Portada

Ediciones digitales

El Romancero viejo

Anónimo

Edición digital a partir de la de Romancero general..., edición de Agustín Durán, Madrid, Atlas, 1945, (Biblioteca de Autores Españoles; 10 y 16) y cotejada con las ediciones críticas de Mercedes Díaz Roig (Madrid, Cátedra, 1995) y Mª Cruz García de Enterría (Madrid, Castalia, 1987).] Obtenida de la Biblioteca Virtual Miguel de Cervantes, www.cervantesvirtual.com


Clasificación

  • Romances históricos
  • Romances fronterizos

    Moricos, los mis moricos...
    Romance de Reduán y el rey Chico
    Romance de Fernandarias
    Romance del alcaide de Antequera
    La mañana de San Juan...
    Caballeros de Moclín...
    Romance de Abenámar
    Romance de Álora la bien cercada
    Romance del obispo don Gonzalo
    Romance del cerco de Baza
    Romance del conde de Niebla
    Romance del alcaide de Alhama
    Romance de la pérdida de Alhama
    Romance del Maestre de Calatrava
    Romance del Maestre de Calatrava (el moro Alatar)
    Romance de don Manuel Ponce de León
    Romance de Sayavedra

  • Romances históricos varios

    Romance del rey Ramiro
    Romance del rey de Aragón
    Romance de doña Isabel de Liar
    Romance de la duquesa de Guimaranes
    Romance de los cinco maravedís
    Romance de los Carvajales
    Entre las gentes se suena...
    Romance de don Fadrique
    Romance del rey don Pedro el Cruel
    Muerte de la reina Blanca
    Romance del prior de San Juan
    Romance del duque de Arjona
    Romance de don García
    Romance de la linda infanta

  • Romances histórico épicos

    Seducción de la Cava
    La venganza de don Julián
    Visión del rey Rodrigo
    La derrota de don Rodrigo
    La penitencia de don Rodrigo
    El nacimiento de Bernardo
    Por las riberas de Arlanza...
    Entrevista de Bernardo con el rey
    Castellanos y leoneses...
    Buen conde Fernán González
    ¡Ay Dios, qué buen caballero...!
    Pártese el moro Alicante...
    La venganza de Mudarra
    Romance del Cid Ruy Díaz
    Romance de Jimena Gómez
    Por el val de las Estacas...
    Romance del rey don Fernando I
    Romance de doña Urraca
    Romance del Cid Ruy Díaz
    Romance del rey don Sancho
    Reto de los dos caballeros zamoranos
    Romance del rey don Sancho
    Romance del reto a los zamoranos
    Romance de Fernán d'Arias
    Romance del Cid y del juramento que tomó al rey don Alfonso
    En las almenas de Toro...
    Romance del rey moro que perdió Valencia
    Por Guadalquivir arriba...
    Tres cortes armara el rey,...

  • Romances de invención
  • Romances caballerescos

    Romance de don Tristán
    Lanzarote y el ciervo
    Lanzarote el orgulloso
    El conde Dirlos
    Romance del conde Grimaltos y su hijo
    Cata Francia, Montesinos...
    Romance del moro Calaínos
    Romance del conde Claros de Montalván
    Primer romance de Gaiferos
    Síguese el egundo romance de Gaiferos
    De Mérida sale el palmero...
    Romance del infante vengador
    Romance del conde Lombardo
    Nuño Vero
    Arriba, canes, arriba...
    Romance del conde Benalmenique
    Romance de Bobalías el infante
    Romance de Bovalías el pagano
    Domingo era de Ramos...
    Romance del conde Guarinos
    En los campos de Alventosa...
    Romance de doña Alda

  • Romances novelescos

    Romance de Tarquino y Lucrecia
    Romance de Vergilios
    Romance del prisionero
    La ermita de San Simón
    Romance de Fontefrida
    Yo me levantara, madre...
    Romance de Rosafresca
     Romance de la buena hija
     Romance de Rico Franco
    Romance de Marquillos
    Romance del conde Alemán
    Romance del conde Alarcos yde la infanta Solisa
    Romance de amor
     Compañero, compañero...
    Romance de Espinelo
    Yo me era mora Moraima...
    Tiempo es, el caballero...
    Bien se pensaba la reina...
    Romance de la infanta parida
    Romance de Gerineldo
    De Francia partió la niña...
     Romance de la infantina
    Bodas se hacían en Francia...
    Romance de blanca niña
    Romance de Landarico
    Yo me adamé una amiga...
    Romance de la gentil dama y el rústico pastor
    Las señas del esposo
     Romance del cautivo
    El conde Arnaldos


Índice de primeros versos

A caza iban, a caza,

A cazar va don Rodrigo,

A cazar va el caballero,

A tal anda don García

A tan alta va la luna

-¡Abenámar, Abenámar,

Afuera, afuera, Rodrigo,

Álora, la bien cercada,

Amores trata Rodrigo,

Aquel rey de los romanos

¡Arriba, canes, arriba!

¡Ay Dios, qué buen caballero

¡Ay, Dios, qué buen caballero

Bien se pensaba la reina

-Blanca sois, señora mía,

Bodas se hacían en Francia,

-¡Buen alcaide de Cañete,

-Buen conde Fernán González,

Cabalga Diego Laínez

-Caballero de lejas tierras,

Caballeros de Moclín,

Castellanos y leoneses

Cata Francia, Montesinos,

-Compañero, compañero,

Con cartas y mensajeros

-¿Cuál será aquel caballero

¡Cuán traidor eres, Marquillos!

-Dadme nuevas, caballeros,

De Antequera partió el moro,

De Francia partió la niña,

De Granada parte el moro

De Mérida sale el palmero,

Del Soldán de Babilonia,

Después que el rey don Rodrigo

Día era de los Reyes,

Doliente se siente el rey,

Domingo era de Ramos,

Don Rodrigo de Padilla,

Doña María de Padilla,

Durmiendo está el rey Almanzor

En aquellas peñas pardas,

En Arjona estaba el duque

En Ceuta está don Julián,

En el tiempo que me vi

En esa ciudad de Burgos

En las almenas de Toro,

En los campos de Alventosa

En los reinos de León

En París está doña Alda,

En Santa Águeda de Burgos,

En Sevilla está una ermita

Entre las gentes se suena,

Estaba la linda infanta

Estábase el conde Dirlos,

Estábase la condesa

Estase la gentil dama

Fontefrida, Fontefrida,

-Guarte, guarte, rey don Sancho

Helo, helo, por do viene

Helo, helo, por dó viene

Herido está don Tristán

La mañana de San Juan

Las huestes de don Rodrigo

Levantóse Gerineldo

Los vientos eran contrarios,

¡Mala la visteis, franceses,

Mandó el rey prender Vergilios

Media noche era por filo,

Mi padre era de Ronda

Miraba de Campo-Viejo

Moricos, los mis moricos,

Morir vos queredes, padre,

-Moro alcaide, moro alcaide,

Muchas veces oí decir

Muy malo estaba Espinelo,

Nunca fuera caballero

-¡Nuño Vero, Nuño Vero,

Para ir el rey a caza

Parida estaba la infanta,

Pártese el moro Alicante

Paseábase el buen conde

Paseábase el rey moro

Por aquel postigo viejo

Por el mes era de mayo

Por el val de las Estacas

Por Guadalquivir arriba

Por las riberas de Arlanza

Por las sierras de Moncayo

Por los campos de Jerez

-Quéjome de vos, el rey,

¡Quién hubiese tal ventura

-Reduán, bien se te acuerda

Retraída está la infanta,

Rey don Sancho, rey don Sancho,

Riberas del Duero arriba

Río Verde, río, Verde

-Rosa fresca, rosa fresca,

Sobre Baza estaba el rey,

-Tiempo es, el caballero,

Tres cortes armara el rey,

Tres hijuelos había el rey,

Un día de San Antón,

Válasme nuestra señora

-Vámonos, dijo, mi tío,

Ya cabalga Calaínos

Ya cabalga Diego Ordóñez,

Ya se asienta el rey Ramiro,

Yo me adamé una amiga

Yo me era mora Moraima,

Yo me estaba allá en Coimbra,

Yo me estando en Giromena

Yo me levantara, madre,


Romance de Pero Díaz

Moricos, los mis moricos, |
los que ganáis mi soldada, |
derribédesme a Baeza, |
esa villa torreada, |
y a los viejos y los niños | 5
la traed en cabalgada |
y a los moros y varones |
los meted todos a espada, |
y a ese viejo Pero Díaz |
prendédmelo por la barba, | 10
y a aquesa linda Leonor |
será la mi enamorada. |
Id vos, capitán Vanegas |
porque venga más honrada, |
que s vos sois mandadero, | 15
será cierta la jornada. |


Romance de Reduán...

Romance de Reduán y el rey chico

-Reduán, bien se te acuerda |
que me diste la palabra |
que me darías a Jaén |
en una noche ganada. |
Reduán, si tú lo cumples, | 5
daréte paga doblada, |
y si tú no lo cumplieres, |
desterrarte he de Granada; |
echarte he en una frontera, |
do no goces de tu dama. | 10
Reduán le respondía |
sin demudarse la cara: |
-Si lo dije, no me acuerdo, |
mas cumpliré mi palabra. |
Reduán pide mil hombres, | 15
el rey cinco mil le daba. |
Por esa puerta de Elvira |
sale muy gran cabalgada. |
¡Cuánto del hidalgo moro! |
¡Cuánta de la yegua baya! | 20
¡Cuánta de la lanza en puño! |
¡Cuánta de la adarga blanca! |
¡Cuánta de marlota verde! |
¡Cuánta aljuba de escarlata! |
¡Cuánta pluma y gentileza! | 25
¡Cuánto capellar de grana! |
¡Cuánto bayo borceguí! |
¡Cuánto lazo que le esmalta! |
¡Cuánta de la espuela de oro! |
¡Cuánta estribera de plata! | 30
Toda es gente valerosa |
y experta para batalla: |
en medio de todos ellos |
va el rey Chico de Granada. |
Míranlo las damas moras | 35
de las torres del Alhambra. |
La reina mora, su madre, |
de esta manera le habla: |
-Alá te guarde, mi hijo, |
Mahoma vaya en tu guarda, | 40
y te vuelva de Jaén |
libre, sano y con ventaja, |
y te dé paz con tu tío, |
señor de Guadix y Baza. |


Romance del obispo don Gonzalo

Un día de San Antón, |
ese día señalado, |
se salían de Jaén |
cuatrocientos hijosdalgo. |
Las señas que ellos llevaban | 5
es pendón, rabo de gallo; |
por capitán se lo llevan |
al obispo don Gonzalo, |
armado de todas armas, |
encima de un buen caballo; | 10
íbase para la Guarda, |
ese castillo nombrado. |
Sáleselo a recibir |
don Rodrigo, ese hijodalgo. |
-Por Dios os ruego, el Obispo, | 15
que no pasedes el vado, |
porque los moros son muchos |
que a la Guarda habían llegado: |
muerto me han tres caballeros, |
de que mucho me ha pesado. | 20
El uno era mi primo, |
y el otro era mi hermano, |
y el otro era un paje mío, |
que en mi casa se ha criado. |
Demos la vuelta, señores, | 25
demos la vuelta a enterrarlos; |
haremos a Dios servicio |
y honraremos los cristianos. |
Ellos estando en aquesto, |
llegó don Diego de Haro: | 30
-Adelante, caballeros, |
que me llevan el ganado; |
si de algún villano fuera |
ya lo hubiérades quitado, |
empero, alguno está aquí | 35
a quien place de mi daño. |
No cumple decir quién es, |
que es el del roquete blanco. |
El obispo, que lo oyera, |
dio de espuelas al caballo. | 40
El caballo era ligero |
y saltado había un vallado, |
mas al salir de una cuesta, |
a la asomada de un llano, |
vido mucha adarga blanca, | 45
mucho albornoz colorado |
y muchos hierros de lanzas |
que relucen en el campo. |
Metido se había por ellos |
como león denodado; | 50
de tres batallas de moros |
las dos ha desbaratado, |
mediante la buena ayuda |
que en los suyos ha hallado; |
aunque algunos de ellos mueren, | 55
eterna fama han ganado. |
Todos pasan adelante, |
ninguno atrás se ha quedado; |
siguiendo a su capitán, |
el cobarde es esforzado. | 60
Honra los cristianos ganan, |
los moros pierden el campo: |
diez moros pierden la vida |
por la muerte de un cristiano; |
si alguno de ellos escapa, | 65
es por uña de caballo. |
Por su mucha valentía |
toda la presa han cobrado. |
Así, con esta victoria |
como señores del campo, | 70
se vuelven para Jaén |
con la honra que han ganado. |


Romance de Fernandarias

-¡Buen alcaide de Cañete, |
mal consejo habéis tomado |
en correr a Setenil, |
hecho se había voluntario! |
¡Harto hace el caballero | 5
que guarda lo encomendado! |
Pensaste correr seguro |
y celada os han armado. |
Hernandarias Sayavedra, |
vuestro padre os ha vengado, | 10
ca cuerda correr a Ronda |
y a los suyos va hablando: |
-El mi hijo Hernandarias |
muy mala cuenta me ha dado; |
encomendéle a Cañete, | 15
él muerto fuera en el campo. |
Nunca quiso mi consejo, |
siempre fue mozo liviano, |
que por alancear un moro |
perdiera cualquier estado. | 20
Siempre esperé su muerte |
en verle tan voluntario, |
mas hoy los moros de Ronda |
conocerán que le amo. |
A Gonzalo de Aguilar | 25
en celada le han dejado. |
Viniendo a vista de Ronda, |
los moros salen al campo. |
Hernandarias dio una vuelta |
con ardid muy concertado, | 30
y Gonzalo de Aguilar |
sale a ellos denodado, |
blandeando la su lanza |
iba diciendo: -¡Santiago, |
a ellos, que no son nada, | 35
hoy venguemos a Fernando! |
Murió allí Juan Delgadillo |
con hartos buenos cristianos; |
mas por las puertas de Ronda |
los moros iban entrando, | 40
venticinco traía presos, |
trescientos moros mataron, |
mas el viejo Hernandarias |
no se tuvo por vengado. |


Romance del alcaide de Antequera

De Antequera partió el moro, |
tres horas antes del día, |
con cartas en la su mano |
en que socorro pedía. |
Escritas iban con sangre, | 5
mas no por falta de tinta. |
El moro que las llevaba |
ciento y veinte años había; |
la barba llevaba blanca |
la calva le relucía; | 10
toca llevaba tocada, |
muy grande precio valía, |
la mora que la labrara |
por su amiga la tenía. |
Alhamar en su cabeza | 15
con borlas de seda fina. |
Caballero en una yegua, |
que caballo no quería. |
Sólo con un pajecico |
que le tenga en compañía, | 20
no por falta de escuderos, |
que en su casa hartos había. |
Siete celadas le ponen |
de mucha caballería, |
mas la llegua era ligera, | 25
de entre todos se salía. |
Por los campos de Archidona |
a grandes voces se decía: |
-¡Oh, gran rey, si tú supieses |
mi triste mensajería, | 30
mesarías tus cabellos |
y la tu barba vellida! |
El rey que venir lo vido |
a recibir lo salía |
con trescientos de a caballo, | 35
la flor de la morería. |
Bien seas venido, el moro, |
buena sea tu venida. |
-Alá te mantenga, rey, |
con toda tu compañía. | 40
-Dime, ¿qué nuevas me traes |
de Antequera esa mi villa? |
-Yo te las diré, buen rey, |
si tú me otorgas la vida. |
-La vida te es otorgada, | 45
si traición en ti no había. |
-¡Nunca Alá lo permitiese |
hacer tan gran villanía! |
Mas sepa tu real alteza |
Lo que ya saber debía, | 50
que esa villa de Antequera |
en gran aprieto de veía; |
que el infante don Fernando |
cercada te la tenía. |
sin cesar noche ni día; | 55
Manjar que tus moros comen: |
cueros de vaca cocida. |
Buen rey, si no la socorres |
muy presto se perdería- |
El rey, cuando aquesto oyera, | 60
de pesar se amortecía; |
Haciendo gran sentimiento |
muchas lágrimas vertía; |
Rasgaba sus vestiduras, |
con gran dolor que sentía; | 65
Ninguno le consolaba, |
porque no lo permitía. |
Mas después, en sí tornando, |
a grandes voces decía: |
-Tóquense mis añafiles, | 70
trompetas de plata fina; |
júntense mis caballeros |
cuantos en mi reino había, |
vayan con mis dos hermanos |
A Archidona, esa mi villa, | 75
en socorro de Antequera, |
llave de mi señoría. |
Y así con este mandado |
se juntó gran morería: |
ochenta mil peones fueron | 80
el socorro que venía, |
cinco mil de a caballo, |
los mejores que tenía. |
Así en la Boca del Asno |
este real sentado había | 85
A vista del Infante, |
el cual ya se apercibía |
confiando en la victoria |
que de ellos Dios les daría, |
sus gentes bien ordenadas: | 90
de San Juan era aquel día, |
cuando se dio la batalla, |
fue la villa combatida |
con lombardas y pertrechos, |
y con una gran bastida, | 95
con que le ganan las torres |
de donde era defendida. |
Después dieron el castillo |
los moros a pleitesía, |
que libres con sus haciendas | 100
el infante los ponía |
En la villa de Archidona, |
lo cual todo se cumplía; |
Y así se ganó Antequera |
a loor de Santa María. | 105


La mañana de San Juan...

La mañana de San Juan |
al tiempo que alboreaba, |
gran fiesta hacen los moros |
por la Vega de Granada. |
Revolviendo sus caballos | 5
y jugando de las lanzas, |
ricos pendones en ellas |
broslados por sus amadas, |
ricas marlotas vestidas |
tejidas de oro y grana. | 10
El moro que amores tiene |
señales de ello mostraba, |
y el que no tenía amores |
allí no escaramuzaba. |
Las damas moras los miran | 15
de las torres del Alhambra, |
también se los mira el rey |
de dentro de la Alcazaba. |
Dando voces vino un moro |
con la cara ensangrentada: | 20
-Con tu licencia, el rey, |
te daré una nueva mala: |
el infante don Fernando |
tiene a Antequera ganada; |
muchos moros deja muertos, | 25
yo soy quien mejor librara; |
siete lanzadas yo traigo, |
el cuerpo todo me pasan; |
los que conmigo escaparon |
en Archidona quedaban. | 30
Con la tal nueva el rey |
la cara se le demudaba; |
manda juntar sus trompetas |
que toquen todas el arma, |
manda juntar a los suyos, | 35
hace muy gran cabalgada, |
y a las puertas de Alcalá, |
que la real se llamaba, |
los cristianos y los moros |
una escaramuza traban. | 40
Los cristianos eran muchos, |
mas llevaban orden mala; |
los moros, que son de guerra, |
dádoles han mala carga, |
de ellos matan, de ellos prenden, | 45
de ellos toman en celada. |
Con la victoria, los moros |
van la vuelta de Granada; |
a grandes voces decían: |
-¡La victoria ya es cobrada! | 50


Caballeros de Moclín...

Caballeros de Moclín, |
peones de Colomera, |
entrado habían en acuerdo, |
en su consejada negra, |
a los campos de Alcalá | 5
donde irían a hacer presa. |
Allá la van a hacer, |
a esos molinos de Huelva. |
Derrocaban los molinos, |
derramaban la cibera, | 10
prendían lo molineros, |
cuantos hay en la ribera. |
Ahí les hablara un viejo |
que era discreto en la guerra: |
-Para tanto caballero | 15
chica cabalgada es esta; |
soltemos un prisionero |
que a Alcalá lleve la nueva; |
démosle tales heridas, |
que en llegando luego muera; | 20
cortémosle el brazo derecho, |
porque no nos haga guerra. |
Por soltar un molinero |
un mancebo les saliera |
que era nacido y criado | 25
en Jerez de la Frontera, |
que corre más que un gamo |
y salta más que una cierva. |
Por los campos de Alcalá |
va gritando: -¡fuera, fuera! | 30
caballeros de Alcalá |
no os alabaréis de aquesta, |
que por una que hicisteis |
y tan caro como cuesta, |
que los moros de Moclín | 35
corrido os han la ribera, |
robado os han vuestro campo, |
y llevado os han gran presa. |
Oídolo ha don Pedro, |
por su desventura negra; | 40
cabalgara en su caballo, |
que le dicen Boca-negra. |
Al salir de la ciudad |
Encontró con Sayavedra: |
-No vayades allá, hijo, | 45
si mi maldición os venga, |
que si hoy fuere la suya, |
mañana será la vuestra. |


Romance de Abenámar

-¡Abenámar, Abenámar, |
moro de la morería, |
el día que tú naciste |
grandes señales había! |
Estaba la mar en calma, | 5
la luna estaba crecida: |
moro que en tal signo nace: |
no debe decir mentira. |
Allí respondiera el moro, |
bien oiréis lo que decía: | 10
-Yo te la diré, señor, |
aunque me cueste la vida, |
porque soy hijo de un moro |
y una cristiana cautiva; |
siendo yo niño y muchacho | 15
mi madre me lo decía: |
que mentira no dijese, |
que era grande villanía; |
por tanto pregunta, rey, |
que la verdad te diría. | 20
-Yo te agradezco, Abenámar, |
aquesa tu cortesía. |
¿Qué castillos son aquéllos? |
¡Altos son y relucían! |
-El Alhambra era, señor, | 25
y la otra la mezquita, |
los otros los Alixares, |
labrados a maravilla. |
El moro que los labraba |
cien doblas ganaba al día, | 30
y el día que no los labra, |
otras tantas se perdía. |
El otro es Generalife, |
huerta que par no tenía. |
El otro Torres Bermejas, | 35
castillo de gran valía. |
Allí habló el rey don Juan, |
bien oiréis lo que decía: |
-Si tú quisieses, Granada, |
contigo me casaría; | 40
darete en arras y dote |
a Córdoba y a Sevilla. |
-Casada soy, rey don Juan, |
casada soy, que no viuda; |
el moro que a mí me tiene | 45
muy grande bien me quería. |


Romance de Álora la bien cercada

Álora, la bien cercada, |
tú que estás a par del río, |
cercote el adelantado |
una mañana en domingo, |
con peones y hombres de armas | 5
hecho la había un portillo. |
Viérades moros y moras |
que iban huyendo al castillo; |
las moras llevaban ropa, |
los moros, harina y trigo. | 10
Por encima del adarve |
su pendón llevan tendido. |
Allá detras de una almena |
quedádose ha un morillo |
con una ballesta armada | 15
y en ella puesta un cuadrillo. |
Y en altas voces decía |
que la gente lo ha oído: |
-¡Treguas, tregua, adelantado, |
que tuyo se da el castillo! | 20
Alzó la visera arriba, |
para ver quié lo había dicho, |
apuntáralo a la frente, |
salídole ha el colodrillo. |
Tómale Pablo de rienda, | 25
de la mano Jacobico, |
que eran dos esclavos suyos |
que había criado de chicos. |
Llévanle a los maestros, |
por ver si le dan guarido. | 30
A las primeras palabras |
por testamento les dijo |
que él a dios se encomendaba |
y el alma se le ha salido. |


Romance del cerco de Baza

Sobre Baza estaba el rey, |
lunes, después de yantar; |
Miraba las ricas tiendas |
que estaban en su real; |
miraba las huertas grandes | 5
y miraba el arrabal; |
miraba el adarve fuerte |
que tenía la ciudad; |
miraba las torres espesas, |
que no las puede contar. | 10
Un moro tras una almena |
comenzóle de hablar: |
-Vete, el rey don Fernando, |
non querrás aquí envernar, |
que los fríos de esta tierra | 15
no los podrás comportar. |
Pan tenemos por diez años, |
mil vacas para salar; |
veinte mil moros hay dentro, |
todos de armas tomar, | 20
ochocientos de caballo |
para el escaramuzar; |
siete caudillos tenemos, |
tan buenos como Roldán, |
y juramento tienen hecho | 25
antes morir que se dar. |


Romance del conde de Niebla

-Dadme nuevas, caballeros, |
nuevas me querais dar |
de aquese conde de Niebla, |
don Enrique de Guzmán, |
que hace guerra a los moros, | 5
y ha cercado a Gibraltar. |
Hoy veo jergas en mi corte, |
ayer vi fiestas asaz; |
Si algún grande ha fallecido, |
de Castilla y de mi sangre, | 10
o don Álvaro de Luna, |
el maestre y condestable. |
-Ningún grande ha fallecido |
ni hombre de vuestra sangre, |
ni don Álvaro de Luna, | 15
el maestre y condestable. |
mas es muerto un caballero, |
que era su valor muy grande |
que veredes a los moros |
en cuán poco vos ternán, | 20
Por ayudar a los suyos |
podiéndose bien salvar, |
por oír sólo su nombre, |
por se oír sólo llamar. |
Tornó en un batel pequeño | 25
a la braveza del mar. |
Don Enrique es, Rey, aqueste, |
don Enrique de Guzmán: |
dejad, señor, los brocados, |
no querades más solaz. | 30
El rey oyendo tal nueva |
hubo en extremo pesar, |
porque tan buen caballero |
no se quisiera salvar; |
e mandó traer su hijo, | 35
aquel que quedado le ha, |
y de Medina Sidonia |
duque le fue a titular. |


Romance del alcaide de Alhama

-Moro alcaide, moro alcaide, |
el de la barba vellida, |
el rey os manda prender |
porque Alhama era perdida. |
-Si el rey me manda prender | 5
porque Alhama se perdía, |
el rey lo puede hacer, |
mas yo nada le debía, |
porque yo era ido a Ronda |
a bodas de una mi prima; | 10
yo dejé cobro en Alhama |
el mejor que yo podía. |
Si el rey perdió su ciudad, |
yo perdí cuanto tenía: |
perdí mi mujer y hijos, | 15
las cosas que más quería. |


Romance de la pérdida de Alhama

Paseábase el rey moro |
por la ciudad de Granada, |
desde la puerta de Elvira |
hasta la de Vivarambla |
-¡Ay de mi Alhama! | 5
Cartas le fueron venidas |
que Alhama era ganada. |
Las cartas echó en el fuego, |
y al mensajero matara. |
-¡Ay de mi Alhama! | 10
Descabalga de una mula |
y en un caballo cabalga, |
por el Zacatín arriba |
subido se había al Alhambra. |
-¡Ay de mi Alhama! | 15
Como en el Alhambra estuvo, |
al mismo punto mandaba |
que se toquen sus trompetas, |
sus añafiles de plata. |
-¡Ay de mi Alhama! | 20
Y que las cajas de guerra |
apriesa toquen el arma, |
porque lo oigan sus moros, |
los de la Vega y Granada. |
-¡Ay de mi Alhama! | 25
Los moros, que el son oyeron, |
que al sangriento Marte llama, |
uno a uno y dos a dos |
juntado se ha gran batalla. |
-¡Ay de mi Alhama! | 30
Allí habló un moro viejo, |
de esta manera hablara: |
-¿Para qué nos llamas, rey? |
¿Para qué es esta llamada? |
-¡Ay de mi Alhama! | 35
-Habéis de saber, amigos, |
una nueva desdichada: |
que cristianos de braveza |
ya nos han ganado Alhama. |
-¡Ay de mi Alhama! | 40
Allí habló un alfaquí, |
de barba crecida y cana: |
-Bien se te emplea, buen rey, |
buen rey, bien se te empleara |
-¡Ay de mi Alhama! | 45
-Mataste los Bencerrajes, |
que eran la flor de Granada; |
cogiste los tornadizos |
de Córdoba la nombrada. |
-¡Ay de mi Alhama! | 50
Por eso mereces, rey, |
una pena muy doblada: |
que te pierdas tú y el reino, |
y aquí se pierda Granada. |
-¡Ay de mi Alhama! | 55


Romance del Maestre de Calatrava

¡Ay, Dios, qué buen caballero |
el Maestre de Calatrava! |
¡Qué bien que corre los moros |
por la vega de Granada, |
dende la puerta de Quiros | 5
hasta la Sierra Nevada! |
Trecientos comendadores, |
todos de cruz colorada |
dende la puerta de Quiros |
les va arrojando la lanza. | 10
Las puertas eran de pino, |
de banda a banda les pasa: |
tres moricos dejó muertos |
de los buenos de Granada, |
que el uno ha nombre Alanese, | 15
el otro agameser se llama, |
el otro ha nombre Gonzalo, |
hijo de la renegada. |
Sabido lo ha Albayaldos |
en un paso que guardaba | 20


Romance del Maestre de Calatrava

De Granada parte el moro |
que Aliatar se llamaba, |
primo hermano de Albayaldos, |
al que el Maestre matara, |
caballero en un caballo | 5
que de diez años pasaba, |
tres cristianos se le curan, |
el mismo le da cebada; |
una lanza con dos fierros |
que treinta palmos pasaba, | 10
hízola aposta el moro |
para bien señorearla; |
una adarga ante sus pechos |
toda nueva y cotellada; |
una toca en su cabeza | 15
que nueve vueltas le daba, |
los cabos eran de oro, |
de oro, de seda y de grana; |
lleva el brazo arremangado, |
so la mano alheñada. | 20
Tan sañudo iba el moro, |
que bien demuestra su saña, |
que mientras pasa la puente, |
nunca al Darro le miraba. |
Rogando iba a Mahoma, | 25
a Mahoma suplicaba, |
que le muestre algún cristiano |
en que ensangriente su lanza. |
Camino va de Antequera, |
parecía que volaba, | 30
solo va, sin compañía, |
con una furiosa saña. |
Antes que llegue a Antequera, |
vido una seña cristiana, |
vuelve riendas al caballo | 35
y para ella le guiaba, |
la lanza iba blandiendo, |
parecía que la quebraba. |
Saliósele a recibir |
el Maestre de Calatrava, | 40
caballero en una yegua, |
que ese día la ganara, |
con esfuerzo y valentía |
a ese alcaide del Alhama; |
de todas armas armado, | 45
hermoso se divisaba, |
una veleta traía |
en una lanza acerada. |
Arremete el uno al otro, |
el moro gran grito daba, | 50
diciendo: -¡Perro cristiano, |
yo te prenderé la barba! |
El Maestre entre sí mismo |
a Cristo se encomendaba. |
Ya andaba cansado el moro, | 55
su caballo ya aflojaban; |
el Maestre, que es valiente, |
muy gran esfuerzo tomaba. |
acometió recio al moro, |
la cabeza le cortara. | 60
El caballo, que era bueno, |
al rey se lo presentaba, |
la cabeza en el arzón, |
porque supiese la causa. |


Romance de don Manuel Ponce de León

-¿Cuál será aquel caballero |
de los míos más preciado, |
que me traiga la cabeza |
de aquel moro señalado |
que delante de mis ojos | 5
a cuatro ha lanceado, |
pues que las cabezas trae |
en el pretal del caballo? |
Oídolo ha don Manuel, |
que andaba allí paseando, | 10
que de unas viejas heridas |
no estaba del todo sano. |
Apriesa pide las armas, |
y en un punto fue armado, |
y por delante el corredor | 15
va arremetiendo el caballo; |
con la gran fuerza que puso, |
la sangre le ha reventado, |
gran lástima le han las damas |
de verle que va tan flaco. | 20
Ruéganle todos que vuelva, |
mas él no quiere aceptarlo. |
Derecho va para el moro, |
que está en la plaza parado. |
El moro, desque lo vido, | 25
de esta manera ha hablado: |
-Bien sé yo, don Manuel, |
que vienes determinado, |
y es la causa conocerme |
por las nuevas que te han dado; | 30
mas, porque logres tus días, |
vuélvete y deja el caballo, |
que yo soy el moro Muza, |
ese moro tan nombrado, |
soy de los almoradíes, | 35
de quien el Cid ha temblado. |
-Yo te lo agradezco, moro, |
que de mí tengas cuidado, |
que pues las damas me envían, |
no volveré sin recaudo. | 40
Y sin hablar más razones, |
entrambos se han apartado, |
y a los primeros encuentros |
el moro deja el caballo, |
y puso mano a un alfanje, | 45
como valiente soldado. |
Fuese para don Manuel, |
que ya le estaba aguardando, |
mas don Manuel, como diestro, |
la lanza le había terciado. | 50
Vara y media queda fuera, |
que le queda blandeando, |
y desque muerto lo vido, |
apeóse del caballo. |
Cortado ha la cabeza, | 55
y en la lanza la ha hincado, |
y por delante las damas |
al buen rey la ha presentado. |


Romance de Sayavedra

Río Verde, río, Verde |
más negro vas que la tinta. |
Entre ti y Sierra Bermeja |
murió gran caballería. |
Mataron a Ordiales, | 5
Sayavedra huyendo iba; |
con el temor de los moros |
entre un jaral se metía. |
Tres días ha, con sus noches, |
que bocado no comía; | 10
aquejábale la sed |
y la hambre que tenía. |
Por buscar algún remedio |
al camino se salía: |
Visto lo habían los moros | 15
que andan por la serranía. |
Los moros, desque lo vieron, |
luego para él se venían. |
Unos dicen: -¡Muera, muera!, |
otros dicen: -¡Viva, viva! | 20
Tómanle entre todos ellos, |
bien acompañado iba. |
Allá le van a presentar |
al rey de la morería. |
Desque el rey moro lo vido, | 25
bien oiréis lo que decía: |
-¿Quiénes ese caballero |
que ha escapado con la vida? |
-Sayavedra es, señor, |
Sayavedra el de Sevilla, | 30
el que mataba tus moros |
y tu gente destruía, |
el que hacía cabalgadas |
y se encerraba en su manida. |
Allí hablara el rey moro, | 35
bien oiréis lo que decía: |
-Dígasme tú, Sayavedra, |
sí Alá te alargue la vida, |
si en tu tierra me tuvieses, |
¿qué honra tú me harías? | 40
Allí habló Sayavedra, |
de esta suerte le decía: |
-Yo te lo diré, señor, |
nada no te mentiría: |
si cristiano te tornases, | 45
grande honra te haría |
y si así no lo hicieses, |
muy bien te castigaría: |
la cabeza de los hombros |
luego te la cortaría. | 50
-Calles, calles, Sayavedra, |
cese tu malenconía; |
tórnate moro si quieres |
y verás qué te daría: |
darte he villas y castillos | 55
y joyas de gran valía. |
Gran pesar ha Sayavedra |
de esto que oír decía. |
Con una voz rigurosa, |
de esta suerte respondía: | 60
-Muera, muera Sayavedra |
la fe no renegaría, |
que mientras vida tuviere |
la fe yo defendería. |
Allí hablara el rey moro | 65
y de esta suerte decía: |
-Prendedlo, mis caballeros, |
y de él me haced justicia. |
Echó mano a su espada, |
de todos se defendía; | 70
mas como era uno solo, |
allí hizo fin su vida. |


Romance del rey Ramiro

Ya se asienta el rey Ramiro, |
ya se asienta a sus yantares, |
los tres de sus adalides |
se le pararon delante: |
al uno llaman Armiño, | 5
al otro llaman Galvane, |
al otro Tello, lucero, |
que los adalides trae. |
-Mantengaos Dios, señor. |
-Adalides, bien vengades. | 10
¿Qué nuevas me traedes |
del campo de Palomares? |
-Buenas las traemos, señor, |
pues que venimos acá; |
siete días anduvimos | 15
que nunca comimos pan, |
ni los caballos cebada, |
de lo que nos pesa más, |
ni entramos en poblado, |
ni vimos con quién hablar, | 20
sino siete cazadores |
que andaban a cazar. |
Que nos pesó o nos plugo, |
hubimos de pelear: |
los cuatro de ellos matamos, | 25
los tres traemos acá, |
y si lo creéis, buen rey, |
si no, ellos lo dirán. |


Romance del rey de Aragón

Miraba de Campo-Viejo |
el rey de Aragón un día, |
miraba la mar de España |
cómo menguaba y crecía; |
miraba naos y galeras, | 5
unas van y otras venían: |
unas venían de armada, |
otras de mercadería; |
unas van la vía de Flandes, |
otras la de Lombardía; | 10
esas que vienen de guerra |
¡oh, cuán bien le parecían! |
Miraba la gran ciudad |
que Nápoles se decía, |
miraba los tres castillos | 15
que la gran ciudad tenía: |
Castel Novo y Capuana, |
Santelmo, que relucía, |
aqueste relumbra entre ellos |
como el sol de mediodía. | 20
Lloraba de los sus ojos, |
de la su boca decía: |
-¡Oh ciudad, cuánto me cuestas |
por la gran desdicha mía! |
Cuéstasme duques y condes, | 25
hombres de muy gran valía, |
cuéstasme un tal hermano, |
que por hijo le tenía; |
de esotra gente menuda |
cuento ni par no tenía; | 30
cuéstame ventidós años, |
los mejores de mi vida, |
que en ti me nacieron barbas, |
y en ti las encanecía. |


Romance de doña Isabel de Liar

Yo me estando en Giromena |
a mi placer y holgare, |
subiérame a un mirador |
por más descanso tomare; |
por los campos de Monvela | 5
caballeros vi asomare, |
ellos de guerra no vienen, |
ni menos vienen de paz, |
vienen en buenos caballos, |
lanzas y adargas traen. | 10
Desque yo los vi, mezquina, |
parémelos a mirare, |
conociera al uno de ellos |
en el cuerpo y cabalgare: |
don Rodrigo de Chavella, | 15
que llaman del Marechale, |
primo hermano de la reina, |
mi enemigo era mortale. |
Desque yo, triste, le viera, |
luego vi mala señale. | 20
Tomé mis hijos conmigo |
y subíme al homenaje; |
ya que yo iba a subir, |
ellos en mi casa estane; |
don Rodrigo es el primero, | 25
y los otros tras él vane. |
-Sálveos Dios, doña Isabel, |
Caballeros, bien vengades. |
-¿Conocédesnos, señora, |
pues así vais a hablare? | 30
-Ya os conozco, don Rodrigo, |
¡ya os conozco por mi male! |
¿A qué era vuestra venida? |
¿Quién os ha enviado acae? |
-Perdonédesme, señora, | 35
por lo que os quiero hablare: |
sabed que la reina, mi prima, |
acá enviado me hae, |
porque ella es muy mal casada |
y esta culpa en vos estáe, | 40
porque el rey tiene en vos hijos |
y en ella nunca los hae, |
siendo, como sois, su amiga, |
y ella mujer naturale, |
manda que murais, señora, | 45
paciencia querais prestare. |
Respondió doña Isabel |
con muy gran honestidade: |
-Siempre fuisteis, don Rodrigo, |
en toda mi contrariedade; | 50
si vos queredes, señor, |
bien sabedes la verdade: |
que el rey me pidió mi amor, |
y yo no se le quise dare, |
teniendo en más a mi honra, | 55
que no sus reinos mandare. |
Cuando vio que no quería, |
mis padres fuera a mandare; |
ellos tampoco quisieron, |
por la su honra guardare. | 60
Desque todo aquesto vido, |
por fuerza me fue a tomare, |
trújome a esta fortaleza, |
do estoy en este lugare, |
tres años he estado en ella | 65
fuera de mi voluntade, |
y si el rey tiene en mí hijos, |
plugo a Dios y a su bondade, |
y si no los ha en la reina |
es así su voluntade | 70
¿Por qué me habéis de dar muerte, |
pues que no merezco male? |
Una merced os pido, señores, |
no me la queráis negare: |
desterréisme de estos reinos, | 75
que en ellos no estaré mase; |
irme ha yo para Castilla, |
o a Aragón más adelante |
y si aquesto no bastare, |
a Francia me iré a morare. | 80
-Perdonédesnos, señora, |
que no se puede hacer mase; |
aquí está el duque de Bavia |
y el marqués de Villareale |
y aquí está el obispo de Oporto, | 85
que os viene a confesare. |
Cabe vos está el verdugo |
que os había de degollare, |
y aun aqueste pajecico |
la cabeza ha de llevare. | 90
Respondió doña Isabel, |
con muy gran honestidade: |
-Bien parece que soy sola, |
no tengo quién me guardare, |
ni madre ni padre tengo, | 95
pues no me dejan hablare; |
y el rey no está en esta tierra, |
que era ido allende el mare, |
mas desque él sea venido, |
la mi muerte vengaráe. | 100
-Acabedes ya, señora, |
acabedes ya de hablare. |
Tomadla, señor obispo, |
y metedla a confesare. |
Mientras en la confesión, | 105
todos tres hablando estane |
si era bien hecho o mal hecho |
esta dama degollare: |
los dos dicen que no muera, |
que en ella culpa no hae. | 110
don Rodrigo que es muy cruel, |
dice que la ha de matare. |
Sale de la confesión |
con sus tres hijos delante: |
el uno dos años tiene, | 115
el otro para ellos vae, |
y el otro que era de teta, |
dándole sale a mamare; |
toda cubierta de negro, |
lástima es de la mirare. | 120
-Adiós, adiós, hijos míos, |
hoy os quedaréis sin madre; |
de alta sangre caballeros, |
por mis hijos queráis mirare, |
que al fin son hijos de rey, | 125
aunque son de baja madre. |
Tiéndenla en un repostero |
para haberla degollare; |
así murió esta señora, |
sin merecer ningún male. | 130


Romance de la duquesa de Guimaranes

-Quéjome de vos, el rey, |
por haber crédito dado |
del buen duque, mi marido, |
lo que le fue levantado. |
Mandástemelo prender | 5
no siendo en nada culpado; |
mal lo hicisteis, señor, |
mal fuisteis aconsejado, |
que nunca os hizo aleve |
para ser tan maltratado, | 10
antes os sirvió, ¡mezquina!, |
poniendo por vos su estado; |
siempre vino a vuestras cortes |
por cumplir vuestro mandado; |
no lo hiciera, señor, | 15
si en algo os hubiera errado, |
que gente y armas tenía |
para darse a buen recaudo; |
mas vino como inocente |
que estaba de aquel pecado. | 20
Vos, no mirando justicia, |
habéismelo degollado. |
No lloro tanto su muerte, |
como verlo deshonrado |
con un pregón que decía | 25
lo por él nunca pensado. |
Murió por culpas ajenas, |
injustamente juzgado; |
él ganó por ello gloria, |
yo para siempre cuidado. | 30
Agora vivo en prisiones |
en que vos me habéis echado, |
con una hija que tengo, |
que otro bien no me ha quedado; |
que tres hijos que tenía | 35
habéismelos apartado: |
el uno es muerto en Castilla, |
el otro, desheredado, |
el otro tiene su ama, |
no espero verle criado, | 40
por el cual pueden decir |
inocente desdichado. |
Y pido de vos enmienda, |
rey, señor, primo y hermano, |
a la justicia de Dios | 45
de hecho tan mal mirado, |
por verme a mí con venganza |
y a él sin culpa, culpado. |


Romance de los cinco maravedís

En esa ciudad de Burgos |
en Cortes se habían juntado |
el rey que venció las Navas |
con todos los hijosdalgo. |
Habló con don Diego el rey, | 5
con él se había aconsejado, |
que era señor de Vizcaya, |
de todos el más privado: |
-Consejédesme, don Diego, |
que estoy muy necesitado, | 10
que con las guerras que he hecho |
gran dinero me ha faltado; |
quería llegarme a Cuenca, |
no tengo lo necesario; |
si os pareciese, don Diego, | 15
por mí será demandado |
que cinco maravedís |
me peche cada hijodalgo. |
-Grave cosa me parece, |
le respondiera el de Haro, | 20
que querades vos, señor, |
al libre hacer tributario; |
mas por lo mucho que os quiero |
de mí seréis ayudado, |
porque yo soy principal, | 25
de mí os será pagado. |
Siendo juntos en las Cortes, |
el rey se lo había hablado; |
Levantado está don Diego, |
como ya estaba acordado: | 30
-Justo es lo que pide el rey, |
por nadie le sea negado, |
mis cinco maravedís |
helos aquí de buen grado. |
Don Nuño, conde de Lara, | 35
mucho mal se había enojado; |
pospuesto todo temor, |
de esta manera ha hablado: |
-Aquellos donde venimos |
nunca tal pecho han pagado, | 40
nos, menos lo pagaremos, |
ni al rey tal será dado; |
el que quisiere pagarle |
quede aquí como villano, |
váyase luego tras mí | 45
el que fuere hijodalgo. |
Todos se salen tras él, |
de tres mil, tres han quedado. |
En el campo de la Glera |
todos allí se han juntado, | 50
el pecho que el rey demanda |
en las lanzas lo han atado |
y envíanle a decir |
que el tributo está llegado, |
que envíe sus cogedores, | 55
que luego será pagado; |
mas que si él va en persona |
no será desacatado, |
pero que enviase aquellos |
de quien fuera aconsejado. | 60
Cuando esto oyera el rey, |
y que solo se ha quedado, |
volvióse para don Diego, |
consejo le ha demandado. |
Don Diego, como sagaz, | 65
este consejo le ha dado: |
-Desterrédesme, señor, |
como que yo lo he causado, |
y así cobraréis la gracia |
de los vuestros hijosdalgo. | 70
Otorgó el rey el consejo: |
a decir les ha enviado |
que quien le dio tal consejo |
será muy bien castigado, |
que hidalgos de Castilla | 75
no son para haber pechado. |
Muy alegres fueron todos, |
todo se hubo apaciaguado. |
Desterraron a don Diego |
por lo que no había pecado; | 80
mas dende a pocos días |
a Castilla fue tornado. |
El bien de la lealtad |
por ningún precio es comprado. |


Romance de los Carvajales

Válasme nuestra señora |
cual dizen de la Ribera |
donde el buen rey don Fernando |
tuvo la su cuarentena. |
Desde el miércoles corvillo | 5
hasta el jueves de la cena |
que el rey no hizo la barba |
ni peino la su cabeza. |
Una silla era su cama, |
un canto por cabecera, | 10
los quarenta pobres comen |
cada día a la su mesa; |
de lo que a los pobres sobra |
el rey haze la su cena, |
con vara de oro en su mano | 15
bien hace servir la mesa. |
Dícenle sus caballeros: |
-¿dónde irás tener la fiesta? |
-A Jaén, dice, señores, |
con mi señora la reina. | 20
Después que estuvo en Jaén |
y la fiesta hubo pasado, |
pártese para Alcaudete, |
ese castillo nombrado; |
el pie tiene en el estribo | 25
que aún no se había apeado, |
cuando le daban querella |
de dos hombres hijosdalgo, |
y la querella le daban |
dos hombres como villanos, | 30
abarcas traen calzadas |
y aguijadas en las manos: |
-Justicia, justicia, rey, |
pues que somos tus vasallos, |
de don Pedro Carvajal | 35
y de don Alonso su hermano, |
que nos corren nuestras tierras |
y nos robaban el campo, |
y nos fuerzan las mujeres |
a tuerto y desaguisado. | 40
Comíannos la cebada |
sin después querer pagallo |
hazen otras desverguenzas |
que verguenza era contallo. |
-Yo hare de ello justicia, | 45
tornáos a vuestro ganado. |
Manda pregonar el rey |
y por todo su reinado, |
de cualquier que los hallase |
le daría buen hallazgo. | 50
Hallólos el Almirante |
allá en Medina del Campo, |
comprando muy ricas armas, |
jaezes para caballos. |
-Presos, presos, caballeros, | 55
presos, presos, hijosdalgo. |
-No por vos, el Almirante |
si de otro no traéis mandado. |
-Estad presos, caballeros, |
que del rey traigo recaudo. | 60
-Plácenos, el Almirante, |
por complir el su mandado. |
Por las sus jornadas ciertas |
en Jaén habían entrado. |
-Manténgate Dios, el rey. | 65
-Mal vengades hijosdalgo. |
Mándales cortar los pies, |
mándales cortar las manos, |
y mándalos despeñar |
de aquella peña de Martos. | 70
Allí hablara el uno de ellos, |
el menor y más osado: |
-¿Por qué lo haces, el rey, |
por qué haces tal mandado? |
Querellámonos, el rey, | 75
para ante el soberano, |
que dentro de treinta días |
vais con nosotros a plazo |
y ponemos por testigos |
a san Pedro y a san Pablo; | 80
ponemos por escribano |
al apostol Santiago. |
El rey, no mirando en ello, |
hizo complir su mandado, |
por la falsa información | 85
que los villanos le han dado; |
y muertos los Carvajales, |
que lo habían emplazado, |
antes de los treinta días |
él se fallará muy malo, | 90
y desque fueron cumplidos, |
en el postrer día del plazo, |
fue muerto dentro en León |
do la sentencia hubo dado. |


Entre las gentes se suena...

Entre las gentes se suena, |
y no por cosa sabida, |
que de ese buen Maestre |
don Fadrique de Castilla, |
la reina estaba preñada; | 5
otros dicen que parida. |
No se sabe por de cierto, |
mas el vulgo lo decía: |
ellos piensan que es secreto |
ya esto no se escondía. | 10
La reina con su [...] |
por Alonso Pérez envía, |
mandóle que viniese |
de noche y no de día, |
secretario es del Maestre, | 15
en quien fiarse podía. |
Cuando lo tuvo delante, |
de esta manera decía: |
-¿Adónde está el Maestre? |
¿Qué es de él, que no parecía? | 20
¡Para ser de sangre real |
ha hecho grande villanía! |
Ha deshonrado mi casa, |
y dícese por Sevilla |
que una de mis doncellas | 25
del Maestre está parida. |
-El Maestre, mi señora, |
tiene cercada a Coimbra, |
y si vuestra alteza manda, |
yo luego lo llamaría; | 30
y sepa vuestra alteza |
que el Maestre no se escondía: |
lo que vuestra alteza dice |
debe ser muy gran mentira. |
-No lo es, dijo la reina, | 35
que yo te lo mostraría. |
Mandara sacar un niño |
que en su palacio tenía, |
sacólo su camarera |
envuelto en una faldilla. | 40
-Mira, mira, Alonso Pérez, |
el niño, ¿a quién parecía? |
-Al Maestre, mi señora, |
Alonso Pérez decía. |
-Pues dadlo luego a criar, | 45
y a nadie esto se diga. |
Sálese Alonso Pérez, |
ya se sale de Sevilla. |
Muy triste queda la reina, |
que consuelo no tenía, | 50
llorando de los sus ojos, |
de la su boca decía: |
-Yo, desventurada reina, |
más que cuantas son nacidas, |
casáronme con el rey | 55
por la desventura mía. |
De la noche de la boda |
nunca más visto lo había, |
y su hermano el Maestre |
me ha tenido compañía. | 60
Si esto ha pasado, |
toda la culpa era mía. |
Si el rey don Pedro lo sabe, |
de ambos se vengaría, |
mucho más de mí, la reina, | 65
por la mala suerte mía. |
Ya llegaba Alonso Pérez |
a Llerena, aquesa villa; |
puso el infante a criar |
en poder de una judía, | 70
criada fue del Maestre, |
Paloma por nombre había; |
y como el rey don Enrique |
reinase luego en Castilla, |
tomara aquel infante | 75
y almirante lo hacía: |
hijo era de su hermano, |
como el romance decía. |


Romance de don Fadrique

Yo me estaba allá en Coimbra, |
que yo me la hube ganado, |
cuando me vinieron cartas |
del rey don Pedro, mi hermano, |
que fuese a ver los torneos | 5
que en Sevilla se han armado. |
Yo, Maestre sin ventura, |
yo, Maestre desdichado, |
tomara trece de mula, |
venticinco de caballo, | 10
todos con cadenas de oro, |
de jubones de brocado. |
Jornada de quince días |
en ocho la había andado. |
A la pasada de un río, | 15
pasándole por el vado, |
cayó mi mula conmigo, |
perdí mi puñal dorado, |
ahogáraseme un paje, |
de los míos más privado, | 20
criado era en mi sala |
y de mí muy regalado. |
Con todas estas desdichas |
a Sevilla hube llegado; |
A la puerta Macarena | 25
encontré con un ordenado, |
ordenado de evangelio, |
que misa no había cantado. |
-Manténgate Dios, Maestre, |
Maestre, bien seáis llegado. | 30
Hoy te ha nacido hijo, |
hoy cumples ventiún años. |
Si te plugiese, Maestre, |
volvamos a bautizarlo, |
que yo sería el padrino, | 35
tú, Maestre, el ahijado. |
Allí hablara el Maestre, |
bien oiréis lo que ha hablado: |
-No me lo mandéis, señor, |
padre, no queráis mandarlo, | 40
que voy a ver qué me quiere |
el rey don Pedro, mi hermano. |
Di de espuelas a mi mula, |
en Sevilla me hube entrado. |
De que no vi tela puesta, | 45
ni vi caballero armado, |
fuime para los palacios |
del rey don Pedro, mi hermano. |
En entrando por las puertas, |
las puertas me habían cerrado; | 50
quitáronme la mi espada, |
la que traía a mi lado, |
quitáronme mi compañía, |
la que me había acompañado. |
Los míos, desque esto vieron, | 55
de traición me han avisado, |
que me saliese yo fuera |
que ellos me pondrían en salvo. |
Yo, como estaba sin culpa, |
de nada hube curado. | 60
Fuime para el aposento |
del rey don Pedro, mi hermano. |
-Mantengaos Dios, el rey, |
y a todos de cabo a cabo. |
-Mal hora vengáis, Maestre, | 65
Maestre, mal seáis llegado. |
Nunca nos venís a ver |
sino una vez en el año, |
y ésta que venís, Maestre, |
es por fuerza o por mandado. | 70
Vuestra cabeza, Maestre, |
mandada está en aguinaldo. |
-¿Por qué es aqueso, buen rey? |
nunca os hice desaguisado, |
ni os dejé yo en la lid, | 75
ni con moros peleando. |
-Venid acá, mis porteros, |
hágase lo que he mandado. |
Aún no lo hubo bien dicho, |
la cabeza le han cortado; | 80
a doña María de Padilla |
en un plato la ha enviado. |
Así hablaba con ella, |
como si estuviera sano, |
las palabras que le dice | 85
de esta suerte está hablando: |
-Aquí pagaréis, traidor, |
lo de antaño y lo de hogaño, |
el mal consejo que diste |
al rey don Pedro, tu hermano. | 90
Asióla por los cabellos, |
echádosela a un alano; |
el alano es del Maestre, |
púsola sobre un estrado, |
a los aullidos que daba | 95
atronó todo el palacio. |
Allí demandara el rey: |
-¿Quién hace mal a ese alano? |
Allí respondieron todos |
a los cuales ha pesado: | 100
-Con la cabeza lo ha, señor, |
del Maestre, vuestro hermano. |
Allí hablara una su tía |
que tía era de entrambos: |
-Cuán mal lo mirastes, rey, | 105
rey, qué mal lo habéis mirado. |
Por una mala mujer |
habéis muerto un tal hermano. |
Aún no lo había bien dicho |
cuando ya le había pesado. | 110
Fuese para doña María, |
de esta suerte le ha hablado: |
-Prendedla, mis caballeros, |
ponédmela a buen recaudo, |
que yo le daré tal castigo | 115
que a todos sea sonado. |
En cárceles muy oscuras |
allí la había aprisionado, |
él mismo le da a comer, |
él mismo con la su mano, | 120
no se fía de ninguno, |
sino de un paje que ha criado. |


Romance del rey don Pedro el Cruel

Por los campos de Jerez |
a caza va el rey don Pedro; |
en llegando a una laguna, |
allí quiso ver un vuelo. |
Vido volar una garza, | 5
disparóle un sacre nuevo, |
remontárale un neblí, |
a sus pies cayera muerto. |
A sus pies cayó el neblí, |
túvolo por mal agüero. | 10
Tanto volaba la garza, |
parece llegar al cielo. |
Por donde la garza sube |
vio bajar un bulto negro; |
mientras más se acerca el bulto, | 15
más temor le va poniendo, |
con el abajarse tanto, |
parece llegar al suelo, |
delante de su caballo, |
a cinco pasos de trecho; | 20
De él salió un pastorcico, |
sale llorando y gimiendo, |
la cabeza desgreñada, |
revuelto trae el cabello, |
con los pies llenos de abrojos | 25
y el cuerpo lleno de vello; |
en su mano una culebra, |
y en la otra un puñal sangriento; |
en el hombro una mortaja, |
una calavera al cuello; | 30
a su lado, de traílla, |
traía un perro negro, |
los aullidos que daba |
a todos ponían gran miedo; |
y a grandes voces decía: | 35
-Morirás, el rey don Pedro, |
que mataste sin justicia |
los mejores de tu reino: |
mataste tu propio hermano, |
el Maestre, sin consejo, | 40
y desterraste a tu madre, |
a Dios darás cuenta de ello. |
Tienes presa a doña Blanca, |
enojaste a Dios por ello, |
que si tornas a quererla | 45
darte ha Dios un heredero, |
y si no, por cierto sepas |
te vendrá desmán por ello; |
serán malas las tus hijas |
por tu culpa y mal gobierno, | 50
y tu hermano don Enrique |
te habrá de heredar el reino; |
morirás a puñaladas, |
tu casa será el infierno. |
Todo esto recontado, | 55
despareció el bulto negro. |


Romance del rey don Pedro el Cruel

Doña María de Padilla, |
no os me mostredes triste, no |
que si me casé dos veces |
hícelo por vuestro amor, |
y por hacer menosprecio | 5
a doña Blanca de Borbón. |
Envió luego a Sidonia |
que me labren un pendón, |
será de color de sangre, |
de lágrimas su labor; | 10
tal pendón, doña María, |
se hace por vuestro amor. |
Fue a llamar a Alonso Ortiz, |
que es un honrado varón, |
para que fuese a Medina | 15
a dar fin a la labor. |
Respondiera Alonso Ortiz: |
-Eso, señor, no haré yo, |
que quien mata a su señora |
es aleve a su señor. | 20
El rey no le dijo nada, |
en su cámara se entró |
enviara dos maceros, |
los cuales él escogió. |
Estos fueron a la reina, | 25
halláronla en oración. |
La reina como los vido |
casi muerta se calló, |
mas después en sí tornada, |
con esfuerzo les habló: | 30
-Ya sé a qué venis, amigos, |
que mi alma lo sintió; |
y pues lo que está ordenado |
no se puede excusar, no. |
Di, Castilla, ¿qué te hice? | 35
No por cierto, no traición. |
¡Oh Francia mi dulce tierra! |
¡Oh mi casa de Borbón! |
Hoy cumplo dieciéis años |
en los cuales muero yo; | 40
el rey no me ha conocido, |
con las vírgenes me voy. |
Doña María de Padilla, |
esto te perdono yo; |
por quitarte de cuidado | 45
lo hace el rey mi señor. |
Los maceros le dan priesa, |
ella pide confesión: |
perdónalos a ellos, |
y puesta en contemplación | 50
danle golpes con las mazas: |
así la triste murió. |


Romance del prior de San Juan

Don Rodrigo de Padilla, |
aquel que Dios perdonase, |
tomara e rey por la mano |
y apartólo en puridade |
-Un castillo está en Consuegra | 5
que en el mundo no le hay tale, |
más para vos vale, el rey, |
que para el prior de Sant Juane. |
Convidédesle vos, el rey, |
convidédesle a cenare, | 10
la cena que vos le diésedes |
sea como en Toro a don Juane, |
que le cortéis la cabeza |
sin ninguna piedade: |
desque se la hayáis cortado, | 15
en tenencia me lo dade. |
Ellos en aquesto estando, |
el prior llegado hae. |
-Mantenga Dios a tu Alteza, |
y a tu corona reale. | 20
-Bien vengades vos, Prior, |
digades me la verdade: |
¿el castillo de Consuegra, |
decidme, por quién estáe? |
-El castillo con la villa | 25
está todo a tu mandar. |
-Pues convídoos, el Prior, |
para conmigo a cenar. |
-Pláceme, dijo el Prior, |
de muy buena voluntad. | 30
Deme licencia tu Alteza, |
licencia me quiera dar, |
mensajeros nuevos tengo, |
irlos quiero aposentar. |
-Vais con Dios, el buen Prior, | 35
luego vos queráis tornar. |
Vase para la cocina, |
donde el cocinero está; |
así hablaba con él |
como si fuera su igual: | 40
-Toma estos mis vestidos, |
los tuyos me quieras dar; |
ya después de medio día |
salido se ha a pasear. |
Vase a la caballeriza | 45
donde el macho fue a estare. |
-De tres ya me has escapado, |
con esta cuatro serane, |
y si de ésta me escapas, |
de oro te haré herrare. | 50
De presto le echó la silla, |
y comienza de caminar. |
Media noche era por filo, |
los gallos querían cantar |
cuando se entró por Toledo, | 55
por Toledo, esa ciudad. |
Antes que el gallo cantase |
a Consuegra fue a llegar. |
Halló las guardas velando, |
y empiézales de le hablar: | 60
-Digádesme, veladores, |
digádesme la verdad, |
¿el castillo de Consuegra, |
cúyo es y a qué mandar? |
-El castillo con la villa | 65
es el prior de San Juan. |
-Pues abridesme las puertas, |
catalde aquí donde estáe. |
La guarda desque lo vido |
abriólas de par en par. | 70
-Tomádesme ese macho, |
de él me querades curare: |
dejádesme a mí la vela, |
porque yo quiero velare. |
¡Velá, velá, veladores, | 75
que rabia os quiera matare! |
que quien a buen señor sirve, |
ese galardón le dane. |
Y estando él en aquesto |
el buen rey llegado hae: | 80
halló las guardas velando, |
comiénzales de hablare: |
-Digádesme, veladores, |
que Dios os quiera guardare: |
¿el castillo de Consuegra, | 85
dígades, por quién está? |
-El castillo con la villa, |
por el Prior de San Juan. |
-Pues abrádesme las puertas; |
catalde aquí donde está. | 90
-Afuera, afuera, el buen rey, |
que el Prior llegado ha. |
-¡Macho rucio, macho rucio, |
muermo te quiera matar! |
¡siete caballos me cuestas, | 95
y con este ocho serán! |
Abridme, buen Prior, |
allá me dejéis entrar; |
que por mi corona os juro |
de nunca he haceros mal. | 100
-Hacerlo he esto, buen rey, |
que agora en mi mano está. |


Romance del rey don Rodrigo

Amores trata Rodrigo, |
descubierto ha su cuidado; |
a la Cava se lo dice |
de quien anda enamorado; |
-Mira, Cava; mira, Cava; | 5
mira, Cava, que te hablo; |
darte he yo mi corazón |
y estaría a tu mandado. |
La Cava, como es discreta, |
a burlas lo habla echado; | 10
respondió muy mesurada |
y el gesto muy abajado: |
-Como lo dice tu alteza, |
debe estar de mí burlando; |
no me lo mande tu alteza, | 15
que perdería gran ditado. |
Don Rodrigo le responde |
que conceda en lo rogado. |
Ella hincada de rodillas, |
él estala enamorando; | 20
sacándole está aradores |
de las sus jarifas manos. |
Fuese el rey dormir la siesta, |
por la Cava había enviado; |
cumplió el rey su voluntad | 25
más por fuerza que por grado, |
por lo cual se perdió España |
por aquel tan gran pecado. |
La malvada de la Cava |
a su padre lo ha contado. | 30
Don Julián, que es traidor, |
con los moros se ha concertado |
que destruyen España |
por le haber así injuriado. |


Romance del rey don Rodrigo

En Ceuta está don Julián, |
en Ceuta la bien nombrada; |
para las partes de aliende |
quiere enviar su embajada. |
Moro viejo la escribía | 5
y el conde se la notaba; |
después de haberla escrito |
al moro luego matara. |
Embajada es de dolor, |
dolor para toda España; | 10
las cartas van al rey moro |
en las cuales le juraba |
que si le daba aparejo |
le dará por suya España. |
España, España, ¡ay de ti! | 15
en el mundo tan nombrada, |
la mejor de las partidas, |
la mejor y más ufana, |
donde nace el fino oro |
y la plata no faltaba, | 20
dotada de hermosura |
y en proezas extremada; |
por un perverso traidor |
toda eres abrasada, |
todas tus ricas ciudades | 25
con su gente tan galana |
las domeñan hoy los moros |
por nuestra culpa malvada, |
si no fueran las Asturias, |
por ser la tierra tan brava. | 30
El triste rey don Rodrigo, |
el que entonces te mandaba, |
viendo sus reinos perdidos, |
sale a la campal batalla, |
el cual en grave dolor | 35
enseña su fuerza brava; |
mas tantos eran los moros |
que han vencido la batalla. |
No parece el rey Rodrigo, |
ni nadie sabe do estaba. | 40
¡Maldito de ti, don Oppas, |
traidor y de mala andanza! |
En esta negra conseja |
uno a otro se ayudaba. |
¡Oh dolor sobremanera! | 45
¡Oh, cosa nunca pensada!, |
que por sola una doncella, |
la cual Cava se llamaba, |
causen estos dos traidores |
que España sea domeñada, | 50
y perdido el rey señor, |
sin nunca de él saber nada. |


Romance del rey don Rodrigo

Los vientos eran contrarios, |
la luna estaba crecida, |
los peces daban gemidos |
por el mal tiempo que hacía, |
cuando el buen rey don Rodrigo | 5
junto a la Cava dormía, |
dentro de una rica tienda |
de oro bien guarnecida. |
Trescientas cuerdas de plata |
que la tienda sostenían; | 10
dentro había cien doncellas |
vestidas a maravilla: |
las cincuenta están tañendo |
con muy extraña armonía. |
las cincuenta están cantando | 15
con muy dulce melodía. |
Allí habló una doncella |
que Fortuna se decía: |
-Si duermes, rey don Rodrigo, |
despierta por cortesía. | 20
y verás tus malos hados, |
tu peor postrimería, |
y verás tus gentes muertas, |
y tu batalla rompida, |
y tus villas y ciudades | 25
destruidas en un día, |
tus castillos fortalezas |
otro señor los regía. |
Si me pides quién lo ha hecho, |
yo muy bien te lo diría: | 30
ese conde don Julián |
por amores de su hija, |
porque se la deshonraste |
y más de ella no tenía |
juramento viene echando | 35
que te ha de costar la vida. |
Despertó muy congojado |
con aquella voz que oía; |
con cara triste y penosa |
de esta suerte respondía: | 40
-Mercedes a ti, Fortuna, |
de esta tu mensajería. |
Estando en esto ha llegado |
uno que nueva traía |
cómo el conde don Julián | 45
las tierras le destruía. |


Romance del rey don Rodrigo

Las huestes de don Rodrigo |
desmayaban y huían, |
cuando en la octava batalla |
sus enemigos vencían. |
Rodrigo deja sus tiendas | 5
y del real se salía; |
solo va el desventurado, |
que no lleva compañía, |
el caballo de cansado |
ya mudar no se podía, | 10
camina por donde quiere, |
que no le estorba la vía. |
El rey va tan desmayado |
que sentido no tenía; |
muerto va de sed y hambre | 15
que de verle era mancilla, |
iba tan tinto de sangre |
que una brasa parecía. |
Las armas lleva abolladas, |
que eran de gran pedrería, | 20
la espada lleva hecha sierra |
de los golpes que tenía, |
el almete, de abollado, |
en la cabeza se le hundía, |
la cara lleva hinchada | 25
del trabajo que sufría. |
Subióse encima de un cerro, |
el más alto que veía; |
desde allí mira su gente |
cómo iba de vencida; | 30
de allí mira sus banderas |
y estandartes que tenía, |
cómo están todos pisados |
que la tierra los cubría; |
mira por los capitanes, | 35
que ninguno parecía; |
mira el campo tinto en sangre, |
la cual arroyos corría. |
El triste, de ver aquesto, |
gran mancilla en sí tenía; | 40
llorando de los sus ojos |
de esta manera decía: |
-Ayer era rey de España, |
hoy no lo soy de una villa; |
ayer villas y castillos, | 45
hoy ninguno poseía; |
ayer tenía criados |
y gente que me servía, |
hoy no tengo una almena |
que pueda decir que es mía. | 50
¡Desdichada fue la hora, |
desdichado fue aquel día |
en que nací y heredé |
la tan grande señoría, |
pues lo había de perder | 55
todo junto y en un día! |
¡Oh muerte!, ¿por qué no vienes |
y llevas esta alma mía |
de aqueste cuerpo mezquino, |
pues se te agradecería? | 60


Romance del rey don Rodrigo

Después que el rey don Rodrigo |
a España perdido había, |
íbase desesperado |
por donde más le placía. |
Métese por las montañas, | 5
las más espesas que vía, |
porque no le hallen los moros |
que en su seguimiento iban. |
Topado ha con un pastor |
que su ganado traía, | 10
díjole: -Dime, buen hombre, |
lo que preguntarte quería: |
si hay por aquí poblado |
o alguna casería |
donde pueda descansar, | 15
que gran fatiga traía. |
El pastor respondió luego |
que en balde la buscaría, |
porque en todo aquel desierto |
sola una ermita había, | 20
donde estaba un ermitaño |
que hacía muy santa vida. |
El rey fue alegre de esto |
por allí acabar su vida; |
pidió al hombre que le diese | 25
de comer, si algo tenía. |
El pastor sacó un zurrón, |
que siempre en él pan traía; |
diole de él y de un tasajo |
que acaso allí echado había; | 30
el pan era muy moreno, |
al rey muy mal le sabía, |
las lágrimas se le salen, |
detener no las podía, |
acordándose en su tiempo | 35
los manjares que comía. |
Después que hubo descansado |
por la ermita le pedía; |
el pastor le enseñó luego |
por donde no erraría; | 40
el rey le dio una cadena |
y un anillo que traía, |
joyas son de gran valor, |
que el rey en mucho tenía. |
Comenzando a caminar, | 45
ya cerca el sol se ponía, |
llegado es a la ermita |
que el pastor dicho le había. |
Él, dando gracias a Dios, |
luego a rezar se metía; | 50
después que hubo rezado |
para el ermitaño se iba, |
hombre es de autoridad |
que bien se le parecía. |
Preguntóle el ermitaño | 55
cómo allí fue su venida; |
el rey, los ojos llorosos, |
aquesto le respondía: |
-El desdichado Rodrigo |
yo soy, que rey ser solía; | 60
véngome a hacer penitencia |
contigo en tu compañía; |
no recibas pesadumbre, |
por Dios y Santa María. |
El ermitaño se espanta, | 65
por consolarlo decía: |
-Vos cierto habéis elegido |
camino cual convenía |
para vuestra salvación, |
que Dios os perdonaría. | 70
El ermitaño ruega a Dios |
por si le revelaría |
la penitencia que diese |
al rey, que le convenía. |
Fuele luego revelado | 75
de parte de Dios un día |
que le meta en una tumba |
con una culebra viva; |
y esto tome en penitencia |
por el mal que hecho había. | 80
El ermitaño al rey |
muy alegre se volvía, |
contóselo todo al rey |
como pasado le había. |
El rey, de esto muy gozoso, | 85
luego en obra lo ponía: |
métese como Dios manda |
para allí acabar su vida. |
El ermitaño muy santo |
mírale al tercero día, | 90
dice: -¿Cómo os va, buen rey? |
¿Vaos bien con la compañía? |
-Hasta ahora no me ha tocado, |
porque Dios no lo quería; |
ruega por mí, el ermitaño, | 95
porque acabe bien mi vida. |
El ermitaño lloraba, |
gran compasión le tenía, |
comenzóle a consolar |
y esforzar cuanto podía. | 100
Después vuelve el ermitaño |
a ver si ya muerto había; |
halló que estaba rezando |
y que gemía y plañía; |
preguntóle cómo estaba. | 105
-Dios es en la ayuda mía, |
respondió el buen rey Rodrigo, |
la culebra me comía; |
cómeme ya por la parte |
que todo lo merecía, | 110
por donde fue el principio |
de la mi muy gran desdicha. |
El ermitaño lo esfuerza, |
el buen rey allí moría. |
Aquí acabó el rey Rodrigo, | 115
al cielo derecho se iba. |


Romance del duque de Arjona

En Arjona estaba el duque |
y el buen rey en Gibraltar, |
envióle un mensajero |
que le viniese a hablar. |
Malaventurado el duque | 5
vino luego sin tardar; |
jornada de quince días |
en ocho la fuera a andar. |
Hallaba las mesas puestas |
y aparejado el yantar, | 10
y desque hubieron comido, |
vanse a un jardín a holgar. |
Andándose paseando, |
el rey comenzó a hablar: |
-De vos, el duque de Arjona, | 15
grandes querellas me dan: |
que forzades las mujeres |
casadas y por casar, |
que les bebíaides el vino |
y les comíades el pan, | 20
que les tomáis la cebada, |
sin se la querer pagar. |
-Quien os lo dijo, buen rey, |
no os dijera la verdad. |
-Llamaisme a mi camarero | 25
de mi cámara real, |
que me trajese unas cartas |
que en mi barjuleta están. |
Védeslas aquí, el duque, |
no me lo podéis negar. | 30
Preso, preso, caballeros, |
preso de aquí lo llevad: |
entregadlo al de Mendoza, |
ese mi alcalde el leal. |


Romance de don García

A tal anda don García |
por un adarve adelante, |
saetas de oro en la mano, |
en la otra un arco trae, |
maldiciendo a la fortuna, | 5
grandes querellas le dae: |
-Crióme el rey de pequeño, |
hízome Dios barragane, |
diome armas y caballo, |
por do todo hombre más vale, | 10
diérame a doña María |
por mujer y por iguale, |
diérame a cien doncellas |
para ella acompañare, |
diome el castillo de Ureña | 15
para con ella casare, |
diérame cien caballeros |
para el castillo guardare, |
basteciómelo de vino, |
basteciómelo de pane, | 20
basteciólo de agua dulce, |
que en el castillo no la haye. |
Cercáronme los moros |
la mañana de San Juane; |
siete años son pasados, | 25
el cerco no quieren quitare; |
veo morir a los míos, |
no teniendo qué les dare, |
póngolos por las almenas, |
armados como se estane, | 30
porque pensasen los moros |
que podrían peleare. |
En el castillo de Ureña |
no hay sino un sólo pane, |
y si le doy a mis hijos, | 35
la mi mujer ¿qué harae?, |
si lo como yo, mezquino, |
los míos se quejarane. |
Hizo el pan cuatro pedazos |
y arrojólos al reale: | 40
el un pedazo de aquellos |
a los pies del rey fue a dare. |
-Alá pese a mis moros, |
a Alá le quiera pesare, |
de las sobras del castillo | 45
nos bastecen el reale. |
Manda tocar los clarines |
y su cerco luego alzare. |


Romance de la linda infanta

Estaba la linda infanta |
a la sombra de una oliva, |
peine de oro en las sus manos, |
los sus cabellos bien cría. |
Alzó los ojos al cielo | 5
en contra do el sol salía, |
vio venir un fuste armado |
por Guadalquivir arriba; |
dentro venía Alfonso Ramos, |
almirante de Castilla. | 10
-Bien vengáis, Alfonso Ramos, |
buena sea tu venida. |
¿Y qué nueva me traedes |
de mi flota bien guarnida? |
-Nuevas te traigo, señora, | 15
si me aseguras la vida. |
-Diéselas, Alfonso Ramos, |
que segura te sería. |
-Allá llevan a Castilla |
los moros de la Berbería. | 20
-Si no me fuese por qué, |
la cabeza te cortaría. |
-Si la mía me cortases, |
la tuya te costaría. |


Romance de Bernardo del Carpio

En los reinos de León |
el casto Alfonso reinaba; |
hermosa hermana tenía, |
doña Jimena se llama; |
enamorárase de ella | 5
ese conde de Saldaña, |
mas no vivía engañado, |
porque la infanta lo amaba. |
Muchas veces fueron juntos, |
que nadie lo sospechaba; | 10
de las veces que se vieron |
la infanta quedó preñada. |
La infanta parió a Bernardo, |
y luego monja se entraba. |
Mandó el rey prender al conde | 15
y ponerle muy gran guarda. |


Romance de Bernardo del Carpio

Por las riberas de Arlanza |
Bernardo el Carpio cabalga, |
en un caballo morcillo |
enjaezado de grana; |
gruesa lanza en la mano | 5
armado de todas armas. |
Toda la gente de Burgos |
le mira como espantada, |
porque no se suele armar |
sino a cosa señalada. | 10
También lo miraba el rey, |
que fuera vuela una garza; |
diciendo estaba a los suyos: |
-Esta es una buena lanza; |
si no es Bernardo del Carpio, | 15
este es Muza el de Granada. |
Ellos estando en aquesto, |
Bernardo que allí llegaba; |
ya sosegando el caballo, |
no quiso dejar la lanza. | 20
Mas puesta encima del hombro |
al rey de esta suerte hablaba: |
-Bastardo me llaman, rey, |
siendo hijo de tu hermana; |
y del noble Sancho Díaz, | 25
ese conde de Saldaña; |
que ninguno otro no osaba; |
dicen que ha sido traidor, |
y mala mujer tu hermana; |
tú y los tuyos lo habéis dicho, | 30
miente por medio la barba; |
mi padre no fue traidor, |
ni mi madre mujer mala, |
porque cuando fui engendrado |
ya mi madre era casada. | 35
Pusiste a mi padre en hierros, |
y a mi madre en orden santa, |
y porque no herede yo |
quieres dar tu reino a Francia. |
Morirán los castellanos | 40
antes de ver tal jornada; |
montañeses y leoneses, |
y esa gente asturiana |
y ese rey de Zaragoza |
me prestará su compaña | 45
para salir contra Francia |
y darle cruda batalla; |
y si buena me saliere |
será el bien de toda España; |
si mala, por la república | 50
moriré yo en la demanda. |
Mi padre mando que sueltes, |
pues me diste la palabra: |
si no, en campo, como quiera |
te será bien damandada. | 55


Romance de Bernardo del Carpio

Con cartas y mensajeros |
el rey al Carpio envió; |
Bernardo, como es discreto, |
de traición se receló; |
las cartas echó en el suelo | 5
y al mensajero habló: |
-Mensajero eres, amigo, |
no mereces culpa, no, |
mas al rey que acá te envía |
dígasle tú esta razón: | 10
que no lo estimo yo a él |
ni aun a cuantos con él son; |
mas por ver lo que me quiere |
todavía allá iré yo. |
Y mandó juntar los suyos, | 15
de esta suerte les habló: |
-Cuatrocientos sois, los míos, |
los que comedes mi pan: |
los ciento irán al Carpio, |
para el Carpio guardar; | 20
los ciento por los caminos, |
que a nadie dejan pasar; |
doscientos iréis conmigo |
para con el rey hablar; |
si mala me la dijere, | 25
peor se la he de tornar. |
Por sus jornadas contadas |
a la corte fue a llegar: |
-Dios os mantenga, buen rey, |
y a cuantos con vos están. | 30
-Mal vengades vos, Bernardo, |
traidor, hijo de mal padre, |
dite yo el Carpio en tenencia, |
tú tómaslo en heredad. |
-Mentides, el rey, mentides, | 35
que no dices la verdad, |
que si yo fuese traidor, |
a vos os cabría en parte. |
Acordárseos debía |
de aquella del Encinal, | 40
cuando gentes extranjeras |
allí os trataron tan mal, |
que os mataron el caballo |
y aun a vos querían matar; |
Bernardo, como traidor, | 45
de entre ellos os fue a sacar. |
Allí me disteis el Carpio |
de juro y de heredad, |
prometístesme a mi padre, |
no me guardaste verdad. | 50
-Prendedlo, mis caballeros, |
que igualado se me ha. |
-Aquí, aquí los mis doscientos, |
los que comedes mi pan, |
que hoy era venido el día | 55
que honra habemos de ganar. |
El rey, de que aquesto viera, |
de esta suerte fue a hablar: |
-¿Qué ha sido aquesto, Bernardo, |
que así enojado te has? | 60
¿lo que hombre dice de burla |
de veras vas a tomar? |
Yo te do el Carpio, Bernardo, |
de juro y de heredad. |
-Aquesas burlas, el rey, | 65
no son burlas de burlar; |
llamásteme de traidor, |
traidor, hijo de mal padre; |
el Carpio yo no lo quiero, |
bien lo podéis vos guardar, | 70
que cuando yo lo quisiere, |
muy bien lo sabré ganar. |


Romance del conde Fernán González

Castellanos y leoneses |
tienen grandes divisiones, |
el conde Fernán González |
y el buen rey don Sancho Ordóñez; |
sobre el partir de las tierras, | 5
ahí pasan malas razones: |
llamábanse de hi-de-putas, |
hijos de padres traidores; |
echan mano a las espadas, |
derriban ricos mantones. | 10
No les pueden poner tregua |
cuantos en la corte sone; |
pónenselas dos frailes, |
aquesos benditos monjes, |
que el uno es tío del rey, | 15
el otro hermano del conde. |
Pónenlas por quince días, |
que no pueden por más, no, |
que se vayan a los prados |
que dicen de Carrión. | 20
Si mucho madruga el rey, |
el conde no dormía, no. |
El conde partió de Burgos, |
y el rey partió de León; |
venido se han a juntar | 25
al vado de Carrión, |
y a la pasada del río |
movieron una cuestión: |
los del rey, que pasarían, |
y los del conde, que no. | 30
El rey, como era risueño, |
la su mula revolvió, |
el conde, con lozanía, |
su caballo arremetió; |
con el agua y el arena | 35
al buen rey le salpicó. |
Allí hablara el buen rey, |
su gesto muy demudado: |
-Buen conde Fernán González, |
mucho sois desmesurado, | 40
si no fuera por las treguas |
que los monjes nos han dado, |
la cabeza de los hombros |
ya yo os la hubiera quitado, |
y con la sangre vertida | 45
yo tiñiera aqueste vado. |
El conde le respondiera, |
como aquel que era osado: |
-Eso que decís, buen rey, |
véolo mal aliñado: | 50
vos venís en gruesa mula, |
yo en un ligero caballo; |
vos traéis sayo de seda, |
yo traigo un arnés trenzado; |
vos traéis alfanje de oro, | 55
yo traigo lanza en mi mano |
vos traéis cetro de rey, |
yo un venablo acerado; |
vos con guantes olorosos, |
yo con los de acero claro; | 60
vos con la gorra de fiesta, |
yo con un casco afinado; |
vos traéis ciento de mula, |
yo trescientos de a caballo. |
Ellos en aquesto estando, | 65
los frailes que han allegado: |
-¡Tate, tate, caballeros! |
¡Tate, tate, hijosdalgo! |
¡Cuán mal cumplisteis las treguas |
que nos habíades mandado! | 70
Allí hablara el buen rey: |
-Yo las cumpliré de grado. |
Pero respondiera el conde: |
-Yo de pies puesto en el campo. |
Cuando vido aquesto el rey, | 75
no quiso pasar el vado; |
vuélvese para sus tierras, |
malamente va enojado, |
grandes bascas va haciendo, |
reciamente va jurando, | 80
que había de matar al conde |
y destruir su condado. |
Y mandó llamar a cortes, |
por los grandes ha enviado; |
todos ellos son venidos, | 85
sólo el conde ha faltado. |
Mensajero se le hace |
a que cumpla su mandado; |
el mensajero que fue |
de esta suerte le ha hablado. | 90


Romance del conde Fernán González...

-Buen conde Fernán González, |
el rey envía por vos, |
que vayades a las cortes |
que se hacían en León; |
que si vos allá vais, conde, | 5
daros han buen galardón: |
daros ha a Palenzuela |
y a Palencia la mayor, |
daros ha a las nueve villas, |
con ellas a Carrión, | 10
daros ha a Torquemada, |
la torre de Mormojón. |
Buen conde, si allá no ides |
daros hían por traidor. |
Allí respondiera el conde | 15
y dijera esta razón: |
-Mensajero eres, amigo, |
no mereces culpa, no; |
yo no he miedo al rey, |
ni a cuantos con él son. | 20
Villas y castillos tengo, |
todos a mi mandar son; |
de ellos me dejó mi padre, |
de ellos me ganara yo; |
los que me dejó el mi padre | 25
poblélos de ricos hombres, |
las que me ganara yo |
poblélas de labradores; |
quien no tenía más que un buey |
dábale otro, que eran dos, | 30
al que casaba su hija |
dole yo muy rico don; |
cada día que amanece |
por mí hacen oración, |
no la hacían por el rey, | 35
que no lo merece, non, |
él les puso muchos pechos |
y quitáraselos yo. |


Romance de los Infantes de Lara

¡Ay Dios, qué buen caballero |
fue don Rodrigo de Lara, |
que mató cinco mil moros |
con trescientos que llevaba! |
Si aqueste muriera entonces, | 5
¡qué grande fama dejara!, |
no matara a sus sobrinos, |
los siete infantes de Lara, |
ni vendiera sus cabezas |
al moro que las llevaba. | 10
Ya se trataban sus bodas |
con la linda doña Lambra. |
Las bodas se hacen en Burgos, |
las tornabodas en Salas; |
las bodas y tornabodas | 15
duraron siete semanas: |
las bodas fueron muy buenas, |
mas las tornabodas malas. |
Ya convidan por Castilla, |
por Castilla y por Navarra: | 20
tanta viene de la gente |
que no hallaban posadas, |
y aún faltaban por venir |
los siete infantes de Lara. |
Helos, helos por do vienen | 25
por aquella vega llana; |
sálelos a recibir |
la su madre doña Sancha. |
-Bien vengades, los mis hijos, |
buena sea vuestra llegada. | 30
-Norabuena estéis, señora, |
nuestra madre doña Sancha. |
Ellos le besan las manos, |
ella a ellos en la cara. |
-Huelgo de veros a todos, | 35
que ninguno no faltara, |
porque a vos, mi Gonzalvico, |
y a todos mucho os amaba. |
Tornad a cabalgar, hijos, |
y tomad las vuestras armas, | 40
y allá os iréis a posar |
al barrio de Cantarranas. |
Por Dios os ruego, mis hijos, |
no salgáis de las posadas, |
porque en semejantes fiestas | 45
se urden buenas lanzadas. |
Ya cabalgan los infantes |
y se van a sus posadas; |
hallaron las mesas puestas, |
viandas aparejadas. | 50
Después que hubieron comido, |
pidieron juegos de tablas, |
si no fuera Gonzalvivo |
que su caballo demanda, |
y muy bien puesto en la silla | 55
se sale por la plaza, |
en donde halló a don Rodrigo |
que a una torre tira varas, |
y con fuerza muy crecida |
a la otra parte pasaban. | 60
Gonzalvico que esto viera, |
las suyas también tiraba: |
las suyas que pesan mucho |
a lo alto no llegaban. |
Doña Lambra que esto vido, | 65
de esta manera le hablaba: |
-Amad, oh dueñas, amad |
cada cual en su lugar; |
más vale mi caballero |
que cuatro de los de Salas. | 70
Cuando Sancha aquesto oyó, |
respondió muy enojada: |
-Calledes, Lambra, calledes, |
no digáis la tal palabra, |
que si mis hijos lo saben | 75
ante ti te lo mataran. |
-Calledes vos, doña Sancha, |
que tenéis por qué callar, |
pues paristes siete hijos, |
como puerca en muladar. | 80
Gonzalvico que esto oyera, |
esta respuesta le da: |
Yo te cortaré las faldas |
por vergonzoso lugar, |
por cima de las rodillas | 85
un palmo y mucho más. |
Al llanto de doña Lambra |
don Rodrigo fue a llegar: |
-¿Qué es aquesto, doña Lambra? |
¿quién os pretendió enojar? | 90
Si me lo dices, yo entiendo |
que te lo he de vengar, |
porque a dueña tal que vos |
todos la deben honrar. |


Romance de los Infantes de Lara

A cazar va don Rodrigo, |
y aun don Rodrigo de Lara, |
con la grande siesta que hace |
arrimádose ha a una haya, |
maldiciendo a Mudarrillo, | 5
hijo de la renegada, |
que si a las manos le hubiese |
que le sacaría el alma. |
El señor estando en esto, |
Mudarrillo que asomaba: | 10
-Dios te salve, caballero, |
debajo la verde haya. |
-Así haga a ti, escudero, |
buena sea tu llegada. |
-Dígasme tú, el caballero, | 15
¿cómo era la tu gracia? |
-A mí me dicen don Rodrigo, |
y aun don Rodrigo de Lara, |
cuñado de Gonzalo Gustos, |
hermano de doña Sancha; | 20
por sobrinos me los hube |
los siete infantes de Salas; |
espero aquí a Mudarrillo, |
hijo de la renegada; |
si delante lo tuviese, | 25
yo le sacaría el alma. |
-Si a ti te dicen don Rodrigo, |
y aun don Rodrigo de Lara, |
a mí Mudarra González, |
hijo de la renegada; | 30
de Gonzalo Gustos hijo |
y alnado de doña Sancha; |
por hermanos me los hube |
los siete infantes de Salas. |
Tú los vendiste, traidor, | 35
en el val de Arabiana, |
mas si Dios a mí me ayuda, |
aquí dejarás el alma. |
-Espéresme, don Gonzalo, |
iré a tomar las mis armas. | 40
-El espera que tú diste |
a los infantes de Lara. |
Aquí morirás, traidor, |
enemigo de doña Sancha. |


Romance del Cid

Cabalga Diego Laínez |
al buen rey besar la mano; |
consigo se los llevaba |
los trescientos hijosdalgo, |
entre ellos iba Rodrigo, | 5
el soberbio castellano. |
Todos cabalgan a mula, |
sólo Rodrigo a caballo; |
todos visten oro y seda, |
Rodrigo va bien armado; | 10
todos espadas ceñidas, |
Rodrigo estoque dorado; |
todos con sendas varicas, |
Rodrigo lanza en la mano; |
todos guantes olorosos, | 15
Rodrigo guante mallado; |
todos sombreros muy ricos, |
Rodrigo casco afilado, |
y encima del casco lleva |
un bonete colorado. | 20
Andando por su camino, |
unos con otros hablando, |
allegados son a Burgos, |
con el rey se han encontrado. |
Los que vienen con el rey | 25
entre sí van razonando; |
unos lo dicen de quedo, |
otros lo van preguntando: |
-aquí viene, entre esta gente, |
quien mató al conde Lozano. | 30
Como lo oyera Rodrigo |
en hito los ha mirado, |
con alta y soberbia voz |
de esta manera ha hablado: |
-Si hay alguno entre vosotros | 35
su pariente o adeudado |
que se pese de su muerte, |
salga luego a demandallo, |
yo se lo defenderé, |
quiera pie, quiera caballo. | 40
Todos responden a una: |
-Demándelo su pecado. |
Todos se apearon juntos |
para al rey besar la mano, |
Rodrigo se quedó solo, | 45
encima de su caballo; |
entonces habló su padre, |
bien oiréis lo que ha hablado: |
-Apeaos vos, mi hijo, |
besaréis al rey la mano | 50
porque él es vuestro señor, |
vos, hijo, sois su vasallo. |
Desque Rodrigo esto oyó, |
sintiose más agraviado; |
las palabras que responde | 55
son de hombre muy enojado: |
-Si otro me lo dijera |
ya me lo hubiera pagado, |
mas por mandarlo vos, padre, |
yo lo haré de buen grado. | 60
Ya se apeaba Rodrigo |
para al rey besar la mano; |
al hincar de la rodilla |
el estoque se ha arrancado; |
espantose de esto el rey | 65
y dijo como turbado: |
-Quítate Rodrigo, allá, |
quítateme allá, diablo, |
que tienes el gesto de hombre |
y los hechos de león bravo. | 70
Como Rodrigo esto oyó |
aprisa pide el caballo; |
con una voz alterada |
contra el rey así ha hablado: |
-Por besar mano de rey | 75
no me tengo por honrado, |
porque la besó mi padre |
me tengo por afrentado. |
En diciendo estas palabras |
salido se ha del palacio, | 80
consigo se los tornaba |
los trescientos hijosdalgo. |
Si bien vinieron vestidos, |
volvieron mejor armados, |
y si vinieron en mulas, | 85
todos vuelven en caballos. |


Romance del Cid

Día era de los Reyes, |
día era señalado, |
cuando dueñas y doncellas |
al rey piden aguinaldo, |
sino es Jimena Gómez, | 5
hija del conde Lozano, |
que puesta delante el rey |
de esta manera ha hablado: |
-Con mancilla vivo, rey, |
con ella vive mi madre; | 10
cada día que amanece |
veo quien mató a mi padre, |
caballero en un caballo |
y en su mano un gavilane: |
otras veces con un halcón | 15
que trae para cazare: |
por hacerme más enojo, |
cébalo en mi palomare, |
con sangre de mis palomas |
ensangrentó mi briale. | 20
Enviéselo a decir, |
envióme a amenazare |
que me cortará mis haldas |
por vergonzoso lugare, |
me forzará mis doncellas, | 25
casadas y por casare, |
matarame un pajecico |
so haldas de mi briale. |
Rey que no hace justicia |
no debía de reinare, | 30
ni cabalgar en caballo, |
ni espuela de oro calzare, |
ni comer pan en manteles, |
ni con la reina holgare, |
ni oír misa en sagrado, | 35
porque no merece mase. |
El rey, de que esto oyera, |
comenzara de hablare: |
-¡Oh, válame Dios del cielo! |
¡Quiérame Dios consejare! | 40
Si yo prendo o mato al Cid |
mis cortes se volverane, |
y si no hago justicia |
mi alma lo pagaráe. |
-Ten tú las tus cortes, rey, | 45
no te las revuelva nadie; |
al Cid que mató a mi padre |
dámelo tú por iguale, |
que quien tanto mal me hizo |
sé que algún bien me haráe. | 50
Entonces dijera el rey, |
bien oiréis lo que diráe: |
-Siempre lo oí decir, |
y agora veo que es verdade, |
que el seso de las mujeres | 55
que no era naturale: |
hasta aquí pidió justicia, |
ya quiere con él casare. |
Yo lo haré de buen grado, |
de muy buena voluntade; | 60
mandarle quiero una carta, |
mandarle quiero llamare. |
Las palabras no son dichas, |
la carta camino vae, |
mensajero que la lleva | 65
dado la había a su padre. |
-Malas mañas habéis, conde, |
no vos las puedo quitare, |
que cartas que el rey vos manda |
no me las queréis mostrare. | 70
-No era nada, mi hijo, |
sino que vades allae. |
Quedaos vos aquí, mio hijo, |
yo iré en vuestro lugare. |
-Nunca Dios a tal quiera | 75
ni Santa María lo mande, |
sino que adonde vos fuéredes |
que allá vaya yo delante. |


Romance del Cid

Por el val de las Estacas |
pasó el Cid a mediodía, |
en su caballo Babieca: |
¡oh, qué bien que parecía! |
El rey moro que lo supo | 5
a recibirle salía, |
dijo: -Bien vengas, el Cid, |
buena sea tu venida, |
que si quieres ganar sueldo, |
muy bueno te lo daría, | 10
o si vienes por mujer, |
darte he una hermana mía. |
-Que no quiero vuestro sueldo |
ni de nadie lo querría, |
que ni vengo por mujer, | 15
que viva tengo la mía, |
vengo a que pagues las parias |
que tú debes a Castilla. |
-No te las daré yo, el buen Cid, |
Cid, yo no te las daría; | 20
si mi padre las pagó, |
hizo lo que no debía. |
-Si por bien no me las das, |
yo por mal las tomaría. |
-No lo harás así, buen Cid, | 25
que yo buena lanza había. |
-En cuanto a eso, rey moro, |
creo que nada te debía, |
que si buena lanza tienes, |
por buena tengo la mía; | 30
mas da sus parias al rey, |
a ese buen rey de Castilla. |
-Por ser vos su mensajero, |
de buen grado las daría. |


Romance del Cid

Afuera, afuera, Rodrigo, |
el soberbio castellano |
acordásete debría |
de aquel buen tiempo pasado |
cuando fuiste caballero | 5
en el altar de Santiago, |
cuando el rey fue tu padrino, |
tú, Rodrigo el ahijado; |
mi padre te dio las armas, |
mi madre te dio el caballo, | 10
yo te calce las espuelas |
porque fueses más honrado; |
pense casar contigo, |
mas no lo quiso mi pecado, |
casástete con Jimena, | 15
hija del conde Lozano |
con ella hubiste dinero, |
comigo hubieras Estado, |
porque si la renta es buena, |
muy mejor es el estado. | 20
Bien casástete, Rodrigo, |
muy mejor fueras casado; |
dejaste fija de rey |
por tomar la de un vasallo. |
En oír esto Rodrigo | 25
quedó de ello algo turbado; |
con la turbación que tiene |
esta respuesta le ha dado: |
-Si os parece, mi señora, |
bien podemos desviallo. | 30
Respondióle doña Urraca |
con rostro muy sosegado: |
-No lo mande dios del cielo, |
que por mí se haga tal caso: |
mi ánima penaría | 35
si yo fuese en disprepallo. |
Volviose presto Rodrigo |
y dijo muy angustiado: |
-Afuera, afuera, los míos, |
los de a pie y los de a caballo, | 40
pues de aquella torre mocha |
una vira me han tirado; |
no traía es asta de fierro, |
el corazón me ha pasado, |
ya ningún remedio siento | 45
sino vivir más penado. |


Romance del Cid

Riberas del Duero arriba |
cabalgan dos zamoranos: |
las divisas llevan verdes, |
los caballos alazanos, |
ricas espadas ceñidas, | 5
sus cuerpos muy bien armados, |
adargas ante sus pechos, |
gruesas lanzas en sus manos, |
espuelas llevan ginetas |
y los frenos plateados. | 10
Como son tan bien dispuestos |
parecen muy bien armados, |
y por un repecho arriba |
salen más recios que galgos, |
y súbenlos a mirar | 15
del real del rey Don Sancho. |
Desque a otra parte fueron |
Dieron vuelta a los caballos, |
y al cabo de una gran pieza |
soberbios así han hablado: | 20
-¿Tendredes dos para dos, |
caballeros castellanos, |
que puedan armas hacer |
con otros dos zamoranos |
para daros a entender, | 25
no hace el rey como hidalgo, |
en quitar a doña Urraca |
lo que su padre le ha dado? |
No queremos ser tenidos, |
ni queremos ser honrados, | 30
ni rey de nos haga cuenta, |
ni conde nos ponga al lado, |
si a los primeros encuentros |
no los hemos derribado, |
y siquiera salgan tres, | 35
y siquiera salgan cuatro, |
y siquiera salgan cinco, |
salga siquiera el diablo, |
con tal que no salga el Cid, |
ni ese noble rey Don Sancho, | 40
que lo habemos por señor, |
y el Cid nos ha por hermanos; |
de los otros caballeros, |
salgan los más esforzados. |
Oídolo habían dos condes, | 45
los cuales eran cuñados: |
-Atended, los caballeros, |
mientras estamos armados. |
Piden apriesa las armas, |
suben en buenos caballos, | 50
caminan para las tiendas |
donde yace el rey Don Sancho, |
piden que los de licencia |
que ellos puedan hacer campo |
contra aquellos caballeros, | 55
que con soberbia han hablado. |
Allí hablara el buen Cid, |
que es de los buenos dechado: |
-Los dos contrarios guerreros |
no los tengo yo por malos, | 60
porque en muchas lides de armas |
su valor habían mostrado, |
que en el cerco de Zamora |
tuvieron con siete campo: |
el mozo mató a los dos, | 65
el viejo mató a los cuatro; |
Por uno que se les fuera |
las barbas se van pelando. |
Enojados van los condes |
de lo que el Cid ha hablado, | 70
el rey cuando ir los viera, |
que vuelvan está mandando; |
otorgó cuanto pedían, |
más por fuerza que de grado. |
Mientras los condes se arman, | 75
el padre al hijo está hablando: |
-Volved, hijo, hacia Zamora, |
a Zamora y sus andamios, |
mirad dueñas y doncellas, |
cómo nos están mirando; | 80
hijo, no miran a mí, |
porque ya soy viejo y cano; |
mas miran a vos, mi hijo, |
que sois mozo y esforzado. |
Si vos hacéis como bueno | 85
seréis de ellas muy honrado; |
si lo hacéis de cobarde, |
abatido y ultrajado. |
Afirmáos en los estribos, |
terciad la lanza en las manos, | 90
esa adarga ante los pechos, |
y apercibid el caballo, |
que al que primero acomete, |
tienen por más esforzado. |
Apénas esto hubo dicho, | 95
ya los condes han llegado; |
el uno viene de negro, |
y el otro de colorado: |
Vanse unos para otros, |
fuertes encuentros se han dado, | 100
mas el que al mozo le cupo |
derribólo del caballo, |
y el viejo al otro de encuentro |
pasóle de claro en claro: |
el Conde, de que esto viera, | 105
huyendo sale del campo, |
y los dos van a Zamora |
con victoria muy honrados. |


Romance del Cid y cerco de Zamora

Por aquel postigo viejo |
que nunca fuera cerrado, |
vi venir pendón bermejo |
con trescientos de a caballo; |
en medio de los trescientos | 5
viene un monumento armado, |
y dentro del monumento |
viene un ataúd de palo, |
y dentro del ataúd |
venía un cuerpo finado. | 10
que era el de Fernán d'Arias, |
hijo de Arias Gonzalo. |
Llorábanle cien doncellas, |
todas ciento hijosdalgo; |
todas eran sus parientas | 15
en tercero y cuarto grado; |
las unas le dicen primo, |
otras le llaman hermano, |
las otras decían tío, |
otras lo llaman cuñado. | 20
Sobre todas lo lloraba |
aquesa Urraca Hernando. |
¡Y cuán bien que la consuela |
ese viejo Arias Gonzalo! |
-¿Por qué lloráis, mis doncellas? | 25
¿por qué hacéis tan grande llanto? |
No lloréis así, señoras, |
que no es para llorarlo, |
que si un hijo me han muerto, |
ahí me quedaban cuatro. | 30
No murió por las tabernas, |
ni a las tablas jugando, |
mas murió sobre Zamora |
vuestra honra resguardando; |
murió como caballero | 35
con sus armas peleando. |


Romance del Cid y cerco de Zamora

Ya cabalga Diego Ordóñez, |
del real se había salido |
de dobles piezas armado |
y un caballo morcillo; |
va a reptar los zamoranos | 5
por la muerte de su primo, |
que mató Bellido Dolfos, |
hijo de Dolfos Bellido. |
-Yo os repto, los zamoranos, |
por traidores fementidos, | 10
repto a todos los muertos, |
y con ellos a los vivos; |
repto hombres y mujeres, |
los por nacer y nacidos; |
repto a todos los grandes, | 15
a los grandes y a los chicos, |
a las carnes y pescados, |
y a las aguas de los ríos. |
Allí habló Arias Gonzalo, |
bien oiréis lo que hubo dicho: | 20
-¿Qué culpa tienen los viejos? |
¿qué culpa tienen los niños? |
¿qué merecen las mujeres |
y los que no son nacidos? |
¿por qué reptas a los muertos, | 25
los ganados y los ríos? |
Bien sabéis vos, Diego Ordóñez, |
muy bien lo tenéis sabido, |
que aquel que repta concejo |
debe de lidiar con cinco. | 30
Ordóñez le respondió: |
-Traidores heis todos sido. |


Romance del Cid y del juramento...

Romance del Cid y del juramento que tomó al rey don Alfonso

En Santa Águeda de Burgos, |
do juran los hijosdalgo, |
le tomaban jura a Alfonso |
por la muerte de su hermano. |
Tomábasela el buen Cid, | 5
ese buen Cid castellano, |
sobre un cerrojo de fierro |
y una ballesta de palo, |
y con unos evangelios |
y un crucifijo en la mano. | 10
Las palabras son tan fuertes, |
que al buen rey ponen espanto: |
-Villanos te maten, Alfonso, |
villanos, que no hidalgos, |
de las Asturias de Oviedo, | 15
que no sean castellanos; |
mátente con aguijadas, |
no con lanzas ni con dardos; |
con cuchillos cachicuernos, |
no con puñales dorados; | 20
abarcas traigan calzadas, |
que no zapatos con lazo; |
capas traigan aguaderas, |
no de contray ni frisado; |
con camisones de estopa, | 25
no de holanda, ni labrados; |
cabalguen en sendas burras, |
que no en mulas ni en caballos; |
frenos traigan de cordel, |
que no cueros fogueados. | 30
Mátente por las aradas, |
que no en villas ni en poblado; |
sáquente el corazón |
por el siniestro costado, |
si no dices la verdad | 35
de lo que eres preguntado, |
sobre si fuiste o no |
en la muerte de tu hermano. |
Las juras eran tan fuertes |
que el rey no las ha otorgado. | 40
Allí habló un caballero |
que del rey es más privado: |
-Haced la jura, buen rey, |
no tengáis de eso cuidado, |
que nunca fue rey traidor, | 45
ni papa descomulgado. |
Jurado había el buen rey |
que en tal nunca fue hallado; |
pero también dijo presto, |
malamente y enojado: | 50
-¡Muy mal me conjuras, Cid! |
¡Cid, muy mal me has conjurado! |
Porque hoy le tomas la jura, |
a quien has de besar la mano. |
Vete de mis tierras, Cid, | 55
mal caballero probado, |
y no vengas más a ellas |
dende este día en un año. |
-Pláceme, dijo el buen Cid, |
pláceme, dijo, de grado, | 60
por ser la primera cosa |
que mandas en tu reinado. |
Por un año me destierras, |
yo me destierro por cuatro. |
Ya se partía el buen Cid, | 65
a su destierro de grado |
con trescientos caballeros, |
todos eran hijosdalgo; |
todos son hombres mancebos, |
ninguno no había cano; | 70
todos llevan lanza en puño |
con el fierro acicalado, |
y llevan sendas adargas |
con borlas de colorado. |
Mas no le faltó al buen Cid | 75
adonde asentar su campo. |


Romance del Cid

En las almenas de Toro, |
allí estaba una doncella, |
vestida de negros paños, |
reluciente como estrella; |
pasara el rey don Alonso, | 5
namorado se había de ella, |
dice: -Si es hija de rey |
que se casaría con ella, |
y si es hija de duque |
serviría por manceba. | 10
Allí hablara el buen Cid, |
estas palabras dijera: |
-Vuestra hermana es, señor, |
vuestra hermana es aquella. |
-Si mi hermana es, dijo el rey, | 15
fuego malo encienda en ella. |
Llámenme mis ballesteros, |
tírenle sendas saetas, |
y aquel que la errare |
que le corten la cabeza. | 20
Allí hablara el buen Cid, |
de esta suerte respondiera: |
-Mas aquel que la tirare, |
pase por la misma pena. |
-Ios de mis tiendas, Cid, | 25
no quiero que estéis en ellas. |
-Pláceme, respondió el Cid, |
que son viejas, y no nuevas; |
irme he yo para las mías |
que son de brocado y seda, | 30
que no las gané holgando, |
ni bebiendo en la taberna, |
ganélas en las batallas |
con mi lanza y mi bandera. |


Romance del Cid y los condes de Carrión

Tres cortes armara el rey, |
todas tres a una sazón: |
las unas armara en Burgos, |
las otras armó en León, |
las otras armó en Toledo, | 5
donde los hidalgos son, |
para cumplir de justicia |
al chico con el mayor. |
Treinta días da de plazo, |
treinta días, que más non, | 10
y el que a la postre viniese |
que lo diesen por traidor. |
Veintinueve son pasados, |
los condes llegados son; |
treinta días son pasados, | 15
y el buen Cid no viene, non. |
Allí hablaran los condes: |
-Señor, dadlo por traidor. |
Respondiérales el rey: |
-Eso non faría, non, | 20
que el buen Cid es caballero |
de batallas vencedor, |
pues que en todas las mis cortes |
no lo habría otro mejor. |
Ellos en aquesto estando, | 25
el buen Cid allí asomó |
con trescientos caballeros, |
todos hijosdalgo son, |
todos vestidos de un paño, |
de un paño y de una color, | 30
si no fuera el buen Cid, |
que traía un albornoz. |
-Manténgaos Dios, el rey, |
y a vosotros, sálveos Dios, |
que no hablo yo a los condes, | 35
que mis enemigos son. |


Pártese el moro Alicante...

Pártese el moro Alicante |
víspera de Sant Cebrián; |
ocho cabezas llevaba, |
todas de hombres de alta sangre. |
Sábelo el rey Almanzor, | 5
a recibírselo sale; |
aunque perdió muchos moros, |
piensa en esto bien ganar. |
Manda hacer un tablado |
para mejor las mirar, | 10
mandó traer un cristiano |
que estaba en captividad. |
Como ante sí lo trujeron |
empezóle de hablar, |
díjole: -Gonzalo Gustos, | 15
mira quién conocerás; |
que lidiaron mis poderes |
en el campo de Almenar: |
sacaron ocho cabezas, |
todas son de gran linaje. | 20
Respondió Gonzalo Gustos: |
-Presto os diré la verdad. |
Y limpiándoles la sangre, |
asaz se fuera a turbar; |
dijo llorando agramente: | 25
-¡Conózcolas por mi mal! |
la una es de mi carillo, |
las otras me duelen más: |
de los infantes de Lara |
son, mis hijos naturales. | 30
Así razona con ellos, |
como si vivos hablasen: |
-¡Dios os salve, el mi compadre, |
el mi amigo leal! |
¿Adónde son los mis hijos | 35
que yo os quise encomendar? |
Muerto sois como buen hombre, |
como hombre de fiar. |
Tomara otra cabeza |
del hijo mayor de edad: | 40
-Sálveos Dios, Diego González, |
hombre de muy gran bondad, |
del conde Fernán González |
alférez el principal: |
a vos amaba yo mucho, | 45
que me habíades de heredar. |
Alimpiándola con lágrimas |
volviérala a su lugar, |
y toma la del segundo, |
Martín Gómez que llamaban: | 50
-Dios os perdone, el mi hijo, |
hijo que mucho preciaba; |
jugador era de tablas |
el mejor de toda España, |
mesurado caballero, | 55
muy buen hablador en plaza. |
Y dejándola llorando, |
la del tercero tomaba: |
-Hijo Suero Gustos, |
todo el mundo os estimaba; | 60
el rey os tuviera en mucho, |
sólo para la su caza: |
gran caballero esforzado, |
muy buen bracero a ventaja, |
¡Ruy Gómez vuestro tío | 65
estas bodas ordenara! |
Y tomando la del cuarto, |
lasamente la miraba: |
-¡Oh hijo Fernán González, |
(nombre del mejor de España, | 70
del buen conde de Castilla, |
aquel que vos baptizara) |
matador de puerco espín, |
amigo de gran compaña! |
nunca con gente de poco | 75
os vieran en alianza. |
Tomó la de Ruy Gómez, |
de corazón la abrazaba: |
-¡Hijo mío, hijo mío! |
¿quién como vos se hallara? | 80
nunca le oyeron mentira, |
nunca por oro ni plata; |
animoso, buen guerrero, |
muy gran feridor de espada, |
que a quien dábades de lleno | 85
tullido o muerto quedaba. |
Tomando la del menor, |
el dolor se le doblara: |
-¡Hijo Gonzalo González! |
¡Los ojos de doña Sancha! | 90
¡Qué nuevas irán a ella |
que a vos más que a todos ama! |
Tan apuesto de persona, |
decidor bueno entre damas, |
repartidor en su haber, | 95
aventajado en la lanza. |
¡Mejor fuera la mi muerte |
que ver tan triste jornada! |
Al duelo que el viejo hace, |
toda Córdoba lloraba. | 100
El rey Almanzor cuidoso |
consigo se lo llevaba, |
y mandó a una morica |
lo sirviese muy de gana. |
Ésta le torna en prisiones, | 105
y con hambre le curaba. |
Hermana era del rey, |
doncella moza y lozana; |
con ésta Gonzalo Gustos |
vino a perder su saña, | 110
que de ella le nació un hijo |
que a los hermanos vengara. |


Romance del rey don Fernando I

Doliente se siente el rey, |
este buen rey don Fernando; |
los pies tiene hacia el oriente |
y la candela en la mano. |
A su cabecera tiene | 5
arzobispos y perlados, |
a su man derecha tiene |
a sus hijos todos cuatro. |
Los tres eran de la reina |
y el uno era bastardo: | 10
ese que bastardo era |
quedaba mejor librado. |
arzobispo es de Toledo, |
Maestre de Santiago, |
Abad era en Zaragoza, | 15
de las Españas primado. |
-Hijo si yo no muriera |
vos fuérades Padre Santo, |
mas con la renta que os queda |
vos bien podéis alcanzarlo. | 20
Ellos estando en aquesto |
entrara Urraca Fernando |
y vuelta hacia su padre |
desta manera ha hablado. |


Romance de doña Urraca

Morir vos queredes, padre, |
San Miguel vos haya el alma; |
mandastes las vuestras tierras |
a quien se vos antojara: |
a don Sancho a Castilla, | 5
Castilla la bien nombrada; |
a don Alonso a León, |
y a don García a Vizcaya. |
A mí, porque soy mujer, |
dejáisme desheredada. | 10
Irme yo por esas tierras |
como una mujer errada, |
y este mi cuerpo daría |
a quien se me antojara: |
a los moros por dineros | 15
y a los cristianos de gracia, |
de lo que ganar pudiere |
haré bien por la vuestra alma. |
Alli preguntara el rey: |
-¿Quién es esa que así habla? | 20
Respondiera el Arzobispo: |
-Vuestra hija doña Vrraca. |
-Calledes, hija, calledes, |
no digades tal palabra, |
que mujer que tal decía | 25
merece de ser quemada. |
Allá en Castilla la Vieja |
un rincón se me olvidaba, |
Zamora había por nombre, |
Zamora la bien cercada; | 30
de una parte la cerca el Duero, |
de otra, peña tajada; |
del otro la morería. |
Una cosa muy preciada, |
quien os la tomare, hija, | 35
la mi maldicion le caiga. |
Todos dicen amen, amen, |
sino don Sancho, que calla. |


Romance del rey don Sancho

Rey don Sancho, rey don Sancho, |
cuando en Castilla reinó |
¡las barbas que le salían, |
y cuán poco las logró! |
A pesar de los franceses | 5
los puertos de Aspa pasó; |
Siete días con sus noches |
en campo los aguardó, |
y viendo que no venían |
a Castilla se volvió. | 10
Matara al conde de Niebla, |
y el condado le quitó, |
y a su hermano don Alonso |
en las cárceles lo echó. |
Después que le tuvo preso | 15
un pregón hacer mandó: |
que el que rogase por él, |
que le diesen por traidor. |
No hay dama ni caballero |
que por él rogase, no, | 20
sino fuera una su hermana |
que al rey se lo pidió: |
-Rey don Sancho, rey don Sancho, |
hermano mío y señor, |
cuando yo era pequeña | 25
sé que un don me prometió; |
agora que soy crecida, |
señor, otórgamelo. |
-Pedidlo vos, mi hermana, |
mas con una condición: | 30
que no me pidáis a Burgos, |
a Burgos, ni a León, |
ni a Valladolid la rica, |
ni a Valencia de Aragón, |
cualquier otra cosa, hermana, | 35
no se os ha de negar, no. |
-Señor, yo no os pido a Burgos, |
a Burgos, ni a León, |
ni a Valladolid la rica, |
ni a Valencia de Aragón; | 40
lo que pido es a mi hermano, |
que lo tenéis en prisión. |
-Pláceme, le dijo, hermana, |
mañana os le daré yo. |
-Vivo lo habéis de dar, vivo, | 45
vivo, que no muerto, no. |
-Mal háyades vos, hermana, |
y quien tal os aconsejó, |
que mañana, de mañana, |
muerto se le diera yo. | 50


Romance del rey don Sancho

-Guarte, guarte, rey don Sancho |
no digas que no te aviso |
que de dentro de Zamora |
un alevoso ha salido: |
llámase Bellido Dolfos, | 5
hijo de Dolfos Bellido, |
cuatro traiciones ha hecho, |
y con ésta serán cinco; |
si gran traidor fue el padre, |
mayor traidor es el hijo. | 10
Gritos dan en el real: |
que a don Sancho han mal herido: |
muerto le ha Bellido Dolfos, |
gran traición ha cometido. |
Desque le tuviera muerto, | 15
metióse por un postigo; |
por las calles de Zamora |
va dando voces y gritos: |
-Tiempo era, doña Urraca, |
de cumplir lo prometido. | 20


Romance del rey moro que perdió Valencia

Helo, helo, por dó viene |
el moro por la calzada, |
caballero a la jineta |
encima una yegua baya; |
borceguíes marroquíes | 5
y espuela de oro calzada; |
una adarga ante los pechos |
y en su mano una azagaya. |
Mirando estaba a Valencia, |
cómo está tan bien cercada: | 10
-¡Oh, Valencia, oh Valencia, |
de mal fuego seas quemada! |
Primero fuiste de moros |
que de cristianos ganada. |
Si la lanza no me miente, | 15
a moros serás tornada; |
aquel perro de aquel Cid |
prenderélo por la barba, |
su mujer, doña Jimena, |
será de mí cautivada, | 20
su hija, Urraca Hernando, |
será mi enamorada, |
después de yo harto de ella |
la entregaré a mi compaña. |
El buen Cid no está tan lejos, | 25
que todo bien lo escuchaba. |
-Venid vos acá, mi hija, |
mi hija doña Urraca; |
dejad las ropas continas |
y vestid ropas de pascua. | 30
Aquel moro hi-de-perro |
detenédmelo en palabras, |
mientras yo ensillo a Babieca |
y me ciño la mi espada. |
La doncella, muy hermosa, | 35
se paró a una ventana; |
el moro, desque la vido, |
de esta suerte le hablara: |
-Alá te guarde, señora, |
mi señora doña Urraca. | 40
-Así haga a vos, señor, |
buena sea vuestra llegada. |
Siete años ha, rey, siete, |
que soy vuestra enamorada. |
-Otros tanto ha, señora, | 45
que os tengo dentro en mi alma. |
Ellos estando en aquesto |
el buen Cid que asomaba. |
-Adiós, adiós, mi señora, |
la mi linda enamorada, | 50
que del caballo Babieca |
yo bien oigo la patada. |
Do la yegua pone el pie, |
Babieca pone la pata. |
Allí hablara el caballo, | 55
bien oiréis lo que hablaba: |
-¡Reventar debía la madre |
que a su hijo no esperaba! |
Siete vueltas la rodea |
alrededor de una jara; | 60
la yegua, que era ligera, |
muy adelante pasaba |
hasta llegar cabe un río |
adonde una barca estaba. |
El moro, desque la vido, | 65
con ella bien se holgaba, |
grandes gritos da al barquero |
que le allegase la barca; |
el barquero es diligente, |
túvosela aparejada, | 70
embarcó muy presto en ella, |
que no se detuvo nada. |
Estando el moro embarcado, |
el buen Cid que llegó al agua, |
y por ver al moro en salvo, | 75
de tristeza reventaba; |
mas con la furia que tiene, |
una lanza le arrojaba, |
y dijo: -Recoged, mi yerno, |
arrecogedme esa lanza, | 80
que quizás tiempo vendrá |
que os será bien demandada. |


Romance del sitio y rescate de Granada

Por Guadalquivir arriba |
cabalgan caminadores, |
que, según dicen las gentes, |
ellos eran buenos hombres: |
ricas aljubas vestidas, | 5
y encima sus albornoces, |
capas traen aguaderas, |
a guisa de labradores. |
Daban cebada de día |
y caminaban de noche, | 10
no por miedo de los moros, |
mas por las grandes calores. |
Por sus jornadas contadas |
llegados son a las Cortes; |
sálelos a recibir | 15
el rey con sus altos hombres. |
-Viejo que venís, el Cid, |
viejo venís y florido. |
-No de holgar con las mujeres, |
mas de andar en tu servicio, | 20
de pelear con el rey Búcar, |
rey que es de gran señorío, |
de ganarle las sus tierras, |
sus villas y sus castillos; |
también le gané yo al rey, | 25
el su escaño tornido. |


Romance de don Tristán

Herido está don Tristán |
de una muy mala lanzada; |
diérasela el rey, su tío, |
con una lanza herbolada. |
El hierro tiene en el cuerpo, | 5
de fuera le tiembla el asta. |
Tan malo está don Tristán |
que a Dios quiere dar el alma |
Valo a ver la reina Iseo |
la su linda enamorada, | 10
cubierta de paño negro |
que de luto se llamaba. |
Viéndole tan mal parado, |
dice así la triste dama: |
-Quin os hirió, don Tristán, | 15
heridas tenga de rabias, |
y que no halle maestro |
que sopiese de sanarlas. |
Tanto están de boca en boca |
como una misa rezada: | 20
llora el uno, llora el otro, |
toda la cama se baña; |
el agua que de ellos sale |
una azucena regaba: |
toda mujer que la bebe, | 25
luego se siente preñada. |
Así hice yo, mezquina, |
por la mi ventura mala. |


Romance de Lanzarote

Tres hijuelos había el rey, |
tres hijuelos, que no más; |
por enojo que hubo de ellos |
todos maldito los ha: |
el uno se tornó ciervo, | 5
el otro se tornó can, |
el otro se tornó moro, |
pasó las aguas del mar. |
Andábase Lanzarote |
entre las damas holgando, | 10
grandes voces dio la una: |
-Caballero, estad parado, |
si fuese la mi ventura, |
cumplido fuese mi hado |
que yo casase con vos | 15
y vos conmigo de grado, |
y me diésedes en arras |
aquel ciervo del pie blanco. |
-Dároslo he yo, mi señora, |
de corazón y de grado, | 20
y supiese yo las tierras |
donde el ciervo era criado. |
Ya cabalga Lanzarote, |
ya cabalga y va su vía, |
delante de sí llevaba | 25
los sabuesos por la traílla. |
Llegado había a una ermita |
donde un ermitaño había: |
-Dios te salve, el hombre bueno, |
-Buena sea tu venida. | 30
Cazador me parecéis |
en los sabuesos que traía. |
-Dígasme tú, el ermitaño, |
tú que haces santa vida, |
ese ciervo del pie blanco | 35
¿dónde hace su manida? |
-Quedaos aquí, mi hijo, |
hasta que sea de día; |
contaros he lo que vi |
y todo lo que sabía: | 40
por aquí pasó esta noche, |
dos horas antes del día, |
siete leones con él |
y una leona parida. |
Siete condes deja muertos | 45
y mucha caballería. |
Siempre Dios te guarde, hijo, |
por do quier que fuer tu ida, |
que quien acá te envió |
no te quería dar la vida. | 50
-¡Ay, dueña de Quintañones, |
de mal fuego seas ardida, |
que tanto buen caballero |
por ti ha perdido la vida! |


Romance de Lanzarote

Nunca fuera caballero |
de damas tan bien servido |
como fuera Lanzarote |
cuando de Bretaña vino, |
que dueñas curaban de él, | 5
doncellas del su rocino. |
Esa dueña Quintañona, |
ésa le escanciaba el vino, |
la linda reina Ginebra |
se lo acostaba consigo; | 10
y estando al mejor sabor, |
que sueño no había dormido, |
la reina toda turbada |
un pleito ha conmovido: |
-Lanzarote, Lanzarote, | 15
si antes hubieras venido, |
no hablara el orgulloso |
las palabras que había dicho, |
que a pesar de vos, señor, |
se acostaría conmigo. | 20
Ya se arma Lanzarote |
de gran pesar conmovido, |
despídese de su amiga, |
pregunta por el camino. |
Topó con el orgulloso | 25
debajo de un verde pino, |
combátense de las lanzas, |
a las hachas han venido. |
Ya desmaya el orgulloso, |
ya cae en tierra tendido. | 30
Cortárale la cabeza, |
sin hacer ningún partido; |
vuélvese para su amiga |
donde fue bien recibido. |


Romance del conde Dirlos

Estábase el conde Dirlos, |
sobrino de don Beltrane, |
asentado en las sus tierras, |
deleitándose en cazare, |
cuando le vinieron cartas | 5
de Carlos el imperante. |
De las cartas placer hubo, |
de las palabras pesare, |
que lo que las cartas dicen |
a el parece male. | 10
-Rogar os quiero, sobrino, |
el buen francés naturale, |
lleguéis vuestros caballeros, |
los que comen vuestro pane; |
darles heis doblado sueldo | 15
del que les soledes dare, |
dobles armas y caballos, |
que bien menester lo hane; |
darles heis el campo franco |
de todo lo que ganaren; | 20
partiros heis a los reinos |
del rey moro Aliarde. |
Deseximiento me ha dado |
a mí y a los doce Pares; |
grande mengua me sería | 25
si todos se hobiesen de andare. |
No veo caballero en Francia |
que mejor pueda emviare, |
sino a vos, el conde Dirlos, |
esforzado en peleare. | 30
El conde que esto oyo, |
tomó tristeza y pesare, |
no por temor de los moros |
ni miedo de peleare, |
mas tiene mujer hermosa, | 35
mochacha de poca edade; |
tres años anduvo en armas |
para con ella casare, |
y el año no era complido, |
della lo mandan apartare. | 40
De que esto él pensaba, |
tomó dello gran pesare; |
triste estaba y pensativo, |
no cesa de sospirare. |
Despide los falconeros, | 45
monteros manda pagare, |
despide todos aquellos |
con quien solía deleitarse; |
no burla con la condesa |
como solía burlare; | 50
mas muy triste y pensativo |
siempre le veían andare. |
La condesa, que esto vido, |
llorando empezó de hablare: |
-¡Triste estades vos, el conde!, | 55
¡triste, lleno de pesare |
de esta tan triste partida |
para mí de tanto male! |
Partir vos queréis, el conde, |
a los reynos de Aliarde; | 60
dejáisme en tierras ajenas |
sola y sin quien me acompañe. |
¿Cuántos años, el buen conde, |
hazéis cuenta de tardare? |
Y volverme he a las tierras, | 65
a las tierras de mi padre, |
vestirme he de un paño negro, |
ese será mi llevare; |
maldiré mi hermosura, |
maldire mi mocedade, | 70
maldire aquel triste día |
que con vos quise casare. |
Mas si vos queredes, conde, |
yo con vos querría andare; |
mas quiero perder la vida, | 75
que sin vos della gozare. |
El conde desque esto oyera, |
empezola de mirare; |
con una voz amorosa |
presto tal respuesta hace: | 80
-No lloredes vos, condesa, |
de mi partida no hayáis pesare; |
no quedáis en tierra ajena, |
sino en vuestra a vuestro mandare, |
que antes que yo me parta | 85
todo vos lo quiero dare. |
Podéis vender qualquier villa |
y empeñar cualquier ciudade, |
como principal heredera, |
que nada os pueden quitare. | 90
Quedaréis encomendada |
a mi tío don Beltrane |
y a mi primo Gayferos, |
señor de París la grande; |
quedaréis encomendada | 95
a Oliveros y a Roldane, |
al Emperador, y a los doce |
que a una mesa comen pane. |
Porque los reinos son lejos |
del rey moro Aliarde; | 100
que son cerca de la Casa Santa, |
allende del nuestro mare. |
Siete años, la condesa, |
todos siete me esperade, |
si a los ocho no viniere, | 105
a los nueue vos casade; |
seréis de veinte siete años, |
que es la mejor edade. |
El que con vos casare, señora, |
mis tierras tome en ajuare; | 110
gozará mujer hermosa, |
rica y de gran linaje. |
Bien es verdad, la condesa, |
que comigo os querría llevare; |
mas yo voy para batallas | 115
y no cierto para holgare. |
Caballero que va en armas, |
de mujer no debe curare, |
porque con el bien que os quiere |
la honrra habría de olvidare. | 120
Mas aparejad, condesa, |
mandad vos aparejare, |
iréis comigo a las cortes, |
a París esa ciudade. |
Toquen, toquen mis trompetas, | 125
manden luego cabalgare. |
Ya se partía el buen conde, |
la condesa otro que tale; |
la vuelta van de París |
apriesa no de vagare. | 130
Cuando son a una jornada |
de París esa ciudade, |
el emperador que lo supo |
a recebir se los sale. |
Con él sale Oliveros, | 135
con él sale don Roldane, |
con él Darderín de Ardeña |
y Urgel de la fuerza grande; |
con él salía Guarinos, |
almirante de la mare; | 140
con él sale el esforzado |
Renaldos de Montalvane; |
con él van todos los doce |
que a una mesa comen pane, |
sino el infante Gaiferos | 145
y el buen conde don Beltrane, |
que salieron tres jornadas |
más que todos adelante. |
No quiso el emperador |
que hubiesen de aposentare, | 150
sino en sus reales palacios |
posada les mando dare. |
Luego empiezan su partida |
apriesa y no de vagare. |
Dale diez mil caballeros | 155
de Francia más principales, |
y con otra mucha gente, |
gran ejército reale. |
El sueldo les paga junto |
por siete años y mase. | 160
Ya tomadas buenas armas, |
caballos otro que tale, |
enderezan su partida, |
empiezan de cabalgare; |
cuando el buen conde Dirlos | 165
ruega mucho al emperante |
que él y todos los doce |
se quisiesen ayuntare. |
Cuando todos fueron juntos |
en la gran sala reale, | 170
entra el conde y la condesa, |
mano por mano se vane. |
Cuando son en medio dellos, |
el conde empezó de hablare: |
-A vos lo digo, mi tío, | 175
el buen viejo don Beltrane, |
y a vos, infante Gayferos, |
y a mi buen primo carnale, |
y esto delante de todos |
lo quiero mucho rogare, | 180
y al muy alto Emperador, |
que sepa es mi voluntade, |
como villas y castillos |
y ciudades y lugares |
los dejo a la condesa, | 185
que nadie las puede quitare; |
mas como principal heredera |
en ellas pueda mandare, |
en vender cualquiera villa |
y empeñar cualquier ciudade; | 190
de aquello que ella hiciere |
todos se hayan de agradare. |
Si por tiempo yo no viniere, |
vosotros la queráis casare; |
el marido que ella tome | 195
mis tierras hay en ajuare. |
Y a vos la encomiendo, tío, |
en lugar de marido y padre; |
y a vos, mi primo Gayferos, |
por mi la querays honrare; | 200
y encomiéndola a Oliveros, |
y encomiéndola a Roldane, |
y encomiéndola a los doce, |
y a don Carlos el imperante. |
Y a todos les place mucho | 205
de aquello que el conde hace. |
Ya se parte el buen conde |
de París, esa ciudade; |
la condessa que ir lo vido |
jamás lo quiso dejare | 210
hasta orillas de la mar |
do se había de embarcare. |
Con ella va don Gayferos, |
con ella va don Beltrane, |
con ella va el esforzado | 215
Renaldos de Montalvane, |
sin otros muchos caballeros |
de Francia más principales. |
A tan triste despedida |
el uno del otro hacen, | 220
que si el conde iba triste, |
la condesa mucho mase. |
Palabras se estan diciendo |
que era dolor de escuchare; |
el conorte que se daban | 225
era continuo llorare. |
Con gran dolor manda el conde |
hacer vela y navegare. |
Como sin la condesa se vido |
navegando por la mare, | 230
movido de muy gran saña, |
movido de gran pesare, |
diciendo que por ningún tiempo |
de ella lo harán apartare, |
sacramento tiene hecho | 235
sobre un libro misale |
de jamás volver en Francia, |
ni en ella comer pane, |
ni que nunca emviará carta, |
porque dél no sepan parte. | 240
Siempre triste y pensativo, |
puesto en pensamiento grande, |
navegando en sus jornadas |
por la tempestuosa mare, |
llegado es a los reinos | 245
del rey moro Aliarde. |
Ese gran Soldán de Persia, |
con poderío muy grande |
ya les estaba aguardando |
a las orillas del mare. | 250
Cuando vino cerca tierra |
las naves mandó llegare; |
con vn esfuerzo esforzado |
los empieza de esforzare: |
-¡Oh esforzados caballeros! | 255
¡oh mi compaña leale! |
¡acuérdeseos que dejamos |
nuestra tierra naturale! |
De ellos dejamos mujeres, |
de ellos hijos, de ellos padres, | 260
solo para ganar honra, |
y no para ser cobardes. |
Pues, esforzaos, caballeros, |
esforzad en peleare; |
yo llevaré la delantera, | 265
y no me queráis dejare. |
La morisma era tanta, |
tierra no dejan tomare. |
El conde que era esforzado |
y discreto en peleare, | 270
manda toda artellería |
en las sus barcas posare. |
Con el ingenio que traía |
empiézales de tirare; |
los tiros eran tan fuertes, | 275
por fuerza hacen lugare. |
Veréys sacar los caballos, |
muy apriesa cabalgare; |
tan fuerte dan en los moros, |
que tierra les hacen dejare. | 280
En tres años que el buen conde |
entendió en peleare, |
ganados tiene los reinos |
del rey moro Aliarde. |
Con todos sus caballeros | 285
parte por iguales partes; |
tan grande parte da al chico, |
tanto le da como al grande; |
sólo él se retraía |
sin querer algo tomare. | 290
Armado de armas blancas |
y cuentas para rezare, |
¡tan triste vida hacía, |
que no se puede contare! |
El Soldán le hace tributo, | 295
y los reyes de allende el mare: |
de los tributos que le daban |
a todos hacía parte. |
Hace a todos mandamiento, |
y a los mejores jurare, | 300
ninguno sea osado |
hombre a Francia embiare, |
y al que cartas embiase |
luego le hará matare. |
Quince años el conde estuvo | 305
siempre de allende del mare, |
y no escribió a la condesa, |
ni a su tío don Beltrane, |
ni escribió a los doce, |
ni menos al emperante. | 310
Unos creían que era muerto, |
otros anegado en mare. |
Las barbas y los cabellos |
nunca los quiso afeitare, |
tiénelos hasta la cinta, | 315
hasta la cinta y aun mase; |
la cara mucho quemada |
del mucho sol y del aire, |
con el gesto demudado |
muy feroz y espantable. | 320
Los quince años cumplidos, |
deciséis querían entrare, |
acostárase en su cama |
con deseo de holgare. |
Pensando estaba, pensando | 325
la triste vida que hace, |
pensando en aquel tiempo |
que solía festejare, |
cuando justas y torneos |
por la condesa solía armare. | 330
Durmióse con pensamiento, |
y empezara de holgare, |
cuando hace un triste sueño |
para él de gran pesare. |
Vía estar la condesa | 335
en brazos de un infante. |
Salto diera de la cama |
con un pensamiento grande, |
gritando con altas voces, |
no cesando de hablare: | 340
-¡Toquen, toquen mis trompetas, |
mi gente manden llegare! |
Pensando que había moros |
todos llegados se hane. |
Desque todos son llegados, | 345
llorando empezó a hablare: |
-¡Oh esforzados caballeros! |
¡oh mi compaña leale! |
yo conozco aquel ejemplo |
que dicen, y es gran verdade, | 350
que todo hombre nacido |
que es de hueso y de carne, |
el mayor deseo que tenía |
es en sus tierras holgare. |
Ya cumplidos son quince años, | 355
y en deciséis quiere entrare, |
que somos en estos reynos |
y estamos en soledade. |
Quien tenía mujer hermosa, |
vieja la debe de hallare; | 360
el que dejó hijos pequeños, |
hallarlos ha hombres grandes; |
ni el padre conocerá al hijo, |
ni el hijo menos al padre. |
Hora es ya, mis caballeros, | 365
de ir a Francia a holgare, |
pues llevamos harta honra |
y dineros mucho mase. |
Lleguen, lleguen naves luego, |
mándolas aparejare, | 370
capitanes ordenemos |
para las tierras guardare. |
Ya todo es aparejado, |
ya empiezan a navegare. |
Cuando todos son llegados | 375
a las orillas del mare, |
llorando el conde de sus ojos |
les empieza de hablare: |
-¡Oh esforzados caballeros! |
¡oh mi compaña leale! | 380
una cosa rogar vos quiero, |
no me la queráis negare; |
quien secreto me tuviere, |
yo le he de galardonare: |
que todos hagáis juramento | 385
sobre un libro misale, |
que en parte ninguna que sea |
no me hayáis de nombrare, |
porque con el gesto que traigo |
ningunos me conocerane; | 390
mas viéndome con tanta gente |
y ejército reale, |
si vos demandan quién soy |
no les digáis la verdade; |
decid que soy mensajero, | 395
que vengo de allende el mare, |
que voy con una embajada |
a don Carlos el emperante, |
porque es hecho un mal suyo, |
y quiero ver si es verdade. | 400
Con l'alegría que llevan |
de a Francia se tornare, |
todos hazen sacramento |
de tenerle puridade. |
Embárcanse muy alegres, | 405
empiezan de navegare; |
el tiempo tienen muy fresco |
que placer es de mirare. |
Allegados son en Francia, |
en sus tierras naturales. | 410
Cuando el conde se vio en tierra, |
empieza de caminare; |
no va vuelta de las cortes |
de Carlos el emperante, |
mas va vuelta de sus tierras, | 415
las que solía mandare. |
Ya llegado que es a ellas, |
por ellas empieza de andare. |
Andando por su camino |
una villa fue a hallare; | 420
llegado se había cerca |
por con alguno hablare. |
Alzó los ojos en alto |
a la puerta del lugare, |
llorando de los sus ojos | 425
comenzara de hablare: |
-¡Oh esforzados caballeros, |
de mi duelo habed pesare, |
armas que mi padre puso |
mudadas las veo estare! | 430
O es casada la condesa, |
o mis tierras van a male. |
Allegóse a las puertas |
con gran enojo y pesare; |
miró por entre las puertas, | 435
gente de armas vido estare. |
Llamando está uno dellos, |
el más viejo en antiguedade; |
de la mano él lo toma |
y empiézale de hablare: | 440
-Por Dios te ruego, el portero, |
me digas una verdade: |
¿de quién son aquestas tierras?, |
¿quién las solía mandare? |
-Pláceme, dijo el portero, | 445
de deciros la verdade; |
ellas eran del conde Dirlos, |
señor de aqueste lugare, |
agora son de Celinos, |
de Celinos el infante. | 450
El conde desque esto oyera |
vuelto se le ha la sangre; |
con una voz demudada |
otra vez le fue a hablare: |
-Por Dios te ruego, hermano, | 455
no te quieras enojare, |
que esto que agora me dices |
tiempo habrá que te lo pagare. |
¿Dime si las heredo Celinos, |
o si las fue a mercare? | 460
¿o si en el juego de dados |
él las fuera a ganare, |
¿o si las tiene por fuerza, |
que no las quiere tornare? |
El portero que esto oyera, | 465
presto le fue a hablare: |
-No las heredó, señor, |
que no le vienen de linaje, |
que hermanos tiene el conde, |
aunque se querían male, | 470
y sobrinos tiene muchos |
que las podían heredare; |
ni menos las ha mercado, |
que no las basta a pagare, |
que Irlos es grande ciudade, | 475
y ha muchas villas y lugares. |
Cartas hizo contrahechas, |
de que al conde muerto le hane, |
por casar con la condesa, |
que era rica y de linaje, | 480
y aun ella no se casara |
cierto a su voluntade, |
sino por fuerza de Oliveros, |
y a porfía de Roldane, |
y a ruego de Carlo Magno, | 485
de Francia rey emperante, |
por casar bien a Celinos |
y ponerle en buen lugare. |
Mas el casamiento han hecho |
con una condición tale, | 490
que no allegase a la condesa, |
ni a ella haya de llegare, |
mas por él se desposara |
ese paladín Roldane. |
Ricas fiestas se hicieron | 495
en Irlos esa ciudade; |
gastos, galas y torneos |
muchos, de los doce Pares. |
El conde desque esto oyera, |
vuelto se le ha la sangre; | 500
por mucho que disimula |
no cesa de sospirare, |
diciéndole esto: -Hermano, |
no te enojes de contare: |
¿quién fue en aquestas bodas, | 505
y quién no quiso estare? |
-Señor, en ellos fue Oliveros |
y el emperador y Roldane; |
fue Belardos y Montesinos |
y el gran conde don Grimalde | 510
y otros muchos caballeros |
de los de los doce Pares. |
Pesole mucho a Gayferos, |
pesó mucho a don Beltrane, |
y más pesó a don Galbán | 515
y al fuerte Meriane. |
Ya que eran desposados, |
misa les querían dare, |
allego un falconero |
a Carlos el emperante, | 520
que venía de aquellas tierras |
de allá de allende el mare; |
y dijo que el conde era vivo, |
y que traía señale. |
Plugo mucho a la condesa, | 525
pesole mucho al infante, |
porque en las grandes fiestas |
hubo grande desbarate. |
Alla traen grandes pleitos |
en cortes del emperante, | 530
por lo cual es vuelta Francia |
y todos los doce Pares. |
Ella dice que un año de tiempo |
pidió antes de desposare, |
por emviar mensajeros | 535
muchos allende la mare; |
y que si el conde era ya muerto, |
el casamiento fuese adelante; |
si era vivo, bien se sabía |
que ella no podía casare. | 540
Por ella responde Gayferos, |
Gayferos y don Beltrane; |
por Celinos era Oliveros, |
Oliveros y Roldane. |
Creemos que es dada sentencia, | 545
o que se quería ahora dare, |
por que ayer hubimos cartas |
de Carlos el emperante, |
que quitemos estas armas, |
pongamos las naturales, | 550
y que guardemos las tierras |
por el conde don Beltrane; |
que ninguno de Celinos |
en ellas no pueda entrare. |
El conde desque esto oyera, | 555
movido de gran pesare, |
vuelve riendas al caballo, |
en el lugar no quiso entrare. |
Mas allá en un verde prado |
su gente mandó llegare; | 560
con una voz muy humilde |
les empieza de hablare: |
-¡Oh esforzados caballeros!, |
¡oh mi compaña leale! |
el consejo que os pidiere | 565
bueno me lo queráis dare: |
¿Si me consejáis que vaya |
a las cortes del emperante? |
¿o que mate a Celinos, |
a Celinos el infante? | 570
¿Volveremos en allende |
do podremos bien estare? |
Caballeros que esto oyeron |
presto tal respuesta hazen: |
-¡Calledes, conde, calledes!, | 575
¡conde, no digáis vos tale! |
No miréis a vuestra gana, |
mas mirad a don Beltrane |
y esos buenos caballeros |
que tanta honra vos hacen. | 580
Si vos matáis a Celinos, |
dirán que fuísteis cobarde; |
idos, idos a las cortes |
de Carlos el emperante. |
Conoceréis quien bien os quiere | 585
y quien os quería male. |
Por bueno que es Celinos, |
vos sois de tam buen linaje, |
y tenéis dos tantas tierras |
y dineros que gastare. | 590
Nosotros vos prometemos |
con sacramento leale, |
somos diez mil caballeros |
y franceses naturales, |
que por vos perder la vida | 595
y cuanto tenemos gastare, |
quitando al Emperador, |
contra cualquier otro grande. |
El conde desque esto oyera, |
respuesta ninguna hace; | 600
da de espuelas al caballo, |
va por el camino adelante; |
la vuelta va de París |
como aquel que bien la sabe. |
Cuando fue a una jornada | 605
de las cortes del emperante, |
otra vez llega a los suyos |
y les empieza de hablare: |
-¡Esforzados caballeros!, |
una cosa os quiero rogare; | 610
siempre tomé vuestro consejo, |
el mío queráis tomare; |
porque si entro en París |
con ejército reale, |
saldra por mí el Emperador | 615
con todos los principales. |
Si no me conoce de vista, |
conocerme ha en el hablare, |
y así no sabré de cierto |
todo mi bien y mi male. | 620
El que no tiene dineros, |
yo le daré que gastare; |
los unos vuelvan a caza, |
los otros pasen delante, |
los otros en derredor | 625
pasad en villas y lugares; |
yo solo con cient caballeros |
entráreme en la ciudade |
de noche y escurecido, |
que nadie sepa mi parte. | 630
Vosotros en ocho días |
podéis poco a poco entrare; |
hallaréime en los palacios |
de mi tío don Beltrane; |
aparejandoos posada | 635
y dineros que gastare. |
Todos fueron muy contentos, |
pues al conde así le place. |
La noche era escurecida |
cerca diez horas o mase, | 640
cuando entró el conde Dirlos |
en París esa ciudade. |
Derecho va a los palacios |
de su tío don Beltrane; |
pero cuando atravesaban | 645
por medio de la ciudade, |
vido asomar tantas hachas, |
gente de armas mucho mase; |
por do él pasar había, |
por allí van a pasare. | 650
El conde, cuando los vido, |
los suyos manda apartare; |
desque todos son pasados, |
el postrero fue a llamare: |
-Por Dios te ruego, escuder, | 655
me digas una verdade: |
¿Quién son esa gente de armas |
que agora van por ciudade? |
El escudero que esto oyera |
tal respuesta le fue a dare: | 660
-Señor, la condesa Dirlos |
viene del palacio reale |
sobre un pleito que traía |
con Oliveros y Roldane. |
Los que la llevan en medio | 665
son Roldán y don Beltrane; |
aquellos que van postreros, |
donde tantas lumbres vane, |
son el infante Gayferos |
y el fuerte Meriane. | 670
El conde de que esto oyera |
de la ciudad él se sale. |
Debajo de una espesura |
para cabe los adarves, |
diciendo está a los suyos: | 675
-No es hora de entrare, |
que de que sean apeados |
tornarán a cabalgare. |
Yo quiero entrar en hora |
que de mí no sepan parte. | 680
Allí están razonando |
de armas y de hechos grandes |
hasta que era media noche, |
los gallos querían cantare, |
velven rienda a los caballos, | 685
y entran en la ciudade. |
Vuelta van de los palacios |
del buen conde don Beltrane; |
antes de llegar a ellos |
de dos calles y aún mase, | 690
tantas cadenas hay puestas |
que ellos no pueden pasare. |
Lanzas les ponen a los pechos, |
no cesando de hablare: |
-¡Vuelta, vuelta, caballeros, | 695
que por aquí no hay pasaje!, |
que aquí están los palacios |
del buen conde don Beltrane, |
enemigo de Oliveros, |
enemigo de Roldane, | 700
enemigo de Belardos |
y de Celinos el infante. |
El conde, desque esto oyera, |
presto tal respuesta hace: |
-Ruégote, el caballero, | 705
que me quieras escuchare. |
Anda, ve, y dile luego |
a tu señor don Beltrane, |
que aquí esta un mensajero |
que viene de allende el mare. | 710
Cartas traigo del conde Dirlos, |
su buen sobrino carnale. |
El caballero con placer |
empieza de aguijare; |
presto las nuevas le daba | 715
al buen conde don Beltrane, |
el cual ya se acostaba |
en su cámara reale. |
Desque tal nueva oyera, |
tornose a vestir y calzare. | 720
Caballeros al derredor |
trescientos trae por guardarle; |
hachas muchas encendidas |
al patín hizo bajare; |
mandó que al mensajero | 725
solo le dejen entrare. |
Cando fue en el patín |
con la mucha claridade |
mirándole está, mirando, |
viéndole como salvaje. | 730
Como el que está espantado |
a él no se osa llegare; |
bajito el conde le habla, |
dándole muchas señales. |
Conociole don Beltrán | 735
entonces en el hablare, |
y con los brazos abiertos |
corre para abrazarle; |
diciéndole está: -¡Sobrino! |
Sin cesar de sospirare; | 740
el Conde le está rogando |
que nadie de él sepa parte. |
Envían presto a las plazas, |
carnecerías otro que tale, |
para mercarles de cena, | 745
la cual mándales aparejare. |
Manda que a sus caballeros |
todos los dejen entrare; |
que les tomen los caballos |
y los hagan bien pensare. | 750
Abren muy grandes estudios, |
mándanlos aposentare. |
Allí entra el conde y los suyos, |
ningún otro dejan entrare, |
porque no conozcan al conde | 755
ni del supiesen parte. |
Ver heis todos del palacio |
unos con otros hablare, |
si es este el conde Dirlos, |
o quien otro puede estare, | 760
según el recibimiento |
le ha hecho don Beltrane. |
Oídolo ha la condesa |
a las vozes que dan grandes; |
mandó llamar sus doncellas | 765
y encomienza de hablare: |
-¿Qué es aquesto, mis doncellas, |
no me lo querráis negare, |
que esta noche tanta gente |
por el palacio siento andare? | 770
Decidme, ¿dó es el señor, |
el mi tío don Beltrane?, |
¿si quizá dentro en mis tierras |
Roldan ha hecho algún male? |
Las doncellas que lo oyeran | 775
atal respuesta le hacen: |
-Lo que vos sentís, señora, |
no son nuevas de pesare, |
es venido un caballero |
así propio como salvaje; | 780
muchos caballeros con él, |
¡gran acatamiento le hacen! |
¡muy rica cena le guisa |
el buen conde don Beltrane! |
Unos dicen que es mensajero | 785
que viene de allende el mare, |
otros que es el conde Dirlos, |
nuestro señor naturale. |
Alla se ha encerrado, |
que nadie no puede entrare; | 790
según ven el aparejo |
creen todos que es verdade. |
La condesa, que esto oyera, |
de la cama fue a saltare; |
apriesa demanda el vestido, | 795
apriesa demanda el calzare, |
muchas damas y donzellas |
empiezan de aguijare. |
A las puertas de los estudios |
grandes golpes manda dare, | 800
llamando a don Beltrane, |
que dentro la manda entrare; |
no quería el conde Dirlos |
que la dejasen entrare. |
Don Beltran salió a la puerta | 805
no cesando de hablare: |
-¿Qué es esto, señora prima? |
no tengáis priesa tan grande, |
que aún no sé bien las nuevas |
que el mensajero me trae, | 810
porque es de tierras ajenas |
y no le entiendo el lenguaje. |
Mas la condesa por esto |
no quiere sino entrare; |
que mensajero de su marido | 815
ella lo quiere honrrare. |
De la mano la entraba |
ese conde don Beltrane; |
desque ella es de dentro, |
al mensajero empieza a mirare; | 820
mas él mirarla no osaba, |
y no cesa de sospirare; |
y meneando la cabeza |
los cabellos ponía a la face. |
Desque la condesa viera | 825
todos callar y no hablare, |
con una voz muy humilde |
empieza de razonare: |
-¡Por Dios vos ruego, mi tío, |
por Dios vos quiero rogare, | 830
pues que este mensajero |
viene de tan luengas partes, |
que si no terná dineros, |
ni tuviere que gastare, |
decid si nada le falta, | 835
no cese de demandare! |
Pagarle hemos su gente, |
darle hemos que gastare; |
pues viene por mi señor, |
yo no le puedo faltare | 840
a él y a todos los suyos, |
aunque fuesen muchos mase. |
Estas palabras hablando |
no cesaba de llorare. |
Mancilla hubo su marido | 845
con amor que tiene grande; |
pensando de consolarla |
acordó de la abrazare, |
y con los brazos abiertos |
iba para la tomare. | 850
La condesa espantada |
púsose tras don Beltrane; |
el conde con grandes sospiros |
comenzole de hablare: |
-¡No huyades, la condesa, | 855
ni os queráis espantare, |
que yo soy el conde Dirlos, |
vuestro marido carnale! |
Estos son aquellos brazos |
en que solíades holgare. | 860
Con las manos se aparta |
los cabellos de la haze; |
conociolo la condesa |
entonces en el hablare; |
en sus brazos ella se echa, | 865
no cesando de llorare: |
-¿Qué es aquesto, mi señor? |
¿quién os hizo ser salvaje? |
¡No, no es este aquel gesto |
que vos teníades antes! | 870
Quiten os aquestas armas, |
otras luego os quieran dare; |
traigan de aquellos vestidos |
que solíades llevare. |
Ya les paraban las mesas, | 875
ya les daban a cenare, |
cuando empezó la condesa |
a decir esto y a hablare: |
-¡Cierto parece, señor, |
que lo hacemos muy male, | 880
que el conde está ya en sus tierras |
y en la su heredade, |
que no avisemos a aquellos |
que su honra quieren mirare! |
No lo digo aún por Gayferos, | 885
ni por su hermano Meriane, |
sino por el esforzado |
Renaldo de Montalvane. |
¡Bien sabedes, señor tío, |
cuánto se quiso mostrare. | 890
siendo siempre con nosotros |
contra el paladín Roldane! |
Llaman luego dos caballeros |
de aquellos más principales, |
el uno emvían a Gayferos, | 895
otro a Renaldos de Montalvane. |
Apriesa viene Gayferos, |
apriesa y no de vagare; |
desque vido la condesa |
en brazos de aquel salvaje, | 900
a ellos él se allega, |
y empezoles de hablare. |
Desque el conde lo vido, |
levantose abrazarle: |
desque se han conocido, | 905
grande acatamiento se hacen. |
Ya puestas eran las mesas, |
ya le daban a cenare; |
la condesa lo servía |
y estaba siempre delante, | 910
en esto llegó Renaldos, |
Renaldos de Montalvane, |
y desque el conde lo vido, |
hubo un placer muy grande. |
Con una boz amorosa | 915
le empezara de hablare: |
-¡Oh esforzado conde Dirlos, |
de vuestra venida me place! |
Aunque agora vuestros pleitos |
mejor se podrán librare; | 920
más si yo fuera creído, |
fueran fechos antes de vos llegare; |
o me halláredes a vivo, |
o al paladín don Roldane. |
El conde desque esto oyera | 925
grandes mercedes le hace, |
diciendo: -Juramento ha hecho |
sobre un libro misale |
de jamás quitar las armas, |
ni con la condesa holgare, | 930
hasta que haya cumplido |
toda la su voluntade. |
El concierto que ellos tienen |
por mejor y naturale, |
era que en el otro día, | 935
se presente al emperante, |
el conde vaya a palacio |
por la mano le besare. |
Toda la noche pasaron |
descansando, en hablare; | 940
y cuando vino el otro día, |
a la hora de yantare, |
cabalgara el conde Dirlos, |
muy leales armas trae, |
y encima un collar de oro | 945
y una ropa rozagante, |
solo con cient caballeros, |
que no quiere llevar mase, |
a la izquierda va Gayferos, |
a la derecha don Beltrane. | 950
Y viénense a los palacios |
de Carlos el emperante; |
cuantos grandes allí hallan, |
acatamiento le hacen |
por honra de don Gayferos, | 955
que era suya la ciudade. |
Cuando son en la gran sala, |
hallan allí al emperante |
asentado a la su mesa, |
que le daban a yantare. | 960
Con él está Oliveros, |
con él está don Roldane, |
con el está Valdovinos |
y Celinos el infante, |
con él están muchos grandes | 965
de Francia la naturale. |
En entrando por la sala |
grande reverencia hacen, |
Y al Emperador saludan |
los tres juntos a la pare. | 970
Desque don Roldane los vido, |
presto se fue a levantare; |
apriesa demanda Celinos |
no cesando de hablare: |
-Cabalgad presto, Celinos, | 975
no estéis más en la ciudade, |
que quiero perder la vida, |
si bien miráis las señales, |
si aquel no es el conde Dirlos, |
que viene como salvaje; | 980
yo quedare por vos, primo, |
a lo que querrán demandare. |
Ya cabalgaba Celinos, |
y sale de la ciudade; |
con el va gran gente de armas | 985
por haberlo de guardare. |
El conde y don Gayferos |
lléganse al emperante, |
la mano besar le quiere |
y él no se la quiere dare; | 990
mas está maravillado, |
diciendo: -¿Quién podrá estare? |
El conde, que así lo vido, |
empezole de hablare: |
-No se maraville vuestra alteza, | 995
que no es de maravillare, |
que quien dijo que era muerto, |
mentira dijo y no verdade. |
Señor, yo soy el conde Dirlos, |
vuestro servidor leale; | 1000
mas los malos caballeros |
siempre presumen el male. |
Conocídole han todos |
entonces en el hablare. |
Levantose el Emperador | 1005
y empezó de abrazarle, |
y mandó salir a todos |
y las puertas bien cerrare. |
Solo queda Oliveros |
y el paladín Roldane, | 1010
el conde Dirlos y Gayferos, |
y el buen viejo don Beltrane. |
Asentose el Emperador |
y a todos manda posare; |
entonces con voz humilde | 1015
les empezó de hablare: |
-Esforzado conde Dirlos, |
de vuestra venida me place, |
aunque de vuestro enojo |
no es de tener pesare, | 1020
porque no hay cargo ninguno, |
ni verguenza otro que tale, |
que si casó la condesa, |
no cierto a su voluntade, |
sino a porfía mía | 1025
y a ruegos de don Roldane, |
y con tantas condiciones |
que sería largo de contare; |
por do siempre ha mostrado |
teneros amor muy grande. | 1030
Si ha errado Celinos, |
hízolo con mocedade, |
en escrebir que érades muerto, |
pues que no era verdade. |
Mas por eso nunca quise | 1035
a ella dejar tocare, |
ni menos a los desposorios |
a el no dejé estare; |
mas por él fue presentado |
ese paladín Roldane. | 1040
Mas la culpa, conde, es vuestra, |
y a vos os la devéis dare: |
para ser vos tan discreto, |
esforzado y de linaje, |
dejastes mujer hermosa, | 1045
moza de poca edade; |
y de vista no la visitaste, |
de cartas la debíades visitare. |
Si supiera que a la partida |
llebábades tal pesare, | 1050
no os enviara yo, el conde, |
que otros pudiera emviare; |
mas por ser buen caballero |
sólo a vos quise emviare. |
El conde de que esto oyera, | 1055
atal respuesta le hace: |
-¡Calle, calle vuestra alteza!, |
¡buen señor, no diga tale!, |
que no cabe quejar de Celinos |
por ser de tan poca edade; | 1060
que con tales caballeros |
yo no me costumbro honrare. |
Por él está aquí Oliveros, |
por él está don Roldane, |
que son buenos caballeros | 1065
y los tengo yo por tales. |
¡Consentir ellos tal carta! |
¡consentir tan gran maldade! |
¡o me tenían en poco, |
o me tienen por cobarde, | 1070
que sabiendo que era vivo |
no se lo osaría demandare! |
Por eso suplico a vuestra alteza |
campo me quiera otorgare; |
pues por él, pleito tomaban, | 1075
pueden el campo aceptare, |
si quieren uno por uno, |
o amos juntos a la pare; |
no perjudicando a los míos, |
aunque hay hartos de linaje, | 1080
que a esto y mucho más que esto |
recaudo bastan a dare. |
Por que conozcan que sin parientes, |
amigos no me han de faltare, |
tomaré al esforzado | 1085
Renaldos de Montalvane. |
Don Roldán que esto oyera |
con gran enojo y pesare, |
no por lo que el conde dijo, |
que con razón lo veía estare, | 1090
mas en nombrarle Reynaldos, |
vuelto se le ha la sangre, |
porque los que mal le quieren, |
cuando le quieren facer pesare, |
luego le dan por los ojos | 1095
Renaldos de Montalvane. |
Movido de muy gran saña, |
luego habló así don Roldane: |
-Soy contento, el conde Dirlos, |
y tomad este mi guante, | 1100
y agradeced que sois venido |
tan presto sin más tardare, |
que a pesar de quien pesara |
yo los hiciera casare, |
sacando a don Gayferos, | 1105
sobrino del emperante. |
-Calledes, dijo Gayferos, |
Roldán, no digáis tale; |
por ser soberbio y descortés |
mal vos quieren los doce Pares, | 1110
que otros tan buenos como vos |
defienden la otra parte, |
y yo faltar no les puedo, |
ni dejar pasar lo tale. |
Aunque mi primo es Celinos, | 1115
hijo de hermana de madre, |
bien sabéis que el conde Dirlos |
es hijo de hermano de padre; |
y por ser de padre hermano, |
no le tengo de faltare, | 1120
ni porque no pase la vuestra, |
que a todos vantaja queréis llevare. |
Toma el guante el conde Dirlos |
y de la sala se sale, |
tras él guía Gayferos, | 1125
y tras él va don Beltrane. |
Triste está el Emperador, |
haciendo llantos muy grandes, |
viendo a Francia revuelta |
y a todos los doce Pares. | 1130
Desque Renaldos lo supo, |
hubo dello placer grande; |
decía al conde palabras, |
mostrándole voluntade: |
-Esforçado conde Dirlos, | 1135
lo que habéis hecho me place, |
y muy mucho más del campo |
contra Oliveros y Roldane. |
Una cosa rogar quiero, |
no me la queráis negare; | 1140
pues no es principal Oliveros, |
ni menos es don Roldane, |
sin perjudicar vuestra honra |
con cualquier podéis peleare; |
tomad vos a Oliveros | 1145
y dejadme a don Roldane. |
-Pláceme, dijo el conde, |
Renaldos, pues a vos place. |
Desque supieron las nuevas |
los grandes y principales | 1150
que es venido el conde Dirlos |
y que está ya en la ciudade, |
veréis parientes y amigos |
que grandes fiestas le hacen. |
Los que a Roldán mal quieren, | 1155
al conde Dirlos hacen parte, |
por lo cual toda la Francia |
en armas veréis estare. |
Mas si los doce quisieran, |
bien los podían paciguare; | 1160
mas ninguno por paz se pone, |
todos hacen parcialidade, |
sino el arzobispo Turpín, |
que es de Francia cardenale; |
sobrino del Emperador, | 1165
en esfuezço principale, |
que sólo aquel se ponía |
si los podía apaciguare; |
mas ellos escuchar no quieren, |
tanto se han mala voluntade. | 1170
Veréis ir dueñas, donzellas |
a unos y a otros rogare; |
ni por ruegos ni por cosas |
no los pueden apaciguare. |
muestra má saña que todos | 1175
el esforzado Meriane, |
hermano del conde Dirlos |
y hermano de Durandarte, |
aunque por diferencias |
no se solían hablare, | 1180
de que sabe lo que ha dicho |
en el palacio reale |
que si el conde más tardara |
el casamiento hiciera pasare |
a pesar de todos ellos | 1185
y a pesar de don Beltrane. |
Por esto cartas envía |
con palabras de pesare, |
que aquello que él ha dicho |
no le basta hacer verdade, | 1190
que aunque el conde no viniera |
había quien lo demandare. |
El Emperador que lo supo, |
muy grandes llantos hace; |
por perdida dan a Francia | 1195
y a toda la cristiandade; |
dicen que alguna de las partes |
con moros se irá ayuntare. |
Triste iba y pensativo, |
no cesando el sospirare, | 1200
mas los buenos consejeros |
aprovechan a la necesidade. |
Consejan al Emperador |
para remedio tomare, |
mande tocar las trompetas | 1205
y a todos mande juntare, |
y al que luego no viniere, |
por traidor lo mande dare; |
que le quitará las tierras |
y mandará desterrare. | 1210
Mas todos son muy leales, |
todos juntados se hane. |
El Emperador en medio dellos, |
llorando, empezó de hablare: |
-¡Esforzados caballeros! | 1215
¡oh primos míos carnales! |
Entre vosotros no hay diferencia, |
vosotros las queréis buscare |
todos sois muy esforzados, |
todos primos, de linaje; | 1220
acuérdeseos de morire |
y que a Dios hacéis pesare, |
no sólo en perder a vosotros, |
mas a toda la cristiandade. |
rogar os quiero una cosa, | 1225
y no os queráis enojare; |
que sin mis leyes de Francia, |
campo no se puede dare. |
De tal campo no soy contento, |
ni a mi cierto me place, | 1230
porque yo no veo causa |
porque lo haya de dare, |
ni hay verguenza ni injuria |
que a ninguno se pueda dare, |
ni al conde han enojado | 1235
Oliveros ni Roldane, |
ni el conde a ellos menos |
porque se hayan de matare, |
de ayudar a sus amigos |
ya es la usanza tale. | 1240
Si Celinos ha errado |
con amor y mocedade, |
no ha tocado a la condesa, |
no ha hecho tanto male |
que dello merezca muerte, | 1245
ni se la deben de dare. |
Ya sabemos que el conde Dirlos |
es esforzado y de linaje, |
y de los grandes señores |
que en Francia comen pane, | 1250
que quien enojara a él |
él le basta a enojare, |
aunque fuese el mejor caballero |
que en el mundo se hallare. |
Mas porque sea escarmiento | 1255
a otros hombres de linaje, |
que ninguno sea osado, |
ni pueda hacer otro tale, |
si estimara su honrr |
en esto no osara entrare, | 1260
que mengüemos a Celinos |
por villano y no de linaje, |
que en el número de los doce |
no se haya de contare, |
ni cuando el conde fuere en cortes | 1265
Celinos no pueda estare, |
ni do fuere la condesa |
el no pueda habitare. |
Y esta honra, el conde Dirlos, |
para siempre os la darane. | 1270
Don Roldán cuando esto oyera, |
presto tal respuesta hace: |
-Mas quiero perder la vida, |
que tal haya de pasare. |
El conde Dirlos que lo oyera, | 1275
presto se fue a levantare, |
y con una voz muy alta |
empezara de fablare: |
-Pues requiéroos, don Roldán, |
por mí y el de Montalvane, | 1280
que de hoy en los tres días |
en campo hayáis de estare; |
si no, a vos y a Oliveros, |
dar os hemos por cobardes. |
-Pláceme, dijo Roldán, | 1285
y aun si quisiéredes antes. |
Veréis llantos en palacio |
que al cielo quieren llegare, |
dueñas y grandes señoras, |
casadas y por casare, | 1290
a pies de maridos e hijos |
las veréis arrodillare. |
Gayferos fue el primero |
que a mancilla de su madre, |
asimesmo don Beltrán | 1295
de su hermana carnale, |
don Roldán de la su esposa, |
que tan tristes llantos hace. |
Tíranse entonces todos, |
y vanse a aposentare, | 1300
los valedores hablando |
a voz alta y sin parare: |
-Mejor es, buenos caballeros, |
a todos apaciguare; |
pues no hay cargo ninguno, | 1305
que todo se haya de dejare. |
Entonces dijo Roldán |
que es contento y que le place, |
con aquesta condición, |
y esto se quiere otorgare: | 1310
que Celinos es mochacho |
de quince años y no mase, |
y no es para las armas |
ni aun para peleare, |
que hasta veinte y cinco años, | 1315
y hasta en aquella edade, |
que en número de los doce |
no se haya de contare, |
ni en la mesa redonda |
menos pueda comer pane, | 1320
do fuere el conde y la condesa |
Celinos no pueda estare; |
cuando fuere de veinte años |
o puesto en mejor edade, |
si estimare la su honra, | 1325
que lo pueda demandare, |
y que entonces por las armas |
todos defiendan su parte, |
porque no diga Celinos |
que era de menor edade. | 1330
Todos fueron muy contentos, |
y a ambas partes les place. |
Entonces el Emperador |
a todos los hace abrazare; |
todos quedan muy contentos, | 1335
todos quedan muy iguales. |
Otro día el Emperador |
muy real sala les hace; |
a damas y caballeros |
convídalos a yantare. | 1340
El conde se afeita las barbas, |
los cabellos otro que tale, |
la condesa en las fiestas |
sale muy rica y triunfante. |
Los mestresalas que servían | 1345
de parte del emperante, |
el uno es don Roldán, |
y el otro el de Montalvane, |
por dar más avinenteza |
que hubiesen de hablare. | 1350
Cuando hubieron yantado, |
antes de bailar ni danzare, |
se levantó el conde Dirlos |
delante todos los grandes, |
y al Emperador entregó | 1355
de las villas y lugares |
las llaves y lo ganado |
del rey moro Aliarde; |
por lo cual el Emperador |
dello le da muy gran parte, | 1360
y él a sus caballeros |
grandes mercedes les hace. |
Los doce tenían en mucho |
la gran victoria que trae. |
De allí quedo con gran honrra | 1365
y mayor prosperidade. |


Romance del conde Grimaltos

Muchas veces oí decir |
y a los antiguos contar, |
que ninguno por riqueza |
no se debe de ensalzar, |
ni por pobreza que tenga | 5
se debe menospreciar. |
Miren bien, tomando ejemplo, |
do buenos suelen mirar, |
cómo el conde, a quien Grimaltos |
en Francia suelen llamar, | 10
llegó en las cortes del rey |
pequeño y de poca edad. |
Fue luego paje del rey |
del más secreto lugar; |
porque él era muy discreto, | 15
y de él se podía fiar: |
y después de algunos tiempos, |
cuando más entró en edad, |
le mandó ser camarero |
y secretario real: | 20
y después le dio un condado, |
por mayor honra le dar; |
y por darle mayor honra |
y estado en Francia sin par |
lo hizo gobernador, | 25
que el reino pueda mandar. |
Por su virtud y nobleza, |
y grande esfuerzo sin par |
le quiso tomar por hijo, |
y con su hija le casar. | 30
Celebráronse las fiestas |
con placer y sin pesar. |
Ya después de algunos días |
de sus honras y holgar, |
el rey le mandó al conde | 35
que le fuese a gobernar |
y poner cobro en las tierras |
que le fuera a encomendar. |
Pláceme, dijera el conde, |
pues no se puede excusar. | 40
Ya se ordena la partida, |
y el rey manda aparejar, |
sus caballeros y damas |
para haber de acompañar. |
Ya se partía el buen conde | 45
con la condesa a la par, |
y caballeros y damas |
que no le quieren dejar. |
Por la gran virtud del conde |
no se pueden apartar: | 50
de París hasta León |
le fueron acompañar. |
Vuélvense para París |
después de placer tomar: |
las nuevas que dan al rey | 55
es descanso de escuchar, |
de cómo rige a León |
y le tiene a su mandar, |
y el estado de su Alteza |
cómo lo hacía acatar. | 60
De tales nuevas el rey |
gran placer fuera a tomar, |
no prosigo más del rey, |
sino que lo dejo estar. |
Tornemos a don Grimaltos | 65
cómo empieza a gobernar, |
bien querido de los grandes, |
sin la justicia negar, |
trata a todos de tal suerte, |
que a ninguno da pesar. | 70
Cinco años él estuvo |
sin al buen rey ir a hablar, |
ni del conde a él ir quejas, |
ni de sentencia apelar; |
mas fortuna que es mudable, | 75
y no puede sosegar, |
quiso serle tan contraria |
por su estado le quitar. |
Fue el caso que don Tomillas |
quiso en traición tocar: | 80
revolvióle con el rey |
por más le escandalizar, |
diciéndole que su yerno |
se le quiere rebelar, |
y que en villas y ciudades | 85
sus armas hace pintar, |
y por señor absoluto |
él se manda intitular, |
y en las villas y lugares |
guarnición quiere dejar. | 90
Cuando el rey aquesto oyera |
tuvo de ello gran pesar, |
pensando en las mercedes |
que al conde le fuera a dar. |
¡Sólo por buenos servicios | 95
le pusiera en tal lugar, |
y después por galardón |
tal traición le ordenar! |
Él ha determinado |
de hacerle justiciar. | 100
Dejemos lo de la corte, |
y al conde quiero tomar, |
que estando con la condesa |
una noche a bel folgar, |
adurmióse el buen conde, | 105
recordara con pesar; |
las palabras que decía |
son de dolor y pesar: |
-¿Qué te hice, vil fortuna? |
¿Por qué te quieres mudar | 110
y quitarme de mi silla, |
en que el rey me fue a sentar? |
¡Por falsedad de traidores |
causarme tanto de mal! |
Que según yo creo y pienso | 115
no lo puede otro causar. |
A las voces que da el conde |
su mujer fue a despertar; |
recordó muy espantada |
de verle así hablar, | 120
y hacer lo que no solía, |
y de condición mudar. |
-¿Qué habéis, mi señor el conde? |
¿En qué podéis vos pensar? |
-No pienso en otro, señora, | 125
sino en cosa de pesar, |
porque un triste y mal sueño |
alterado me hace estar. |
Aunque en sueños no fiemos, |
no sé a qué parte lo echar, | 130
que parecía muy cierto |
que vi una águila volar, |
siete halcones tras ella |
mal aquejándola van, |
y ella por guardarse de ellos | 135
retrújose a mi ciudad; |
encima de una alta torre |
allí se fuera a asentar; |
por el pico echaba fuego, |
por las alas alquitrán; | 140
el fuego que de ella sale |
la ciudad hace quemar; |
a mí quemaba las barbas, |
y a vos quemaba el brial. |
¡Cierto tal sueño como este | 145
no puede ser sino mal! |
Esta es la causa, condesa, |
que me sentiste quejar. |
-Bien lo merecéis, buen conde, |
si de ello os viene algún mal, | 150
que bien ha los cinco años, |
que en corte no os ven estar, |
y sabéis vos bien, el conde, |
quién allí os quiere mal, |
que es el traidor de Tomillas | 155
que no suele reposar: |
yo no lo tengo a mucho |
que ordene alguna maldad. |
Mas, señor, si me creéis, |
mañana antes de yantar | 160
mandad hacer un pregón |
por toda esa ciudad, |
que vengan los caballeros |
que están a vuestro mandar, |
y por todas vuestras tierras | 165
también los mandéis llamar, |
que para cierta jornada |
todos se hayan de juntar. |
Desque todos estén juntos |
decirles heis la verdad, | 170
que queréis ir a París |
para con el rey hablar, |
y que se aperciban todos |
para en tal caso os honrar. |
Según de ellos sois querido, | 175
creo no os podrán faltar: |
iros heis con todos ellos |
a París, esa ciudad, |
besaréis la mano al rey |
como la soléis besar, | 180
y entonces sabréis, señor, |
lo que él os quiere mandar; |
que si enojo de vos tiene |
luego os lo demostrará, |
y viendo vuestra venida | 185
bien se le podrá quitar. |
-Pláceme, dijo, señora, |
vuestro consejo tomar. |
Pártese el conde Grimaltos |
a París, esa ciudad, | 190
con todos sus caballeros |
y otros que él pudo juntar. |
Desque fue cerca París |
bien quince millas o más, |
mandó parar a su gente, | 195
sus tiendas mandó armar, |
hizo aposentar los suyos |
cada cual en su lugar. |
Luego el rey de él hubo cartas, |
respuesta no quiso dar. | 200
Cuando el conde aquesto vido |
en París se fue a entrar; |
fuérase para el palacio |
donde el rey solía estar; |
saludó a todos los grandes, | 205
la mano al rey fue a besar: |
el rey de muy enojado |
nunca se la quiso dar, |
antes más le amenazaba |
por su muy sobrado osar, | 210
que habiendo hecho tal traición |
en París osase entrar; |
jurando que por su vida |
se debía maravillar |
cómo, visto lo presente, | 215
no lo hacía degollar; |
y si no hubiera mirado |
su hija no deshonrar, |
que antes que el día pasara |
lo hiciera justiciar: | 220
mas por dar a él castigo, |
y a otros escarmentar |
le mandó salir del reino |
y que en él no pueda estar. |
Plazo le dan de tres días | 225
para el reino vaciar |
y el destierro es de esta suerte: |
que gente no ha de llevar, |
caballeros, ni criados |
no le hayan de acompañar, | 230
ni lleve caballo o mula |
en que pueda cabalgar: |
moneda de plata y oro |
deje, y aun la de metal. |
Cuando el conde esto oyera | 235
¡ved cuál podía estar! |
Con voz alta y rigurosa, |
cercado de gran pesar, |
como hombre desesperado |
tal respuesta le fue a dar: | 240
-Por desterrarme tu Alteza |
consiento en mi desterrar; |
mas quien de mí tal ha dicho, |
miente y no dice verdad, |
que nunca hice traición, | 245
ni pensé en maldad usar; |
mas si Dios me da la vida |
yo haré ver la verdad. |
Ya se sale de palacio |
con doloroso pesar; | 250
fuese a casa de Oliveros, |
y allí halló a don Roldán. |
Contábales las palabras |
que con el rey fue a pasar; |
despidiéndose está de ellos, | 255
pues les dijo la verdad, |
jurando que nunca en Francia |
lo verían asomar, |
si no fuese castigado |
quien tal cosa fue a ordenar. | 260
Ya se despedía de ellos; |
por París comienza a andar |
despidiéndose de todos |
con quien solía conversar: |
despidióse de Valdovinos | 265
y del romano Fincán, |
y del gastón Angeleros, |
y del viejo don Beltrán, |
y del duque don Estolfo, |
de Malgesí otro que tal, | 270
y de aquel solo invencible |
Reinaldos de Montalván. |
Ya se despide de todos |
para su viaje tomar. |
La condesa fue avisada, | 275
no tardó en París entrar: |
derecha fue para el rey, |
sin con el conde hablar, |
diciendo que de su Alteza |
se quería maravillar, | 280
cómo al buen conde Grimaltos |
lo quisiese así tratar; |
que sus obras nunca han sido |
de tan mal galardonar, |
y que suplica a su Alteza | 285
que en ello mande mirar, |
y si el conde no es culpado |
que al traidor haga pagar |
lo que el conde merecía |
si aquello fuese verdad, | 290
y así será castigado |
quien lo tal fue a ordenar. |
Cuando el rey aquesto oyera |
luego la mandó callar, |
diciendo que si más habla | 295
como a él la ha de tratar, |
y que le es muy excusado |
por el conde le rogar, |
pues quien por traidores ruega |
traidor se pueda llamar. | 300
La condesa que esto oyera, |
llorando con gran pesar, |
descendióse del palacio |
para al conde ir a buscar. |
Viéndose ya con el conde | 305
se llegó a lo abrazar; |
lo que el uno y otro dicen |
lástima era de escuchar: |
-¿Este es el descanso, conde, |
que me habíades de dar? | 310
¡No pensé que mis placeres |
tan poco habían de durar! |
Mas en ver que sin razón |
por placer nos dan pesar, |
quiero que cuando vais, conde, | 315
cuenta de ello sepáis dar. |
Yo os demando una merced, |
no me la queráis negar, |
porque cuando nos casamos |
hartas me habíades de dar. | 320
Yo nunca las he habido, |
aún las tengo de cobrar, |
ahora es tiempo, buen conde, |
de haberlas de demandar. |
-Excusado es, la condesa, | 325
eso ahora demandar, |
porque jamás tuve cosa |
fuera de vuestro mandar, |
que cuando vos demandéis |
por mi fe de lo otorgar. | 330
-Es, señor, que donde fuéredes |
con vos me hayáis de llevar. |
-Por la fe que yo os he dado |
no se os puede negar; |
mas de las penas que siento | 335
esta es la más principal, |
porque perderme yo solo |
este perder es ganar, |
y en perderos vos, señora, |
es perder sin más cobrar; | 340
mas pues así lo queréis, |
no queramos dilatar. |
¡Mucho me pesa, condesa, |
porque no podáis andar, |
que siendo niña y preñada | 345
podríades peligrar! |
Mas pues fortuna lo quiere |
recibidlo sin pesar, |
que los corazones fuertes |
se muestran en tal lugar. | 350
Tómanse mano por mano, |
sálense de la ciudad; |
con ellos sale Oliveros, |
y ese paladín Roldán, |
también el Dardín Dardeña, | 355
y ese romano Fincán, |
y ese gastón Angeleros, |
y el fuerte Meridán: |
con ellos va don Reinaldos, |
y Valdovinos el galán, | 360
y ese duque don Estolfo, |
y Malgesí otro que tal; |
las dueñas y las doncellas |
también con ellos se van: |
cinco millas de París | 365
los hubieron de dejar. |
El conde y condesa solos |
tristes se habían de quedar: |
cuando partirse tenían |
no se podían hablar. | 370
Llora el conde y la condesa, |
sin nadie les consolar, |
porque no hay grande ni chico |
que estuviese sin llorar. |
¡Pues las damas y doncellas, | 375
que allí hubieron de llegar, |
hacen llantos tan extraños, |
que no los oso contar, |
porque mientras pienso en ellos |
nunca me puedo alegrar! | 380
Mas el conde y la condesa |
vanse sin nada hablar; |
los otros caen en tierra |
con la sobra del pesar, |
otros crecen más sus lloros | 385
viendo cuán tristes se van. |
Dejo de los caballeros |
que a París quieren tornar; |
vuelvo al conde y la condesa, |
que van con gran soledad | 390
por los yermos y asperezas |
do gente no suele andar. |
Llegado el tercero día, |
en un áspero boscaje |
la condesa de cansada | 395
triste no podía andar. |
Rasgáronse sus servillas, |
no tiene ya que calzar: |
de la aspereza del monte |
los pies no podía alzar; | 400
do quiera que el pie ponía |
bien quedaba la señal. |
Cuando el conde aquesto vido, |
queriéndola consolar, |
con gesto muy amoroso | 405
la comenzó de hablar: |
-No desmayedes, condesa, |
mi bien, queráis esforzar, |
que aquí está una fresca fuente |
do el agua muy fría está | 410
reposaremos, condesa, |
y podremos refrescar. |
La condesa que esto oyera |
algo el paso fue a alargar, |
y en llegando a la fuente | 415
las rodillas fue a hincar. |
Dio gracias a Dios del cielo, |
que la trujo en tal lugar, |
diciendo: -¡Buen agua es ésta |
para quien tuviese pan! | 420
Estando en estas razones |
el parto le fue a tomar, |
y allí pariera un hijo, |
que es lástima de mirar |
la pobreza en que se hallan | 425
sin poderse remediar. |
El conde cuando vio el hijo |
comenzóse de esforzar: |
con el sayo que traía |
al niño fue a cobijar; | 430
también se quitó la capa |
por a la madre abrigar; |
la condesa tomó el niño |
para darle de mamar. |
El conde estaba pensando | 435
qué remedio le buscar, |
que pan ni vino no tienen, |
ni cosa con que pasar. |
La condesa con el parto |
no se puede levantar; | 440
tomóla el conde en los brazos |
sin ella el niño dejar |
súbelos a una alta sierra |
para más lejos mirar. |
En unas breñas muy hondas | 445
grande humo vio estar, |
tomó su mujer y hijo, |
para allá les fue a llevar. |
Entrando en la espesura |
luego al encuentro le sale | 450
un virtuoso ermitaño |
de reverencia muy grande; |
el ermitaño que los vido |
comenzóles de hablar: |
-¡Oh válgame Dios del cielo! | 455
¿Quién aquí os fue a aportar? |
Porque en tierra tan extraña |
gente no suele habitar, |
sino yo que por penitencia |
hago vida en este valle. | 460
El conde le respondió |
con angustia y con pesar. |
-Por Dios te ruego, ermitaño, |
que uses de caridad, |
que después habremos tiempo | 465
de cómo vengo, a contar: |
mas para esta triste dueña |
dame que le pueda dar, |
que tres días con sus noches |
ha que no ha comido pan, | 470
que allá en esa fuente fría |
el parto le fue a tomar. |
El ermitaño que esto oyera, |
movido de gran piedad, |
llevóles para la ermita | 475
do él solía habitar. |
Dioles del pan que tenía, |
y agua, que vino no hay: |
recobró algo la condesa |
de su flaqueza muy grande. | 480
Allí le rogó el conde |
quiera el niño bautizar. |
-Pláceme, dijo, de grado; |
¿mas cómo le llamarán? |
-Como quisiéredes, Padre, | 485
el nombre le podréis dar. |
-Pues nació en ásperos montes |
Montesinos le dirán. |
Pasando y viniendo días, |
todos vida santa hacen; | 490
bien pasaron quince años, |
que el conde de allí no parte. |
Mucho trabajó el buen conde |
en haberle de enseñar |
a su hijo Montesinos | 495
todo el arte militar, |
la vida de caballero |
cómo la había de usar, |
cómo ha de jugar las armas, |
y qué honra ha de ganar, | 500
cómo vengará el enojo |
que al padre fueron a dar. |
Muéstrale en leer y escribir |
lo que le puede enseñar, |
muéstrale jugar a tablas, | 505
y cebar un gavilán. |
A veinte y cuatro de junio, |
día era de San Juan, |
padre y hijo paseando |
de la ermita se van; | 510
encima de una alta sierra |
se suben a razonar. |
Cuando el conde alto se vido |
vido a París la ciudad. |
Tomó al hijo por la mano, | 515
comenzóle de hablar, |
con lágrimas y sollozos |
no deja de suspirar. |


Romance de Montesinos

Cata Francia, Montesinos, |
cata París, la ciudad, |
cata las aguas de Duero |
do van a dar en la mar; |
cata palacios del rey, | 5
cata los de don Beltrán, |
y aquella que ves más alta |
y que está en mejor lugar, |
es la casa de Tomillas, |
mi enemigo mortal; | 10
por su lengua difamada |
me mandó el rey desterrar |
y he pasado a causa de esto |
mucha sed, calor y hambre, |
trayendo los pies descalzos, | 15
las uñas corriendo sangre. |
A la triste madre tuya |
por testigo puedo dar, |
que te parió en una fuente, |
sin tener en qué te echar; | 20
yo, triste, quité mi sayo |
para haber de cobijarte; |
ella me dijo llorando |
por te ver tan mal pasar: |
-Tomes este niño, conde, | 25
y lléveslo a cristianar, |
llamédesle Montesinos, |
Montesinos le llamad. |
Montesinos, que lo oyera, |
los ojos volvió a su padre; | 30
las rodillas por el suelo |
empezóle de rogar: |
le quisiese dar licencia |
que en París quiere pasar |
y tomar sueldo del rey, | 35
si se lo quisiere dar, |
por vengarse de Tomillas, |
su enemigo mortal, |
que si sueldo del rey toma, |
todo se puede vengar. | 40
Ya que despedirse quieren |
a su padre fue a rogar |
que a la triste de su madre |
él la quiera consolar |
y de su parte le diga | 45
que a Tomillas va buscar. |
-Pláceme, dijera el conde, |
hijo por te contentare. |
Ya se parte Montesinos |
para en París entrare, | 50
y en entrando por las puertas |
luego quiso preguntar |
por los palacios del rey |
que se los quieran mostrar. |
Los que se lo oían decir | 55
de él se empiezan a burlar, |
viéndolo tan mal vestido |
piensan que es loco o truhán; |
en fin, muéstranle el palacio, |
entró en la sala real, | 60
halló que comía el rey, |
don Tomillas a la par. |
Mucha gente está en la sala, |
por él no quieren mirar. |
Desque hubieron ya comido | 65
al'jedrez van a jugar, |
solos el rey y Tomillas |
sin nadie a ellos hablar, |
si no fuera Montesinos |
que llegó a los mirar; | 70
mas el falso don Tomillas, |
en quien nunca hubo verdad, |
jugará una treta falsa, |
donde no pudo callar |
el noble de Montesinos, | 75
y publica su maldad. |
Don Tomillas que esto oyera, |
con muy gran riguridad, |
levantando la su mano, |
un bofetón le fue a dar. | 80
Montesinos con el brazo |
el golpe le fue a tomar, |
y echando mano al tablero |
a don tomillas fue a dar |
un tal golpe en la cabeza, | 85
que le hubo de matar. |
Murió el perverso dañado, |
sin valerle la maldad. |
Alborótanse los grandes |
cuantos en la sala están; | 90
prendieron a Montesinos |
y queríanlo matar, |
sino que el rey mandó a todos |
que no le hiciesen mal, |
porque él quería saber | 95
quién le dio tan grande osar; |
que no sin algún misterio |
él no osaría tal obrar. |
Cuando el rey le interrogara |
él dijera la verdad: | 100
-Sepa tu real Alteza |
soy tu nieto natural; |
hijo soy de vuestra hija, |
la que hicisteis desterrar |
con el conde don Grimaltos, | 105
vuestro servidor leal, |
y por falsa acusación |
le quisiste maltratar. |
Mas agora vuestra Alteza |
puédese de ello informar, | 110
que el falso don Tomillas |
sepan si dijo verdad, |
y si pena yo merezco, |
buen rey, mándemela dar, |
y también si no la tengo | 115
mándesme de soltar, |
y la buen conde y la condesa |
los mandéis ir a buscar, |
y los tornéis a sus tierras |
como solían estar. | 120
Cuando el rey aquesto oyera |
no quiso más escuchar. |
Aunque veía ser su nieto |
quiso saber la verdad, |
y supo que don Tomillas | 125
ordenó aquella maldad |
por envidia que les tuvo |
al ver su prosperidad. |
Cuando el rey la verdad supo |
al buen conde hizo llamar, | 130
gente de a pie y de a caballo |
iban por le acompañar, |
y damas por la condesa |
como solía llevar. |
Llegado junto a París | 135
dentro no quería entrar, |
porque cuando de él salieron |
los dos fueron a jurar |
que las puertas de París |
nunca las vieran pasar. | 140
Cuando el rey aquello supo |
luego mandó derribar |
un pedazo de la cerca |
por do pudiesen pasar |
sin quebrar el juramento | 145
que ellos fueron a jurar. |
Llévanlos a los palacios |
con mucha solemnidad, |
y hácenlos muy ricas fiestas |
cuantos en la corte están. | 150
Caballeros, dueñas, damas |
les vienen a visitar, |
y el rey delante de todos |
por mayor honra les dar, |
les dijo que había sabido | 155
como era todo maldad, |
lo que dijo don Tomillas |
cuando lo hizo desterrar. |
Y porque sea más creído |
allí les tornó a firmar | 160
todo lo que antes tenían |
y el gobierno general, |
y que después de sus días |
el reino haya de heredar |
el noble de Montesinos | 165
y así lo mandó firmar. |


Romance del moro Calaínos

Ya cabalga Calaínos |
a la sombra de una oliva, |
el pie tiene en el estribo, |
cabalga de gallardía. |
Mirando estaba a Sansueña, | 5
al arrabal con la villa, |
por ver si vería algún moro |
a quien preguntar podría. |
Venía por los palacios |
la linda infanta Sevilla; | 10
vido estar un moro viejo |
que a ella guardar solía. |
Calaínos que lo vido |
llegado allá se había; |
las palabras que le dijo | 15
con amor y cortesía: |
-Por Alá te ruego, moro, |
así te alargue la vida, |
que me muestres los palacios |
donde mi vida vivía, | 20
de quien triste soy cautivo, |
y por quien pena tenía, |
que cierto por sus amores |
creo yo perder la vida; |
mas si por ella la pierdo | 25
no se llamará perdida, |
que quien muere por tal dama |
desque muerto tiene vida. |
Mas porque me entiendas, moro, |
por quien preguntado había, | 30
es la más hermosa dama |
de toda la Morería, |
sepas que a ella la llaman |
la grande infanta Sevilla. |
Las razones que pasaban | 35
Sevilla bien las oía: |
púsose a una ventana, |
hermosa a maravilla, |
con muy ricos atavíos, |
los mejores que tenía. | 40
Ella era tan hermosa, |
otra su par no la había. |
Calaínos que la vido |
de esta suerte le decía: |
-Cartas te traigo, señora, | 45
de un señor a quien servía: |
creo que es el rey tu padre |
porque Almanzor se decía: |
descende de la ventana |
sabrás la mensajería. | 50
Sevilla cuando lo oyera |
presto de allí descendía: |
apeóse Calaínos, |
gran reverencia le hacía. |
La dama cuando esto vido | 55
tal pregunta le hacía: |
-¿Quién sois vos el caballero, |
que mi padre acá os envía? |
-Calaínos soy, señora, |
Calaínos el de Arabía, | 60
señor de los Montes Claros. |
De Constantina la llana, |
y de las tierras del Turco |
yo gran tributo llevaba, |
y el Preste Juan de las Indias | 65
siempre parias me enviaba, |
y el Soldán de Babilonia |
a mi mandar siempre estaba: |
reyes y príncipes moros |
siempre señor me llamaban, | 70
sino es el rey vuestro padre, |
que yo a su mandado estaba, |
no porque le he menester, |
mas por nuevas que me daban |
que tenía una hija | 75
a quien Sevilla llamaban, |
que era más linda mujer |
que cuantas moras se hallan. |
Por vos le serví cinco años |
sin sueldo ni sin soldada; | 80
él a mí no me la dio, |
ni yo se la demandaba. |
Por tus amores, Sevilla, |
pasé yo la mar salada, |
porque he de perder la vida | 85
o has de ser mi enamorada. |
Cuando Sevilla esto oyera |
esta respuesta le daba: |
-Calaínos, Calaínos, |
de aqueso yo no sé nada, | 90
que siete amas me criaron, |
seis moras y una cristiana. |
Las moras me daban leche, |
la otra me aconsejaba; |
según que me aconsejaba | 95
bien mostraba ser cristiana. |
Diérame muy buen consejo, |
y a mí bien se me acordaba |
que jamás yo prometiese |
de nadie ser enamorada, | 100
hasta que primero hubiese |
algún buen dote o arras. |
Calaínos que esto oyera |
esta respuesta le daba: |
-Bien podéis pedir, señora, | 105
que no se os negará nada: |
si queréis castillos fuertes, |
ciudades en tierra llana, |
o si queréis plata u oro |
o moneda amonedada. | 110
Y Sevilla, aquestos dones, |
como no los estimaba, |
respondióle: -Si quería |
tenella por namorada, |
que vaya dentro a París, | 115
que en medio de Francia estaba, |
y le traiga tres cabezas |
cuales ella demandaba, |
y que si aquesto hiciese |
sería su enamorada. | 120
Calaínos cuando oyó |
lo que ella le demandaba |
respondióle muy alegre, |
aunque él se maravillaba |
dejar villas y castillos | 125
y los dones que le daba |
por pedirle tres cabezas |
que no le costarán nada: |
dijo que las señalase, |
o diga cómo se llaman. | 130
Luego la infanta Sevilla |
se las empezó a nombrar: |
la una es de Oliveros, |
la otra de don Roldán, |
la otra del esforzado | 135
Reinaldos de Montalván. |
Ya señalados los hombres |
a quien había de buscar, |
despídese Calaínos |
con muy cortés hablar: | 140
-Déme la mano tu Alteza, |
que se la quiero besar, |
y la fe y prometimiento |
de comigo te casar, |
cuando traiga las cabezas | 145
que quesiste demandar. |
-Pláceme, dijo, de grado |
y de buena voluntad. |
Allí se toman las manos, |
la fe se hubieron de dar | 150
que el uno ni el otro |
no se pudiesen casar |
hasta que el buen Calaínos |
de allá hubiese de tornar, |
y que si otra cosa fuese | 155
la enviaría avisar. |
Ya se parte Calaínos, |
ya se parte, ya se va: |
hace broslar sus pendones |
y en todos una señal; | 160
cubiertos de ricas lunas, |
teñidas en sangre van. |
En camino es Calaínos |
a los franceses buscar: |
andando jornadas ciertas | 165
a París llegado ha. |
En la guardia de París |
cabe San Juan de Letrán, |
allí levantó su seña |
y empezara de hablar: | 170
-Tañan luego esas trompetas |
como quien va a cabalgar, |
porque me sientan los doce |
que dentro en París están. |
El emperador aquel día | 175
había salido a cazar: |
con él iba Oliveros, |
con él iba don Roldán, |
con él iba el esforzado |
Reinaldos de Montalván; | 180
también el Dardín Dardeña; |
y el buen viejo don Beltrán, |
y ese Gastón y Claros |
con el romano Final: |
también iba Valdovinos, | 185
y Urgel en fuerzas sin par, |
y también iba Guarinos |
almirante de la mar. |
El emperador entre ellos |
empezara de hablar: | 190
-Escuchad, mis caballeros, |
que tañen a cabalgar. |
Ellos estando escuchando |
vieron un moro pasar; |
armado va a la morisca, | 195
empiézanle de llamar, |
y ya que es llegado el moro |
do el emperador está, |
el emperador que lo vido |
empezóle a preguntar: | 200
-Di, ¿adónde vas tú, el moro? |
¿cómo en Francia osaste entrar? |
¡Grande osadía tuviste |
de hasta París llegar! |
El moro cuando esto oyó | 205
tal respuesta le fue a dar: |
-Vo a buscar al emperante |
de Francia la natural, |
que le traigo una embajada |
de un moro principal, | 210
a quien sirvo de trompeta, |
y tengo por capitán. |
El emperador que esto oyó |
luego lo fue a demandar |
que dijese qué quería, | 215
por qué a él iba a buscar; |
que él es el emperador Carlos |
de Francia la natural. |
El moro cuando lo supo |
empezóle de hablar: | 220
-Señor, sepa tu Alteza |
y tu corona imperial, |
que ese moro Calaínos, |
señor, me ha enviado acá, |
desafiando a tu Alteza | 225
y a todos los doce pares, |
que salgan lanza por lanza |
para con él pelear. |
Señor, veis allí su seña, |
donde los ha de aguardar; | 230
perdóneme vuestra Alteza, |
que respuesta le vo a dar. |
Cuando fue partido el moro |
el emperador fue a hablar: |
-¡Cuando yo era mancebo, | 235
que armas solía llevar, |
nunca moro fue osado |
de en toda Francia asomar; |
mas agora que soy viejo |
a París los veo llegar! | 240
No es mengua de mí solo |
pues no puedo pelear, |
mas es mengua de Oliveros, |
y asimesmo de Roldán; |
mengua de todos los doce, | 245
y de cuantos aquí están. |
Por Dios a Roldán me llamen |
porque se vaya a pelear |
con el moro de la enguardia |
y lo haga de allí quitar: | 250
que lo traiga muerto o preso, |
porque se haya de acordar |
de cómo viene a París |
para me desafiar. |
Don Roldán cuando esto oyera | 255
empiézale de hablar: |
-Excusado es, señor, |
de enviarme a pelear, |
porque tenéis caballeros |
a quien podéis enviar, | 260
que cuando son entre damas |
bien se saben alabar, |
que aunque vengan dos mil moros |
uno los esperará, |
cuando son en la batalla | 265
véolos tornar atrás. |
Todos los doce callaron |
si no el menor de edad, |
al cual llaman Valdovinos, |
en el esfuerzo muy grande; | 270
las palabras que dijera |
eran con riguridad: |
-Mucho estoy maravillado |
de vos, señor don Roldán, |
que amengüéis todos los doce | 275
vos que los habíades de honrar: |
si no fuérades mi tío |
con vos me fuera a matar, |
porque entre todos los doce |
ninguno podéis nombrar, | 280
que lo que dice de boca |
no lo sepa hacer verdad. |
Levantóse con enojo |
ese paladín Roldán; |
Valdovinos que esto vido | 285
también se fue a levantar, |
el emperador entre ellos |
por el enojo quitar. |
Ellos en aquesto estando, |
Valdovinos fue a llamar | 290
a los mozos que traía; |
por las armas fue a enviar. |
El emperador que esto vido |
empezóle de rogar |
que le hiciese un placer, | 295
que no fuese a pelear, |
porque el moro era esforzado, |
podríale maltratar, |
-que aunque ánimo tengáis |
la fuerza os podría faltar, | 300
y el moro es diestro en armas, |
vezado a pelear. |
Valdovinos que esto oyó |
empezóse a desviar |
diciendo al emperador | 305
licencia le fuese a dar, |
y que si él no se la diese |
que él se la quería tomar. |
Cuando el emperador vido |
que no lo podía excusar, | 310
cuando llegaron sus armas |
él mesmo le ayudó a armar: |
diole licencia que fuese |
con el moro a pelear. |
Ya se parte Valdovinos, | 315
ya se parte, ya se va, |
ya es llegado a la guardia |
do Calaínos está. |
Calaínos que lo vido |
empezóle así de hablar: | 320
-Bien vengáis el francesico, |
de Francia la natural, |
si queréis vivir comigo |
por paje os quiero llevar; |
llevaros he a mis tierras | 325
do placer podáis tomar. |
Valdovinos que esto oyera |
tal respuesta le fue a dar: |
-Calaínos, Calaínos, |
no debíades así de hablar, | 330
que antes que de aquí me vaya |
yo os lo tengo de mostrar |
que aquí moriréis primero |
que por paje me tomar. |
Cuando el moro aquesto oyera | 335
empezó así de hablar: |
-Tórnate, el francesico, |
a París, esa ciudad. |
que si esa porfía tienes |
caro te habrá de costar, | 340
porque quien entra en mis manos |
nunca puede bien librar. |
Cuando el mancebo esto oyera |
tornóle a porfiar |
que se aparejase presto | 345
que con él se ha de matar. |
Cuando el moro vio al mancebo |
de tal suerte porfiar, |
díjole: -Vente, cristiano, |
presto para me encontrar, | 350
que antes que de aquí te vayas |
conocerás la verdad, |
que te fuera muy mejor |
comigo no pelear. |
Vanse el uno para el otro, | 355
tan recio que es de espantar. |
A los primeros encuentros |
el mancebo en tierra está. |
El moro cuando esto vido |
luego se fue apear; | 360
sacó un alfanje muy rico |
para habelle de matar; |
mas antes que le hiriese |
le empezó de preguntar |
quién o cómo se llamaba, | 365
y si es de los doce pares. |
El mancebo estando en esto |
luego dijo la verdad, |
que le llaman Valdovinos, |
sobrino de don Roldán. | 370
Cuando el moro tal oyó |
empezóle de hablar: |
-Por ser de tan pocos días, |
y de esfuerzo singular |
yo te quiero dar la vida, | 375
y no te quiero matar; |
mas quiérote llevar preso |
porque te venga a buscar |
tu buen pariente Oliveros, |
y ese tu tío don Roldán, | 380
y ese otro muy esforzado |
Reinaldos de Montalván, |
que por esos tres ha sido |
mi venida a pelear. |
Don Roldán allá do estaba | 385
no hace sino sospirar, |
viendo que el moro ha vencido |
a Valdovinos el infante. |
Sin más hablar con ninguno |
don Roldán luego se parte | 390
íbase para la guardia |
para aquel moro matar. |
El moro cuando lo vido |
empezóle a preguntar |
quién es o cómo se llama, | 395
o si era de los doce pares. |
Don Roldán cuando esto oyó |
respondiérale muy mal: |
-Esa razón, perro moro, |
tú no me las has de tomar, | 400
porque a ese a quien tú tienes |
yo te lo haré soltar: |
presto aparéjate, moro, |
y empieza de pelear. |
Vanse el uno para el otro | 405
con un esfuerzo muy grande: |
danse tan recios encuentros |
que el moro caído ha; |
Roldán que al moro vio en tierra |
luego se fue apear: | 410
-Dime tú, traidor de moro, |
no me lo quieras negar: |
¿cómo tú fuiste osado |
de en toda Francia parar, |
ni al buen viejo emperador, | 415
ni a los doce desafiar? |
¿Cuál diablo te engañó |
cerca de París llegar? |
El moro cuando esto oyera |
tal respuesta le fue a dar: | 420
-Tengo una cativa mora, |
mujer de muy gran linaje: |
requeríla yo de amores, |
y ella me fue a demandar |
que le diese tres cabezas | 425
de París, esa ciudad: |
que si éstas yo le llevo |
comigo había de casar; |
la una es de Oliveros, |
la otra de don Roldán, | 430
la otra del esforzado |
Reinaldos de Montalván. |
Don Roldán cuando esto oyera |
así le empezó de hablar: |
¡Mujer que tal te pedía | 435
cierto te quería mal, |
porque esas no son cabezas |
que tú las puedes cortar! |
mas porque a ti sea castigo, |
y otro se haya de guardar | 440
de desafiar a los doce, |
ni venirlos a buscar, |
echó mano a un estoque |
para el moro matar. |
La cabeza de los hombros | 445
luego se la fue a cortar: |
llevóla al emperador |
y fuésela a presentar. |
Los doce cuando esto vieron |
toman placer singular | 450
en ver así muerto al moro, |
y por tal mengua le dar. |
También trajo a Valdovinos |
que él mismo lo fue a soltar. |
Así murió Calaínos | 455
en Francia la natural, |
por manos del esforzado |
el buen paladín Roldán. |


Romance del conde Claros

Media noche era por filo, |
los gallos querían cantar, |
conde Claros con amores |
no podía reposar; |
dando muy grandes sospiros | 5
que el amor le hacía dar, |
por amor de Claraniña |
no le deja sosegar. |
Cuando vino la mañana |
que quería alborear, | 10
salto diera de la cama |
que parece un gavilán. |
Voces da por el palacio, |
y empezara de llamar: |
-Levantá, mi camarero, | 15
dame vestir y calzar. |
Presto estaba el camarero |
para habérselo de dar: |
diérale calzas de grana, |
borceguís de cordobán; | 20
diérale jubón de seda |
aforrado en zarzahán; |
diérale un manto rico |
que no se puede apreciar; |
trescientas piedras preciosas | 25
al derredor del collar; |
tráele un rico caballo |
que en la corte no hay su par, |
que la silla con el freno |
bien valía una ciudad, | 30
con trescientos cascabeles |
al rededor del petral; |
los ciento eran de oro, |
y los ciento de metal, |
y los ciento son de plata | 35
por los sones concordar; |
y vase para el palacio |
para el palacio real. |
A la infanta Claraniña |
allí la fuera hallar, | 40
trescientas damas con ella |
que la van acompañar. |
Tan linda va Claraniña, |
que a todos hace penar. |
Conde Claros que la vido | 45
luego va descabalgar; |
las rodillas por el suelo |
le comenzó de hablar: |
-Mantenga Dios a tu Alteza. |
Conde Claros, bien vengáis. | 50
Las palabras que prosigue |
eran para enamorar: |
-Conde Claros, conde Claros, |
el señor de Montalván, |
¡cómo habéis hermoso cuerpo | 55
para con moros lidiar! |
Respondiera el conde Claros, |
tal respuesta le fue a dar: |
-Mi cuerpo tengo, señora, |
para con damas holgar: | 60
si yo os tuviese esta noche, |
señora a mi mandar, |
otro día en la mañana |
con cient moros pelear, |
si a todos no los venciese | 65
que me mandase matar. |
-Calledes, conde, calledes, |
y no os queráis alabar: |
el que quiere servir damas |
así lo suele hablar, | 70
y al entrar en las batallas |
bien se saben excusar. |
-Si no lo creéis, señora, |
por las obras se verá: |
siete años son pasados | 75
que os empecé de amar, |
que de noche yo no duermo, |
ni de día puedo holgar. |
-Siempre os preciastes, conde, |
de las damas os burlar; | 80
mas déjame ir a los baños, |
a los baños a bañar; |
cuando yo sea bañada |
estoy a vuestro mandar. |
Respondiérale el buen conde, | 85
tal respuesta le fue a dar: |
-Bien sabedes vos, señora, |
que soy cazador real; |
caza que tengo en la mano |
nunca la puedo dejar. | 90
Tomárala por la mano, |
para un vergel se van; |
a la sombra de un aciprés, |
debajo de un rosal, |
de la cintura arriba | 95
tan dulces besos se dan, |
de la cintura abajo |
como hombre y mujer se han. |
Mas la fortuna adversa |
que a placeres da pesar, | 100
por ahí pasó un cazador, |
que no debía de pasar, |
detrás de una podenca, |
que rabia debía matar. |
Vido estar al conde Claros | 105
con la infanta a bel holgar. |
El conde cuando le vido |
empezóle de llamar: |
-Ven acá tú, el cazador, |
así Dios te guarde de mal: | 110
de todo lo que has visto |
tú nos tengas poridad. |
Darte he yo mil marcos de oro, |
y si más quisieres, más; |
casarte he con una doncella | 115
que era mi prima carnal; |
darte he en arras y en dote |
la villa de Montalván: |
de otra parte la infanta |
mucho más te puede dar. | 120
El cazador sin ventura |
no les quiso escuchar: |
vase por los palacios |
ado el buen rey está. |
-Manténgate Dios, el rey, | 125
y a tu corona real: |
una nueva yo te traigo |
dolorosa y de pesar, |
que no os cumple traer corona |
ni en caballo cabalgar. | 130
La corona de la cabeza |
bien la podéis vos quitar, |
si tal deshonra como ésta |
la hubieseis de comportar, |
que he hallado la infanta | 135
con Claros de Montalván, |
besándola y abrazando |
en vuestro huerto real: |
de la cintura abajo |
como hombre y mujer se han. | 140
El rey con muy grande enojo |
al cazador mandó matar, |
porque había sido osado |
de tales nuevas llevar. |
Mandó llamar sus alguaciles | 145
apriesa, no de vagar, |
mandó armar quinientos hombres |
que le hayan de acompañar, |
para que prendan al conde |
y le hayan de tomar | 150
y mandó cerrar las puertas, |
las puertas de la ciudad. |
A las puertas del palacio |
allá le fueron a hallar, |
preso llevan al buen conde | 155
con mucha seguridad, |
unos grillos a los pies, |
que bien pesan un quintal; |
las esposas a las manos, |
que era dolor de mirar; | 160
una cadena a su cuello, |
que de hierro era el collar. |
Cabálganle en una mula |
por más deshonra le dar; |
metiéronle en una torre | 165
de muy gran escuridad: |
las llaves de la prisión |
el rey las quiso llevar, |
porque sin licencia suya |
nadie le pueda hablar. | 170
Por él rogaban los grandes |
cuantos en la corte están, |
por él rogaba Oliveros, |
por él rogaba Roldán, |
y ruegan los doce pares | 175
de Francia la natural; |
y las monjas de Sant Ana |
con las de la Trinidad |
llevaban un crucifijo |
para al buen rey rogar. | 180
Con ellas va un arzobispo |
y un perlado y cardenal; |
mas el rey con grande enojo |
a nadie quiso escuchar, |
antes de muy enojado | 185
sus grandes mandó llamar. |
Cuando ya los tuvo juntos |
empezóles de hablar: |
-Amigos y hijos míos, |
a lo que vos hice llamar, | 190
ya sabéis que el Conde Claros, |
el señor de Montalván, |
de cómo le he criado |
fasta ponello en edad, |
y le he guardado su tierra, | 195
que su padre le fue a dar, |
el que morir no debiera, |
Reinaldos de Montalván, |
y por facelle yo más grande, |
de lo mío le quise dar; | 200
hícele gobernador |
de mi reino natural. |
Él por darme galardón, |
mirad, en qué fue a tocar, |
que quiso forzar la infanta, | 205
hija mía natural. |
Hombre que lo tal comete |
¿qué sentencia le han de dar? |
Todos dicen a una voz |
que lo hayan de degollar, | 210
y así la sentencia dada |
el buen rey la fue a firmar. |
El arzobispo que esto viera |
al buen rey fue a hablar, |
pidiéndole por merced | 215
licencia le quiera dar |
para ir a ver al conde |
y su muerte le denunciar. |
-Pláceme, dijo el buen rey, |
pláceme de voluntad; | 220
mas con esta condición: |
que solo habéis de andar |
con aqueste pajecico |
de quien puedo bien fiar. |
Ya se parte el arzobispo | 225
y a las cárceles se va. |
Las guardas desque lo vieron |
luego le dejan entrar; |
con él iba el pajecico |
que le va a acompañar. | 230
Cuando vido estar al conde |
en su prisión y pesar, |
las palabras que le dice |
dolor eran de escuchar. |
-Pésame de vos, el conde, | 235
cuanto me puede pesar, |
que los yerros por amores |
dignos son de perdonar. |
Por vos he rogado al rey, |
nunca me quiso escuchar, | 240
antes ha dado sentencia |
que os hayan de degollar. |
Yo vos lo dije, sobrino, |
que vos dejásedes de amar, |
que el que las mujeres ama | 245
atal galardón le dan, |
que haya de morir por ellas |
y en las cárceles penar. |
Respondiera el buen conde |
con esfuerzo singular: | 250
-Calledes por Dios, mi tío, |
no me queráis enojar; |
quien no ama las mujeres |
no se puede hombre llamar; |
mas la vida que yo tengo | 255
por ellas quiero gastar. |
Respondió el pajecico, |
tal respuesta le fue a dar: |
-Conde, bienaventurado |
siempre os deben de llamar, | 260
porque muerte tan honrada |
por vos había de pasar; |
más envidia he de vos, conde |
que mancilla ni pesar: |
más querría ser vos, conde, | 265
que el rey que os manda matar, |
porque muerte tan honrada |
por mí hubiese de pasar. |
Llaman yerro la fortuna |
quien no la sabe gozar, | 270
la priesa del cadahalso |
vos, conde, la debéis dar; |
si no es dada la sentencia |
vos la debéis de firmar. |
El conde que esto oyera | 275
tal respuesta le fue a dar; |
-Por Dios te ruego, el paje, |
en amor de caridad, |
que vayas a la princesa |
de mi parte a le rogar, | 280
que suplico a su Alteza |
que ella me salga a mirar, |
que en la hora de mi muerte |
yo la pueda contemplar, |
que si mis ojos la veen | 285
mi alma no penará. |
Ya se parte el pajecico, |
ya se parte, ya se va, |
llorando de los sus ojos |
que quería reventar. | 290
Topara con la princesa, |
bien oiréis lo que dirá: |
-Agora es tiempo, señora, |
que hayáis de remediar, |
que a vuestro querido el conde | 295
lo lleven a degollar. |
La infanta que esto oyera |
en tierra muerta se cae; |
damas, dueñas y doncellas |
no la pueden retornar, | 300
hasta que llegó su aya |
la que la fue a criar. |
-¿Qué es aquesto, la infanta? |
aquesto, ¿qué puede estar? |
-¡Ay triste de mí, mezquina, | 305
que no sé qué puede estar! |
¡que si al conde me matan |
yo me habré desesperar! |
-Saliésedes vos, mi hija, |
saliésedes a lo quitar. | 310
Ya se parte la infanta, |
ya se parte, ya se va: |
fuese para el mercado |
donde lo han de sacar. |
Vido estar el cadahalso | 315
en que lo han de degollar, |
damas, dueñas y doncellas |
que lo salen a mirar. |
Vio venir la gente de armas |
que lo traen a matar, | 320
los pregoneros delante |
por su yerro publicar. |
Con el poder de la gente |
ella no podía pasar. |
-Apartádvos, gente de armas, | 325
todos me haced lugar, |
si no... ¡por vida del rey, |
a todos mande matar! |
La gente que la conoce |
luego le hace lugar, | 330
hasta que llegó el conde |
y le empezara de hablar: |
-Esforzá, esforzá, el buen conde, |
y no queráis desmayar, |
que aunque yo pierda la vida, | 335
la vuestra se ha de salvar. |
El aguacil que esto oyera |
comenzó de caminar; |
vase para los palacios |
adonde el buen rey está. | 340
-Cabalgue la vuestra Alteza, |
apriesa, no de vagar, |
que salida es la infanta |
para el conde nos quitar. |
Los unos manda que maten, | 345
y los otros enforcar: |
si vuestra Alteza no socorre, |
yo no puedo remediar. |
El buen rey de que esto oyera |
comenzó de caminar, | 350
y fuese para el mercado |
ado el conde fue a hallar. |
-¿Qué es esto, la infanta? |
aquesto, ¿qué puede estar? |
¿La sentencia que yo he dado | 355
vos la queréis revocar? |
Yo juro por mi corona, |
por mi corona real, |
que si heredero tuviese |
que me hubiese de heredar, | 360
que a vos y al conde Claros |
vivos vos haría quemar. |
-Que vos me matéis, mi padre, |
muy bien me podéis matar, |
mas suplico a vuestra Alteza, | 365
que se quiera él acordar |
de los servicios pasados |
de Reinaldos de Montalván, |
que murió en las batallas, |
por tu corona ensalzar: | 370
por los servicios del padre |
al hijo debes galardonar; |
por malquerer de traidores |
vos no le debéis matar, |
que su muerte será causa | 375
que me hayáis de disfamar. |
Mas suplico a vuestra Alteza |
que se quiera consejar, |
que los reyes con furor |
no deben de sentenciar, | 380
porque el conde es de linaje |
del reino más principal, |
porque él era de los doce |
que a tu mesa comen pan. |
Sus amigos y parientes | 385
todos te querrían mal, |
revolver te hían guerra, |
tus reinos se perderán. |
El buen rey que esto oyera |
comenzara a demandar: | 390
-Consejo os pido, los míos, |
que me queráis consejar. |
Luego todos se apartaron |
por su consejo tomar. |
El consejo que le dieron, | 395
que le haya de perdonar |
por quitar males y bregas, |
y por la princesa afamar. |
Todos firman el perdón, |
el buen rey fue a firmar: | 400
también le aconsejaron, |
consejo le fueron dar, |
pues la infanta quería al conde, |
con él haya de casar, |
Ya desfierran al buen conde, | 405
ya lo mandan desferrar: |
descabalga de una mula, |
el arzobispo a desposar. |
Él tomóles de las manos, |
así los hubo de juntar. | 410
Los enojos y pesares |
en placer hubieron de tornar. |


Primer romance de don Gaiferos

Estábase la condesa |
en el su estrado asentada, |
tisericas de oro en mano, |
su hijo afeitando estaba. |
Palabras le está diciendo, | 5
palabras de gran pesar, |
las palabras tales eran |
que al niño hacen llorar: |
-Dios te dé barbas en rostro |
y te haga barragane; | 10
dete Dios ventura en armas |
como al paladín Roldane, |
porque vengases, mi hijo, |
la muerte de vuestro padre: |
matáronlo a traición | 15
por casar con vuestra madre. |
ricas bodas me hicieron |
las cuales Dios no ha parte; |
ricos paños me cortaron, |
la reina no los ha tales. | 20
Maguera pequeño el niño |
bien entendido lo hae. |
Allí respondió Gaiferos, |
bien oiréis lo que dirae: |
-Ruégole así a Dios del cielo | 25
y a Santa María su Madre. |
Oído lo había el conde |
en los palacios do estáe. |
-Calles, calles, la condesa, |
boca mala sin verdade! | 30
que yo no matara al conde, |
ni lo hiciere matare, |
mas tus palabras, condesa, |
el niño las pagarae. |
Mandó llamar escuderos, | 35
criados son de su padre, |
para que lleven al niño, |
que lo lleven a matare. |
La muerte que él les dijera |
mancilla es de la escuchare: | 40
-Córtenle el pie del estribo, |
la mano del gavilane, |
sáquenle ambos los ojos, |
por más seguro andare, |
y el dedo y el corazón | 45
traédmelo por señale. |
Ya lo llevan a Gaiferos, |
ya lo llevan a matare, |
hablan los escuderos |
con mancilla que de él hane: | 50
-¡Oh, válasme Dios del cielo |
y Santa María su Madre! |
si a este niño matamos, |
¿qué galardón nos darane? |
Ellos en aquesto estando, | 55
no sabiendo qué harane, |
vieron venir una perrita, |
de la condesa su madre; |
allí habló el uno de ellos, |
bien oiréis lo que dirae: | 60
-Matemos esta perrita |
por nuestra seguridade, |
saquémosle el corazón |
y llevémoslo a Galvane, |
cortémosle el dedo al chico, | 65
por llevar mejor señale. |
Ya toman a Gaiferos |
para el dedo le cortare; |
-Venid acá, vos, Gaiferos, |
y querednos escuchare; | 70
vos idos de aquesta tierra, |
que no parezcáis aquí mase. |
Ya le daban entre señas |
el camino que harae: |
-Iros heis de tierra en tierra | 75
a do vuestro tío estáe. |
Gaiferos, desconsolado, |
por ese mundo se vae; |
los escuderos se volvieron |
para do estaba Galvane. | 80
danle el dedo y corazón |
y dicen que muerto lo hane. |
La condesa que esto oyera |
empezara a gritos dare, |
lloraba de los sus ojos | 85
que querría reventare. |
Dejemos a la condesa |
que muy grande llanto hace, |
y digamos de Gaiferos, |
del camino por do vae, | 90
que de día ni de noche |
no hace sino caminare, |
hasta que llegó a la tierra |
adonde su tío estáe. |
Dícele de esta manera | 95
y empezóle de hablare: |
-Manténgaos Dios, el mi tío, |
-Mi sobrino, bien vengaises, |
¿qué buena venida es esta? |
vos me la queráis contare. | 100
-La venida que yo vengo |
triste es y con pesare |
que Galván, con grande enojo, |
mandado me había matare; |
mas lo que os ruego, mi tío, | 105
y lo que os vengo a rogar,e |
vamos a vengar la muerte |
de vuestro hermano, mi padre; |
matáronlo a traición |
por casar con la mi madre. | 110
-Sosegáos, el mi sobrino, |
vos os queráis sosegare, |
que la muerte de mi hermano |
bien la iremos a vengare. |
Ellos así estuvieron | 115
dos años, y aún mase, |
hasta que dijo Gaiferos |
y empezara de hablare. |


Segundo romance de don Gaiferos

-Vámonos, dijo, mi tío, |
en París, esa ciudade, |
en figura de romeros, |
no nos conozca Galvane, |
que si Galván nos conoce | 5
mandaría nos matar. |
Encima ropas de seda |
vistamos las de sayale, |
llevemos nuestras espadas, |
por más seguros andare, | 10
llevemos sendos bordones, |
por la gente asegurare. |
Ya se parten los romeros, |
ya se parten, ya se vane, |
de noche por los caminos, | 15
de día por los jarales. |
Andando por sus jornadas |
a París llegado hane; |
las puertas hallan cerradas, |
no hallan por dónde entrare. | 20
Siete vueltas la rodean |
por ver si podrán entrare, |
y al cabo de las ocho, |
un postigo van a hallare. |
Ellos que se vieron dentro | 25
empiezan a demandare: |
no preguntan por mesón, |
ni menos por hospitale, |
preguntan por los palacios |
donde la condesa estáe; | 30
y a las puertas del palacio |
allí van a demandare. |
Vieron estar la condesa |
y empezaron de hablare: |
-Dios te salve, la condesa. | 35
-Los romeros, bien vengades. |
-Mandedes nos dar limosna |
por honor de caridade. |
-Con Dios vades, los romeros, |
que no os puedo nada dare, | 40
que el conde me había mandado |
a romeros no albergare. |
-Dadnos limosna, señora, |
que el conde no lo sabrae, |
así la den a Gaiferos | 45
en la tierra donde estáe. |
Así como oyó Gaiferos, |
comenzó de sospirare; |
mandábales dar del vino |
mandábales dar del pane. | 50
Ellos en aquesto estando, |
el conde llegado hae: |
-¿Qué es aquesto, la condesa? |
aquesto, ¿qué puede estare? |
¿no os tenía yo mandado | 55
a romeros no albergare? |
Dijo y alzara su mano |
puñada le fuera a dare, |
que sus dientes menudicos |
en tierra los fuera a echare. | 60
Allí hablaran los romeros |
y empezáronle de hablare: |
-¡Por hacer bien la condesa |
cierto no merece male! |
-Calledes vos, los romeros, | 65
no hayades vuestra parte. |
Alzó Gaiferos su espada |
un golpe le fue a dare |
que la cabeza de sus hombros |
en tierra la fue a echare. | 70
Allí habló la condesa |
llorando con gran pesare: |
-¿Quién érades, los romeros, |
que al conde fuistes matare? |
Allí respondió el romero, | 75
tal respuesta le fuera dare: |
-Yo soy Gaiferos, señora, |
vuestro hijo naturale. |
-Aquesto no puede ser, |
ni era cosa verdade, | 80
que el dedo y el corazón |
yo lo tengo por señale. |
-El corazón que vos tenéis |
en persona no fue a estare, |
el dedo bien es aqueste, | 85
aquí lo veréis faltare. |
La condesa que esto oyera |
empezóle de abrazare, |
la tristeza que ella tiene |
en placer se fue a tornare. | 90


De Mérida sale el palmero...

De Mérida sale el palmero...
De Mérida sale el palmero, |
de Mérida, esa ciudade; |
los pies llevaba descalzos, |
las uñas corriendo sangre; |
una esclavina trae rota, | 5
que no valía un reale, |
y debajo traía otra, |
¡bien valía una ciudade! |
que ni rey ni emperador |
no alcanzaba otra tale. | 10
Camino lleva derecho |
de París, esa ciudade; |
ni pregunta por mesón, |
ni menos por hospitale, |
pregunta por los palacios | 15
del rey Carlos do estaen. |
Un portero está a la puerta, |
empezóle de hablare: |
-Dígadesme tú, el portero, |
el rey Carlos ¿dónde estáe? | 20
El portero, que lo vido, |
mucho maravillado se hae, |
cómo un romero tan pobre |
por el rey va a preguntare. |
-Dígademeslo, señor, | 25
de eso no tengáis pesare. |
-En misa está, buen palmero, |
allá en San Juan de Letrane: |
dice misa un arzobispo, |
y la oficia un cardenale. | 30
El palmero que lo oyera, |
íbase para San Juane; |
en entrando por la puerta, |
bien veréis lo que haráe: |
humillóse a Dios del cielo | 35
y a Santa María, su madre, |
humillóse al arzobispo, |
humillóse al cardenale, |
porque decía la misa, |
no porque merecía mase, | 40
humillóse al Emperador |
y a su corona reale, |
humillóse a los doce |
que a una mesa comen pane. |
No se humilla a Oliveros, | 45
ni menos a don Roldane, |
porque un sobrino que tienen |
en poder de moros estáe, |
y pudiéndolo hacer, |
no lo van a rescatare. | 50
De que aquesto vio Oliveros, |
de que aquesto vio Roldane, |
sacan ambos las espadas, |
para el palmero se vane. |
con su bordón el palmero | 55
su cuerpo va a mamparare. |
Allí hablara el buen rey, |
bien oiréis lo que diráe: |
-Tate, tate, Oliveros, |
tate, tate, don Roldane, | 60
o este palmero es loco, |
o viene de sangre reale. |
Tomárale por la mano, |
y empiézale de hablare: |
-Dígasme tú, el palmero, | 65
no me niegues la verdade, |
¿en qué año y en qué mes |
pasaste aguas de la mare? |
-En el mes de mayo, señor, |
yo las fuera a pasare; | 70
porque yo me estaba un día |
a orillas de la mare, |
en el huerto de mi padre |
por haberme de holgare, |
cautiváronme los moros, | 75
pasáronme allende el mare, |
a la Infanta de Sansueña |
me fueron a presentare; |
la infanta, cuando me vido, |
de mí se fue a enamorare. | 80
La vida que yo tenía, |
rey, quieroósla yo contare: |
en la su mesa comía, |
y en su cama me iba a echare. |
Allí hablara el buen rey, | 85
bien oiréis lo que diráe: |
-Tal cautividad como esa |
quien quiera la tomaráe. |
Dígasme tú, el palmerico, |
si la iría yo a ganare. | 90
-No vades allá, el buen rey, |
buen rey, no vades alláe, |
porque Mérida es muy fuerte, |
bien se vos defenderáe. |
Trescientos castillos tiene, | 95
que es cosa de los mirare, |
que el menor de todos ellos |
bien se os defenderáe. |
Allí hablara Oliveros, |
allí habló don Roldane: | 100
-Miente, señor, el palmero, |
miente y no dice verdade, |
que en Mérida no hay cien castillos, |
ni noventa a mi pensare, |
y estos que Mérida tiene | 105
no tien quien los defensare, |
que ni tenían señor, |
ni menos quien los guardare. |
Desque esto oyó el palmero, |
movido con gran pesare, | 110
alzó su mano derecha, |
dio un bofetón a Roldane. |
Allí hablara el rey, |
con furia y con gran pesare: |
-Tomadle, la mi justicia, | 115
y llevédeslo a ahorcare. |
Tomádolo ha la justicia |
para haberlo de justiciare; |
y aun allá al pie de la horca |
el palmero fuera hablare: | 120
-¡Oh mal hubieses, rey Carlos! |
Dios te quiera hacer male, |
que un hijo solo que tienes |
tú le mandas ahorcare. |
Oídolo había la reina, | 125
que se le paró a mirare; |
-Dejeslo, la justicia, |
no le queráis hacer male, |
que si él era mi hijo |
encubrir no se podráe, | 130
que en un lado ha de tener |
un extremado lunare. |
Ya le llevan a la reina, |
ya se lo van a llevare; |
desnúdanle una esclavina | 135
que no valía un reale, |
ya le desnudaban otra |
que valía una ciudade; |
halládole han al infante, |
hallado le han la señale. | 140
Alegrías se hicieron |
no hay quien las pueda contare. |


Romance del infante vengador

Helo, helo, por do viene |
el infante vengador, |
caballero a la jineta |
en caballo corredor, |
su manto revuelto al brazo, | 5
demudada la color, |
y en la su mano derecha |
un venablo cortador; |
con la punta del venablo |
sacaría un arador, | 10
siete veces fue templado |
en la sangre de un dragón, |
y otras tantas afilado |
porque cortase mejor, |
el hierro fue hecho en Francia | 15
y el asta en Aragón. |
Perfilándoselo iba |
en las alas de su halcón. |
Iba buscar a don Cuadros, |
a don Cuadros el traidor. | 20
Allá le fuera a hallar |
junto del Emperador, |
la vara tiene en la mano, |
que era justicia mayor. |
Siete veces lo pensaba | 25
si lo tiraría o no, |
y al cabo de las ocho |
el venablo le arrojó. |
Por dar al dicho don Cuadros, |
dado ha al Emperador, | 30
pasado le ha manto y sayo, |
que era de un tornasol, |
por el suelo ladrillado |
más de un palmo lo metió. |
Allí le habló el rey, | 35
bien oiréis lo que habló: |
-¿Por qué me tiraste, infante? |
¿Por qué me tiras, traidor? |
-Perdóneme tu alteza, |
que no tiraba a ti, no, | 40
tiraba al traidor de Cuadros, |
ese falso engañador, |
que siete hermanos que tenía |
no ha dejado, si a mí no. |
Por eso delante de ti, | 45
buen rey, lo desafío yo. |
Todos fían a don Cuadros |
y al infante no fían, no, |
sino fuera una doncella, |
hija es del Emperador, | 50
que los tomó por la mano |
y en el campo los metió. |
A los primeros encuentros |
Cuadros en tierra cayó. |
Apeárase el infante, | 55
la cabeza le cortó |
y tomárala en su lanza |
y al buen rey la presentó. |
De que aquesto vido el rey |
con su hija le casó. | 60


Romance del conde Lombardo

En aquellas peñas pardas, |
en las sierras de Moncayo |
fue do el rey mandó prender |
al conde Grifos Lombardo, |
porque forzó una doncella | 5
camino de Santiago, |
la cual era hija de un duque, |
sobrina del Padre Santo. |
Quejábase ella del fuerzo, |
quéjase el conde del grado; | 10
allá van a tener pleito |
delante de Carlo Magno, |
y mientras el pleito dura |
al conde han encarcelado |
con grillones a los pies, | 15
sus esposas en las manos, |
una gran cadena al cuello |
con eslabones doblados; |
la cadena era muy larga, |
rodea todo el palacio, | 20
allá se abre y se cierra |
en la sala del rey Carlos. |
Siete condes la guardaban, |
todos se han juramentado |
que si el conde se revuelve, | 25
todos serán a matarlo. |
Ellos estando en aquesto, |
cartas habían llegado |
para que casen la infanta |
con el conde encarcelado. | 30


Romance de Valdovinos

-¡Nuño Vero, Nuño Vero, |
buen caballero probado! |
hinquedes la lanza en tierra |
y arrendedes el caballo, |
preguntaros he por nuevas | 5
de Valdovinos el franco. |
-Aquesas nuevas, señora, |
yo vos las diré de grado: |
Esta noche, a media noche, |
entramos en cabalgada | 10
y los muchos a los pocos |
lleváronnos de arrancada. |
Hirieron a Valdovinos |
de una mala lanzada, |
la lanza tenía dentro, | 15
de fuera le tiembla el asta; |
su tío, el Emperador, |
a penitencia le daba; |
o esta noche morirá, |
o de buena madrugada. | 20
Si te plugiese, Sevilla, |
fueses tú mi enamorada; |
amédesme, señora, |
que en ello perderéis nada. |
-¡Nuño Vero, Nuño Vero, | 25
mal caballero probado! |
yo te pregunto por nuevas, |
tú respóndesme al contrario, |
que aquesta noche pasada |
conmigo durmiera el franco; | 30
él me diera una sortija, |
y yo le di un pendón labrado. |


Romance de Moriana y Galván

¡Arriba, canes, arriba! |
¡que mala rabia os mate! |
En jueves matáis el puerco |
y en viernes coméis la carne. |
Ya hace hoy los siete años | 5
que ando por aqueste valle, |
pues traigo los pies descalzos, |
las uñas corriendo sangre; |
pues como las carnes crudas |
y bebo la roja sangre. | 10
Busco, triste, a Moriana, |
la hija del emperante, |
pues me la han tomado moros, |
mañanica de Sant Juane |
cogiendo rosas y flores | 15
en un vergel de su padre. |
Oído lo ha Moriana, |
que en brazos del moro estáe, |
las lágrimas de sus ojos |
al moro dan en la faze. | 20


Romance del Soldán de Babilonia

Del Soldán de Babilonia, |
de ese os quiero decir, |
que le dé Dios mala vida |
y a la postre peor fin. |
Armó naves y galeras, | 5
pasan de sesenta mil, |
para ir a dar combate |
a Narbona la gentil. |
Allá va a echar áncoras, |
allá al puerto de Sant Gil, | 10
donde han cautivado al conde, |
al conde Benalmeniquí; |
deciéndenlo de una torre, |
cabálganlo en un rocín, |
la cola le dan por riendas, | 15
por más deshonrado ir. |
Cien azotes dan al conde, |
y otros tantos al rocín: |
al rocín, porque anduviese, |
al conde, por lo rendir. | 20
La condesa que lo supo, |
sáleselo a recibir: |
-Pésame de vos, señor, |
conde, de veros así, |
daré yo por vos, el conde, | 25
las doblas sesenta mil, |
y si no bastaren, conde, |
a Narbona la gentil, |
si esto no bastare, el conde, |
a tres hijas que yo parí: | 30
yo las pariera, buen conde, |
y vos las hubistes en mí, |
y si no bastare, conde, |
señor, védesme aquí a mí. |
-Muchas mercedes, condesa, | 35
por vuestro tan buen decir; |
no dedes por mí, señora, |
tan sólo un maravedí, |
que heridas tengo de muerte, |
dellas no puedo guarir. | 40
Adiós, adiós, la condesa, |
que ya me mandan ir de aquí. |
-Váyades con Dios, el conde, |
y con la gracia de Sant Gil, |
Dios os eche en vuestra suerte | 45
a ese Soldán paladín. |


Romance de Bobalías

Durmiendo está el rey Almanzor |
a un sabor a tan grande, |
los siete reyes de moros |
no lo osaban acordare, |
recordólo Bobalías, | 5
Bobalías el infante: |
-Si dormides, el mi tío, |
si dormides, recordad, |
mandadme dar las escalas |
que fueron del rey, mi padre, | 10
y dadme los siete mulos |
que las habían de llevar, |
y me deis los siete moros |
que las habían de armar, |
que amores de la condesa | 15
yo no los puedo olvidar. |
-Malas mañas has, sobrino, |
no las puedes ya dejar: |
al mejor sueño que duermo |
luego me has de recordar. | 20
Ya le dan las escalas |
que fueron del rey, su padre, |
ya le dan los siete mulos |
que las habían de llevar, |
ya le dan los siete moros | 25
que las habían de armar. |
A paredes de la condesa, |
allá las fueron a echar, |
allá, al pie de una torre, |
y arriba subido han; | 30
en brazos del conde Almenique |
la condesa van a hallar, |
el infante la tomó, |
y con ella ido se han. |


Romance de Bovalías

Por las sierras de Moncayo |
vi venir un renegado: |
Bobalías ha por nombre, |
Bobalías el pagano; |
siete veces fuera moro | 5
y otras tantas mal cristiano |
y al cabo de las ocho |
engañólo su pecado, |
que dejó la fe de Cristo, |
la de Mahoma ha tomado. | 10
Este fuera el mejor moro |
que de allende había pasado. |
Cartas le fueron venidas |
que Sevilla está en un llano; |
arma naos y galeras, | 15
gente de a pie y de a caballo, |
por Guadalquivir arriba |
su pendón llevan alzado. |
En el campo de Tablada |
su real había asentado | 20
con trescientas de las tiendas |
de seda, oro y brocado; |
en medio de todas ellas |
está la del renegado: |
encima, en el chapitel, | 25
estaba un rubí preciado, |
tanto relumbra de noche |
como el sol en día claro. |


Domingo era de Ramos...

Domingo era de Ramos, |
la Pasión quieren decir, |
cuando moros y cristianos |
todos entran en la lid. |
Ya desmayan los franceses, | 5
ya comienzan de huir; |
¡oh, cuán bien los esforzaba |
ese Roldán paladín! |
-¡Vuelta, vuelta, los franceses, |
con corazón a la lid!, | 10
¡más vale morir por buenos |
que deshonrados vivir! |
Ya volvían los franceses |
con corazón a la lid, |
a los encuentros primeros | 15
mataron sesenta mil. |
Por las sierras de Altamira |
huyendo va el rey Marsín, |
caballero en una cebra, |
no por mengua de rocín. | 20
La sangre que de él corría |
las yerbas hace teñir, |
las voces que iba dando |
al cielo quieren subir: |
-¡Reniego de ti, Mahoma, | 25
y de cuanto hice por ti! |
Hícete cuerpo de plata, |
pies y manos de un marfil, |
hícete casa de Meca |
donde adorasen en ti, | 30
y por más te honrar, Mahoma, |
cabeza de oro te fiz. |
Sesenta mil caballeros |
a ti te los ofrecí, |
mi mujer, la reina mora, | 35
te ofreció otros treinta mil. |


Romance del conde Guarinos

¡Mala la visteis, franceses, |
la caza de Roncesvalles! |
Don Carlos perdió la honra, |
murieron los doce Pares, |
cativaron a Guarinos | 5
almirante de las mares: |
los siete reyes de moros |
fueron en su cativare. |
Siete veces echan suertes |
cuál de ellos lo ha de llevare; | 10
todas siete le cupieron |
a Marlotes el infante. |
Más lo preciara Marlotes |
que Arabia con su ciudade. |
Dícele de esta manera, | 15
y empezóle de hablare: |
-Por Alá te ruego, Guarinos, |
moro te quieras tornar; |
de los bienes de este mundo |
yo te quiero dar asaz. | 20
De dos hijas que yo tengo |
yo te las quería dare, |
la una para el vestir, |
para vestir y calzare, |
la otra para tu mujer, | 25
tu mujer la naturale. |
Darte he en arras y dote |
Arabia con su ciudad; |
si más quisieses, Guarinos, |
mucho más te quiero dare. | 30
Allí hablara Guarinos, |
bien oiréis lo que dirá: |
-¡No lo mande Dios del cielo |
ni Santa María su Madre, |
que deje la fe de Cristo | 35
por la de Mahoma tomar, |
que esposica tengo en Francia, |
con ella entiendo casar! |
Marlotes con gran enojo |
en cárceles lo manda echar | 40
con esposas a las manos |
porque pierda el pelear; |
el agua fasta la cinta |
porque pierda el cabalgar; |
siete quintales de fierro | 45
desde el hombro al calcañar. |
En tres fiestas que hay en el año |
le mandaba justiciar; |
la una Pascua de Mayo, |
la otra por Navidad, | 50
la otra Pascua de Flores, |
esta fiesta general. |
Vanse días, vienen días, |
venido era el de Sant Juan, |
donde cristianos y moros | 55
hacen gran solemnidad. |
Los cristianos echan juncia, |
y los moros arrayán; |
los judíos echan eneas |
por la fiesta más honrar. | 60
Marlotes con alegría |
un tablado mandó armar, |
ni más chico ni más grande, |
que al cielo quiere llegar. |
Los moros con alegría | 65
empiezan de le de tirar: |
tira el uno, tira el otro, |
no llegan a la mitad. |
Marlotes con enconía |
un plegón mandara dar, | 70
que los chicos no mamasen, |
ni los grandes coman pan, |
fasta que aquel tablado |
en tierra haya de estar. |
Oyó el estruendo Guarinos | 75
en las cárceles do está: |
-¡Oh válasme Dios del cielo |
y Santa María su Madre! |
o casan hija de rey, |
o la quieren desposar, | 80
o era venido el día |
que me quieren justiciar. |
Oídolo ha el carcelero |
que cerca se fue a hallar: |
-No casan hija de rey, | 85
ni la quieren desposar, |
ni es venida la Pascua |
que te suelen azotar; |
mas era venido un día, |
el cual llaman de Sant Juan, | 90
cuando los que están contentos |
con placer comen su pan. |
Marlotes de gran placer |
un tablado mandó armar; |
el altura que tenía | 95
al cielo quiere llegar. |
Hanle tirado los moros, |
no le pueden derribar; |
Marlotes de enojado |
un pregón mandara dar, | 100
que ninguno no comiese |
hasta habello derribar. |
Allí respondió Guarinos, |
bien oiréis qué fue a hablar: |
-Si vos me dais mi caballo, | 105
en que solía cabalgar, |
y me diésedes mis armas, |
las que yo solía armar, |
y me diésedes mi lanza, |
la que solía llevar, | 110
aquellos tablados altos |
yo los entiendo derribar, |
y si no los derribase |
que me mandasen matar. |
El carcelero que esto oyera | 115
comenzóle de hablar: |
-¡Siete años había, siete |
que estás en este lugar, |
que no siento hombre del mundo |
que un año pudiese estar, | 120
y aún dices que tienes fuerzas |
para el tablado derribar! |
Mas espera tú, Guarinos, |
que yo lo iré a contar |
a Marlotes el infante | 125
por ver lo que me dirá. |
Ya se parte el carcelero, |
ya se parte, ya se va; |
siendo cerca del tablado |
a Marlotes hablado ha: | 130
-Una nueva vos traía |
queráismela escuchar: |
sabed que aquel prisionero |
aquesto dicho me ha: |
que si le diesen su caballo, | 135
el que solía cabalgar, |
y le diesen las sus armas, |
que él se solía armar, |
que aquestos tablados altos |
él los entiende derribar. | 140
Marlotes de que esto oyera |
de allí lo mandó sacar; |
por mirar si en caballo |
él podría cabalgar, |
mandó buscar su caballo, | 145
y mandáraselo dar, |
que siete años son pasados |
que andaba llevando cal. |
Armáronlo de sus armas, |
que bien mohosas están. | 150
Marlotes desque lo vido |
con reír y con burlar |
dice que vaya al tablado |
y lo quiera derribar. |
Guarinos con grande furia | 155
un encuentro le fue a dar, |
que más de la mitad dél |
en el suelo lo fue a echar. |
Los moros de que esto vieron |
todos le quieren matar; | 160
Guarinos como esforzado |
comenzó de pelear |
con los moros, que eran tantos, |
que el sol querían quitar. |
Peleara de tal suerte | 165
que él se hubo de soltar, |
y se fuera a su tierra |
a Francia la natural: |
grandes honras le hicieron |
cuando le vieron llegar. | 170


Romance de don Beltrán

En los campos de Alventosa |
mataron a don Beltrán, |
nunca lo echaron de menos |
hasta los puertos pasar. |
Siete veces echan suertes | 5
quién lo volverá a buscar, |
todas siete le cupieron |
al buen viejo de su padre; |
las tres fueron por malicia |
y las cuatro con maldad. | 10
Vuelve riendas al caballo |
y vuélveselo a buscar, |
de noche por el camino, |
de día por el jaral. |
Por la matanza va el viejo, | 15
por la matanza adelante; |
los brazos lleva cansados |
de los muertos rodear, |
no hallaba al que busca, |
ni menos la su señal; | 20
vido todos los franceses |
y no vido a don Beltrán. |
Maldiciendo iba el vino, |
maldiciendo iba el pan, |
el que comían los moros, | 25
que no el de la cristiandad, |
maldiciendo iba el árbol |
que solo en el campo nace, |
que todas las aves del cielo |
allí se vienen a asentar, | 30
que de rama ni de hoja |
no le dejaban gozar; |
maldiciendo iba el caballero |
que cabalgaba sin paje: |
si se le cae la lanza | 35
no tiene quién se la alce, |
y si se le cae la espuela |
no tiene quién se la calce; |
maldiciendo iba la mujer |
que tan sólo un hijo pare: | 40
si enemigos se lo matan |
no tiene quién lo vengar. |
A la entrada de un puerto, |
saliendo de un arenal, |
vido en esto estar un moro | 45
que velaba en un adarve; |
hablóle en algarabía, |
como aquel que bien la sabe: |
-Por Dios te ruego, el moro, |
me digas una verdad: | 50
caballero de armas blancas |
si lo viste acá pasar, |
y si tú lo tienes preso, |
a oro te lo pesarán, |
y si tú lo tienes muerto | 55
désmelo para enterrar, |
pues que el cuerpo sin el alma |
sólo un dinero no vale. |
-Ese caballero, amigo, |
dime tú qué señas trae. | 60
-Blancas armas son las suyas, |
y el caballo es alazán, |
en el carrillo derecho |
él tenía una señal, |
que siendo niño pequeño | 65
se la hizo un gavilán. |
-Este caballero, amigo, |
muerto está en aquel pradal; |
las piernas tiene en el agua, |
y el cuerpo en el arenal; | 70
siete lanzadas tenía |
desde el hombro al carcañal, |
y otras tantas su caballo |
desde la cincha al pretal. |
No le des culpa al caballo, | 75
que no se la puedes dar, |
que siete veces lo sacó |
sin herida y sin señal, |
y otras tantas lo volvió |
con gana de pelear. | 80


Romance de doña Alda

En París está doña Alda, |
la esposa de don Roldán. |
trescientas damas con ella |
para la acompañar: |
todas visten un vestido, | 5
todas calzan un calzar, |
todas comen a una mesa, |
todas comían de un pan, |
si no era sola doña Alda |
que era la mayoral; | 10
las ciento hilaban oro, |
las ciento tejen cendal, |
las ciento instrumentos tañen |
para doña Alda holgar. |
Al son de los instrumentos | 15
doña Alda adormido se ha, |
ensoñado había un sueño, |
un sueño de gran pesar. |
Recordó despavorida |
y con un pavor muy grande, | 20
los gritos daba tan grandes |
que se oían en la ciudad. |
Allí hablaron sus doncellas, |
bien oiréis lo que dirán: |
-¿Qué es aquesto, mi señora? | 25
¿quién es el que os hizo mal? |
-Un sueño soñé, doncellas, |
que me ha dado gran pesar: |
que me veía en un monte |
en un desierto lugar; | 30
bajo los montes muy altos |
un azor vide volar; |
tras dél viene una aguililla |
que lo afincaba muy mal. |
El azor, con grande cuita, | 35
metióse so mi brial, |
el aguililla, con grande ira, |
de allí lo iba a sacar; |
con las uñas lo despluma, |
con el pico lo deshace. | 40
Allí habló su camarera, |
bien oiréis lo que dirá: |
-Aquese sueño, señora, |
bien os lo entiendo soltar: |
el azor es vuestro esposo | 45
que viene de allende el mar, |
el águila sedes vos, |
con la cual ha de casar, |
y aquel monte es la iglesia |
donde os han de velar. | 50
-Si así es, mi camarera, |
bien te lo entiendo pagar. |
Otro día de mañana |
cartas de fuera le traen; |
tintas venían de dentro, | 55
de fuera escritas con sangre, |
que su Roldán era muerto |
en la caza de Roncesvalles. |


Romance de Tarquino y Lucrecia

Aquel rey de los romanos |
que Tarquino se llamaba |
namoróse de Lucrecia, |
la noble y casta romana, |
y para dormir con ella | 5
una gran traición pensaba. |
Vase muy secretamente |
a donde Lucrecia estaba; |
cuando en su casa lo vido |
como a rey lo aposentaba. | 10
A hora de medianoche |
Tarquino se levantaba. |
Vase para su aposento, |
a donde Lucrecia estaba, |
a la cual halló durmiendo | 15
de tal traición descuidada. |
En llegando cerca de ella |
desenvainó su espada |
y a los pechos se la puso; |
de esta manera le habla: | 20
-Yo soy aquel rey Tarquino, |
rey de Roma la nombrada, |
el amor que yo te tengo |
las entrañas me traspasa; |
si cumples mi voluntad | 25
serás rica y estimada, |
si no, yo te mataré |
con el cruel espada. |
-Eso no haré yo, el rey, |
sí la vida me costara, | 30
que más la quiero perder |
que no vivir deshonrada. |
Como vido el rey Tarquino |
que la muerte no bastaba, |
acordó de otra traición, | 35
con ella la amenazaba: |
-Si no cumples mi deseo, |
como yo te lo rogaba, |
yo te mataré, Lucrecia, |
con un negro de tu casa, | 40
y desque muerto lo tenga |
echarlo he en la tu cama; |
yo diré por toda Roma |
que ambos juntos os tomara. |
Después que esto oyó Lucrecia | 45
que tan gran traición pensaba, |
cumplióle su voluntad |
por no ser tan deshonrada. |
Cuando Tarquino hubo hecho |
lo que tanto deseaba | 50
muy alegre y muy contento |
para Roma se tornaba. |
Lucrecia quedó muy triste |
en verse tan deshonrada; |
enviara muy aprisa | 55
con un siervo de su casa |
a llamar a su marido |
porque allá en Roma se estaba. |
Cuando ante sí lo vido |
de esta manera le habla: | 60
-¡Oh!, mi amado Colatino, |
ya es perdida la mi fama, |
que pisadas de hombre ajeno |
han hollado la tu cama: |
el soberbio rey Tarquino | 65
vino anoche a tu posada, |
recibíle como a rey |
y dejóme violada. |
Yo me daré tal castigo |
como adúltera malvada | 70
porque ninguna matrona |
por mi ejemplo sea mala. |
Estas palabras diciendo |
echa mano de una espada |
que muy secreta traía | 75
debajo de la su halda, |
y a los pechos se la pone |
que lástima era mirarla. |
Luego allí, en aquel momento, |
muerta cae la romana. | 80
Su marido, que la viera, |
amargamente lloraba; |
sacóle de aquella herida |
aquella sangrienta espada, |
y en su mano la tenía | 85
y a los sus dioses juraba |
de matar al rey Tarquino |
y quemarle la su casa. |
En un monumento negro |
el cuerpo a Roma llevaba | 90
y púsola descubierto |
en medio de una gran plaza, |
de los sus ojos llorando, |
de la su boca hablaba: |
-¡Oh, romanos!, ¡Oh, romanos! | 95
doleos de mi triste fama, |
que el soberbio rey Tarquino |
ha forzado esta romana |
y por esta gran deshonra |
ella misma se matara. | 100
Ayudadme a la vengar |
su muerte tan desastrada. |
Desque aquesto vido el pueblo |
todos en uno se armaban, |
y vanse para el palacio | 105
donde el rey Tarquino estaba |
danle mortales heridas |
y quemáronle su casa. |


Romance de Vergilios

Mandó el rey prender Vergilios |
y a buen recaudo poner, |
por una traición que hizo |
en los palacios del rey: |
porque forzó una doncella | 5
llamada doña Isabel. |
Siete años lo tuvo preso, |
sin que se acordase de él, |
y un domingo estando en misa |
mientes se le vino de él. | 10
-Mis caballeros, Vergilios, |
¿qué se había hecho de él? |
Allí habló un caballero |
que a Vergilios quiere bien: |
-Preso lo tiene tu alteza | 15
y en tus cárceles lo tien. |
-Vía, a comer, mis caballeros, |
caballeros, vía, a comer, |
después que hayamos comido |
a Vergilios vamos ver. | 20
Allí hablara la reina: |
-Yo no comeré sin él. |
A las cárceles se van |
adonde Vergilios es. |
-¿Qué hacéis aquí, Vergilios? | 25
Vergilios ¿aquí qué hacéis? |
-Señor, peino mis cabellos |
y las mis barbas también: |
aquí me fueron nacidas, |
aquí me han encanecer, | 30
que hoy se cumplen siete años |
que me mandaste prender. |
-Calles, calles tú, Vergilios, |
que tres faltan para diez. |
-Señor, si manda tu alteza, | 35
toda mi vida estaré. |
-Vergilios, por tu paciencia |
conmigo irás a comer. |
-Rotos tengo mis vestidos, |
no estoy para parecer. | 40
-Yo te los daré, Vergilios, |
yo dártelos mandaré. |
Plúgole a los caballeros |
y a las doncellas también; |
mucho más plugo a una dueña | 45
llamada doña Isabel. |
Llaman un arzobispo, |
ya la desposan con él. |
Tomárala por la mano |
y llévasela a un vergel. | 50


Romance del prisionero

Por el mes era de mayo |
cuando hace la calor, |
cuando canta la calandria |
y responde el ruiseñor, |
cuando los enamorados | 5
van a servir al amor, |
sino yo, triste cuitado, |
que vivo en esta prisión, |
que ni sé cuándo es de día, |
ni cuándo las noches son, | 10
sino por una avecilla |
que me cantaba al albor. |
Matómela un ballestero |
¡Dele Dios mal galardón! |
Cabellos de mi cabeza | 15
lléganme al corvejón, |
los cabellos de mi barba |
por manteles tengo yo; |
las uñas de las mis manos |
por cuchillo tajador. | 20
Si lo hacía el buen rey, |
hácelo como señor, |
si lo hace el carcelero, |
hácelo como traidor. |
Mas quien ahora me diese | 25
un pájaro hablador, |
siquiera fuese calandria, |
o tordico, o ruiseñor, |
criado fuese entre damas |
y avezado a la razón, | 30
que me lleve una embajada |
a mi esposa Leonor: |
que me envíe una empanada, |
no de trucha, ni salmón, |
sino de una lima sorda | 35
y de un pico tajador: |
la lima para los hierros |
y el pico para el torreón. |
Oídolo había el rey, |
mandóle quitar la prisión. | 40


La ermita de San Simón

En Sevilla está una ermita |
cual dicen de San Simón, |
adonde todas las damas |
iban a hacer oración. |
Allá va la mi señora, | 5
sobre todas la mejor, |
saya lleva sobre saya, |
mantillo de un tornasol, |
en la su boca muy linda |
lleva un poco de dulzor, | 10
en la su cara muy blanca |
lleva un poco de color, |
y en los sus ojuelos garzos |
lleva un poco de alcohol, |
a la entrada de la ermita, | 15
relumbrando como el sol. |
El abad que dice misa |
no la puede decir, no, |
monacillos que le ayudan |
no aciertan responder, no, | 20
por decir: amén, amén, |
decían: amor, amor. |


Romance de Fontefrida

Fontefrida, Fontefrida, |
Fontefrida y con amor, |
do todas las avecicas |
van tomar consolación, |
sino es la tortolica | 5
que está viuda y con dolor. |
Por allí fuera a pasar |
el traidor del ruiseñor, |
las palabras que le dice |
llenas son de traición: | 10
-Si tú quisieses, señora, |
yo sería tu servidor. |
-Vete de ahí, enemigo, |
malo, falso, engañador, |
que ni poso en ramo verde, | 15
ni en prado que tenga flor, |
que si el agua hallo clara, |
turbia la bebía yo; |
que no quiero haber marido, |
porque hijos no haya, no; | 20
no quiero placer con ellos, |
ni menos consolación. |
¡Déjame, triste enemigo, |
malo, falso, mal traidor, |
que no quiero ser tu amiga | 25
ni casar contigo, no! |


Yo me levantara, madre...

Yo me levantara, madre, |
mañanica de San Juan, |
vide estar una doncella |
ribericas de la mar. |
Sola lava y sola tuerce, | 5
sola tiende en un rosal; |
mientras los paños se enjugan |
dice la niña un cantar: |
-¿Dó los mis amores, dó los, |
¿dó los andaré a buscar? | 10
Mar abajo, mar arriba, |
diciendo iba el cantar, |
peine de oro en las sus manos |
por sus cabellos peinar: |
-Dígasme tú, el marinero, | 15
sí, Dios te guarde de mal, |
si los viste mis amores, |
si los viste allá pasar. |


Romance de Rosa fresca

-Rosa fresca, rosa fresca, |
tan garrida y con amor, |
cuando yo os tuve en mis brazos |
no vos supe servir, no, |
y ahora que os serviría | 5
no vos puedo haber, no. |
-Vuestra fue la culpa, amigo, |
vuestra fue, que mía no: |
enviástesme una carta |
con un vuestro servidor | 10
y en lugar de recaudar |
él dijera otra razón: |
que érades casado, amigo, |
allá en tierras de León, |
que tenéis mujer hermosa | 15
y hijos como una flor. |
-Quien os lo dijo, señora, |
no vos dijo verdad, no, |
que yo nunca entré en Castilla |
ni allá en tierras de León, | 20
sino cuando era pequeño |
que no sabía de amor. |


Romance (Juan de Ribera)

Romance de la buena hija

(versión de Juan de Ribera)

Paseábase el buen conde |
todo lleno de pesar, |
cuentas negras en sus manos |
do suele siempre rezar, |
palabras tristes diciendo, | 5
palabras para llorar: |
-Véoos, hija, crecida, |
y en edad para casar; |
el mayor dolor que siento |
es no tener que os dar. | 10
-Calledes, padre, calledes, |
no debéis tener pesar, |
que quien buena hija tiene |
rico se debe llamar, |
y el que mala la tenía | 15
viva la puede enterrar, |
pues amengua su linaje |
que no debiera amenguar, |
y yo, si no me casare, |
en religión puedo entrar. | 20


Romance de Rico Franco

A caza iban, a caza, |
los cazadores del rey, |
ni fallaban ellos caza, |
ni fallaban qué traer. |
Perdido habían los halcones, | 5
¡mal los amenaza el rey! |
Arrimáranse a un castillo |
que se llamaba Mainés. |
Dentro estaba una doncella |
muy fermosa y muy cortés; | 10
siete condes la demandan, |
y así facen tres reyes. |
Robárala Rico Franco, |
Rico Franco aragonés; |
llorando iba la doncella | 15
de sus ojos tan cortés. |
Falábala Rico Franco, |
Rico Franco aragonés: |
-Si lloras tu padre o madre, |
nunca más vos los veréis, | 20
si lloras los tus hermanos, |
yo los maté todos tres. |
-Ni lloro padre ni madre, |
ni hermanos todos tres, |
mas lloro la mí ventura | 25
que no sé cuál ha de ser. |
Prestédesme, Rico Franco, |
vuestro cuchillo lugués, |
cortaré fitas al manto, |
que no son para traer. | 30
Rico Franco de cortese |
por las cachas lo fue tender, |
la doncella, que era artera, |
por los pechos se lo fue a meter; |
así vengó padre y madre, | 35
y aun hermanos todos tres. |


Romance de Marquillos

¡Cuán traidor eres, Marquillos! |
¡Cuán traidor de corazón! |
Por dormir con tu señora |
habías muerto a tu señor. |
Desque lo tuviste muerto | 5
quitástele el chapirón; |
fuéraste al castillo fuerte |
donde está la Blanca Flor. |
-Ábreme, linda señora, |
que aquí viene mi señor; | 10
si no lo quieres creer, |
veis aquí su chapirón. |
Blanca Flor, desque lo viera, |
las puertas luego le abrió; |
echóle brazos al cuello, | 15
allí luego la besó; |
abrazándola y besando |
a un palacio la metió. |
-Marquillos, por Dios te ruego |
que me otorgases un don: | 20
que no durmieses conmigo |
hasta que rayase el sol. |
Marquillos, como es hidalgo, |
el don luego le otorgó; |
como viene tan cansado | 25
en llegado se adurmió. |
Levantóse muy ligera |
la hermosa Blanca Flor, |
tomara cuchillo en mano |
y a Marquillos degolló. | 30


Romance del conde Alemán

A tan alta va la luna |
como el sol a mediodía, |
cuando el buen conde Alemán |
con esa dama dormía. |
No lo sabe hombre nacido | 5
de cuantos en la corte había, |
si no sólo era la infanta, |
aquesa infanta su hija. |
Así su madre le hablaba, |
desta manera decía: | 10
-Cuanto viéredes tú, infanta, |
cuanto vierdes, encobridlo; |
daros ha el conde Alemán |
un manto de oro fino. |
-¡Mal fuego queme, madre, | 15
ese manto de oro fino, |
cuando en vida de mi padre |
tuviese padrastro vivo! |
De allí se fuera llorando; |
el rey su padre la ha visto: | 20
-¿Por qué lloráis, la infanta? |
decid ¿quién llorar os hizo? |
-Yo me estaba aquí comiendo, |
comiendo sopas en vino, |
entró el conde Alemán, | 25
y echólas por el vestido. |
-Calléis, mi hija, calléis, |
no toméis de eso pesar, |
que el conde es niño y muchacho, |
hacerlo ha por burlar. | 30
-¡Mal fuego quemase, padre, |
tal reír y tal burlar! |
Cuando me tomó en sus brazos, |
conmigo quiso holgar. |
-Si él os tomó en sus brazos | 35
y con vos quiso holgar, |
en antes que el sol salga |
yo lo mandaré matar. |


Romance del conde Alarcos

Retraída está la infanta, |
bien así como solía, |
viviendo muy descontenta |
de la vida que tenía, |
viendo que ya se pasaba | 5
toda la flor de su vida, |
y que el rey no la casaba, |
ni tal cuidado tenía. |
Entre sí estaba pensando |
a quien se descubriría, | 10
acordó llamar al rey |
como otras veces solía, |
por decirle su secreto |
y la intención que tenía. |
Vino el rey siendo llamado, | 15
que no tardó su venida: |
vídola estar apartada, |
sola está sin compañía; |
su lindo gesto mostraba |
ser más triste que solía. | 20
Conociera luego el rey |
el enojo que tenía: |
-¿Qué es aquesto, la infanta? |
¿qué es aquesto, hija mía? |
Contadme vuestros enojos, | 25
no toméis malenconía, |
que sabiendo la verdad |
todo se remediaría. |
-Menester será, buen rey, |
remediar la vida mía, | 30
que a vos quedé encomendada |
de la madre que tenía. |
Dédesme, buen rey, marido, |
que mi edad ya lo pedía: |
con vergüenza os lo demando, | 35
no con gana que tenía, |
que aquestos cuidados tales |
a vos, rey, pertenecían. |
Escuchada su demanda, |
el buen rey le respondía: | 40
-Esa culpa, la infanta, |
vuestra era, que no mía, |
que ya fuérades casada |
con el príncipe de Hungría. |
No quisistes escuchar | 45
la embajada que venía, |
pues acá en las nuestras cortes, |
hija, mal recaudo había, |
porque en todos los mis reinos |
vuestro par igual no había, | 50
sino era el conde Alarcos, |
hijos y mujer tenía. |
-Convidadlo vos, el rey, |
al conde Alarcos un día, |
y después que hayáis comido | 55
decilde de parte mía, |
decilde que se acuerde |
de la fe que dél tenía, |
la cual él me prometiera, |
que yo no se la pedía, | 60
de ser siempre mi marido, |
y yo que su mujer sería. |
Yo fui de ello muy contenta |
y que no me arrepentía. |
Si la condesa es burlada, | 65
que mirara lo que hacía, |
que por él no me casé |
con el príncipe de Hungría: |
si casó con la condesa, |
dél es culpa, que no mía, | 70
Perdiera el rey en la oír |
el sentido que tenía, |
mas después en sí tornado |
con enojo respondía: |
-¡No son estos los consejos, | 75
que vuestra madre os decía! |
¡Muy mal mirastes, infanta, |
do estaba la honra mía! |
Si verdad es todo eso |
vuestra honra ya es perdida: | 80
no podéis vos ser casada |
siendo la condesa viva. |
Si se hace el casamiento |
por razón o por justicia, |
en el decir de las gentes | 85
por mala seréis tenida. |
Dadme vos, hija, consejo, |
que el mío no bastaría, |
que ya es muerta vuestra madre |
a quien consejo pedía. | 90
-Yo os lo daré, buen rey, |
de este poco que tenía: |
mate el conde a la condesa, |
que nadie no lo sabría, |
y eche fama que ella es muerta | 95
de un cierto mal que tenía, |
y tratarse ha el casamiento |
como cosa no sabida. |
De esta manera, buen rey, |
mi honra se guardaría. | 100
De allí se salía el rey, |
no con placer que tenía; |
lleno va de pensamientos |
con la nueva que sabía; |
vido estar al conde Alarcos | 105
entre muchos, que decía: |
-¿Qué aprovecha, caballeros, |
amar y servir amiga, |
que son servicios perdidos |
donde firmeza no había? | 110
No pueden por mí decir |
aquesto que yo decía, |
que en el tiempo que yo serví |
una que tanto quería, |
si muy bien la quise entonces, | 115
agora más la quería; |
mas por mí pueden decir |
quien bien ama tarde olvida. |
Estas palabras diciendo |
vido al buen rey que venía, | 120
y hablando con el rey |
de entre todos se salía. |
Dijo el buen rey al conde |
hablando con cortesía: |
-Convidaros quiero, conde, | 125
por mañana en aquel día, |
que queráis comer conmigo |
por tenerme compañía. |
-Que se haga de buen grado |
lo que su Alteza decía; | 130
beso sus reales manos |
por la buena cortesía: |
detenerme he aquí mañana, |
aunque estaba de partida, |
que la condesa me espera | 135
según carta me envía. |
Otro día de mañana |
el rey de misa salía; |
luego se asentó a comer, |
no por gana que tenía, | 140
sino por hablar al conde |
lo que hablarle quería. |
Allí fueron bien servidos |
como a rey pertenecía. |
Después que hubieron comido, | 145
toda la gente salida, |
quedóse el rey con el conde |
en la tabla do comía. |
Empezó el rey de hablar |
la embajada que traía: | 150
-Unas nuevas traigo, conde, |
que de ellas no me placía, |
por las cuales yo me quejo |
de vuestra descortesía. |
Prometistes a la infanta | 155
lo que ella no os pedía, |
de siempre ser su marido, |
y a ella que le placía. |
Si a otras cosas pasastes |
no entro en esa porfía | 160
Otra cosa os digo, conde, |
de que más os pesaría: |
que matéis a la condesa |
que así cumple a la honra mía: |
echéis fama que es muerta | 165
de cierto mal que tenía, |
y tratarse ha el casamiento |
como cosa no sabida, |
porque no sea deshonrada |
hija que tanto quería. | 170
Oídas estas razones |
el buen conde respondía: |
-No puedo negar, el rey, |
lo que la infanta decía, |
sino que otorgo, es verdad, | 175
todo cuanto me pedía. |
Por miedo de vos, el rey, |
no casé con quien debía, |
no pensé que vuestra Alteza |
en ello consentiría: | 180
de casar con la infanta |
yo, señor, bien casaría; |
mas matar a la condesa, |
señor rey, no lo haría, |
porque no debe morir | 185
la que mal no merecía. |
-De morir tiene, buen conde, |
por salvar la honra mía, |
pues no mirastes primero |
lo que mirar se debía. | 190
Si no muere la condesa |
a vos costará la vida. |
Por la honra de los reyes |
muchos sin culpa morían, |
que muera pues la condesa | 195
no es mucha maravilla. |
-Yo la mataré, buen rey, |
mas no será la culpa mía: |
vos os avendréis con Dios |
en el fin de vuestra vida, | 200
y prometo a vuestra Alteza, |
a fe de caballería, |
que me escriba por traidor |
si lo dicho no cumplía |
de matar a la condesa, | 205
aunque mal no merecía. |
Buen rey, si me dais licencia |
yo luego me partiría. |
-Vades con Dios, el buen conde, |
ordenad vuestra partida. | 210
Llorando se parte el conde, |
llorando sin alegría; |
llorando por la condesa, |
que más que a sí la quería. |
Llorando también el conde | 215
por tres hijos que tenía, |
el uno era de teta, |
que la condesa lo cría, |
que no quería mamar |
de tres amas que tenía | 220
sino era de su madre |
porque bien la conocía; |
los otros eran pequeños, |
poco sentido tenían. |
Antes que el conde llegase | 225
estas razones decía: |
-¿Quién podrá mirar, condesa, |
vuestra cara de alegría, |
que saldréis a recibirme |
a la fin de vuestra vida? | 230
Yo soy el triste culpado, |
esta culpa toda es mía. |
En diciendo estas palabras |
ya la condesa salía, |
que un paje le había dicho | 235
como el conde ya venía. |
Vido la condesa al conde |
la tristeza que tenía, |
viole los ojos llorosos |
que hinchados los tenía | 240
de llorar por el camino |
mirando el bien que perdía. |
Dijo la condesa al conde: |
¡Bien vengáis, bien de mi vida! |
¿Qué habéis, el conde Alarcos? | 245
¿por qué lloráis, vida mía, |
que venís tan demudado |
que cierto no os conocía? |
No parece vuestra cara |
ni el gesto que ser solía; | 250
dadme parte del enojo |
como dais de la alegría. |
¡Decídmelo luego, conde, |
no matéis la vida mía! |
-Yo vos lo diré, condesa, | 255
cuando la hora sería. |
-Si no me lo decís, conde, |
cierto yo reventaría. |
-No me fatiguéis, señora, |
que no es la hora venida. | 260
Cenemos luego, condesa, |
de aqueso que en casa había. |
-Aparejado está, conde, |
como otras veces solía. |
Sentóse el conde a la mesa, | 265
no cenaba ni podía, |
con sus hijos al costado, |
que muy mucho los quería. |
Echóse sobre los hombros; |
hizo como que dormía; | 270
de lágrimas de sus ojos |
toda la mesa corría. |
Mirábalo la condesa; |
que la causa no sabía; |
no le preguntaba nada, | 275
que no osaba ni podía. |
Levantóse luego el conde, |
dijo que dormir quería; |
dijo también la condesa |
que ella también dormiría; | 280
mas entre ellos no había sueño, |
si la verdad se decía. |
Vanse el conde y la condesa |
a dormir donde solían: |
dejan los niños de fuera | 285
que el conde no los quería: |
lleváronse el más chiquito, |
el que la condesa cría: |
el conde cierra la puerta, |
lo que hacer no solía. | 290
Empezó de hablar el conde |
con dolor y con mancilla: |
-¡Oh desdichada condesa, |
grande fue la tu desdicha! |
-No soy desdichada, conde, | 295
por dichosa me tenía |
sólo en ser vuestra mujer: |
esta fue gran dicha mía. |
-¡Si bien lo miráis, condesa, |
esa fue vuestra desdicha! | 300
Sabed que en tiempo pasado |
yo amé a quien bien servía, |
la cual era la infanta. |
Por desdicha vuestra y mía |
prometí casar con ella; | 305
y a ella que le placía, |
demándame por marido |
por la fe que me tenía. |
Puédelo muy bien hacer |
de razón y por justicia: | 310
díjomelo el rey su padre |
porque de ella lo sabía. |
Otra cosa manda el rey |
que toca en el alma mía: |
manda que muráis, condesa, | 315
a la fin de vuestra vida, |
que no puede tener honra |
siendo vos, condesa, viva. |
Desque esto oyó la condesa |
cayó en tierra amortecida: | 320
mas después en sí tornada |
estas palabras decía: |
-¡Pagos son de mis servicios, |
conde, con que yo os servía! |
si no me matáis, el conde, | 325
yo bien os consejaría: |
enviédesme a mis tierras |
que a mi padre me ternía; |
yo criaré vuestros hijos |
mejor que la que vernía, | 330
yo os mantendré castidad |
como siempre os mantenía. |
-De morir habéis, condesa, |
en antes que venga el día. |
-¡Bien parece, conde Alarcos, | 335
yo ser sola en esta vida; |
porque tengo el padre viejo, |
mi madre ya es fallecida, |
y mataron a mi hermano |
el buen conde don García, | 340
que el rey lo mandó matar |
por miedo que dél tenía! |
No me pesa de mi muerte, |
porque yo morir tenía, |
mas pésame de mis hijos, | 345
que pierden mi compañía: |
hacémelos venir, conde, |
y verán mi despedida. |
-No los veréis más, condesa, |
en días de vuestra vida: | 350
abrazad este chiquito, |
que aqueste es el que os perdía. |
Pésame de vos, condesa, |
cuanto pesar me podía. |
No os puedo valer, señora, | 355
que más me va que la vida; |
encomendáos a Dios |
que esto hacerse tenía. |
-Dejéisme decir, buen conde, |
una oración que sabía. | 360
-Decila presto, condesa, |
antes que amanezca el día. |
-Presto la habré dicho, conde, |
no estaré un Ave María. |
Hincó rodillas en la tierra | 365
y esta oración decía: |
«En las tus manos, Señor, |
encomiendo el alma mía: |
no me juzgues mis pecados |
según que yo merecía, | 370
mas según tu gran piedad |
y la tu gracia infinita». |
-Acabada es ya, buen conde, |
la oración que yo sabía; |
encomiéndoos esos hijos | 375
que entre vos y mí había, |
y rogad a Dios por mí |
mientras tuviéredes vida, |
que a ello sois obligado |
pues que sin culpa moría, | 380
Dédesme acá ese chiquito, |
mamará por despedida. |
-No le despertéis, condesa, |
dejadlo estar, que dormía, |
sino que os pido perdón | 385
porque ya viene el día. |
-A vos yo perdono, conde, |
por el amor que vos tenía; |
mas yo no perdono al rey, |
ni a la infanta su hija, | 390
sino que queden citados |
delante la alta justicia, |
que allá vayan a juicio |
dentro de los treinta días. |
Estas palabras diciendo | 395
el conde se apercebía: |
echóle por la garganta |
una toca que tenía, |
apretó con las dos manos |
con la fuerza que podía: | 400
no le afloja la garganta |
mientras que vida tenía. |
Cuando ya la vido el conde |
traspasada y fallecida, |
desnudóle los vestidos | 405
y las ropas que tenía: |
echóla encima la cama, |
cubrióla como solía; |
desnudóse a su costado, |
obra de un Ave María: | 410
levantóse dando voces |
a la gente que tenía: |
-¡Socorred, mis caballeros, |
que la condesa se fina! |
Hallan la condesa muerta | 415
los que a socorrer venían. |
Así murió la condesa, |
sin razón y sin justicia; |
mas también todos murieron |
dentro de los treinta días. | 420
Los doce días pasados |
la infanta ya se moría; |
el rey a los veinte y cinco, |
el conde al treinteno día, |
allá fueron a dar cuenta | 425
a la justicia divina. |
Acá nos dé Dios su gracia, |
y allá la gloria cumplida. |


Romance de Gerineldo

Levantóse Gerineldo |
que al rey dejara dormido, |
fuese para la infanta |
donde estaba en el castillo. |
-Abráisme, dijo, señora, | 5
abráisme, cuerpo garrido. |
-¿Quién sois vos, el caballero, |
que llamáis a mi postigo? |
-Gerineldo soy, señora, |
vuestro tan querido amigo. | 10
Tomárala por la mano, |
en un lecho la ha metido, |
y besando y abrazando |
Gerineldo se ha dormido. |
Recordado había el rey | 15
de un sueño despavorido; |
tres veces lo había llamado, |
ninguna le ha respondido. |
-Gerineldo, Gerineldo, |
mi camarero pulido, | 20
si me andas en traición, |
trátasme como a enemigo. |
O dormías con la infanta |
o me has vendido el castillo. |
Tomó la espada en la mano, | 25
en gran saña va encendido, |
fuérase para la cama |
donde a Gerineldo vido. |
Él quisiéralo matar, |
mas criole de chiquito. | 30
Sacara luego la espada, |
entre entrambos la ha metido, |
porque desque recordase |
viese cómo era sentido. |
Recordado había la infanta | 35
y la espada ha conocido. |
-Recordaos, Gerineldo, |
que ya érades sentido, |
que la espada de mi padre |
yo me la he bien conocido. | 40


Romance de amor

En el tiempo que me vi |
más alegre y placentero, |
encontré con un palmero |
que me habló y dijo así: |
-¿Dónde vas, el caballero? | 5
¿Dónde vas, triste de ti? |
Muerta es tu linda amiga, |
muerta es, que yo la vi; |
las andas en que ella iba |
de luto las vi cubrir, | 10
duques, condes la lloraban |
todos por amor de ti; |
dueñas, damas y doncellas |
llorando dicen así: |
-¡Oh triste del caballero | 15
que tal dama pierde aquí! |


Compañero, compañero...

-Compañero, compañero, |
casóse mi linda amiga, |
casóse con un villano, |
que es lo que más me dolía. |
Irme quiero a tornar moro | 5
allende la morería, |
cristiano que allá pasare |
yo le quitaré la vida. |
-No lo hagas, compañero, |
no lo hagas, por tu vida. | 10
De tres hermanas que tengo |
darte he yo la más garrida, |
si la quieres por mujer, |
si la quieres por amiga. |
-Ni la quiero por mujer, | 15
ni la quiero por amiga, |
pues que no pude gozar |
de aquella que más quería. |


Romance de Espinelo

Muy malo estaba Espinelo, |
en una cama yacía, |
los bancos eran de oro, |
las tablas de plata fina, |
los colchones en que duerme | 5
son de una holanda muy fina, |
las sábanas que le cubren |
en el agua no se vían, |
la colcha que en ella ponen |
sembrada es de perlería; | 10
a su cabecera tiene |
Mataleona, su amiga, |
con las plumas de un pavón |
la su cara le resfría. |
Estando en este solaz | 15
tal demanda le hacía: |
-Espinelo, mi Espinelo, |
¡cómo naciste en buen día! |
El día que tú naciste |
la luna estaba crecida, | 20
ni punto le sobraba, |
ni punto le fallecía. |
Contádesme, Espinelo, |
contádesme vuestra vida. |
-Yo te lo diré, señora, | 25
con amor y cortesía: |
mi padre era de Francia, |
mi madre de Lombardía; |
mi padre con su poder |
a Francia toda regía. | 30
Mi madre como señora |
una ley hecha tenía: |
la mujer que dos pariese |
de un parto y en sólo un día, |
que la den por alevosa | 35
y la quemen por justicia, |
o la echen en la mar, |
porque adulterado había. |
Quiso Dios, y su ventura, |
que ella dos hijos paría | 40
de un parto y en una hora |
que por deshonra tenía. |
Fuérase a tomar consejo |
con tan loca fantasía |
a una cautiva mora, | 45
sabia en nigromancía. |
-¿Qué me aconsejas, la mora, |
por salvar la honra mía? |
Respondiérale: -Señora, |
yo de parecer sería, | 50
que tomases a tu hijo, |
el que te se antojaría, |
y lo eches en la mar |
en un arca de valía |
bien embetunada toda, | 55
mucho oro y joyería, |
porque quien al niño hallase |
de criarle se holgaría. |
Cayera la suerte en mí, |
y en la gran mar me ponía, | 60
la cual estando muy buena |
arrebatado me había |
y púsome en tierra firme, |
con la furor que traía, |
a la sombra de una mata | 65
que por nombre espina había, |
que por eso me pusieron |
de Espinelo nombradía. |
Marineros navegando |
halláronme en aquel día, | 70
lleváronme a presentar |
al gran Soldán de Suría. |
El Soldán no tiene hijo, |
por su hijo me tenía; |
el soldán agora es muerto. | 75
Yo por el soldán regía. |


Yo me era mora Moraima...

Yo me era mora Moraima, |
morilla de un bel catar, |
cristiano vino a mi puerta, |
cuitada, por me engañar; |
hablóme en algarabía, | 5
como aquel que la bien sabe: |
-Ábreme las puertas, mora, |
sí Alá te guarde de mal. |
-¿Cómo te abriré, mezquina, |
que no sé quién te serás? | 10
-Yo soy el moro Mazote, |
hermano de la tu madre, |
que un cristiano dejó muerto, |
tras mí venía el alcalde. |
Si no me abres tú, mi vida, | 15
aquí me verás matar. |
Cuando esto oí, cuitada, |
comencéme a levantar, |
vistiérame una almejía |
no hallando mi brial, | 20
fuérame para la puerta |
y abrila de par en par. |


Tiempo es, el caballero...

-Tiempo es, el caballero, |
tiempo es de andar de aquí, |
que ni puedo andar en pie, |
ni al emperador servir, |
que me crece la barriga | 5
y se me acorta el vestir; |
vergüenza he de mis doncellas, |
las que me dan el vestir, |
míranse unas a otras, |
no hacen sino reír; | 10
vergüenza he de mis caballeros, |
los que sirven ante mí. |
-Lloradlo, dijo, señora, |
que así hizo mi madre a mí, |
hijo soy de un labrador, | 15
mi madre y yo pan vendí. |
La infanta desque esto oyera, |
comenzóse a maldecir: |
-¡Maldita sea la doncella |
que se deja seducir! | 20
-No os maldigáis vos, señora, |
no os queráis maldecir, |
que hijo soy del rey de Francia, |
mi madre es doña Beatriz; |
cien castillos tengo en Francia, | 25
señora, para os guarir, |
cien doncellas me los guardan, |
señora, para os servir. |


Romance de don Galván

Bien se pensaba la reina |
que buena hija tenía. |
que del conde don Galván |
tres veces parido había, |
que no lo sabía ninguno | 5
de los que en la corte había, |
si no fuese una doncella |
que en su cámara dormía, |
por un enojo que hubiera |
a la reina lo decía. | 10
La reina se la llamaba |
y en su cámara la metía, |
y estando en este cuidado |
de palabras la castiga: |
-Ay, hija, si virgen estáis, | 15
reina seréis de Castilla; |
hija, si virgen no estáis, |
de mal fuego seáis ardida. |
-Madre, tan virgen estoy |
como el día que fui nacida; | 20
por Dios os ruego, mi madre, |
que no me dedes marido, |
doliente soy de mi cuerpo, |
que no soy para servirlo. |
Subiérase la infanta | 25
a lo alto de una torre; |
si bien labraba la seda, |
mejor labraba el oro; |
vido venir a Galván |
telas de su corazón. | 30
Ellas en aquesto estando |
el parto que la tomó. |
-¡ay por Dios! ¡ay mi señor! |
Alleguéisos a esa torre. |
Recogedme ese mochacho | 35
en cabo de vuestro manto. |
Dedésmelo a criar |
a la madre que os parió. |


Parida estaba la infanta...

Parida estaba la infanta, |
la infanta parida estaba; |
para cumplir con el rey |
decía que estaba mala. |
Envió a llamar al conde | 5
que viniese a la su sala; |
el conde siendo llamado |
no tardó la su llegada. |
-¿Qué me queredes, mi vida? |
¿Qué me queredes, mi alma? | 10
-Que toméis esta criatura |
y la deis a criar a un ama. |
Ya la tomaba el buen conde |
en los cantos de su capa, |
mas de la sala saliendo | 15
con el buen rey encontrara. |
-¿Qué lleváis, el buen conde, |
en cantos de vuestra capa? |
-Unas almendras, señor, |
que son para una preñada. | 20
-Dédesme de ellas, el conde, |
para mi hija la infanta. |
-Perdónedes vos, el rey, |
porque las traigo contadas. |
Ellos en aquesto estando, | 25
la criatura lloraba. |
-Traidor me sois vos, el conde, |
traidor me sois en mi casa. |
-Yo no soy traidor, el rey, |
ni en mi linaje se halla: | 30
hermanos y primos tengo |
los mejores de Granada. |
Revolvió el manto al brazo |
y arrancó de la su espada, |
el conde, por la criatura, | 35
retiróse por la sala. |
El rey decía: -¡Prendedlo!; |
mas nadie prenderlo osaba. |
La infanta, que luego oyera |
rencilla tan grande e brava, | 40
a una de las damas suyas |
lo que era preguntaba. |
-Es que el rey, señora, al conde |
de traidor lo difamaba |
porque en la su falda un niño | 45
del palacio lo sacaba, |
creyendo que a vos, señora, |
el conde vos deshonrara. |
Sale la infanta de prisa |
adonde su padre estaba, | 50
y la espada de la mano |
de presto se la quitara, |
diciendo: -Oídme, señor, |
una cosa que os contara. |
El rey, que la quería bien, | 55
que dijese le mandaba. |
-Mía es la criatura |
que el conde, señor, llevaba, |
y el conde es mi marido, |
yo por tal lo publicaba. | 60
El rey, que aquello oyera, |
triste y espantado estaba: |
por un cabo quería vengarse, |
y por otro non osaba; |
al fin al mejor consejo | 65
como cuerdo se allegaba: |
con voz alta y amorosa |
dijo que les perdonaba. |
Mándales tomar las manos |
a un cardenal que allí estaba, | 70
y hacer bodas suntuosas |
de que todo el mundo holgaba, |
y así el pesar pasado |
con gran gozo se tornaba. |


Romance de la infanta de Francia

De Francia partió la niña, |
de Francia la bien guarnida, |
íbase para París, |
do padre y madre tenía. |
Errado lleva el camino, | 5
errada lleva la guía, |
arrimárase a un roble |
por esperar compañía. |
Vio venir un caballero |
que a París lleva la guía. | 10
La niña, desque lo vido, |
de esta suerte le decía: |
-Si te place, caballero, |
llévesme en tu compañía. |
-Pláceme, dijo, señora, | 15
pláceme, dijo, mi vida. |
Apeóse del caballo |
por hacerle cortesía; |
puso la niña en las ancas |
y subiérase en la silla. | 20
En el medio del camino |
de amores la requería. |
La niña, desque lo oyera, |
díjole con osadía: |
-Tate, tate, caballero, | 25
no hagáis tal villanía, |
hija soy de un malato |
y de una malatía, |
el hombre que a mí llegase |
malato se tornaría. | 30
El caballero, con temor, |
palabra no respondía. |
A la entrada de París |
la niña se sonreía. |
-¿De qué vos reís, señora? | 35
¿De qué vos reís, mi vida? |
-Ríome del caballero |
y de su gran cobardía: |
¡Tener la niña en el campo |
y catarle cortesía! | 40
Caballero, con vergüenza, |
estas palabras decía: |
-Vuelta, vuelta, mi señora, |
que una cosa se me olvida. |
La niña, como discreta, | 45
dijo: -Yo no volvería, |
ni persona, aunque volviese, |
en mi cuerpo tocaría: |
hija soy del rey de Francia |
y de la reina Constantina, | 50
el hombre que a mí llegase |
muy caro le costaría. |


Romance de la infantina

A cazar va el caballero, |
a cazar como solía, |
los perros lleva cansados, |
el halcón perdido había; |
arrimárase a un roble, | 5
alto es a maravilla, |
en una rama más alta, |
vido estar una infantina, |
cabellos de su cabeza |
todo el roble cubrían. | 10
-Note espantes, caballero, |
ni tengas tamaña grima. |
Fija soy yo del buen rey |
y de la reina de Castilla, |
siete fadas me fadaron | 15
en brazos de una ama mía, |
que andase los siete años |
sola en esta montiña. |
Hoy se cumplían los siete años, |
o mañana en aquel día; | 20
por Dios te ruego, caballero, |
llévesme en tu compañía, |
si quisieres, por mujer, |
si no, sea por amiga. |
-Esperáisme vos, señora, | 25
hasta mañana, aquel día, |
iré yo tomar consejo |
de una madre que tenía. |
La niña le respondiera |
y estas palabras decía: | 30
-¡Oh, mal haya el caballero |
que sola deja la niña! |
Él se va a tomar consejo, |
y ella queda en la montiña. |
Aconsejóle su madre | 35
que la tomase por amiga. |
Cuando volvió el caballero |
no la hallara en la montiña: |
vídola que la llevaban |
con muy gran caballería. | 40
El caballero, desque la vido, |
en el suelo se caía; |
desque en sí hubo tornado, |
estas palabras decía: |
-Caballero que tal pierde, | 45
muy grande pena merecía: |
yo mismo seré el alcalde, |
yo me seré la justicia: |
que me corten pies y manos |
y me arrastren por la villa. | 50


Romance del conde Arnaldos

¡Quién hubiese tal ventura |
sobre las aguas del mar, |
como hubo el conde Arnaldos |
la mañana de San Juan! |
Con un falcón en la mano | 5
la caza iba a cazar, |
vio venir una galera |
que a tierra quiere llegar. |
Las velas traía de seda, |
la jarcia de un cendal, | 10
marinero que la manda |
diciendo viene un cantar |
que la mar ponía en calma, |
los vientos hace amainar, |
los peces que andan al hondo | 15
arriba los hace andar, |
las aves que andan volando |
las hace a el mástil posar. |
-Galera, la mi galera, |
Dios te me guarde de mal, | 20
de los peligros del mundo |
sobre aguas de la mar, |
de los llanos de Almería |
del estrecho de Gibraltar, |
y del golfo de Venecia, | 25
y de los bancos de Flandes, |
y del golfo de León, |
donde suelen peligrar. |
Allí habló el conde Arnaldos, |
bien oiréis lo que dirá: | 30
-Por Dios te ruego, marinero, |
dígaisme ora ese cantar. |
Respondióle el marinero, |
tal respuesta le fue a dar: |
-Yo no digo esta canción | 35
sino a quien conmigo va. |


Bodas se hacían en Francia...

Bodas se hacían en Francia, |
allá dentro de París |
¡Cuán bien que guía la danza |
esta doña Beatriz! |
¡Cuán bien que se la miraba | 5
el buen conde don Martín! |
-¿Qué miráis aquí, buen conde? |
conde, ¿qué miráis aquí? |
Decid si miráis la danza |
o si me miráis a mí. | 10
-Que no miro yo a la danza, |
porque muchas danzas vi, |
miro yo vuestra lindeza |
que me hace penar a mí. |
-Si bien os parezco, conde, | 15
conde, saquéisme de aquí, |
que un marido me dan viejo |
y no puede ir tras de mí. |


Romance de blanca niña

-Blanca sois, señora mía, |
más que el rayo del sol, |
¿si la dormiré esta noche |
desarmado y sin pavor? |
Que siete años había, siete, | 5
que no me desarmo, no; |
más negras tengo mis carnes |
que un tiznado carbón. |
-Dormidla, señor, dormidla, |
desarmado sin temor, | 10
que el conde es ido a la caza |
a los montes de León. |
-Rabia le mate los perros |
y águilas el su halcón, |
y del monte hasta casa | 15
a él arrastre el morón. |
Ellos en aquesto estando |
su marido que llegó: |
-¿Qué hacéis, la blanca niña, |
hija de padre traidor? | 20
-Señor, peino mis cabellos, |
péinolos con gran dolor, |
que me dejáis a mí sola |
y a los montes os vais vos. |
-Esas palabras, la niña, | 25
no era sino traición: |
¿Cúyo es aquel caballo |
que allá bajo relinchó? |
-Señor, era de mi padre, |
y enviolo para vos. | 30
-¿Cúyas son aquellas armas |
que están en el corredor? |
-Señor, eran de mi hermano, |
y hoy vos las envió. |
-¿Cúya es aquella lanza, | 35
desde aquí la veo yo? |
-Tomadla, conde, tomadla, |
matadme con ella vos, |
que aquesta muerte, buen conde, |
bien os la merezco yo. | 40


Romance de Landarico

Para ir el rey a caza |
de mañana ha madrugado; |
entró donde está la reina |
sin la haber avisado, |
por holgarse iba con ella, | 5
que no iba sobre pensado. |
Hallóla lavando el rostro, |
que ya se había levantado, |
mirándose está a un espejo, |
el cabello destrenzado. | 10
El rey con una varilla |
por detrás la había picado; |
la reina que lo sintiera |
pensó que era su querido: |
-Está quedo, Landarico | 15
le dijo muy requebrado. |
El buen rey cuando lo oyera |
malamente se ha turbado; |
la reina volvió el rostro, |
la sangre se ha cuajado. | 20
Salido se ha el rey, |
que palabra no ha fablado, |
a su caza se ha ido, |
aunque en ál tiene cuidado. |
La reina a Landarico | 25
dijo lo que ha pasado: |
-Mira lo que hacer conviene, |
que hoy es nuestro fin llegado. |
Landarido que esto oyera |
mucho se [ha] acuitado. | 30
-¡En mal punto y en mal hora |
mis ojos te han mirado! |
¡Nunca yo te conociera |
pues tan cara me has costado! |
que ni a ti hallo remedio, | 35
ni para mí le he hallado. |
Allí hablara la reina |
desque lo vio tan penado: |
-Calla, calla, Landarico, |
calla, hombre apocado; | 40
déjame tú hacer a mí |
que yo lo habré remediado. |
Llama a un criado suyo, |
hombre de muy bajo estado, |
que mate al rey, le dice, | 45
en habiéndose apeado, |
que sería a boca de noche |
cuando hubiese tornado. |
Hácele grandes promesas |
y ellos lo han aceptado. | 50
En volviendo el rey decía |
de aquello muy descuidado; |
al punto que se apeaba |
de estocadas le han dado. |
-¡Traición! -dice el buen rey, | 55
y luego ha expirado. |
Luego los traidores mismos |
muy grandes voces han dado: |
criados de su sobrino |
que habían al rey matado. | 60
La reina hizo gran duelo |
y muy gran llanto ha tomado, |
aunque en su corazón dentro |
otra cosa le ha quedado. |


Yo me adamé una amiga...

Yo me adamé una amiga |
dentro de mi corazón, |
Catalina había por nombre, |
no la puedo olvidar, no. |
Rogóme que la llevase | 5
a las tierras de Aragón. |
-Catalina, sois muchacha, |
no podréis caminar, no. |
-Tanto andaré, el caballero, |
tanto andaré como vos; | 10
si lo dejáis por dineros, |
llevaré para los dos: |
ducados para Castilla, |
florines para Aragón. |
Ellos en aquesto estando, | 15
la justicia que llegó. |


Romance de la gentil dama y el rústico pastor

Estase la gentil dama |
paseando en su vergel, |
los pies tenía descalzos, |
que era maravilla ver; |
desde lejos me llamara, | 5
no le quise responder. |
Respondile con gran saña: |
-¿Qué mandáis, gentil mujer? |
Con una voz amorosa |
comenzó de responder: | 10
-Ven acá, el pastorcico, |
si quieres tomar placer; |
siesta es del mediodía, |
que ya es hora de comer, |
si querrás tomar posada | 15
todo es a tu placer. |
-Que no era tiempo, señora, |
que me haya de detener, |
que tengo mujer y hijos, |
y casa de mantener, | 20
y mi ganado en la sierra, |
que se me iba a perder, |
y aquellos que me lo guardan |
no tenían qué comer. |
-Vete con Dios, pastorcillo, | 25
no te sabes entender, |
hermosuras de mi cuerpo |
yo te las hiciera ver: |
delgadica en la cintura, |
blanca soy como el papel, | 30
la color tengo mezclada |
como rosa en el rosel, |
el cuello tengo de garza, |
los ojos de un esparver, |
las teticas agudicas, | 35
que el brial quieren romper, |
pues lo que tengo encubierto |
maravilla es de lo ver. |
-Ni aunque más tengáis, señora, |
no me puedo detener. | 40


Las señas del esposo

-Caballero de lejas tierras, |
llegáos acá y paréis, |
hinquedes la lanza en tierra, |
vuestro caballo arrendéis. |
Preguntaros he por nuevas | 5
si mi esposo conocéis. |
-Vuestro marido, señora, |
decid ¿de qué señas es? |
-Mi marido es mozo y blanco, |
gentil hombre y bien cortés, | 10
muy gran jugador de tablas |
y también del ajedrez, |
En el pomo de su espada |
armas trae de un marqués, |
y un ropón de brocado | 15
y de carmesí al envés; |
cabe el fierro de la lanza |
trae un pendón portugués, |
que ganó en unas justas |
a un valiente francés. | 20
-Por esas señas, señora, |
tu marido muerto es; |
En Valencia le mataron, |
en casa de un ginovés, |
sobre el juego de las tablas | 25
lo matara un milanés. |
Muchas damas lo lloraban, |
caballeros con arnés, |
sobre todo lo lloraba |
la hija del ginovés; | 30
todos dicen a una voz |
que su enamorada es; |
si habéis de tomar amores, |
por otro a mí no dejéis. |
-No me lo mandéis, señor, | 35
señor, no me lo mandéis, |
que antes que eso hiciese, |
señor, monja me veréis. |
-No os metáis monja, señora, |
pues que hacerlo no podéis, | 40
que vuestro marido amado |
delante de vos lo tenéis. |


Romance del cautivo

Mi padre era de Ronda |
y mi madre de Antequera; |
cautiváronme los moros |
entre la paz y la guerra, |
y lleváronme a vender | 5
a Vélez de la Gomera. |
Siete días con sus noches |
anduve en el almoneda, |
no hubo moro ni mora |
que por mí una blanca diera, | 10
sino fuera un perro moro |
que cien doblas ofreciera, |
y llevárame a su casa, |
echárame una cadena. |
Dábame la vida mala, | 15
dábame la vida negra: |
de día majaba esparto, |
de noche molía cibera, |
echóme un freno a la boca |
porque no comiese della, | 20
Pero plugo a Dios del cielo |
que tenía el ama buena; |
cuando el moro se iba a caza |
quitábame la cadena; |
echábame en su regazo, | 25
mis regalos me hiciera, |
espulgábame y limpiaba |
mejor que yo mereciera; |
por un placer que le hice |
otro muy mayor me hiciera: | 30
diérame casi cien doblones |
en libertad me pusiera, |
por temor que el moro perro |
quizá la muerte nos diera. |
Así plugo a Dios del cielo | 35
de quien mercedes se espera |
que me ha vuelto a vuestros brazos |
como de primero era. |