Índice

  • Vida y obra de Juan Ruiz
  • Fechas y manuscritos
  • Ediciones
  • Bibliografía
  • El Libro de Buen Amor
  • JESÚS NAZARENUS
  • Intellectum tibi dabo...
  • Aquí diso de cómo el arçipreste rogó...
  • Gosos de Santa María
  • Gosos de Santa María
  • Aquí fabla de cómo todo ome...
  • Aquí dise de cómo segund natura los omes e...
  • De cómo el arcipreste fuer enamorado
  • Enxiemplo de cómo el león estava doliente
  • Enxiemplo de quando la tierra bramava
  • De cómo todas las cosas del mundo son vanidat,...
  • De lo que contesçió al arçipreste con Fernand Garçía,...
  • Aquí fabla de la constelaçión...
  • De cómo el arçipreste fue enamorado: et del enxiemplo...
  • De cómo el amor vino al arçipreste,...
  • Enxiemplo del garçón que quería casar con tres mujeres
  • Enxiemplo de las ranas, en cómo demandavan rey a don Júpiter
  • Aquí fabla del pecado de la cobdiçia
  • Enxiemplo del alano que llevava la pieça de carne en la boca
  • Aquí fabla del pecado de la soberbia
  • Enxiemplo del caballo e del asno
  • Aquí fabla del pecado de la avarisia
  • Enxiemplo del lobo, e de la cabra, e de la grilla
  • Aquí fabla del pecado de la luxuria
  • Enxiemplo del águila et del caçador
  • Aquí fabla del pecado de la invidia
  • Enxiemplo del pavón e de la corneja
  • Aquí fabla del pecado de la gula
  • Enxiemplo del león et del caballo
  • Aquí fabla del pecado de la vanagloria
  • Enxiemplo del león que se mató con ira
  • Aquí diçe del pecado de la açidia
  • Aquí fabla del pleyto qu'el lobo e la raposa...
  • Aquí fabla de la pelea qu'el arçipreste ovo con don Amor
  • Aquí fabla de la pelea que ovo el arçipreste con don Amor
  • Ensiemplo del mur topo et de la rana
  • Aquí fabla de la respuesta que don Amor dio al arçipreste
  • Enxiemplo de los dos peresosos que querían casar con una dueña
  • Enxiemplo de lo que contesçió a don Pitas Pajas,...
  • Enxiemplo de la propiedat que el dinero ha
  • De cómo el Amor enseña al arçipreste, que aya...
  • De cómo Amor se partió del arçipreste, et de cómo...
  • Aquí dise de cómo fue fablar con doña Endrina el arçipreste
  • Enxiemplo de la abutarda y de la golondrina
  • De cómo doña Endrina fue a casa de la vieja,...
  • Del castigo qu'el arçipreste da a las dueñas, e...
  • De la vieja que vino al arçipreste y de lo que le contesçió con ella
  • De cómo el arçipreste fue a provar la sierra e de lo...
  • Cántica de serrana
  • De lo que le contesçió al arcipreste con la serrana
  • Cántica de serrana
  • De lo que le contesçió al arçipreste con la serrana
  • Cántica de serrana
  • De lo que contesçió al arçipreste con la serrana,...
  • Cántica de serrana
  • Del ditado qu'el arçipreste ofreçió a Santa María del Vado
  • De la pasión de nuestro Señor Jesú Christo
  • De la pasión de nuestro Señor Jesú Christo
  • De la pelea que ovo don Carnal con la Quaresma
  • De la penitençia qu'el flayre dio a don Carnal,...
  • De lo que se fase miércoles corvillo en la Quaresma
  • De cómo don Amor y don Carnal venieron e...
  • De cómo clérigos e legos, e flayres e monjas,...
  • De cómo el arçipreste llamó a su vieja, que le catase...
  • De cómo el arçipreste fue enamorado de una dueña...
  • De cómo Trotaconventos consejó al arçipreste...
  • Enxiemplo del ortolano e de la culebra
  • Enxiemplo del galgo e del señor
  • Enxiemplo del mur de Monferrado et del mur...
  • Enxiemplo del gallo que falló el çafir...
  • Enxiemplo del asno e del blanchete
  • Enxiemplo de la raposa que come las gallinas...
  • Enxiemplo del león et del mur
  • Enxiemplo de la raposa et del cuervo
  • Enxiemplo de las liebres
  • Enxiemplo del ladrón que fiso carta...
  • De las figuras del arçipreste
  • De cómo Trotaconventos fabló con la mora...
  • En cuáles instrumentos non convienen...
  • De cómo morió Trotaconventos, et de cómo...
  • El petafio de la sepultura de Urraca
  • De quáles armas se debe armar todo christiano...
  • De las propiedades que las dueñas chicas an
  • De don Furón, moço del arçipreste
  • De cómo dice el arçipreste que se ha de...
  • Gosos de Santa María
  • Gosos de Santa María
  • De cómo los escolares demandan por Dios
  • Del Ave María de Santa María
  • Cántica de loores de Santa María
  • Cántica de loores de Santa María
  • Cántica de loores de Santa María
  • Cántica de loores de Santa María
  • Cántica contra la ventura
  • Cántica de los clérigos de Talavera
  • Éste es el libro del arçipreste de Hita...
  • Cantar de ciegos
  • Otro cantar de ciegos
  • FENITO LIBRO,...
  • Glosario
  • Notas


Vida y obra de Juan Ruiz

Este libro de tan alto y significativo nombre -Libro de Buen Amor(1) fue compuesto en aquel lugar lamentable «donde toda incomodidad tiene su asiento, y donde todo triste ruido hace su habitación». Dígase claro que su autor estaba preso cuando le escribió(2). Mas la aspereza y desabrimiento del lugar, no engendró un libro amargo y desalentado, como el de Silvio Pellico, ni versos desgarradores y dolientes, como los del autor de la Lira Focia, sino un libro claro, jocundo, desasosegado y burlón; a veces libertino, a veces gravemente moralizador; unas, urbano, otras, transcendiendo a flores rústicas y montaraces. Se le ha comparado con Rabelais y con Chaucer, y más cerca está de la minuciosa erudición del autor del Parlement of foules, que de la machuna alegría gala del padre de Pantagruel. Es un libro español, y, más aún, castellano; y al través del grave metro del mester de clerecía, ondula y vibra el espíritu nacional, elegante y señor, sobreponiéndose y dominando a los amables horrores y libertinas licencias que relata. Y para referir tanto suceso, el rígido y bronco romance, que en el Poema del Cid suena al paso de andar de los férreos barraganes, y en Berceo se apoya en clericales rodrigones latinos, en este libro aparece suelto, destrabado, ágil, gracioso, a veces un poco femenino, inflamado por una poderosa y lírica inspiración.

Su autor se llama Juan Ruiz, de menester arcipreste de Hita, en la Provincia de Guadalajara(3). Vivió a mediados del siglo XIV, siendo arzobispo de Toledo Don Gil Albornoz (1337-1367) y reinando en Castilla el señor rey Alfonso XI. Unos creen que fue natural de Alcalá, otros que de Guadalajara. Murió antes de 1351, pues en una donación hecha por el arzobispo D. Gil, en 7 de enero del dicho año, ordena al arcipreste de Hita, Don Pedro Fernández, ponga en posesión al monasterio de San Blas de Villaviciosa de una casa y heredad, objeto de la donación. Si Juan Ruiz no había muerto para esa fecha, desempeñaría otro cargo; lo cierto es que en 1351 no era arcipreste de Hita.

Y éstas son todas las noticias biográficas que de él se conservan.

Fue el arcipreste grande de talla, de piernas y de brazos; pequeñas boca, manos y pies. La cabeza grande y poderosa, ancho de espaldas, orejudo y velloso, y con las cejas negras y apartadas. El talante erguido y sosegada la andadura(4).

El Libro de Buen Amor es la obra más importante del siglo XIV.

Pertrechado el autor de casi toda la erudición de su siglo, aprovecha y explota todas las canteras para la producción de su obra. Apólogos latinos y orientales, fabliaux, el libro de Vétula, Virgilio y sus leyendas, Ovidio y su poema, etc., todo lo utiliza, haciendo de su obra un inmenso mosaico vigorizado, animado y espiritualizado por sus geniales atisbos y sus aciertos plenos. Tan poderosa y fecunda es su vena creadora, que el elemento utilizado queda exhausto y sin valor junto al resultado que el arcipreste obtiene. Apenas hay verso del largo libro que no esté lleno de jugo y vigor. Jugo y vigor, ciertamente, un poco excesivos en algunos puntos de vista y que tienen fragancias que transcienden a flores pecaminosas, semejantes, y algunas no inferiores, a las ficciones con que el cuentista de Florencia intentaba distraer a su galante auditorio del espanto de la peste.

Toda la sociedad picaresca del siglo XIV aparece pintada en este libro con soberanos y definitivos trazos: endicheras, danzaderas, tahures, troteras, etc., están descriptos en versos ágiles y nerviosos. Y, sobre todo, esa inmortal Trotaconventos con sus arterías y trampantojos, madre de todas las Celestinas que cundieron por la Literatura española. Y en este libro va remozado y jovial el puro espíritu castellano, sin trabas ni ataduras, como sólo aparece más tarde en el otro arcipreste, no menos magno, autor de El Corbacho, y en el otro clérigo, desenvuelto y audaz, que escribió la historia de la Lozana Andaluza. Visión luminosa y clara de la vida, sin que el demasiado «recordar la natura» turbe el alto ímpetu de poderosa espiritualidad. Y esto lo tuvo como el que más, el de Hita, siendo el precursor y el maestro de todos los castizos humoristas, antes y después de que la desviación interna de la raza produjera aquella literatura de decadencia, amarga y ceñuda, que floreció con los últimos Austrias. El Libro de Buen Amor es un libro picaresco, pero sin la desgarrada implacabilidad del Gran Tacaño, ni la acedía endechosa de Mateo Alemán. Como un claro reír suenan las coplas del arcipreste, cuya vida, toda llena del amoroso ejercicio, es característica de aquellos tiempos revueltos y turbulentos de Alfonso XI, agigantados trágica y épicamente en los apasionados días de Pedro el Cruel o el Justiciero. Se ha querido presentar al arcipreste como un moralizador que pinta al vivo la carroña que le rodea, pero ya está suficientemente probado que no fue su vida, poco edificante, una excepción.

Cuatro son las Cánticas de serrana que el prodigioso arcipreste intercaló en su Libro de Buen Amor (5). Pero la diferencia que existe entre las serranas y vaqueiras provenzales y las que encuentra el galante arcipreste en sus andanzas por la sierra, es enorme. «El Arcipreste, más bien que imitar la poesía bucólica de los trovadores, lo que hace es parodiarla en sentido realista. Sus serranas son invariablemente interesadas y codiciosas, a veces feas como vestigios, y con todo eso, de una acometividad erótica digna de la serrana de la Vera que anda en los romances vulgares.»(6) No es exclusiva esta codicia y liviandad de las serranas de Juan Ruiz, y numerosos ejemplos de las vaqueiras y pastoras provenzales lo prueban. Poderosísima era la vena satírica del arcipreste y profundo su espíritu parodista, pero salto tan brusco de la atildada elegancia y belleza de las serranas portuguesas y provenzales a la fealdad monstruosa y grosera codicia de las del Libro de Buen Amor, pueden medianamente explicarse sólo con esas dotes del autor. La casi coexistencia de esas cánticas de serrana con la serranilla de la Zarzuela (7), muestra única de una serranilla de origen popular, indica la existencia anterior de este tipo de serrana «feroçe, espantosa» que más tarde reaparece en Bocanegra, Mendo de Campo, Carvajales y otros poetas cortesanos del siglo XV, aunque ya con forma puramente lírica y más bien como motivo poético que reproducción realista(8). Queda, aparte de los verdaderos modelos y de la cierta intención de Juan Ruiz, el arranque lírico, la sensación de tosquedad silvestre, la admirable visión poética que aúpan el nombre del autor a la alta región de los impares. Por eso ha podido decirse con absoluta evidencia de sus cánticas de serrana, que anticipandose «en cien años a las serranillas y a las vaqueiras de Santillana, incapacitan a éste para figurar como el primer gran poeta lírico de Castilla»(9) y Amador de los Ríos, aun reputando al prócer como el «rey de las serranillas, no sacó por cierto -añade- grandes ventajas a Juan Ruiz en estas graciosas pinturas»(10).

Al mismo tiempo es J. Ruiz un alto y efusivo poeta mariano, y en las cánticas y gozos a la Virgen se manifiesta ingenuo y fervoroso, como Berceo y los demás poetas y trovadores que en los Cancioneros han dejado muestras de su devoción, un poco madrigal, un tanto letanía profana, por la Gloriosa.

A. ÁLVAREZ DE LA VILLA


Fechas y manuscritos

Manuscrito de Toledo, copiado a principios del siglo XV

Hay fragmentos perdidos en tres manuscritos que tradicionalmente se identifican con las siglas G, de Gayoso, bibliófilo que preservó el manuscrito en su biblioteca personal, T, conservado en la catedral de Toledo y S, perteneciente al colegio de San Bartolomé, de la universidad de Salamanca. Los problemas textuales del libro son varios, pero es posible que la crítica los haya abultado más de lo necesario. Se conserva un único manuscrito del libro S, que es el más completo y el que se utiliza como texto base, ya que los otros dos están demasiado fragmentados (G representa un estado intermedio entre S y T).

El manuscrito S da la fecha de 1343 y el manuscrito T la de 1330. Como de los tres manuscritos que han transmitido el texto, G y T presentan ausencias comunes en algunos pasajes, la crítica ha deducido que ambos testimonios copiaban un estado primitivo de la obra, compuesto en 1330, y S presentaría una redacción posterior de 1343.

Las diferentes fechas que se dan en los manuscritos pueden deberse a un error de los copistas o al hecho de haber elaborado el autor dos redacciones de su obra, y a que el manuscrito de Salamanca represente la segunda. En apoyo de la fecha que da S (1343) viene un dato histórico: el poema satírico sobre los clérigos de Talavera tiene base real, pues el 16 de abril de 1342 Gil de Albornoz da instrucciones sobre la manera en que hay que tratar a las concubinas del clero, y por lo tanto es lógico que se haya compuesto poco tiempo después.


EDICIONES

Thomas Antonio Sánchez, Colección de poesías castellanas anteriores al siglo XV, Tomo IV, Madrid, 17.

Eugenio de Ochoa, Colección de poesías castellanas anteriores al siglo XV, París, 1842.

Florencio Janer, Poetas castellanos anteriores al siglo XV, Tomo LVII de la Biblioteca de Autores Españoles.

Jean Ducamin, Juan Ruiz, Arcipreste de Hita. Libro de Buen Amor, Tome VI de la première série de la Bibliotèque Meridionale, Toulouse, 1901.


BIBLIOGRAFÍA

M. Menéndez Pelayo, Antología de poetas líricos castellanos, Tomo III, Madrid, 1892, págs. LIII-CXIV.

J. Amador de los Ríos, Historia crítica de la literatura española, Madrid.

Puymaigre (Comte Théodore J. de), Les vieux auteurs castillans, París-Metz, 1861-62, Tomo II, págs. 63-121.

Ferdinand J. Wolf, Studien zur Geschichte der spanischen und portugiesischen Nationalliteratur, Berlín, 1859.

R. Foulché-Delbosc, Revue Hispanique, Tomo VIII (1901), págs. 553-57.

R. Menéndez Pidal, Título que el Arcipreste de Hita dio al libro de sus poesías, en la Revista de Archivos, Bibliotecas y Museos, Tomo II (1898), págs. 107-8.

J. Pujol y Alonso, El Arcipreste de Hita, Estudio Crítico, Madrid, 1906.


Portada

Ediciones digitales

Libro de Buen Amor

Juan Ruiz, Arcipreste de Hita

Edición digital basada en la edición de París, Louis-Michaud, [s.a.]. Obtenida de la Biblioteca Virtual Miguel de Cervantes, www.cervantesvirtual.com


JESÚS NAZARENUS

JESÚS NAZARENUS REX JUDAEORUM

Ésta es oraçión qu'el arçipreste fizo a Dios quando començó este libro suyo.

 | Señor Dios, que a los jodíos pueblo de perdiçión sacaste de cabtivo del poder de Faraón, a Daniel sacaste del poço de Babilón, saca a mi coytado d'esta mala presión.
2 | Señor, tú diste graçia a Ester la reyna, ant'el rey Asuero ovo tu graçia digna, Señor, dame tu graçia e tu merçed ayna, sácame d'esta laçeria, d'esta presión.
3 | Señor, tú que sacaste al Profeta del lago, de poder de gentiles sacaste a Santiago, a Santa Marina libreste del vientre del drago, libra a mí, Dios mío, d'esta presión do yago.
4 | Señor, tú que libreste a santa Susaña, del falso testimonio de la falsa compaña, líbrame, mi Dios, d'esta y coyta tanmaña, dame tu misericordia, tira de mí tu saña.
5 | A Jonás, el Profeta, del vientre de la ballena en que moró tres días dentro en la mar llena, sacástelo tú sano así como de casa buena; Mexías, tú me salva sin culpa e sin pena.
6 | Señor, a los tres niños de muerte los libreste, del forno del grand fuego sin lesión saqueste, de las ondas del mar a sant Pedro tomeste: Señor, de aquesta coyta saca al tu arçipreste.
7 | Aun tú que dixiste a los tus servidores, que con ellos serías ante reyes desidores, et los darías palabras, que fabrasen mejores, Señor, tú sey conmigo, guárdame de traydores.
8 | El nombre profetizado fuer grande Hemanuel, Fijo de Dios muy alto Salvador de Israel, en la salutaçión el ángel Gabriel te fizo çierta d'esto, tú fuiste çierta d'él.
9 | Por esta profeçía e por la salutaçión por el nombre tan alto Hemanuel salvaçión, Señora, dame tu graçia, et dame consolaçión, gáname del tu fijo graçia et bendiçión.
10 | Dame graçia, señora de todos los señores, tira de mí tu saña, tira de mí rencores: faz que todo se torne sobre los mezcladores, ayúdame, Gloriosa, Madre de pecadores.


Intellectum tibi dabo...

Intellectum tibi dabo, et instruam te in via hac, qua gradieris: firmabo super te oculos meos.

El profeta David, por Espíritu Santo fablando, a cada uno de nos diçe en el psalmo triçésimo primo del verso deçeno, que es el que primero suso escrebí. En el qual verso entiendo yo tres cosas, las quales diçen algunos doctores filósofos que son en el alma et propriamente suyas, que son éstas: entendimiento, voluntad, et memoria. Las quales digo, si buenas son, que trahen al alma consolaçión, e aluengan la vida al cuerpo, et danle honra con pro e bona fama: ca por el buen entendimiento entiende hombre el bien, et sabe d'ello el mal. Et por ende una de las petiçiones que demandó David a Dios, porque sopiese la su Ley, fuer ésta: Da mihi intellectum, etc. Ca el home entendiendo el bien, avrá de Dios temor; el qual es comienço de toda sabiduría, de que dise el dicho profeta: Initium Sapientiae timor Domini. Ca luego es el buen entendimiento en los que temen a Dios, et por ende sigue la raçón el dicho David en otro logar, en que dise: Intellectus bonus omnibus facientibus eum, etc. Otrosí dise Salomón en el libro de la Sapiençia: Qui timet Dominum, façiet bona. Et esto se entiende en la primera raçón del verso, que yo començé en lo que dise: Intellectum tibi dabo; et desque está informada et instruida el alma que se ha de salvar en el cuerpo limpio, e piensa, e ama, e desea omen el buen amor de Dios, e sus mandamientos: et esto a tal, dise el dicho profeta: Et meditabar in mandatis tuis quae dilexi: et otro si desecha, et aborresçe el alma el pecado del amor loco d'este mundo. Et d'esto dise el psalmista: Qui diligitis Dominum, odite malum, etc. Et por ende se sigue luego la segunda raçón del verso que dise: Et instruam te. Et desque el alma con el buen entendimiento e la buena voluntad con buena remembranza escoge, e toma el buen amor, que es el de Dios, et pónelo en la çela de la memoria, porque se acuerde d'ello, e determine al cuerpo a faser buenas obras, por las cuales se salva el ome. Et d'esto dise san Juan Apóstol en el Apocalypsi de los buenos que mueren bien obrando: Beati mortui, qui in Domino moriuntur: opera enim illorum sequuntur illos. Et dise otrosí el Profeta: Tu reddes unicuique juxta opera sua. Et d'esto concluye la terçera raçón del verso primero, que dise: In via hac qua gradieris: firmabo super te oculos meos. Et por ende debemos tener sin dubda, que obras siempre están en la buena memoria, que con buen entendimiento et buena voluntad escoge el alma, et ama el amor de Dios por se salvar por ellas.

Ca Dios por las buenas obras que fase omen en la carrera de salvaçión, en que anda, firma sus ojos sobre él. Et ésta es la sentençia del verso, que empieça primero: Breves, como quier' que a las vegadas se acuerde pecado e lo quiera e lo obre; este desacuerdo non viene del buen entendimiento, nin tal querer non viene de la buena voluntad, nin de la buena obra viene tal obra; ante viene de la fraquesa de la natura humana, que es en el omen, que se non puede escapar de pecado. Ca dise Catón: Nemo sine crimine vivit. Et díselo Job: Quis potest facere mundum de inmundo conceptum semine? Quasi dicat: Ninguno, salvo Dios. Et viene otrosí de la mengua del buen entendimiento, que lo non ha entonçe, porque ome piensa vanidades de pecado. Et d'este tal pensamiento dise el psalmista: Cogitationes hominum vanae sunt. E dise otrosí a los tales, mucho disolutos et de mal entendimiento: Nolite fieri sicut equus et mulus, in quibus non est intellectus. Et aún digo, que viene de la pobledat de la memoria, que non está instructa de buen entendimiento; ansí que non puede amar el bien, nin acordarse d'ello para lo obrar. Et viene otrosí esto por raçón que la natura humana, que más aparejada e inclinada es al mal que al bien, e a pecado que a bien: esto dise el Decreto. Et éstas son algunas de las raçones, porque son fechos los libros de la ley et del derecho, e de castigos, et costumbres, et de otras çiençias: otrosí fueron la pintura et la escritura, e las imágenes primerament' falladas por raçón que la memoria del ome deslesnadera es: esto dise el Decreto: ca tener todas las cosas en la memoria, et non olvidar algo, más es de la Divinidad que de la humanidad: esto dise el Decreto. Et por esto es más apropiado a la memoria del alma, que es spíritu de Dios criado et perfecto, et vive siempre en Dios. Otrosí dise David: Anima mea illi vivet: quaerite Dominum, et vivet anima vestra. Et non es apropiada al cuerpo humano, que dura poco tiempo. Et dise Job: breves dies hominis sunt. Et otrosí dise: Homo natus de muliere: breves dies hominis sunt. Et dise sobre esto David: Anni nostri sicut aranea meditabuntur, etc. Onde yo de mi poquilla çiençia et de mucha et grand rudeza entiendo quántos bienes fasen perder el alma e el cuerpo, et los males muchos que les aparejan e dan el amor loco del pecado del mundo. Escogiendo et amando con buena voluntad salvaçión et gloria del paraíso para mi ánima, fis' esta chica escritura en memoria de bien: et compuse este nuevo libro, en que son escritas algunas maneras e maestrías et sotilesas engañosas del loco amor del mundo, que usan algunos para pecar. Las quales leyéndolas et oyéndolas omen o muger de buen entendimiento, que se quiera salvar, descogerá, et obrar lo ha: et podrá desir con el psalmista: Viam veritatis, etc. Otrosí los de poco entendimiento no se perderán: ca leyendo et coydando el mal que fasen o tienen en la voluntat de faser, et los porfiosos de sus malas maestrías e descobrimiento publicado de sus muchas engañosas maneras, que usan para pecar et engañar las mugeres, acordarán la memoria e non despreçiarán su fama: ca mucho es cruel quien su fama menospreçia: el Derecho lo dise; et querrán más amar a sí mesmos que al pecado: que la ordenada caridad de sí mesmo comienza; el Decreto lo dise: et desecharán et aborreçerán las maneras et maestrías malas del loco amor, que fase perder las almas et caer en saña de Dios, apocando la vida et dando mala fama, et desonra, et muchos daños a los cuerpos; en pero, porque es humanal cosa el pecar, si algunos (lo que non los consejo) quisieren usar del loco amor aquí fallarán algunas maneras para ello, e ansí este mi libro a todo omne e muger, al cuerdo e al non cuerdo, al que entendiere el bien et escojiere salvaçión, e obrare bien amando a Dios: otrosí al que quisiere el amor loco en la carrera que andubiere puede cada uno bien deçir: Intelleclum tibi dabo. Et ruego et consejo a quien lo viere et lo oyere, que guarde bien las tres cosas del alma, lo primero que quiera bien entender e bien judgar la mi intençión porque la fis', et la sentençia de lo que y dise, et non al son feo de las palabras, que, segund derecho, las palabras sirven a la intençión et non la intençión a las palabras. Et Dios sabe que la mi intençión no fuer de lo faser por dar manera de pecar ni por mal desir, más fuer por reduçir a toda persona a memoria buena de bien obrar et dar ensiempro de buenas costumbres e castigos de salvaçión: et porque sean todos aperçebidos, e se puedan mejor guardar de tantas maestrías como algunos usan por el loco amor. Ca dise sant Gregorio, que menos fieren al ome los dardos que ante son vistos, et mejor nos podemos guardar, de lo que ante hemos visto. Et compóselo otrosí a dar algunas lecçiones e muestra de metrificar et rimar, et de trobar: con trovas et notas, et rimas, et decades, et versos, que fis' complidamente segund que esta çiençia requiere. Et porque de toda buena obra es comienzo et fundamento Dios, e la fe católica, e díselo la primera decretal de las Crementinas, que comienza: Fidei Catholicae fundamento; a do éste no es çimiento, no se puede faser obra firme, ni firme edificio segund dise el Apóstol: por ende començé mi libro en el nombre de Dios, et tomé el verso primero del psalmo que es el de la Santa Trinidad, et de la fe católica, que es: Quicumque vult, el verso que dise: Ita Deus Pater, Deus Filius, etc.


Aquí diso de cómo el arçipreste rogó...

Aquí diso de cómo el arçipreste rogó a Dios, que le diese graçia que podiese faser este libro.

11 | Dios Padre, Dios Fijo, Dios Spíritu Santo: El que naçió de la Virgen, esfuerço nos dé tanto, que siempre lo loemos en prosa et en canto, sea de nuestras almas cobertura et manto.
12 | El que fiso el çielo, la tierra, et el mar, Él me done su graçia, e me quiera alumbrar, que pueda de cantares un librete rimar, que los que lo oyeren, puedan solás tomar.
13 | Tú, Señor Dios mío, qu'el omen crieste, enforma e ayuda a mí, el tu açipreste, que pueda faser un libro de buen amor aqueste, que los cuerpos alegre, e a las almas preste.
14 | Si queredes, señores, oír un buen solás, escuchad el romanse, sosegad vos en pas, non vos diré mentira en quanto en él yas', ca por todo el mundo se usa et se fas'.
15 | Et porque mejor de todos sea escuchado, fablarvos he por trobas e cuento rimado: es un desir fermoso e saber sin pecado, razón más plasentera, fablar más apostado.
16 | Non tengades que es libro neçio de devaneo, nin creades que es chufa algo que en él leo, ca segund buen dinero yase en vil correo, ansí en feo libro está saber non feo.
17 | El axenús de fuera más negro es que caldera, es de dentro muy blanco, más que la peñavera, blanca farina está so negra cobertera, azúcar negro e blanco está en vil cañavera.
18 | Sobre la espina está la noble rosa flor, en fea letra está saber de grand doctor; como so mala capa yase buen bebedor, ansí so el mal tabardo está buen amor.
19 | Et porque de todo bien es comienço e raís la Virgen Santa María, por ende yo, Juan Roís, açipreste de Fita, d'ella primero fis' cantar de los sus gosos siete que ansí dis'.


Gosos de Santa María.

20 | Santa María lus del día, Tú me guía todavía.
21 | Gáname graçia et bendiçión et de Jesús consolaçión que pueda con devoçión cantar de tu alegría.
22 | El primero goso que s' lea en çibdad de Galilea Nazaret creo que sea oviste mensagería.
23 | Del ángel que a ti vino Gabriel santo et digno tróxote mensag' divino díxote «Ave María».
24 | Tú, desque el mandado oíste omilmente reçebiste; luego, Virgen, conçebiste al fijo que Dios en ti envía.
25 | En Belén acaeçió el segund' quando nasçió e sin dolor aparesçió de ti, Virgen, el Mexía.
26 | El terçer cuenta las leyes, quando vinieron los reyes, e adoraron al que veyes en tu brazo do yasçía.
27 | Ofreçiol' mirra Gaspar, Melchor fue ençienso dar, oro ofreçió Baltasar al que Dios e ome seya.
28 | Alegría quarta e buena fue quando la Magdalena te dixo gozo sin pena qu'el tu fijo vevía.
29 | El quinto plaser oviste, quando al tu fijo viste sobir al çielo et diste gracias a Dios o subía.
30 | Madre, el tu goso sexto quando en los discípulos presto fue Spíritu Santo puesto en tu santa compañía.
31 | Del septeno, Madre Santa, la iglesia toda canta, sobiste con gloria tanta al çielo e quanto y avía.
32 | Reynas con tu fijo quisto nuestro Señor Jesu Christo, por ti sea de nos visto en la gloria sin fallía.


Gosos de Santa María.

33 | Tú, Virgen, del çielo Reyna, e del mundo melesina, quiérasme oír muy digna que de tus gosos ayna escriba yo prosa digna por te servir.
34 | Desir de tu alegría rogándose todavía yo pecador que a la grand culpa mía non pares mientes, María, más al loor.
35 | Tú siete gosos oviste, el primero, quando resçebiste salutaçión del ángel, quando oíste Ave María, conçebiste Dios salvaçión.
36 | El segundo fue complido, quando fue de ti nasçido, e sin dolor, de los ángeles servido, fue luego conosçido por Salvador.
37 | Fue el tu goso terçero, quando vino el lusero a demostrar el camino verdadero a los reyes compañero fue en guiar.
38 | Fue tu quarta alegría, quando te dixo Magdalena María, et Gabriel que el tu fijo vevía, e por señal te desía que viera a él.
39 | El quinto fue de grand dulzor, quando al tu fijo Señor viste sobir al çielo a su Padre mayor, et tú fincaste con amor de a él ir.
40 | Este sesto non es de dubdar, los discípulos vino alumbrar con espanto, tú estabas en ese lugar, del çielo viste y entrar Spíritu Santo.
41 | El septeno non ha par quando por ti quiso enviar Dios tu Padre, al çielo te fiso pujar con él te fiso asentar: como a Madre.
42 | Señora, oye al pecador, que tu fijo el Salvador por nos disçió del çielo en ti morador el que pariste blanca flor, e por nos murió.
43 | Por nosotros pecadores non aborrescas pues por no ser merescas Madre de Dios, ant'él connusco parescas nuestras almas le ofrescas. ruegal' por nos.


Aquí fabla de cómo todo ome...

Aquí fabla de cómo todo ome entre los sus cuydados se deve alegrar: et de la disputación que los griegos et los romanos en uno ovieron.

44 | Palabras son de sabio, e díxolo Catón, que omen a sus coydados, que tiene en coraçón, entreponga plaseres e alegre la raçón, que la mucha tristeça mucho coydado pon';
45 | et porque de buen seso non puede omen reír, avré algunas burlas aquí a enxerir: cada que las oyerdes non querades comedir, salvo en la manera del trovar et del desir.
46 | Entiende bien mis dichos, e piensa la sentençia, non me contesca contigo como al doctor de Greçia con 'l rivaldo romano e con su poca sabiençia, quando demandó Roma a Greçia la sçiencia.
47 | Ansí fuer, que romanos las leyes non avíen, fueron las demandar a griegos que las teníen; respondieron los griegos, que non los meresçíen, nin las podrían entender, pues que tan poco sabíen(11).
48 | Pero si las queríen para por ellas usar, que ante les convenía con sus sabios disputar, por ver si las entendíen, e meresçían levar: esta respuesta fermosa daban por se escusar.
49 | Respondieron romanos, que los plasía de grado; para la disputaçión pusieron pleyto firmado: mas porque non entendíen el lenguaje non usado, que disputasen por señas, por señas de letrado.
50 | Pusieron día sabido todos por contender, fueron romanos en coyta, non sabían qué se faser, porque non eran letrados, nin podrían entender a los griegos doctores, nin al su mucho saber.
51 | Estando en su coyta dixo un çibdadano, que tomasen un ribaldo, un bellaco romano, segund Dios le demostrase faser señas con la mano, que tales las fisiese: fueles consejo sano.
52 | Fueron a un bellaco muy grand et muy ardid: dixiéronle: «Nos avemos con griegos nuestra convid' »para disputar por señas: lo que tú quisieres pid', »et nos dártelo hemos, escúsanos d'esta lid.»
53 | Vistiéronlo muy bien paños de grand valía, como si fuese doctor en la filosofía; subió en alta cátedra, dixo con bavoquía; «D'oy más vengan los griegos con toda su porfía.»
54 | Vino ay un griego, doctor muy esmerado, escogido de griegos, entre todos loado, sobió en otra cátedra, todo el pueblo juntado, et comenzó sus señas, como era tratado.
55 | Levantose el griego, sosegado, de vagar, et mostró sólo un dedo, que está çerca el pulgar; luego se asentó en ese mismo lugar; levantose el ribaldo, bravo, de mal pagar.
56 | Mostró luego tres dedos contra el griego tendidos, el polgar con otros dos, que con él son contenidos en manera de arpón, los otros dos encogidos, asentose el nesçio, catando sus vestidos.
57 | Levantose el griego, tendió la palma llana, et asentose luego con su memoria sana levantose el bellaco con fantasía vana, mostró puño çerrado; de porfia avía gana.
58 | A todos los de Greçia dixo el sabio griego: «Meresçen los romanos las leyes, yo non gelas niego.» Levantáronse todos con pas e con sosiego; grand honra ovo Roma por un vil andariego.
59 | Preguntaron al griego, qué fue lo que dixiera por señas al romano, e qué le respondiera dis: «Yo dixe, que es un Dios: el romano dixo, que era verdad, »uno et tres personas, e tal señal fesiera.
60 | »Yo dixe, que era todo a la su voluntad; »respondió, que en su poder teníe el mundo, et dis »desque vi, que entendíen, e creíen la Trinidad, »entendí que meresçíen de leyes çertenidad.»
61 | Preguntaron al bellaco, quál fuera su antojo. Dis': «Díxome, que con su dedo me quebrantaría el ojo, »d'esto ove grand pesar, e tomé grand enojo, »et respondile con saña, con ira e con cordojo:
62 | »que yo l' quebrantaría ante todas las gentes »con dos dedos los ojos, con el pulgar los dientes. »Díxom' luego após esto, que le parase mientes, »que me daría grand palmada en los oídos retinientes.
63 | »Yo l' respondí, que l' daría una tal puñada, »que en tiempo de su vida nunca la vies' vengada; »desque vio la pelea teníe mal aparejada, »dexos' de amenasar do non gelo presçian nada.»
64 | Por esto dise la patraña de la vieja ardida, non ha mala palabra, si non es a mal tenida; verás, que bien es dicha, si bien fuese entendida, entiende bien mi dicho, e avrás dueña garrida.
65 | La bulra que oyeres, non la tengas en vil, la manera del libro entiéndela sotil, que saber bien e mal, desir encobierto e doñeguil tú non fallarás uno de trovadores mil.
66 | Fallarás muchas garças, non fallarás un uevo, remendar bien non sabe todo alfayate nuevo, a trobar con locura non creas que me muevo, lo que buen amor dise, con raçón te lo pruebo.
67 | En general a todos fabla la escritura, los cuerdos con buen seso entenderán la cordura, los mançebos livianos goárdense de locura, escoja lo mejor el de buena ventura.
68 | Las del buen amor son raçones encubiertas, trabaja do fallares las sus señales çiertas, si la raçón entiendes, o en el seso açiertas, non dirás mal del libro, que agora refiertas.
69 | Do coydares que miente, dise mayor verdat. En las coplas pintadas yase la falsedat, dicha buena o mala por puntos la jusgat, las coplas con los puntos load o denostat.
70 | De todos instrumentos yo libro só pariente, bien o mal qual puntares, tal te dirá çiertamente, qual tú desir quisieres, y fas punto y tente, si me puntar sopieres, siempre me avrás en miente.


Aquí dise de cómo segund natura los omes e...

Aquí dise de cómo segund natura los omes e las otras animalias quieren aver compañía con las fembras.

71 | Como dise Aristóteles, cosa es verdadera, el mundo por dos cosas trabaja: la primera, por aver mantenençia; la otra era por aver juntamiento con fembra plasentera.
72 | Si lo dixiese de mío, sería de culpar; díselo grand filósofo, non só yo de rebtar; de lo que dise el sabio non debemos dubdar, que por obra se prueba el sabio e su fablar.
73 | Que dis' verdat el sabio claramente se prueba omes, aves, animalias, toda bestia de cueva quieren, segund natura, compaña siempre nueva; et quanto más el omen que a toda cosa se mueva.
74 | Digo muy más del omen, que de toda criatura: todos a tiempo çierto se juntan con natura, el omen de mal seso todo tiempo sin mesura cada que puede quiere faser esta locura.
75 | El fuego siempre quiere estar en la senisa, como quier' que más arde, quanto más se atisa, el omen quando peca, bien ve que deslisa, mas non se parte ende, ca natura lo entisa.
76 | Et yo como soy omen como otro pecador, ove de las mugeres a veses grand amor; probar omen las cosas non es por ende peor, e saber bien, e mal, e usar lo mejor(12).


De cómo el arcipreste fuer enamorado.

77 | Así fuer que un tiempo una dueña me priso, de su amor non fuy en ese tiempo repiso, siempre avía d'ella buena fabla e buen riso, nunca ál fiso por mí, ni creo que faser quiso.
78 | Era dueña en todo, e de dueñas señora, non podía estar solo con ella una hora, mucho de omen se guardan allí do ella mora; más mucho que non guardan los jodíos la Tora(13).
79 | Sabe toda noblesa de oro e de seda, complida de muchos bienes anda mansa e leda, es de buenas costumbres, sosegada, e queda, non se podría vençer por pintada moneda.
80 | Enviel' esta cantiga que es deyuso puesta con la mi mensagera, que tenía empuesta; dise verdad la fabla, que la dueña compuesta, si non quier'el mandado, non da buena respuesta.
81 | Dixo la dueña cuerda a la mi mensagera: «Yo veo otras muchas creer a ti, parlera, »et fállanse ende mal: castigo en su manera, »bien como la raposa en agena mollera.»


Enxiemplo de cómo el león estava doliente

Enxiemplo de cómo el león estava doliente, e las otras animalias lo venían a ver.

82 | Dis' que yasíe doliente el león, de dolor: todas las animalias viníen ver su señor, tomó plaser con ellas, e sintiose mejor, alegráronse todas mucho por su amor.
83 | Por le faser plaser, et más le alegrar, convidáronle todas que l' daríen a yantar, dixeron que mandase los que quisies' matar: mandó matar al toro, que podríe abastar.
84 | Fis' partidor al lobo, mandó, que a todos diese, él apartó lo menudo para el león que comiese, et para sí la canal, la mejor que omen viese: al león dixo el lobo, que la mesa bendixiese.
85 | «Señor», dis', «tú estás flaco, esta vianda liviana »cómela tú, señor, que t' será buena e sana, »para mí et los otros la canal que es vana.» El león fuer sañudo, que de comer avíe gana.
86 | Alçó el león la mano por la mesa santiguar, dio grand golpe en la cabeza al lobo por lo castigar: el cuero con la oreja del casco le fuer arrancar: el león a la raposa mandó la vianda dar.
87 | La gulpeja, con el miedo e como es artera, toda la canal del toro al león dio entera, para sí e los otros tod' lo menudo era: maravillose el león de tan buena egoaladera.
88 | El león dixo: «Comadre ¿quién vos mostró a faser partisión »tan buena, tan aguisada, tan drecha con raçón?» Ella dixo: «En la cabeza del lobo tomé yo esta liçión; »en el lobo castigué qué fesiese o qué non.»
89 | «Por ende yo te digo, vieja e non mi amiga, »que jamás a mí non vengas, nin me digas tal enemiga »si non, yo te mostraré cómo el león castiga, »que el cuerdo et la cuerda en mal ageno castiga.»
90 | Et segund dis' Jesu Christo, non ay cosa escondida, que acabo de tiempo non sea bien sabida, fuer la mi poridad luego a la plaça salida, la dueña muy guardada fuer luego de mi partida.
91 | Nunca desde esa hora yo más la pude ver: enviome mandar, que punase en faser algún triste ditado, que podiese ella saber, que cantas' con tristeza, pues la non podíe aver.
92 | Por complir su mandado de aquesta, mi señor, fise cantar tan triste como este triste amor: cantábalo la dueña, creo que con dolor, más que yo podría ser d'ello trovador.
93 | Dise el proverbio viejo: «Quien matar quier' su can achaque le levanta, porque no l' den del pan.» Los que quieren partirnos como fecho lo han, mescláronme con ella, e dixiéronle del plan.
94 | Que me loava d'ella como de buena caça, et que probava d'ella como si fuese caraça: dis' la dueña sañuda: «Non ay paño sin raça, »nin el leal amigo non es en toda plaça.»
95 | Como dise la fabla, quando a otro someten, quál palabra te disen, tal coraçón te meten: posiéronle grand saña, d'esto se entremeten: dis' la dueña: «Los novios non dan quanto prometen.»
96 | Como la buena dueña era mucho letrada, sotil, entendida, cuerda, bien mesurada, dixo a la mi vieja, que le avía embiada, esta fabla compuesta de Isopete sacada(14).
97 | Dis: «Quando quier' casar ome con dueña onrada, »promete e manda mucho; desque la ha cobrada, »de quanto le prometió, o le da poco, o nada; »fase como la tierra, quando estava finchada.»


Enxiemplo de quando la tierra bramava.

98 | «Ainsí fuer que la tierra començó a bramar »estava tan finchada, que quería quebrar; »a quantos la oíen, podíe mal espantar, »como dueña en parto començose de coytar.
99 | »La gente que tan grandes bramidos oía, »coydaban que era preñada: a tanto se dolía. »Pensaban, que era grand sierpe, o grand bestia paría, »que a todo el mundo combríe e estragaría.
100 | »Quando ella bramava, pensava de foír, »et desque vino el día que ovo de parir, »parió un mur topo, escarnio fue de reír, »sus bramuras e espantos en burla fueron salir.
101 | »Et bien ansí acaesçió, a muchas e a tu amo. »primeramente mucho trigo dan, poca paja, tamo, »çiegan muchos con el viento, vanse perder con mal ramo; »vete, dil' que me non quiera, que no l' quiero, ni l'amo.»
102 | Ome, que mucho fabla, fase menos a veses, pone muy grant espanto, chica cosa es dos nueses: las cosas mucho caras alguna hora son rafeses, las viles e las rafeses son caras a las de veses.
103 | Como por chica cosa aborreçía en grand saña, arredrose de mí, físome el juego mañana, aquél es engañado quien coyda que engaña, d'esto, fise trova de tristesa tan maña.
104 | Fis' luego estas cántigas de verdadera salva. mandé que gelas diesen de noche o al alva: no las quiso tomar; dixe yo: «Muy mal va, »al tiempo se encoge mejor la yerba malva.»


De cómo todas las cosas del mundo son vanidat,...

De cómo todas las cosas del mundo son vanidat, sino amar a Dios.

105 | Como dise Salomón, e dise la verdat, que las cosas del mundo todas son vanidat, todas son pasaderas, vanse con la edat; salvo amor de Dios, todas son liviandat.
106 | Et yo desque vi la dueña partida e mudada, dixe: «Querer do non me quieren, faría una nada: »responder do non me llaman, es vanidat probada.» Partime de su pleyto, pues de mí es redrada.
107 | Sabe Dios, que aquesta dueña e quantas yo vi, siempre quise guardarlas, et siempre las serví, si servir non las pude, nunca las deserví, de dueña mesurada siempre bien escrebí.
108 | Mucho sería villano e torpe pajés, si de la mujer noble dixiese cosa refés; ca en muger loçana, fermosa e cortés todo bien del mundo e todo plaser es.
109 | Si Dios, quando formó el ome entendiera que era mala cosa la mujer, non la diera al ome por compañera, nin d'él non la fesiera, si para bien non fuera, tan noble non saliera.
110 | Si omen a la mujer non la quisiese bien, non ternía tantos presos el amor quantos tien', por santo nin santa que seya, non sé quién, non codiçie compaña, si solo se mantien'.
111 | Una fabla lo dise, que vos digo agora: que una ave sola nin bien canta, nin bien llora, el mástel sin la vela non puede estar toda hora, nin las verças non se crían tan bien sin la noria.
112 | Et yo como estava solo sin compañía, codiçiaba tener lo que otro para sí tenía, puse el ojo en otra non santa, más sentía, yo cruisiava por ella, otro la avíe valdía.
113 | Et porque yo non podía con ella ansí fablar, puse por mí mensagero, coydando recabdar a un mi compañero, sópome el clavo echar, él comió la vianda, e a mí fiso rumiar.
114 | Fis' con el grand pesar esta trova cazurra, la dueña que la oyere, por ella non me aburra, ca debríen me desir neçio, et más que bestia burra, si de tan grand escarnio yo non trovase burla.


De lo que contesçió al arçipreste con Fernand Garçía,...

De lo que contesçió al arçipreste con Fernand Garçía, su mensajero.

115 | Mis ojos no verán lus pues perdido he a Crus.
116 | Crus crusada, panadera, tomé por entendedera, como andalús. tomé senda por carrera
117 | Coydando que la avría, díxelo a Fernand Garçía et fuese pleytés e dus. que troxiese la pletesía
118 | Díxome que l' plasía de grado e físose de la crus privado, él comió el pan más dus. a mí dio rumiar salvado
119 | Prometiol' por mi consejo trigo que tenía añejo, el traidor falso marfús. et presentol' un conejo
120 | Dios confonda mensajero tan presto e tan ligero: que la caça ansí adús. non medre Dios tal conejero,
121 | Quando la crus veía, yo siempre me omillava, santiguábame a ella do quier que la fallava, el compaño de çerca en la crus adorava, del mal de la crusada yo non me reguardava.
122 | Del escolar goloso compañero de cucaña fise esta otra trova, non vos sea estraña, ca de ante nin después non fallé en España quien ansí me fesiese de escarnio magadaña.


Aquí fabla de la constelaçión...

Aquí fabla de la constelaçión, et de la planeta, en que los omes nasçen, el del juiçio del hora quando sabios naturales dieron en el nasçimiento del fijo del rey Alcarás.

123 | Los antiguos astrólogos disen en la sçiençia de la astrología una buena sabiençia, qu'el omen quando nasçe luego en su nasçençia el signo en que nasçe le jusgan por sentençia(15).
124 | Esto dis' Tholomeo, e díselo Platón, otros muchos maestros en este acuerdo son: quál es el asçendente e la costelaçión del que nasçe, tal es su fado et su don.
125 | Muchos ay que trabajan siempre por cleresía, deprenden grandes tiempos, espienden grant quantía, en cabo saben poco, que su fado les guía: non pueden desmentir a la astrología.
126 | Otros entran en orden por salvar las sus almas, otros toman esfuerzo en querer usar armas, otros sirven señores con las sus manos ambas, pero muchos de aquestos dan en tierra de palmas.
127 | Non acaban en orden, nin son más caballeros, nin han merçed de señores, nin han de sus dineros: porque puede ser esto, creo ser verdaderos, segund natural curso, los dichos estrelleros.
128 | Porque creas el curso, d'estos signos atales, desirt'he un juisio de cinco naturales, que judgaron un niño por sus çiertas señales, dieron juisios fuertes de acabados males.
129 | Era un rey de moros, Alcarás nombre avía: nasçiole un fijo bello, más de aquél non tenía, embió por sus sabios, d'ellos saber querría el signo e la planeta del fijo que l' nasçía.
130 | Entre los estrelleros que l' vinieron a ver, vinieron çinco d'ellos de más cumplido saber; desque vieron el punto en que ovo de nasçer, dixo el un maestro: «Apedreado a de ser.»
131 | Judgó el otro e dixo: «Éste a de ser quemado.» El terçero dise « El niño a de ser despeñado.» El quarto dixo «El infante a de ser colgado.» Dixo el quinto maestro: «Morrá en agua afogado.»
132 | Quando oyó el rey juisios desacordados, mandó que los maestros fuesen muy bien guardos; físolos tener presos en logares apartados, dio todos sus juisios por mintrosos probados.
133 | Desque fue el infante a buena edat llegado, pidió al rey su padre, que le fuese otorgado de ir a correr monte, caçar algún venado; respondiole el rey, que le plasía de grado.
134 | Cataron día claro para ir a caçar; desque fueron en el monte, óvose a levantar un rebatado nublo, comenzó a graniçar, e a poca de hora comenzó de apedrear.
135 | Acordose su ayo, de cómo lo judgaron los sabios naturales, que su signo acataron: dis: «Vayámosnos, señor, que los que a vos fadaron »non sean verdaderos en lo que adevinaron.»
136 | Pensaron mucho ayna todos de se acoger, mas como es verdat, e non puede fallesçer en lo que Dios ordena en cómo ha de ser, segund natural curso non se puede estorçer.
137 | Fasiendo la grand piedra el infante aguijó, pasando por la puente un grand rayo le dio, foradose la puente, por allí se despeñó, en un árbol del río de sus faldas se colgó.
138 | Estando ansí colgado a do todos lo vieron, afogose en el agua; acorrer non lo podieron: los çinco fados dichos todos bien se complieron. Los sabios naturales verdaderos salieron.
139 | Desque vido el rey complido su pesar, mandó los estrelleros de la presión soltar: físoles mucho bien, e mandoles usar de su astrología, en que non avíe que dubdar.
140 | Yo creo los astrólogos verdad naturalmente; pero Dios que crió natura e acidente, puédelos demudar, et faser otramente: segund la fe católica, yo d'esto só creyente.
141 | En creer lo de natura non es mal estança: e creer muy más en Dios con firme esperança; por que creas mis dichos e non tomes dubdança, pruébotelo brevemente con esta semejança.
142 | Yo creo que el rey en su regno ha poder de dar fueros et leyes, e derechos faser: d'esto manda faser libros, e quadernos componer: para quien fase el yerro qué pena debe haber.
143 | Acaesçe, que alguno fase grant traición, ansí que por el fuero debe morir con raçón, pero por los privados, que en su ayuda son, si piden merçed al rey, dal' complido perdón.
144 | O si por aventura aqueste que lo erró, al rey en algund tiempo atanto le servió, que piedat e serviçio mucho al rey movió, porque del yerro fecho complido perdón le dio.
145 | Et ansí como por fuero avía de morir, el fasedor del fuero non lo quier' consentir, dispensa contra el fuero e déxalo vevir; quien puede faser leyes, puede contra ellas ir.
146 | Otrosí puede el papa sus decretales far, en que a sus súbditos manda çierta pena dar; pero pude muy bien contra ellas dispensar, por graçia o por serviçio toda la pena soltar.
147 | Vemos cada día pasar esto de fecho, pero por todo eso las leyes y el derecho, et el fuero escrito non es por ende desfecho, ante es çierta çiencia e de mucho provecho.
148 | Bien ansí nuestro señor Dios, quando el çielo crió, puso en él sus signos, et planetas ordenó, sus poderíos çiertos et juisios otorgó, pero mayor poder retuvo en sí que les non dio.
149 | Ansí que por ayuno, e limosna, e oraçión, et por servir a Dios con mucha contriçión non ha poder mal signo nin su costelaçión. El poderío de Dios tuelle la tribulaçión.
150 | Non son por todo aquesto los estrelleros mintrosos, que judgan segund natura por sus cuentos fermosos, ellos e la çiençia son çiertos et non dubdosos, mas no pueden contra Dios ir, nin son poderosos.
151 | Non sé astrología, nin só ende maestro, nin sé astrolabio más que buey de cabestro; mas porque cada día veo pasar esto, por aqueso lo digo, otrosí veo aquesto.
152 | Muchos naçen en Venus; que lo más de su vida es amar las mugeres; nunca se les olvida; trabajan et afanan mucho sin medida, e los más non recabdan la cosa más querida.
153 | En este signo atal creo que yo nasçí, siempre puñé en servir dueñas que conoçí, el bien que me feçieron, non lo desgradeçí, a muchas serví mucho, que nada acabesçí.
154 | Como quier' que he probado mi signo ser atal en servir a las dueñas puñar e non en ál; pero aunque ome non goste la pera del peral, en estar a la sombra es plaser comunal.
155 | Muchas noblesas ha el que a las dueñas sirve, loçano fablador en ser franco se avive, en servir a las dueñas el bueno non se esquive, que si mucho trabaja, en mucho plaser vive.
156 | El amor fas' sotil al ome que es rudo, fásele fabrar fermoso al que antes era mudo, al omen que es cobarde, fáselo muy atrevudo, al peresoso fase ser presto et agudo(16).
156 | Al mançebo mantiene mucho en mançebés, e al viejo fas' perder mucho la vejés, fase blanco e fermoso del negro como pes, lo que non vale una nues, amor le da grand pres.
158 | El que es enamorado, por muy feo que sea, otrosí su amiga magüer que sea muy fea, el uno et el otro non ha cosa que vea, que tan bien le paresca, nin que tanto desea.
159 | El babieca, el torpe, el neçio, et el pobre a su amiga bueno paresçe, et rico hombre; más noble que los otros, por ende todo cubre, como un amor pierde, luego otro cobre.
160 | Ca puesto que su signo sea de tal natura: como es este mío, dise una escritura, que buen esfuerzo vençe a la mala ventura, et a toda pera dura grand tiempo la madura.
161 | Una tacha le fallo al amor poderoso, la qual a vos, dueñas, yo descobrir non oso, mas porque non me tengades por desidor medroso, es ésta: que el amor siempre fabla meteroso.
162 | Ca segund vos he dicho en la otra conseja, lo que en sí es torpe, con amor bien semeja, tiene por noble cosa lo que non vale una arveja, lo que semeja non es, oya bien tu oreja.
163 | Si las mançanas siempre oviesen tal sabor de dentro qual de fuera dan vista et color non avríe de las plantas fruta de tal valor, más ante pudríe que otra; pero dan buen olor.
164 | Bien atal es el amor, que da palabra llena, toda cosa que dise, paresçe mucho buena, non es todo cantar quanto ruido suena, por vos descobrir esto, dueña, non aya pena.
165 | Dis', por las verdades se pierden los amigos, et por las non desir se fasen desamigos, ansí entiende sano los proverbios antiguos, et nunca vos creades loores de enemigos.


De cómo el arçipreste fue enamorado: et del enxiemplo...

De cómo el arçipreste fue enamorado: et del enxiemplo del ladrón e del mastín.

166 | Como dise el sabio, cosa dura e fuerte es dexar la costumbre, el fado, et la suerte; la costumbre es otra natura, çiertamente, apenas non se pierde fasta que viene la muerte.
167 | Et porque es costumbre de mançebos usada querer siempre tener alguna enamorada: por aver solás bueno del amor con amada, tomé amiga nueva, una dueña ençerrada.
168 | Dueña de buen linaje e de mucha noblesa, todo saber de dueña sabe con sotilesa, cuerda et de buen seso, non sabe de vilesa, muchas dueñas e otras de buen saber las besa.
169 | De talla muy apuesta, et de gesto amorosa, loçana, doñeguil, plasentera, fermosa, cortés, e mesurada, falaguera, donosa, graçiosa, et donable de amor en toda cosa.
170 | Por amor d'esta dueña fis' trovas e cantares, sembré avena loca ribera de Enares; verdat es lo que disen los antiguos retraeres, quien en 'l arenal siembra non trilla pegujares(17).
171 | Coydando la yo aver entre las benditas, dávale de mis donas non paños, et non çintas, non cuentas, nin sartal, nin sortijas, nin mitas, con ello estas cántigas que son deyuso escritas.
172 | Non quiso reçebirlo, bien fuyó de avolesa, fiso de mí babieca, dis': «Non muestran peresa »los omes en dar poco por tomar grand riquesa »levadlo e desidle, que mal mercar non es franquesa.
173 | »Et non perderé yo a Dios, nin al su paraíso »por pecado del mundo, que es sombra de aliso: »non soy yo tan sin seso, si algo he priso; »quien toma, dar debe, díselo sabio enviso.»
174 | Ansí contesçió a mí con la dueña de prestar, como contesçió al ladrón, que entraba a furtar; que falló un grand mastín, començole de ladrar, el ladrón por furtar algo, començole a falagar.
175 | Lançó medio pan al perro, que traía en la mano, dentro iban las garaças, barruntolo el alano; dis': «Non quiero mal bocado, non seríe para mí sano, »por el pan de una noche, non perderé quanto gano.
176 | »Por poca vianda que esta noche çenaría »non perderé los manjares, nin el pan de cada día, »si yo tu mal pan comiese, con ello me afogaría, »tú furtarías lo que guardo, et yo grand traiçión
177 | »al señor que me crió, non faré tal falsedat, »que tú furtes su tesoro, que dexó en mi lealdat, »tú levarís el algo, yo faría grand maldat: »vete de aquí, ladrón, non quiero tu poridat.»
178 | Començó de ladrar mucho, el mastín era masillero tanto seguió al ladrón, que fuyó de aquel çillero: así conteçió a mí, et al mi buen mensagero con aquesta dueña cuerda, e con la otra primero.
179 | Fueron dares baldíos, de que ove mansilla: dixo: «Uno coyda el bayo, et otro lo ensilla.» Redreme de la dueña, et creí la fabrilla, que dis': «Por lo perdido non estés mano en megilla (18).»
180 | Ca segund vos he dicho, de tal venturo seo, que si lo fas' mi signo, o si mi mal aseo, nunca puedo acabtar lo medio que deseo, por esto a las vegadas con el amor peleo.


De cómo el amor vino al arçipreste,...

De cómo el amor vino al arçipreste, et de la pelea que con él ovo el dicho arçipreste.

181 | Direvos una pelea, que una noche me vino, pensando en mi ventura sañudo et non con vino: un omen grande, fermoso, mesurado a mí vino: yo le pregunté quién era, dixo: «Amor, tu vesino.»
182 | Con saña que tenía, fuilo a denostar: díxel': «Si Amor eres, no puedes aquí estar, eres mentiroso, falso en muchos enartar, salvar non puedes uno, puedes çient mil matar.
183 | Con engaños et lisonjas, et sotiles mentiras emponçoñas las lenguas, enerbolas tus viras, el que mejor te sirve, a él fieres, quando tiras, párteslo del amiga al omen que aíras.
184 | Traes enloqueçidos a muchos con tu saber, fáseslos perder el sueño, el comer, e el beber, fases a muchos omes tanto se atrever en ti, fasta que el cuerpo e el alma van perder.
185 | Non tienes regla çierta, ni tienes en ti tiento, a las vegadas prendes con gran arrebatamiento, a veses poco a poco con maestrías çiento; de quanto yo te digo, tú sabes que non miento.
186 | Desque los omes prendes, non das por ellos nada, tráeslos de hoy en cras en vida muy penada, fases al que te cree lastar en tu mesnada, et por plaser poquillo andar luenga jornada.
187 | Eres tan enconado, que do fieres de golpe, non lo sana mengía, emplasto, nin jarope, non sé fuerte nin reçio que se contigo tope, que no l' debatas luego por mucho que se enforçe.
188 | De cómo enflaqueses las gentes e las dañas, muchos libros ay d'esto, de cómo las engañas con tus muchos doñeos e con tus malas mañas siempre tiras la fuerça, dísenlo en fasañas.


Enxiemplo del garçón que quería casar con tres mujeres.

189 | Era un garçón loco, mançebo bien valiente, non quería casarse con una solamente, si non con tres mugeres; tal era su talente; porfiaron en cabo con él toda la gente(19).
190 | Su padre e su madre, et su hermano mayor afincáronle mucho, que ya por su amor con dos que se casase, primero con la menor, et dende a un mes complido casase con la mayor.
191 | Fiso su casamiento con aquesta condiçión: el primer mes ya pasado dixiéronle tal raçón, que al otro su hermano con una e con más non quisiese que le casasen a ley e a bendiçión.
192 | Respondió el casado, que esto non fesiesen, que él tenía muger, en que ambos a dos oviesen compaña mucho buena, e d'esto le dixiesen, de casarlo con otra non se entremetiesen.
193 | Aqueste omen bueno padre de aqueste neçio tenía un molino de grand muela de preçio, ante que fuese casado el garçón atán reçio, andando mucho la muela teníala con el pie quedo.
194 | Aquesta fuerza grande e aquesta valentía, ante que fuese casado ligero la fasía. El un mes ya pasado que casado avía, quiso probar como ante e vino allí un día:
195 | probó tener la muela como avía usado, levantole las piernas, echolo por mal cabo, levantose el neçio, maldíxole con mal fado, dis: '¡Ay molino resio! Aun te vea casado.'
196 | A la muger primera él tanto la amó, que a la otra donsella nunca más la miró, non probó más tener la muela, sol' non lo asmó, ansí tu devaneo al garçón loco domó.
197 | Eres padre del fuego, pariente de la llama, más arde e más se quema qualquier que te más ama Amor, quien te más sigue, quémasle cuerpo et alma destrúyeslo del todo, como el fuego a la rama.
198 | Los que te non probaron, en buen día nasçieron, folgaron sin coydado, nunca entristeçieron, desque a ti fallaron, todos su bien perdieron, fueles como a las ranas, quando el rey pidieron.


Enxiemplo de las ranas, en cómo demandavan rey a don Júpiter.

199 | Las ranas en un lago cantavan et jugavan, cosa non las nusía, bien solteras andavan, creyeron al diablo, que d'el mal se pagavan, pidieron rey a don Júpiter, mucho gelo rogavan.
200 | Embioles don Júpiter una biga de lagar la mayor qu'él pudo; cayó en ese lugar, el grand golpe del fuste fiso las ranas callar, mas vieron que non era rey para las castigar.
201 | Suben sobre la biga quantas podían sobir, dixieron: 'Non es este rey para lo nos servir.' Pidieron rey a don Júpiter, como lo solían pedir: don Júpiter con saña óvolas de oír.
202 | Embioles por su rey cigüeña mansillera, cercava todo el lago, ansí fas' la ribera, andando pico abierta, como era ventenera, de dos en dos las ranas comía bien ligera.
203 | Querellando a don Júpiter, dieron voçes las ranas: 'Señor, señor, acórrenos, tú que matas et sanas, 'el rey, que tú nos diste por nuestras voses vanas, 'danos muy malas tardes, et peores mañanas,
204 | 'su vientre nos sotierra, su pico nos estraga, 'de dos en dos nos come, nos abarca, et nos astraga; 'señor, tú nos defiende, señor, tú ya nos paga, 'danos la tu ayuda, tira de nos tu plaga.'
205 | Respondioles don Júpiter: 'Tened lo que pidistes, 'el rey tan demandado por quantas voses distes, 'vengue vuestra locura, ca en poco tovistes 'ser libres et sin premia: reñid, pues lo quisistes.'
206 | Quien tiene lo que l' cumple, con ello sea pagado, quien puede ser suyo, non sea enagenado, el que non toviere premia, non quiera ser premiado libertad e soltura non es por oro complado.
207 | Bien ansí acaesçe a todos tus contrallos do son de sí señores, tórnanse tus vasallos; tú después nunca piensas si non por astragallos, en cuerpos e en almas así todos tragallos(20).
208 | Queréllanse de ti, mas non les vales nada, que tan presos los tienes en tu cadena doblada, que non pueden partirse de tu vida penada, responde a quien te llama, vete de mi posada
209 | non quiero tu compaña, vete de aquí, varón: das al cuerpo laseria, trabajo sin raçón, de día et de noche eres fino ladrón, quando omen está seguro, fúrtasle el coraçón.
210 | En punto que lo furtas, luego lo enagenas, dasle a quien non le ama, torméntasle con penas, anda el coraçón sin cuerpo en tus cadenas, pensando e sospirando por las cosas agenas.
211 | Fáseslo andar volando, como la golondrina, revuélveslo a menudo, tu mal non adevina, oras coyda en su saña, oras en merselina, de diversas maneras tu queja lo espina.
212 | En un punto lo pones a jornadas tresientas, anda todo el mundo, quando tú lo retientas, déxasle solo et triste con muchas sobervientas, a quien no l' quiere ni l' ama, siempre gela mientas.
213 | Varón ¿qué has conmigo? ¿quál fue aquel mal debdo, que tanto me persigues? Viénesme manso e quedo, nunca me aperçibes de tu ojo nin del dedo, dasme en el coraçón, triste fases del ledo (21).
214 | Non te puedo prender; tanta es tu maestría et magüer te presiese, creí que te non mataría, tú cada que a mí prendes, tanta es tu orgullía, sin piedad me matas de noche et de día.
215 | Responde: ¿qué te fis', ¿por qué me non diste dicha? En quantas que amé nin de la dueña bendicha de quanto me prometíe, luego era desdicha, en fuerte punto te vi, la hora fue maldicha.
216 | Quanto más aquí estás, tanto más me asaño; más fallo que te diga, veyendo quanto daño siempre de ti me vino, con tu sotil engaño, andas urdiendo siempre cobierto so mal paño.


Aquí fabla del pecado de la cobdiçia.

217 | Contigo siempre traes los mortales pecados, con mucha cobdiçia, los omes engañados, fáseles cobdiçiar, mucho ser denodados, pasar los mandamientos, que de Dios fueron dados.
218 | De todos los pecados es raís la cobdiçia: ésta es tu fija mayor, tu mayordoma ambiçia, ésta es tu alferes, et tu casa ofiçia, ésta destruye el mundo, sostienta la justiçia.
219 | La soberbia et ira que non falla do quepa, avarisia e loxuria que arden más que estepa, gula, embidia, açidia, que s' pegan como lepra, de la cobdiçia nasçen, es d'ella raís et çepa.
220 | En ti fasen morada, alevoso traydor. Con palabras muy dulses, con gesto engañador, prometen e mandan mucho los omes con amor, por complir lo que mandan, cobdiçian lo peor.
221 | Cobdiçian los averes, que ellos non ganaron, por complir las promesas, que con amor mandaron, muchos por tal cobdiçia lo ageno furtaron, porque penan sus almas, e los cuerpos lasraron.
222 | Murieron por los furtos de muerte sopitaña, arrastrados et enforcados de manera estraña, en todo eres encuentro, e de mala picaña, quien tu cobdiçia tiene el pecado lo engaña.
223 | Por cobdiçia feçiste a Troya destroyr, por la manzana escrita que non debiera escrebir quando la dio a Venus Paris por le indusir, que troxo a Elena que cobdiçiaba servir.
224 | Por tu mala cobdiçia los de Egipto morieron, los cuerpos enfamaron, las ánimas perdieron, fueron e son airados de Dios los que te creyeron, de mucho que cobdiçiaron, poca parte ovieron.
225 | Por la cobdiçia pierde el omen el bien que tiene, coyda aver más mucho de quanto le conviene, non a lo que cobdiçia, lo suyo non mantiene, lo que contesçió al perro, a éstos tal les viene.


Enxiemplo del alano que llevava la pieça de carne en la boca.

226 | Alano carniçero en un río andava, una pieça de carne en la boca pasava, con la sombra del agua dos tanto l' semejava, cobdiçiola abarcar, cayósele la que levava.
227 | Por la sombra mentirosa et por su coydar vano la carne que tenía, perdiola el alano, non ovo lo que quiso, non l' fue cobdiçiar sano, coydó ganar, et perdió lo que tenía en su mano.
228 | Cada día contesçe al cobdiçioso atal, coyda ganar contigo, et pierde su cabdal, de aquesta raís mala nasçe todo el mal, es la mala cobdiçia un pecado mortal.
229 | Lo más e lo mejor, lo qu'es más preçiado, desque lo tiene omen çierto et ya ganado, nunca debe dexarlo por un vano coydado: quien dexa lo que tiene fase grand mal recabdo.


Aquí fabla del pecado de la soberbia.

230 | Soberbia mucha tienes a do miedo non as, piensas pues non as miedo tú de qué pasarás, las joyas para tu amiga de qué las complarás, por esto robas et furtas, porque tú penarás.
231 | Fases con tu soberbia acometer malas cosas, robar a camineros las joyas preçiosas, forçar muchas mugeres casadas e esposas, vírgenes et solteras, viudas et religiosas.
232 | Por tales malefiçios mándalos la ley matar, mueren de malas muertes, non los puedes tú quitar. Liévalos el diablo por el tu grand abeytar, fuego infernal arde do uvías asentar.
233 | Por tu mucha soberbia feçiste mucho perder, primero muchos ángeles, con ellos Luçifer, que por su gran soberbia e su desagradeçer de las sillas del çielo ovieron de caer.
234 | Magüer de su natura buenos fueron criados, por la su grand soberbia fueron e son dañados; quantos por la soberbia fueron e son dañados, non se podrán escrebir en mil priegos contados.
235 | Quantos fueron e son, batallas et peleas, injurias e barajas et contiendas muy feas, Amor, por tu soberbia se fasen, bien lo creas, toda maldat del mundo es do quier que tú seas.
236 | El omen muy soberbio et muy denodado, que non a de Dios miedo, nin cata aguisado, ante muere que otro más fraco et más lasrado, contésçel' como al asno con el caballo armado.


Enxiemplo del caballo e del asno.

237 | Iva lidiar en campo el caballo fasiente, porque forçó la dueña el su señor valiente, lorigas bien levadas, muy valiente se siente: mucho delante l'iba el asno mal doliente.
238 | Con los pies, et con las manos, et con el noble freno. El caballo soberbio fasía tan grand sueno, que a las otras bestias espanta como trueno: el asno con el miedo quedó, et no l' fue bueno.
239 | Estava refusando el asno con la grand carga, andava mal e poco, al caballo embarga: derribole el caballo en medio de la varga; dis': 'Don villano nesçio, buscad carrera larga.'
240 | Dio salto en el campo ligero, aperçebido, coydó ser vençedor, et fincó él vençido. En el cuerpo muy fuerte de lança fue ferido, las entrañas le salen, estava muy perdido.
241 | Desque salió del campo, non valía una çermeña; a arar lo pusieron, et a traer la leña, a veses a la noria, a veses a la aceña: escota el soberbio el amor de la dueña.
242 | Tenía del grand yugo desolladas las çerviçes, del finojar a veses finchadas las narises, rodillas desolladas fasiendo muchas prises, ojos fondos, bermejos, como pies de perdises.
243 | Los quadriles salidos, somidas las ijadas, el espinaso agudo, las orejas colgadas: vídolo el asno nesçio: rijó bien tres vegadas, dis': 'Compañero soberbio ¿dó son tu empelladas (22)?
244 | '¿dó es tu noble freno, et tu dorada silla? '¿dó es tu soberbia, dó es la tu rensilla? 'Siempre vivrás mesquino, e con mucha mansilla, 'vengue la tu soberbia tanta mala postilla.'
245 | Aquí tomen enxiemplo, et liçón cada día los que son muy soberbios con su grand orgullía, que fuerza e edat e onra, salud e valentía non pueden durar siempre, vanse con mançebía.


Aquí fabla del pecado de la avarisia.

246 | Tú eres avarisia, eres escaso mucho, al tomar te alegras, al dar non lo as ducho, non te fartaría Duero con el su aguaducho, siempre te fallo mal cada que te escucho.
247 | Por la grand escasesa fue perdido el rico, que al poble Sant Láçaro non dio solo un çatico, non quieres ver nin amas poble grand nin chico, nin de los tus tesoros non le quieres dar un pico(23).
248 | Magüer que te es mandado por santo mandamiento que vistas al desnudo, et fartes al fambriento, et des al poble posada, tanto eres avariento, que nunca lo diste a uno, pidiéndotelo çiento.
249 | Mesquino: ¿tú qué farás el día de la afruenta quando de tus haberes et de tu mucha renta te demandare Dios de la despensa cuenta? Non te valdrán tesoros, nin reynos çincuenta.
250 | Quando tú eras poble, que tenías grand dolençia, entonçes sospiravas, et fasías penitençia, pidías a Dios que te diese salud e mantenençia, et que partirías con pobles, et non farías fallençia.
251 | Oyó Dios tus querellas, et diote buen consejo, salud, e grand riquesa, et tesoro sobejo, quando ves el poble, cáesete el çejo, fases como el lobo doliente en el vallejo.


Enxiemplo del lobo, e de la cabra, e de la grilla.

252 | El lobo a la cabra comíala por merienda, atravesósele un hueso, estaba en contienda, afogarse quería, demandava corrienda físicos et maestros, que quería faser emienda.
253 | Prometió al que lo sacase, tesoros e grand riquesa, vino la grulla de somo del altesa, sacole con el pico el hueso con sotilesa, el lobo fincó sano para comer sin peresa.
254 | Dixo la grulla al lobo, que l' quisiese pagar, el lobo dixo: '¡Cómo! ¿yo non te pudiera tragar, 'el cuello con mis dientes, si quisiera apertar? 'Pues séate soldada, pues non te quise matar.'
255 | Bien ansí tú lo fases: aora que estás lleno de pan e de dineros que forçaste de lo ageno, non quieres dar al poble un poco de çenteno, mas ansí te secarás como roçío et feno.
256 | En faser bien al malo cosa non l'aprovecha, omen desagradeçido bien fecho nunca pecha, el buen conosçimiento mal omen lo desecha, el bien que omen le fase, dis' que es por su derecha.


Aquí fabla del pecado de la luxuria.

257 | Siempre está loxuria a do quier que tú seas, adulterio et forniçio todavía deseas, luego quieres pecar con qualquier que tú veas, por complir la loxuria en guiñando las oteas.
258 | Fesiste por loxuria al profeta David, que mató a Urías, quando le mandó en la lid poner en los primeros, quando le dixo: 'Id, 'levad esta mi carta a Joab et venid(24).'
259 | Por amor de Bersabee la muger de Urías fue el rey David omeçida, e fiso a Dios fallías: por ende non fiso el tempro en todos los sus días, fiso grand penitençia por las tus maestrías.
260 | Fueron por la loxuria çinco nobles çibdades quemadas e destroídas; las tres por sus maldades, las dos non por su culpa, mas por las veçindad por malas veçindades se pierden eredades(25).
261 | Non te quiero por vesino, nin me vengas tan presto: al sabidor Virgilio, como dise en el testo, engañole la dueña quando lo colgó en el çesto, coydando que lo sobía a su torre por esto(26).
262 | Porque le fiso desonra, et escarnio del ruego, el grand encantador físole muy mal juego, la lumbre de la candela encantó et el fuego, que quanto era en Roma en punto morió luego.
263 | Ansí que los romanos fasta la criatura non podíen aver fuego por su desaventura, si non lo ençendían dentro en la natura de la muger mesquina, otro non les atura.
264 | Si dava uno a otro fuego o la candela, amatávase luego, e veníen todos a ella, ençendíen allí todos como en grand çentella, ansí vengó Virgilio su desonra e querella.
265 | Después d'esta desonra et de tanta vergüeña, por faser su loxuria Virgilio en la dueña descantó el fuego que ardiese en la leña, fiso otra maravilla qu'el omen nunca ensueña.
266 | Todo el suelo del río de la çibdad de Roma Tiberio agua cabdal que muchas aguas toma, físole suelo de cobre, reluse más que goma, a dueñas tu loxuria d'esta guisa las doma(27).
267 | Desque pecó con ella, sentiose escarnida, mandó faser escalera de torno enjerida de navajas agudas, por que a la sobida que sobiese Virgilio, acavase su vida.
268 | Él sopo que era fecho por su escantamente, nunca más fue a ella, nin la ovo talente, ansí por la loxuria es verdaderamente el mundo escarnido, et muy triste la gente.
269 | De muchos ha que matas, non sé uno que sanes: quantos en tu loxuria son grandes barraganes, mátanse asimesmos los locos albardanes, contésçeles como al águila con los neçios truanes.


Enxiemplo del águila et del caçador.

270 | El águila cabdal canta sobre la faya, todas las otras aves de allí las atalaya, non ay péndola d'ella, que en tierra caya, si ballestero la falla, préçiala más que saya.
271 | Saetas e quadrillos, que trae amolados, con péndolas de águila los ha empendolados, fue como había usado a ferir los venados, al águila cabdal diole por los costados.
272 | Cató contra sus pechos el águila ferida, e vido, que sus péndolas la habían escarnida, dixo contra sí misma una raçón temida: 'De mí salió quien me mató, et me tiró la vida.'
273 | El loco, el mesquino que su alma non cata, usando tu locura e tu mala barata, destruye a su cuerpo e a su alma mata, que de sí mesmo sale quien su vida desata.
274 | Omen, ave, o bestia, a que amor retiente, desque cumple loxuria, luego se arrepiente, entristese en punto, luego flaquesa siente, acórtase la vida: quien lo dixo non miente.
275 | ¿Quién podríe desir quántos tu loxuria mata? ¿Quién diríe tu forniçio et tu mala barata? Al que tu entendimiento e tu locura cata el diablo lo lieva, quando non se recata.


Aquí fabla del pecado de la invidia.

276 | Eres pura envidia, en el mundo non ha tanta, con grand çelo que tienes omen de ti se espanta, si el tu amigo te dise: 'Fabla ya quánta 'tristesa e sospecha tu coraçón quebranta.'
277 | El çelo siempre nasçe de tu envidia pura, temiendo que a tu amiga otro le fabla en locura, por esto eres çeloso, e triste con rencura, siempre coydas en çelos, de otro bien non as cura.
278 | Desque avía el çelo en ti arraygar, sospiros e corajes quiérente afogar, de ti mesmo nin de otro non te puedes pagar, el coraçón te salta, nunca estás de vagar.
279 | Con çelo e sospecha a todos aborresçes, levántasles baraja, con çelo enfraquesçes, buscas malas contiendas, fallas lo que meresçes, contésçete como acaesçe en la red a los peçes.
280 | Entras en la pelea, non puedes d'ella salir, estás fraco e sin fuerza, non te puedes refertir (28), nin la puedes vençer, nin puedes ende foír, estórvate tu pecado, fásete allí morrir.
281 | Por envidia Caín a su hermano Abel matolo, porque yase dentro en Mongibel; Jacob a Esaú por la envidia d'él, furtole la bendiçión, porque fue rebtado d'él(29).
282 | Fue por la envidia mala traído Jesu Christo Dios verdadero e omen, fijo de Dios muy quisto, por envidia fue preso, et muerto et conquistado, en ti non es un bien nin fallado, nin visto.
283 | Cada día los omes por cobdiçia porfían, con envidia e çelo omes e bestias lidian, a do quier que tú seas, los çelos allí herían, la envidia los parte, envidiosos los crían.
284 | Porque tiene tu vesino más trigo que tú paja, con tu mucha envidia levántasle baraja, ansí te acaesçe por le levar ventaja como con los pavesnos contesçió a la graja.


Enxiemplo del pavón e de la corneja.

285 | Al pavón la corneja vídol' faser la rueda, dixo con grand envidia: 'Yo faré quanto pueda, 'por ser atán fermosa' -esta locura coeda: la negra por ser blanca contra sí se denueda(30).
286 | Peló todo su cuerpo, su cara et su çeja; de péndolas de pavón vistió nueva pelleja, fermosa et non de suyo fuese para la iglesa: algunas fasen esto que fiso la corneja.
287 | Graja empavonada como pavón vestida vídose bien pintada, e fuese enloqueçida, a mejores que non ella era desagradeçida, con los pavesnos anda la tan desconoçida.
288 | El pavón de tal fijo espantado se fiso, vido el mal engaño, et el color apostiso, pelole toda la pluma, et echola en el carriso, más negra paresía la graja que el eriso.
289 | Ansí con tu envidia fases a muchos sobrar, pierden lo que ganaron por lo ageno cobrar, con la envidia quieren por los cuerpos quebrar, non fallarán en ti si non todo mal obrar.
290 | Quien quiere lo que non es suyo, et quiere otro paresçer con algo de lo ageno ahora resplandesçer, lo suyo e lo ageno todo se va a perder, quien se tiene por lo que non es, loco es, va a perder.


Aquí fabla del pecado de la gula.

291 | La golosina tienes, goloso laminero, querríes a quantas veçes gostarlas tú primero, enfrasquesçes, pecado, eres grand venternero, por cobrar la tu fuerza, eres lobo carniçero.
292 | Desque te conoçí, nunca te vi ayunar, almuerças de mañana, non pierdas la yantar, sin mesura meriendas, mejor quieres çenar, si tienes qué, o puedes, a la noche çaherar.
293 | Con la mucha vianda e vino creçe la frema, duermes con tu amiga, afógate postema, liévate el diablo, en el infierno te quema, tú dises al garçón, que coma bien y non tema.
294 | Adán el nuestro padre por gula e tragonía, porque comió del fruto que comer non debía, echole del paraíso Dios en aquese día, por ello en el infierno desque morió yasía(31).
295 | Mató la golosina muchos en el desierto de los más mejores que y eran por çierto, el profeta lo dise esto que te refierto: por comer e tragar siempre estás boca abierto.
296 | Feçiste por la gula a Lot, noble burgués, beber tanto que yogó con sus fijas; pues ves a faser tu forniçio; ca do mucho vino es, luego es la loxuria, et todo mal después(32).
297 | Muerte muy rebatada trahe la golosina al cuerpo muy goloso e al alma mesquina; d'esto ay muchas fablas e estorias paladina; desírtelo he más breve por te enviar ayna.


Enxiemplo del león et del caballo.

298 | Un caballo muy gordo pasçía en la defesa, veníe el león de caza, pero con él non pesa, el león tan goloso al caballo sopesa, 'Vasallo', dixo, 'mío, la mano tú me besa.'
299 | Al león gargantero respondió el caballo, dis': 'Tú eres mi señor, e yo tu vasallo, 'en te besar la mano yo en eso me fallo, 'mas ir a ti non puedo, que tengo un grand contrallo.
300 | 'Ayer do me ferrava un ferrero maldito, 'echome en este pie un clavo tan fito, 'enclavome; ven, señor, con tu diente bendito 'sácamelo, et fas de mí como de tuyo quito.'
301 | Abaxose el león por le dar algún confuerto, el caballo ferrado contra sí fiso tuerto, las coçes el caballo lançó fuerte en çierto, diole entre los ojos, echole frío muerto.
302 | El caballo con el miedo fuyó aguas vivas, avía mucho comido de yerbas muy esquivas, iva mucho cansado, tomáronlo adivas: ansí mueren los locos golosos do tú ivas.
303 | El comedor sin mesura, et la grand venternía, otrosí mucho vino con mucha beberría, más mata que cuchillo, Ypocrás lo desía; tú dises que quien bien come, bien fase garçonía (33).


Aquí fabla del pecado de la vanagloria.

304 | Ira e vanagloria tienes; en el mundo non ay tamaña, más orgullo e más brío tienes, que toda España, si non se fase lo tuyo, tomas ira et saña, enojo et mal querençia anda en tu compaña.
305 | Por la grand vanagloria Nabucodonosor, donde era poderoso, et de Babilonia señor, poco a Dios preçiaba nin avía d'é1 temor(34). Tirole Dios su poderío, e todo su honor.
306 | Él fue muy vil tornado et de las bestias egual, comía yerbas montesas, como buey paja et ál, de cabellos cobierto, como bestia atal, uñas crió mayores que águila cabdal.
307 | Rencor et omeçida criados de ti son, vos ved que yo soy fulano, de los garçones garçón. Dises muchos baldones así que de rondón, mátanse los babiecas desque tú estás, follón.
308 | Con la grand ira Sansón, que la su fuerça perdió, cuando su mujer Dalila los cabellos le cortó, en que avía la fuerça, et desque la bien cobró, así mesmo con ira, e a otros muchos mató(35).
309 | Con grand ira e saña Saúl, que fue rey el primero que los jodíos ovieron en su ley. Él mesmo se mató con su espada; pues vey, si debo fiar en ti, a la fe non ansí lo crey(36).
310 | Quien bien te conosçiere, de ti non fiará, el que tus obras viere, de ti se arredrará, quanto más te usare, menos te preçiará, quanto más te probare, menos te amará.


Enxiemplo del león que se mató con ira.

311 | Ira et vanalgoria al león orgulloso, que fue a todas bestias cruel e muy dañoso, mató a sí mesmo irado, et muy sañoso, desirte he el enxiemplo; séate provechoso.
312 | El león orgulloso con ira e valentía, quando era mançebo, todas las bestias corría, a las unas matava, a las otras fería, vínole grand vegedat, flaquesa e peoría.
313 | Fueron aquestas nuevas a las bestias coseras, fueron muy alegres, porque andaban solteras, contra él vinieron todas por vengar sus denteras, aun el asno nesçio veníe en las delanteras.
314 | Todos en el león feríen et non poquillo, el javalín sañudo, dávale del colmillo, feríanlo de los cuernos el toro e el novillo, el asno perezoso en él poníe su sillo.
315 | Diole grand par de coçes, en la frente gelas pon': el león con grand ira travó de su coraçón, con sus uñas mesmas murió et con ál non, ira e vanagloria diéronle mal gualardón.
316 | El omen, que tiene estado, honra et grant poder lo que para sí non quiere, non lo debe a otros faser que mucho ayna, se puede todo su poder perder. Et lo qu'él fiso a otros, d'ellos tal puede aver.


Aquí diçe del pecado de la açidia.

317 | De la açidia eres mesonero et posada, nunca quieres que de bondat faça nada, desque lo ves valdío, dasle vida penada, en pecado comiença, en tristesa acavada.
318 | Nunca estás valdío; aquél que una ves atas, fáselos pensar engaños, muchas malas baratas, deléytase en pecados et en malas baratas, con tus malas maestrías almas e cuerpos matas.
319 | Otrosí con açidia traes ipocresía, andas con grand simplesa pensando pletesía, pensando estás triste, tu ojo non se ersía, do ves la fermosa, oteas con raposía.
320 | De quanto bien podrías, non fases de ello cosa, engañas todo el mundo con palabra fermosa, quieres lo que el lobo quiere de la raposa; abogado de fuero: oy' fabla provechosa.


Aquí fabla del pleyto qu'el lobo e la raposa...

Aquí fabla del pleyto qu'el lobo e la raposa ovieron ante don Gimio alcalde de Buxía.

[Nota(37)]

321 | Furtava la raposa a su vesina el gallo: veíalo el lobo, mandávale dexallo: desía que non devía lo ageno furtarllo; él non veía la hora, que estoviese en tragallo.
322 | Lo que él más fasía, a otros lo acusava, a otros retraía lo qu'él en sí loava, lo que él más amava, aquello denostava, desíe que non fesiesen lo qu'él más usava.
323 | Emplasola por fuero el lobo a la comadre, fueron ver su juisio ante un sabidor grande, don Gimio avía por nomble, de Buxía alcalde, era sotil e sabio, nunca seía de valde.
324 | Fiso el lobo demanda en muy buena manera, cierta et bien formada, clara e bien çertera, teníe buen abogado, ligero e sotil era, galgo, que de la raposa es grand abarredera.
325 | 'Ante vos el mucho honrado e de grand sabidoría 'don Gimio, ordinario alcalde de Buxía, 'yo el lobo me querello de la comadre mía, 'en juisio propongo contra su malfetría (38).
326 | 'Et digo que agora en el que pasó de feblero, 'era de mil e tresientos en el año primero, 'regnante nuestro señor el león masillero, 'que vino a nuestra çibdat por nomble de monedero.
327 | 'En casa de don Cabrón, mi vasallo et mi quintero, 'entró a furtar de noche por çima del fumero, 'sacó furtando el gallo, el nuestro pregonero, 'levolo et comiolo a mi pesar en tal ero.
328 | 'De aquesto la acuso ante vos, el buen varón, 'pido que la condenedes por sentençia et por ál non, 'que sea enforcada e muerta como ladrón; 'esto me ofresco probar so pena del talión.'
329 | Seyendo la demanda en juisio leída, fue sabia la gulpeja, et bien aperçebida; 'Señor,' dis' 'yo só siempre de poco mal sabida, 'dadme un abogado que fable por mi vida.'
330 | Respondió el alcalde: 'Yo vengo nuevamente 'a esta vuestra çibdat, non conosço la gente; 'pero yo te dó de plazo, que fasta días veinte 'ayas tu abogado, luego al plazo vente.'
331 | Levantose el alcalde esa hora de judgar, las partes cada una pensaron de buscar quál dineros, quál prendas para el abogado dar, ya sabía la raposa quién le había de ayudar.
332 | El día era venido del plazo asignado, vino doña Marfusa con un grand abogado, un mastín ovejero de carrancas çercado: el lobo quando lo vio, fue luego espantado.
333 | Este grand abogado propuso por su parte: 'Alcalde, señor don Gimio, quanto el lobo departe, 'quanto demanda et pide, todo lo fas' con arte, 'que él es fino ladrón, et non falla que l' farte.
334 | 'Et por ende yo propongo contra él esençión 'legítima et buena, porque su petiçión 'non deve ser oída, nin tal acusación: 'el faser non la puede, ca es fino ladrón.
335 | 'A mí acaesçió con él muchas noches e días, 'que levava furtadas de las ovejas mías, 'vi que las degollava en aquellas erías, 'ante que las comiese, yo gelas tomé frías.
336 | 'Muchas veses de furto es de jues condenado, 'por sentençia et por derecho es muy enfamado, 'por ende non deve ser d'él ninguno acusado, 'nin en vuestra audiençia oído, nin escuchado.
337 | 'Otrosí le opongo, que es descomulgado 'de mayor descomunión por costituçión de legado, 'porque tiene barragana pública, e es casado 'con su muger doña loba, que mora en vil forado.
338 | 'Su mançeba es la mastina, que guarda las ovejas: 'por ende los sus dichos non valen dos arvejas, 'nin le deven dar respuesta a sus malas consejas; 'asolved a mi comadre, váyase de las callejas.'
339 | El galgo e el lobo estaban encogidos, otorgáronlo todo con miedo e amidos dis' luego la Marfusa: 'Señor, sean tenidos 'en reconvençión, pido que mueran et non sean oídos.'
340 | Ençerraron raçones de toda su porfía, pidieron al alcalde, que les asignase día en que diese sentençia, qual él por bien tenía; et asignoles plazo después de Epifanía.
341 | Don Gimio fue a su casa, con él mucha compaña, con él fueron las partes, conçejo de cucaña, ay van los abogados de la mala picaña, por volver al alcalde, ninguno non lo engaña.
342 | Las partes cada una a su abogado escucha, presentan al alcalde quál salmón, e quál trucha, quál copa, quál tasa en poridad aducha, ármanse sancadilla en esta falsa lucha.
343 | Venido es el día para dar la sentençia, ante el jues las partes estavan en presençia dixo el buen alcalde: 'Aved buena avenençia, 'ante que yo pronunçie, e vos dé la sentençia.'
344 | Pugnan los abogados, et fasen su poder, por saber del alcalde lo que quiere faser, qué sentençia daría, o quál podría ser, mas non podieron d'él cosa saber nin entender.
345 | De leyes le fablavan por le faser desir algo de la sentençia por su coraçón descobrir; él mostrava los dientes, mas non era reír, coydavan que jugava, et todo era reñir.
346 | Dixieron las partes a los sus abogados, que non podrían ser en uno acordados, nin querrían avenençia para ser despachados, pidíen que por sentençia fuesen de allí librados.
347 | El alcalde letrado et de buena çiençia usó bien de su oficio et guardó su conçiençia: estando asentado en la su abdiençia resó él por sí mismo escrita tal sentençia
348 | 'En l' nomble de Dios', el judgador desía, 'yo, don Gimio, ordinario alcalde de Buxía, 'vista la demanda que el lobo fasía, 'en que a la marfusa furto le aponía:
349 | 'et vistas las escusas e las defensiones, 'que puso la gulhara en sus esenpçiones, 'e vista la respuesta e las replicaçiones, 'que propuso el lobo en todas sus raçones:
350 | 'et visto lo que pide en su reconvençión 'la comadre contra el lobo çerca la conclusión: 'visto todo el proçeso, et quantas raçones en él son, 'et las partes que piden sentençia et ál non:
351 | 'por mí examinado todo el proçeso fecho, 'avido mi consejo, que me fiso provecho, 'con omes sabidores en fuero e en derecho 'Dios ante mis ojos nin ruego nin pecho:
352 | 'fallo, que la demanda del lobo es bien çierta, 'bien acta e bien formada, bien clara e bien abierta: 'fallo que la raposa es en parte bien çierta 'en sus defensiones et escusa et refierta.
353 | 'La exempçión primera es en sí perentoria, 'mas la descomunión es aquí dilatoria: 'diré un poco d'ella, que es grand estoria; '¡abogado de romançe esto ten en memoria!
354 | 'La exempçión primera muy bien fue llegada, 'mas la descomunión fue un poco errada, 'que la constituçión deviera ser nomblada, 'et fasta nueve días deviera ser probada.
355 | 'Por caso o por testigos o por buen instrumente 'de público notorio debiera sin fallimente 'esta tal dilatoria probarse claramente, 'si por perentoria esto otra mente.
356 | 'Quando la descomunión por dilatoria se pone, 'nueve días de plazo para el que se opone 'por perentoria esto guarda, non te encone, 'que a muchos abogados se olvida e se pospone.
357 | 'Es toda perentoria la escomunión atal, 'quando se pon' contra testigos en pleyto criminal, 'contra jues publicado que su proceso non val', 'quien de otra guisa lo pone, yérralo, et fase mal.
358 | 'Fallo más, que la gulpeja pide más, que non debe pedir, 'que de egual en criminal non puede reconvenir 'por excepçión non puedo yo condepnar, nin puñir, 'nin debe el abogado tal preçio comedir.
359 | 'Magüer contra la parte o contra el mal testigo, 'sea excepción probada, non l' fará otro castigo, 'desecharán su demanda, su dicho non val' un figo, 'la pena ordinaria non avrá, yo vos lo digo.
360 | 'Si non fuere testigo falso, o si lo vieren variar, 'ca entonçe el alcalde puédele atormentar, 'non por la excepçión, mas por lo que puede far, 'en los pleytos criminales su ofiçio ha grand lugar.
361 | 'Por exepçión se puede la demanda desechar, 'et puédense los testigos tachar et retachar, 'por exepçión non puedo yo condepnar, nin matar, 'nin puede el alcalde más que el derecho mandar.
362 | 'Por quanto yo fallo por la su confesión 'del lobo ante mi dicha, et por otra cosa non, 'fallo que es probado lo que la marfusa pon': 'por ende pongo silençio al lobo en esta saçón.
363 | 'Pues por su confesión e su costumbre e uso 'es manifiesto e çierto lo que la marfusa puso: 'pronunçio que la demanda qu'él fiso e propuso, 'non le sea resçebida segund dicho he de suso.
364 | 'Pues el lobo confiesa, que fiso lo que acusa, 'et es manifiesto e çierto, que él por ello usa, 'non lo debe responder en juisio la marfusa; 'resçibo sus defensiones a la buena escusa.
365 | 'Non le preste lo que dixo que con miedo e quejura 'fiso la confesión cogido en angostura, 'ca su miedo era vano, et non dixo cordura, 'que a do buen alcalde juzga toda cosa es segura.
366 | 'Dó liçençia a la raposa, vaya a la salvajina; 'porque non la asuelvo del furto tan ayna; 'pero mando, que non furte el gallo a su vesina.' Ella dis' que non lo tiene más que le furtará la gallina.
367 | Non apelaron las partes, del juisio son pagados, porque non pagaron costas nin fueron condenados, esto fue porque non fueron de las partes demandados nin fue el pleyto contestado, porque fueron escusados.
368 | Allí los abogados dixieron contra el jues, que avía mucho errado, et perdido el su buen pres, por lo que avía dicho et suplido esta ves: non gelo preçió don Gimio quanto vale una nues.
369 | Díxoles, que bien podía él en su pronunçiaçión complir lo que es derecho et de costituçión. Que él de fecho ageno non fasía mensión; tomaron los abogados del Gimio buena liçión.
370 | Dixiéronle otrosí una derecha raçón, que fecha la conclusión en criminal acusaçión, non podía dar liçençia para aver compusiçión, menester la sentençia çerca la conclusión.
371 | A esto dixo el alcalde una sola responsión, que él avíe poder del rey en su comisión espeçial para todo esto et complida jurisdiçión aprendieron los abogados en esta disputaçión.


Aquí fabla de la pelea qu'el arçipreste ovo con don Amor.

372 | Tal eres, como el lobo, retrahes lo que fases, estrañas lo que ves, et non el lodo en que yases, eres mal enemigo; a todos quantos plases fablas con grant simplesa, porque muchos engañes.
373 | A obla de piedad nunca paras mientes, nin visitas los presos, nin quieres ver dolientes, si non solteros, sanos, mançebos e valientes: si loçanas encuentras, fáblaslas entre dientes.
374 | Reças muy bien las oras con garçones folguynes Cum his qui oderunt paçem fasta que el salterio afines. Diçes ecce quem bonum, con sonajas, et baçines, in noctibus stolite, después vas a maitines.
375 | Do tu amiga mora comienças a levantar domine labia mea en alta voz a cantar, primo dierum ortu los estormentos tocar nostras preçes ut audiat, et fáçeslos despertar.
376 | Desque sientes a ella tu coraçón espaçias con la maitinada cántate en las frurias laçias laudes aurora luçe dasles grandes graçias con miserere mei mucho te lo engraçias.
377 | Et saliendo el sol comienças luego prima debe in notem tuo ruegas a tu saquima que la lieve por agua e que dé a toda çima va en achaque de agua a verte la mala esquima.
378 | Et si es tal que non usa andar por las callexas que la lieve a las huertas por las rosas vermejas si cree la babieca sus dichos e consejas cueva tristis trae de quicumque vult redruexas.
379 | Et si es dueña tu amiga que d'esto non se compone tú católica e ella, cata manera que la trastorne os, linga, mens le añade seso con ardor pospone va la dueña a terçia caridat a longe pone.
380 | Tú vas luego a la iglesia por le deçir tu raçón más que por oír la misa, nin ganar de Dios perdón, quieres la misa de los novios sin gloria, e sin son, caxqueas al dar ofrenda, bien trotas el comendón.
381 | Acabada la misa reças tú bien la sexta que la vieja que tiene a tu amiga presta comienças in verbum tuum, e diçes tú de aquésta Sed sanctus sant' licor por la grand misa de fiesta.
382 | Diçes quomodo dilexi nuestra fabla varona susçipe me secundum, que para la mi corona lucerna pedibus meis es la vuestra persona, ella te diçe quam dulçia que recabdas a la nona.
383 | Vas a reçar la nona con la dueña loçana Mirabilia comienças, diçes de aquesta plana Gresus meos dirige, responde doña fulana Iustus es Domine tañer a nona la campana.
384 | Nunca vi sancristán que a vísperas mexor tanga todos los instierros toca con la chica manga la que viene a tus vísperas por bien que se remanga con virga virtutis tue faces, que de ay retanga.
385 | Sede a destris meis diçes a la que viene; cantas letatus sum, si allí se detiene; illic enim asçenderunt a qualquier que allí se atiene. La fiesta de seis capas contigo la Pascua tiene(39).
386 | Nunca vi cura de almas que tan bien diga completas. Vengan fermosas, o feas, quier' blancas, quier'prietas digan te conoscas nos se grado abres las puertas después custodinos te ruegan las encubiertas.
387 | Fasta el quod parasti non la quieres dexar ante façiem eius sabes las alxar in gloria plebis tuae façes las aveitar salve regina, diçes, si de ti se va quexar.


Aquí fabla de la pelea que ovo el arçipreste con don Amor.

388 | Con açidia traes estos males atantos muchos otros pecados, antojos e espantos; non te pagas de omes castos nin dignos santos, a los tuyos das oblas de males e quebrantos.
389 | El que tu obla trae, es mintroso perjuro, por complir tus deseos fásesle herege duro más cree tus lisonjas el nesçio fadeduro, que non la fe de Dios, vete, yo te conjuro.
390 | Non te quiero, Amor, nin cobdiçio tu fijo, fásesme andar de valde, dísesme 'digo, digo', tanto más me aquejas quanto yo más aguijo, non me val' tu vanagloria un vil grano de mijo.
391 | Non as miedo, nin vergüença de rey nin reyna, múdaste do te pagan cada día ayna, huésped eres de muchos, non duras so cortina, como el fuego andas de vesina en vesina.
392 | Con tus muchas promesas a muchos embeliñas, en cabo son muy pocos a quien bien adeliñas non te menguan lisonjas más que fojas en viñas: más traes neçios locos que hay piñones en piñas.
393 | Fases como folguín en tu mesma manera, atalayas de lexos, e caças la primera, al que quieres matar, sácasle de carrera, de logar encobierto sacas çelada fiera.
394 | Tiene omen su fija de coraçón amada, loçana e fermosa, de muchos deseada, encerrada e guardada, e con viçios criada, do coyda tener algo, en ella tiene nada.
395 | Cóydanse la casar como las otras gentes, porque se onren d'ella su padre e sus parientes, como mula camursia agusa rostros e dientes, remeçe la cabeza, a mal seso tiene mientes.
396 | Tú la ruyes a la oreja, e dasle mal consejo, que faga tu mandado, et sigua tu trebejo, los cabellos en rueda, el peyne et el espejo, que aquel amigo oveja non es d'ella parejo.
397 | El coraçón le tornas de mil guisas a la hora, si oy casar la quieren, cras de otro se enamora, a las veses en saya, a las veses en alcandora, remítase la loca a do tu locura mora.
398 | El que más a ti cree, anda más por mal cabo a ellos e a ellas a todos das mal ramo, de pecado dañoso de ál non te alabo, tristesa e flaquesa, ál de ti non recabdo.
399 | Das muerte perdurable a las almas que fieres, das muchos enemigos al cuerpo que requieres, fases perder la fama al que más amor dieres, a Dios pierde e al mundo, Amor, el que más quieres.
400 | Estruyes las personas, los averes estragas, almas, cuerpos et algos como huerco las tragas, de todos tus vasallos fases neçios fadragas, prometes grandes cosas, poco et tarde pagas.
401 | Eres muy grand gigante al tiempo del mandar, eres enano chico quando lo as de dar, luego de grado mandas, bien te sabes mudar, tarde das e amidos, bien quieres demandar.
402 | De la loçana fases muy loca et muy boba, fases con tu grand fuego, como fase la loba, el más astroso lobo al eñodio ajoba, aquél da de la mano, e de aquél se encoba.
403 | Ansí muchas fermosas contigo se enartan, con quien se les antoja con aquel se apartan, quier' feo, quier' natio aguisado non catan, quanto más a ti creen, tanto peor baratan.
404 | Fases por muger fea perder omen apuesto, piérdese por omen torpe dueña de grand repuesto, plásete con cualquier do el ojo as puesto, bien te pueden desir antojo por denuesto.
405 | Natura as de diablo, a do quier que tú mores fases temblar los omes, e mudar sus colores, perder seso e fabla, sentir muchos dolores, traes los omes çiegos, que creen en tus loores.
406 | Al bletador semejas, quando teñe su brete, que canta dulçe con engaño, al ave pone aveite fasta que le echa el laso, quando el pie dentro mete, asegurando matas, quítate de mí, vete.


Ensiemplo del mur topo et de la rana.

407 | Contesçe cada día a tus amigos contigo, como contesçió al topo, que quiso ser amigo de la rana pintada, quando lo levó consigo: entiende bien la fabla, et por qué te lo digo.
408 | Tenía el mur topo cueva en la ribera, creçió tanto el río, que maravilla era, cercó toda su cueva, que non salía de fuera, vino a él cantando la rana cantadera.
409 | 'Señor enamorado', dixo al mur la rana, 'quiero ser tu amiga, tu muger, et tu cercana, 'yo te sacaré a salvo agora por la mañana, 'ponerte he en el otero, cosa para ti sana.
410 | 'Yo sé nadar muy bien, ya lo ves por el ojo: 'ata tu pie al mío, sube en mi finojo; 'sacarte he bien a salvo, non te faré enojo, 'ponerte he en el otero o en aquel rastrojo.'
411 | Bien cantava la rana con fermosa raçón, mas ál tiene pensado en el su coraçón, creóselo el topo, en uno atados son, atan los pies en uno, las voluntades non.
412 | Non guardando la rana la postura que puso, dio salto en el agua, somiose fasia yuso, el topo cuanto podía, tiraba fasia suso, qual de yuso, qual suso andavan a mal uso.
413 | Andava y un milano volando desfambrido, buscando qué comiese, esta pelea vido, abatiose por ellos, subió en apellido, al topo e a la rana levolos a su nido.
414 | Comiolos a entrambos, non le quitaron la fambre, así fase a los locos tu falsa vedegambre; quantos tienes atados con tu mala estambre, todos por ti peresçen por tu mala enxambre.
415 | A los neçios e neçias, que una ves enlaças, en tal guisa los trabas con tus fuertes mordaças, que non an de Dios miedo, nin de sus amenaças; el diablo los lieva presos en sus tenaças.
416 | Al uno e al otro eres destroydor, también al engañado como al engañador, como el topo e la rana peresçen, o peor: eres mal enemigo, fáseste amador.
417 | Toda maldad del mundo e toda pestilençia sobre la falsa lengua mintrosa aparesçençia, desir palabras dulses que traen avenençia, et faser malas obras, et tener mal querençia.
418 | Del bien que omen dise, si a sabiendas mengua, es el coraçón falso e mintrosa la lengua, confunda Dios al cuerpo, do tal coraçón fuelga, lengua tan enconada Dios del mundo la tuelga.
419 | Non es para buen omen creer de ligero, todo lo que l' dixieren piénselo bien primero, non le conviene al bueno que sea lisongero, en el buen desir sea omen firme e verdadero.
420 | So la piel ovejuna traes dientes de lobo, al que una ves travas, liévastelo en robo, matas al que más quieres, del bien eres encovo, echas en flacas cuestas grand peso e grand ajovo.
421 | Pláseme bien, te digo, que algo non te debo, eres de cada día logrero, e das a renuevo, tomas la grand ballena con el tu poco çebo: mucho más te diría, salvo que non me atrevo.
422 | Porque de muchas dueñas mal querido sería, et mucho garçón loco de mí profaçaría, por tanto non te digo el diesmo que podría: pues cállate e callemos, Amor, vete tu vía.»


Aquí fabla de la respuesta que don Amor dio al arçipreste.

423 | El Amor con mesura diome respuesta luego: dis': «Arçipreste, sañudo non seyas, yo te ruego, non digas mal de amor en verdat nin en juego, que a las veses poca agua fase abajar grand fuego.
424 | Por poco mal desir se pierde grand' amor, de pequeña pelea nasçe muy grand' rencor, por mala dicha pierde vasallo su señor, la buena fabla siempre fas' de bueno mejor.
425 | Escucha la mesura, pues dixiste baldón, non debe amenazar el que atiende perdón, do bien eres oído escucha mi raçón, si mis dichos fases, non te dirá muger non.
426 | Si tú fasta agora cosa non recabdeste de dueñas et de otras que dises que ameste, tórnate a tu culpa, pues por ti lo erreste, porque a mí non veniste, nin oíste, nin prometiste.
427 | Quesiste ser maestro ante que disçípulo ser, et non sabes la manera como es deprender, oye e leye mis castigos, e sábelos bien faser, recabdarás la dueña, e sabrás otras tener.
428 | Para todas mugeres tu amor non conviene, non quieras amar dueñas, que a ti non aviene, es un amor valdío, de grand locura viene, siempre será mesquino quien amor vano tiene.
429 | Si leyeres Ovidio el que fue mi criado, en él fallarás fablas que le ove yo mostrado, muchas buenas maneras para enamorado Pánfilo et Nasón yo los ove castigado (40).
430 | Si quisieres amar dueñas o otra qualquier muger, muchas cosas habrás primero de aprender; para que ella te quiera en su amor querer, sabe primeramente la muger escoger.
431 | Cata muger fermosa, donosa, et loçana, que non sea mucho luenga, otrosí nin enana; si podieres, non quieras amar muger villana que de amor non sabe, es como bausana.
432 | Busca muger de talla, de cabeça pequeña, cabellos amarillos, non sean de alheña, las çejas apartadas, luengas, altas en peña, ancheta de caderas: ésta es talla de dueña.
433 | Ojos grandes, fermosos, pintados, relusçientes, et de luengas pestañas bien claras e reyentes, las orejas pequeñas, delgadas, para ál mientes, si ha el cuello alto, atal quieren las gentes.
434 | La narís afilada, los dientes menudillos, egoales, e bien blancos, un poco apretadillos, las ensivas bermejas, los dientes agudillos, los labros de la boca vermejos, angostillos.
435 | La su boca pequeña así de buena guisa, la su fas sea blanca, sin pelos, clara, e lisa, puña de aver muger, que la veas de prisa que la talla del cuerpo te dirá esto a guisa.
436 | A la muger que enviares de ti sea parienta, que bien leal te sea, non sea tu servienta, non lo sepa la dueña porque la otra non mienta non puede ser quien mal casa que non se arrepienta.
437 | Puña en quanto puedas que la tu mensajera sea bien rasonada, sotil e costumera sepa mentir fermoso e siga la carrera, ca más fierve la olla con la su cobertera
438 | si parienta non tienes atal, toma viejas, que andan las iglesias e saben las callejas, grandes cuentas al cuello, saben muchas consejas, con lágrimas de Moysén escantan las orejas.
439 | Son grandes maestras aquestas paviotas, andan por todo el mundo, por plaças e cotas, a Dios alçan las cuentas, querellando sus coytas, ¡ay! ¡quánto mal saben estas viejas arlotas!
440 | Toma de unas viejas que se fasen erveras, andan de casa en casa e llámanse parteras; con polvos e afeytes e con alcoholeras, echan la moça en ojo e ciegan bien de veras.
441 | E busca mesajera de unas negras pecas que usan muncho frayres, monjas e beatas; son mucho andariegas e meresçen las çapatas; estas trotaconventos fasen muchas baratas.
442 | Do estas mujeres están muncho se alegran pocas mugeres pueden d'ellas se despagar, porque a ti non mienta sábelas falagar, ca tal escanto usan que saben bien çegar.
443 | De aquestas viejas todas ésta es la mejor; ruégal' que te non mienta, muéstral' buen amor, que muncha mala bestia vende buen corredor, e muncha mala ropa cubre buen cobertor.
444 | Si dexier' que la dueña non tiene miembros muy grandes nin los braços delgados, tú luego lo demandes si ha los pechos chicos; si dise sí, demandes contra la segura toda, porque más cierto andes.
445 | Si dis' que los sobacos tiene un poco mojados e que ha chicas piernas e luengos los costados, ancheta de caderas, pies chicos, socavados, tal muger non la fallan en todos los mercados.
446 | En la cama muy loca, en casa muy cuerda; non olvides tal dueña, mas d'ella te enamora; esto que te castigo con Ovidio concuerda; e para aquesta cata la fina avancuerda.
447 | Tres cosas non te oso agora descobrir; son todas encobiertas de mucho mal desir; pocas son las mugeres que d'ellas pueden salir; si yo las dexiese començaríen a reyr.
448 | Guarte que non sea bellosa nin barbuda; ¡atal media pecada et huerco la saguda! Si ha la mano chica, delgada, bos aguda, atal muger, si puedes, de buen seso la muda.
449 | En fin de las raçones fasle una pregunta: si es muger alegre, de amor se respunta, si afueras frías, si demanda quanto barrunta, al ome si drise sí, atal muger te ayunta.
450 | Atal es de servir e atal es de amar, es muy más plasentera que otras en doñear si tal saber podieres e la quesieres cobrar, fas mucho por servirla en desir e en obrar;
451 | de tus joyas fermosas cada que dar podieres, quando dar non quesieres o quando non tovieres, promete e manda muncho magüer non gelo dieres, luego estará afusiada, fasta lo que quesieres.
452 | Sírvela, non te enojes, sirviendo el amor crece; el serviçio en el bueno nunca muere sin peresçe; si se tarda, non se pierde, el amor nunca fallesçe, que el grand trabajo todas las cosas vençe.
453 | Gradésçegelo mucho lo que por ti fesiere, póngelo en mayor de quanto ello valiere, non le seas refertero en lo que te pediere, nin le seas porfioso contra lo que te dixiere.
454 | Requiere a menudo a la que bien quisieres non ayas miedo d'ella quanto tiempo tovieres, vergüença non te embargue quando con ella estovieres peresoso non seas a do buena asina vieres.
455 | Quando la muger ve al peresoso cobardo, dise luego entre sus dientes: '¡Oy éste tomará mi dardo!' Con muger non empereses nin te envuelvas en tabardo, del vestido más chico sea tu ardit alardo.
456 | Son en la grand peresa miedo e cobardía, torpedat e vilesa, susiedat e astrosía; por la peresa pierden muchos la mi compañía, por peresa se pierde muger de grand valía.


Enxiemplo de los dos peresosos que querían casar con una dueña.

457 | Desir t'he la fasaña de los dos peresosos que querían casamiento e andavan acusiosos; amos por una dueña estavan codiçiosos eran muy bien apuestos e verás quán fermosos.
458 | El uno era tuerto del su ojo derecho, ronco era el otro, de la pierna contrecho, el uno del otro avía muy grand despecho. Coydando que tenían su casamiento fecho.
459 | Díxoles la dueña que ella quería casar con el más peresoso e aquel quería tomar; esto desíe la dueña queriéndolos abeitar. Fabró luego el coxo, coydose adelantar.
460 | Dixo: 'Señora, oíd primero la mi raçón: 'Yo soy más peresoso que este mi compañón: 'por peresa de tender el pie fasta el escalón 'caí de la escalera, finqué con esta lisión.
461 | 'Otrosí, yo pasava nadando por el río, 'fasía la siesta grande, mayor que ome non vido; 'perdíame de sed; tal peresa yo crío, 'que por no abrir la boca de sed perdí el fablar mío.'
462 | Desque calló el coxo, dixo el tuerto: 'Señora, 'chica es la peresa que éste dixo agora, 'desir vos he la mía, non vistes tal ningund hora, 'nin ver tal la puede ome que en Dios adora.
463 | 'Yo era enamorado de una dueña en abril; 'estando delante ella, sosegado e muy omil, 'vínome desçendimiento a las narises muy vil, 'por peresa de alimpiarme perdí la dueña gentil.
464 | 'Mas vos diré, señora, una noche yasía 'en la cama despierto, e muy fuerte llovía, 'dávame una gotera del agua que fasía, 'en el mi ojo muy resia, a menudo fería.
465 | 'Yo ove grand peresa de la cabeça redrar, 'la gotera que vos digo, con su mucho resio dar 'el ojo, de que soy tuerto, óvomelo de quebrar; 'devedes por más peresa, dueña, conmigo casar.'
466 | 'Non sé,' dixo la dueña, 'd'estas peresas grandes, 'quál es la mayor, d'ellas ambos pares estades, 'véovos, torpe cojo, de quál pie cogeades, 'veo, tuerto suçio, que siempre mal catades.
467 | 'Buscad con quien casedes, que la dueña non se paga 'de peresoso torpe, nin que vilesa faga.' Por ende, mi amigo, en tu coraçón non yaga, nin tacha nin vilesa, de que dueña se despaga.
468 | Fazle una vegada la vergüença perder porque aquesto faz' mucho si la podieres aver; desque una vez pierde vergüença la muger más diabluras façe de quantas ome quier'.
469 | ¡Talente de mugeres quién lo podría entender sus malas maestrías e su mucho mal saber! Quando son ençendidas et mal quieren façer, alma, e cuerpo, e fama, todo lo dexan perder.
470 | Desque la vergüença pierde el tafur al tablero si el pellote juga, jugará el braguero; desque la cantadera dise el cantar primero siempre le bullen los pies, et mal para el pandero.
471 | Texedor e cantadera nunca tienen los pies quedos en el telar e en la dança siempre bullen los tres dedos, la muger sin vergüença por darle diez Toledos non dexaría de façer sus antojos aredos.
472 | Non olvides la dueña díchotelo e de suso, muger, molino et huerta, siempre quieren grand uso, non se pagan de disanto emporidat nin a escuso nunca quieren olvido, probador lo compuso.
473 | Cierta cosa es esta qu'el molino andando gana huerta mexor labrada da la mexor mançana muger mucho seguida, siempre anda loçana: do estas tres guardares non es tu obra vana.


Enxiemplo de lo que contesçió a don Pitas Pajas,...

Enxiemplo de lo que contesçió a don Pitas Pajas, pintor de Bretaña.

474 | Del que olvidó la muger te diré la fazaña si vieres que es burla, dime otra tal mañana; era don Pitas Pajas un pintor de Bretaña casose con muger moça, pagábase de compaña(41).
475 | Ante del mes complido dixo él: 'Nostra dona 'yo volo ir a Flandes, portaré muita dona.' Ella diz': 'Monseñor, andar en ora bona 'non olvidedes vuestra casa, nin la mi persona.'
476 | Dixo don Pitas Pajas: 'Dona de fermosura 'yo volo façer en vos una bona figura 'porque seades guardada de toda altra locura.' Ella diz': 'Monseñor, façed vuestra mesura.'
477 | Pintol' so el ombligo un pequeño cordero: fuese don Pitas Pajas a ser novo mercadero, tardó allá dos años, mucho fue tardinero, façíasele a la dona un mes año entero.
478 | Como era la moça nuevamente casada avíe con su marido fecha poca morada, tomó un entendedor et pobló la posada, desfízose el cordero, que d'él non finca nada.
479 | Cuando ella oyó que venía el pintor mucho de priesa embió por el entendedor, díxole que le pintase como podiese mexor en aquel lugar mesmo un cordero menor.
480 | Pintole con la gran priesa un eguado carnero complido de cabeça con todo su apero, luego en ese día vino el mensajero. Que ya don Pitas Pajas de esto venía çertero.
481 | Cuando fue el pintor de Frandes venido fue de la su muger con desdén resçebido desque en el palaçio con ella estido la señal que l' feçiera non la echó en olvido.
482 | Dixo don Pitas Pajas: 'Madona, si vos plaz' 'mostradme la figura e afán buen solaz!' Diz' la muger: 'Monseñor, vos mesmo la catad, 'fey y ardidamente todo lo que vollaz.'
483 | Cató don Pitas Pajas el sobre dicho lugar et vido un grand carnero con armas de prestar. '¿Cómo es esto, madona, o cómo pode estar 'que yo pinté corder, et trobo este manjar?'
484 | Como en este fecho es siempre la muger sotil e mal sabida, diz': '¿Cómo, monseñor, 'en dos años petid corder non se façed carner? 'Vos veniésedes templano et trobaríades corder.'
485 | Por ende te castiga non dexes lo que pides, non seas Pitas Pajas, para otro non errides, con deçilres fermosos a la muger convides, desque telo prometa, guarda non lo olvides.
486 | Pedro levanta la liebre, et la mueve del covil non la sigue nin la toma, façe como caçador vil, otro Pedro que la sigue et la corre más sotil tómala, esto aconteçe a cazadores mil.
487 | Diz' la muger entre dientes: 'Otro Pedro es aqueste 'más garçón e más ardit que l' primero que ameste, 'el primero apost de éste non vale más que un feste, 'con aquéste, e por éste faré yo si Dios me preste.'
488 | Otrosí quando vieres a quien usa con ella quier sea suyo o non, fáblale por amor de ella si podieres, da l'ayo non le ayas querella ca estas cosas pueden a la muger traella.
489 | Por poquilla cosa del tu aver que l' dieres servirte a lealmente, fará lo que quisieres fará por los dineros todo quanto pidieres que mucho o poco, da l' cada que podieres.


Enxiemplo de la propiedat que el dinero ha.

490 | Mucho fas el dinero, et mucho es de amar, al torpe fase bueno, et omen de prestar, fase correr al cojo, et al mudo fabrar, el que non tiene manos, dineros quiere tomar(42).
491 | Sea un ome nesçio et rudo labrador, los dineros le fasen fidalgo e sabidor, quanto más algo tiene, tanto es más de valor, el que non ha dineros, non es de sí señor.
492 | Si tovieres dineros, avrás consolaçión, plaser e alegría, del papa raçión, comprarás paraíso, ganarás salvaçión, do son muchos dineros, es mucha bendiçión.
493 | Yo vi en corte de Roma, do es la santidat, que todos al dinero fasen grand' homilidat, grand' honra le fasçían con grand' solenidat, todos a él se homillan como a la magestat(43).
494 | Fasíe muchos priores, obispos, et abades, arçobispos, doctores, patriarcas, potestades, a muchos clérigos nesçios dávales dinidades, fasíe de verdat mentiras, et de mentiras verdades.
495 | Fasía muchos clérigos e muchos ordenados, muchos monges e monjas, religiosos sagrados, el dinero los dava por bien examinados, a los pobres desían, que non eran letrados.
496 | Dava muchos juisios, mucha mala sentençia, con muchos abogados era su mantenençia, en tener pleytos malos et faser avenençia, en cabo por dineros avía penitençia.
497 | El dinero quebranta las cadenas dañosas, tira çepos e grillos, et cadenas plagosas, el que non tiene dineros, échanle las posas: por todo el mundo fase cosas maravillosas.
498 | Yo vi fer maravilla do él mucho usava, muchos meresçían muerte que la vida les dava, otros eran sin culpa, et luego los matava, muchas almas perdía, et muchas salvava.
499 | Fasía perder al pobre su casa e su viña, sus muebles e raíçes todo los desaliña, por todo el mundo anda su sarna e su tiña do el dinero juega, allí el ojo guiña.
500 | Él fase caballeros de neçios aldeanos, condes, e ricos omes de algunos villanos: con el dinero andan todos los omes loçanos, quantos son en el mundo, le besan hoy las manos.
501 | Vi tener al dinero las mejores moradas, altas e muy costosas, fermosas, e pintadas, castillos, eredades, et villas entorreadas: todas al dinero sirven, et suyas son compladas.
502 | Comía muchos manjares de diversas naturas, vistía los nobles paños, doradas vestiduras, traía joyas preçiosas en viçios et folguras, guarnimientos estraños, nobles cabalgaduras.
503 | Yo vi a muchos monges en sus predicaçiones denostar al dinero et a sus tentaçiones, en cabo, por dinero, otorgan los perdones, asuelven el ayuno, ansí fasen oraçiones.
504 | Pero que le denuestan los monges por las plaças, guárdanlo en convento en vasos et en taças: con el dinero cumplen sus menguas, e sus raças, más condesignos tienen que tordos nin picaças.
505 | Como quier que los frayles et clérigos disen, que aman a Dios servir, si barruntan que el rico está para morir; quando oyen sus dineros que comienzan a retenir, quál de ellos lo levarán, comienzan luego a reñir.
506 | Monges, frayles, clérigos non toman los dineros, bien les dan de la çeja do son sus parçioneros, luego les toman prestos sus omes despenseros; pues que se disen pobles, ¿qué quieren tesoreros?
507 | Allí están esperando, quál avrá más rico tuero. Non es muerto, ya disen pater noster, mal agüero, como los cuervos al asno, quando le desuellan el cuero, cras, cras, nos lo avremos, que nuestro es ya por fuero.
508 | Toda muger del mundo, et dueña de altesa págase del dinero et de mucha riquesa, yo nunca vi fermosa, que quisiese poblesa, do son muchos dineros y es mucha noblesa.
509 | El dinero es alcalde et jues mucho loado, éste es consejero et sotil abogado, alguaçil et merino bien ardit esforzado: de todos los ofiçios es muy apoderado.
510 | En suma te lo digo, tómalo tú mejor, el dinero del mundo es grand revolvedor: señor fase del siervo, de señor servidor, toda cosa del signo se fase por su amor.
511 | Por dineros se muda el mundo e su manera toda muger cobdiçiosa de algo es falaguera. Por joyas et dineros salirá de carrera: el dar quebranta peñas, fiende dura madera.
512 | Derrueca fuerte muro, et derriba grant torre a coyta, et a gran priesa el mucho dar acorre, non a siervo captivo, que el dinero non le aforre: el que non tiene que dar, su caballo non corre.
513 | Las cosas que son graves, fáselas de ligero, por ende a tu talante sé franco e llenero, que poco o que mucho non vaya sin logrero, non me pago de juguetes, do non anda el dinero.
514 | Si algo non le dieres cosa mucha o poca, sey franco de palabra, non le digas raçón loca, quien no tiene miel en la orça, téngala en la boca: mercader que esto fase, bien vende, et bien troca.
515 | Si sabes estromentos bien tañer o templar, si sabes o avienes en fermoso cantar, a las vegadas poco en honesto lugar, do la muger te oya, non dexes de trobar.
516 | Si una cosa sola a la muger non muda, muchas cosas juntadas façerte han ayuda, desque lo oye la dueña mucho en ello coyda, non puede ser que a tiempo a bien non te recubda.
517 | Con una flaca cuerda non alzarás grand tranca, nin por un solo '¡farre!' non anda bestia manca, a la peña pesada non la mueve una palanca, con cueros et almádanas poco a poco se arranca.
518 | Prueba façer ligereças e façer valentía, quier lo vea o non, saberlo a algund día, non será tan esquiva que non aya mejoría, non canses de seguirla, vençerás su porfía.
519 | El que la mucho sigue, e el que la mucho usa en el corazón la tiene magüer se le escusa, pero que todo el mundo por esto le acusa, en esto coyda siempre, por éste far la musa.
520 | Quanto es más sosañada, quanto es más corrida, quanto por ome es majada e ferida, tanto más por él anda loca muerta et perdida, non coyda ver la ora que con él seya ida.
521 | Coyda su madre que por la sosañar, por corrella et ferilla, et por la denostar, que por ende será casta, et la fará estar: éstos son aguijones que la façen saltar.
522 | Debía pensar su madre de quando era donçella, que su madre non quedava de ferirla e corrella, que más la ençendía, et pues debía por ella juzgar todas las otras, e a su fija bella.
523 | Toda muger nasçida es fecha de tal masa, lo que más la defiende aquello ante pasa, aquello la ençiende, et aquello la traspasa, do non es tan seguida anda más flaxa laxa.
524 | A toda cosa brava grand uso la amansa, la çierva montesina mucho corrida cansa, caçador que la sigue tómala quando descansa: la dueña mucho brava usándose faz' mansa.
525 | Por una vez al día que ome gelo pida, cient vegadas de noche de amor es requerida, doña Venus gelo pide por él toda su vida, de lo qu'él mucho pide, anda muy ençendida.
526 | Muy blanda es el agua, mas dando en piedra dura, muchas vegadas dando façe grand cavadura, por grand' uso el rudo sabe grand letura, muger mucho seguida olvida la cordura.
527 | Guárdate non te abuelvas a la casamentera, donear non la quieras, ca es una manera porque te faría perder a la entendera, ca una congrueça (44) de otro siempre tiene dentera.


De cómo el Amor enseña al arçipreste, que aya...

De cómo el Amor enseña al arçipreste, que aya en sí buenas costumbres, e sobre todo que se guarde de beber mucho vino blanco e tinto.

528 | Buenas costumbres debes en ti siempre aver. guárdate, sobre todo, mucho vino beber, que el vino fiso a Lot con sus fijas volver en vergüenza del mundo, en saña de Dios caer(45).
529 | Fiso cuerpo e alma perder a un hermitaño, que nunca lo bebiera; probolo por su daño; retentolo el diablo con su sotil engaño físole beber el vino, oye enxiemplo estraño:
530 | Era un hermitaño quarenta años avía, que en todas sus oblas en yermo a Dios servía en tiempo de su vida nunca el vino bebía, en santidad e en ayuno et en oraçión vevía.
531 | Tomava grand pesar el diablo con esto pensó cómo podiese partirle de aquesto, vino a él un día con sotileça presto: 'Dios te salve, buen omen,' dixo con simple gesto.
532 | Maravillado el monge, dis': 'A Dios me acomiendo 'dime qué cosa eres, que yo non te entiendo. 'Grand tiempo ha, que está aquí a Dios serviendo, 'nunca vi aquí omen, con la crus me defiendo.'
533 | Non pudo el diablo a su persona llegar, seyendo arredrado comenzolo a retentar dis: 'Aquel cuerpo de Dios, que tú deseas gustar, 'yo te mostraré manera, que lo puedas tomar.
534 | 'Non debes tener dubda, que del vino se fase 'la sangre verdadera de Dios, en ello yase 'sacramento muy sano, prueba, si te plase.' El diablo al monje armado lo enlase.
535 | Dixo el hermitaño: 'Non sé qué es vino.' Respondió el diablo, presto por lo que vino, dis: 'Aquellos taberneros, que van por el camino, 'te darán asás d'ello, ve por ello festino.'
536 | Físole ir por el vino, et desque fue venido, dixo: 'Saca d'ello, e bebe, pues lo as traído, 'prueba un poco d'ello, et desque ayas bebido, 'verás que mi consejo te será por bien avido.'
537 | Bebió el hermitaño mucho vino sin tiento, como era fuerte puro, sacol' de entendimiento; desque vido el diablo que ya echava çimiento, armó sotil su casa et su aparejamiento.
538 | 'Amigo,' dis, 'non sabes de noche, nin de día 'quál es la hora çierta, nin el mundo cómo se guía, 'toma gallo que te muestre las horas cada día, 'con él alguna fembra, que con ellas mejor cría.'
539 | Creyó su mal consejo, ya el vino usava, él estando con vino, vido cómo se juntava el gallo a las fembras, con ellas se deleytava, cobdiçió faser forniçio desque con vino estava.
540 | Fue con él la cobdiçia raís de todos males, luxuria e soberbia tres pecados mortales, luego el omeçida: estos pecados tales trae el mucho vino a los descomunales.
541 | Desçendió de la hermita, forçó una muger, ella dando muchas voçes non se pudo defender, desque pecó con ella temió mesturado ser, matola el mesquino, e óvose de perder.
542 | Como diçe el proverbio, palabra es bien çierta, que no hay encobierta que a mal non rebierta, fue la su mala obra en punto descobierta, esa hora fue el monge preso et en refierta.
543 | Descobrió con el vino quánto mal había fecho, fue luego justiçiado, como era derecho, perdió cuerpo e alma el cuitado mal trecho: en el beber demás y ay todo el mal provecho.
544 | Fase perder la vista, et acortar la vida, tira la fuerça toda, si s' toma sin medida, fase tembrar los miembros, todo seso olvida: a do es el mucho vino, toda cosa es perdida.
545 | Fase oler el fuelgo, que es tacha muy mala, huele muy mal la boca, non ay cosa que l' vala, quema las asaduras, el fígado trascala: si amar quieres dueña, del vino bien te guarda.
546 | Los omes embriagos ayna envegesçen, fasen muchas vilesas, todos los aborresçen, en su color non andan, sécanse et enmagresçen, a Dios lo yerran mucho, del mundo desfallesçen.
547 | A do más puja el vino qu'el seso dos meajas, fasen roído los beodos como puercos et grajas: por ende vienen muertes, contiendas e barajas: el mucho vino es bueno en cubas e en tinajas.
548 | Es el vino muy bueno en su mesma natura, muchas bondades tiene, si se toma con mesura, al que demás lo bebe, sácalo de cordura, toda maldat del mundo fase et toda locura.
549 | Por ende fuye del vino, et fas buenos gestos quando fablares con dueñas, diles doneos apuestos, los fermosos retraheres tien' para desir apuestos, sospirando la fabla, con deçires honestos.
550 | Non fables muy apriesa, nin otro si muy paso, non seas rebatado, nin vagaroso laso, de quanto que pidiere non le seas escaso, de lo que le prometieres non la trayas a traspaso.
551 | Quien muy ayna fabla, ninguno non le entiende, quien fabla muy paso, enójase quien le atiende el grant arrebatamiento con locura contiende, el mucho vagaroso de torpe non se defiende.
552 | Nunca ome escaso recabda de ligero, nin acava quanto quiere si le veyen costumero, a quien de oy en cras fabla, non dan por verdadero, al que manda e da luego a éste lo an primero.
553 | En todos los tus fechos, en fablar et en ál escoge la mesura, et lo que es comunal: como en todas cosas poner mesura val', así, sin la mesura, todo parece mal.
554 | Non quieras jugar dados, nin seas tablagero: ca es mala ganancia, peor que de logrero; el judío al año da tres por cuatro; pero el tablag' de un día dobla el su mal dinero.
555 | Desque los omes están en juegos ençendidos, despójanse por dados, los dineros perdidos. Al tablagero fincan dineros et vestidos, do non les come, se rascan los tahures amidos.
556 | Los males de los dados dislos maestre Roldán, todas sus maestrías et las tachas que an, más alholís rematan, pero non comen pan, que corderos la Pasqua, nin ansarones San Juan(46).
557 | Non uses con bellacos, nin seas peleador, non quieras ser caçurro, nin seas escarnidor, nin seas de ti mismo, e de tus fechos loador ca el que muncho se alava, de sí mismo es denostador.
558 | Non seas maldesçiente, nin seas envidioso, a tu muger si es cuerda, non le seas çeloso, si algo no l' probares, no l' seas despechoso non seas de su algo pedidor codiçioso.
559 | Ante ella non alabes otra de paresçer, ca en punto la farás luego entristeçer, cuydará que a la otra querías ante vençer, poderte ya tal achaque tu pleyto empesçer.
560 | De otra muger non le digas, más a ella alava, et trebejo, dueña non lo quiere en otra aljava, raçón de fermosura en ella la alava: quien contra esto fase, tarda e non recabda.
561 | Non le seas mintroso, seyle muy verdadero, quando fables con ella, non seas tú parlero, do te fablare de amor, sey tú plasentero, ca el que calla et aprende, éste es mansellero.
562 | Ante otros de açerca tú muncho non la cates nin la fagas señales, a sí mismo non mates, ca muchos lo entienden que lo probaron antes de lexos algarea, quedo non te arrebates.
563 | Sey como la paloma, limpio et mesurado, sey como el pavón, loçano sosegado, sey cuerdo e non sañudo, nin triste, nin ayrado, en esto se esmera el que es enamorado.
564 | De una cosa te guarda quando amares a una: non se sepa que amas otra muger alguna; si non, todo su afán es sombra de luna, et es como quien siembra en río o en laguna.
565 | Piensa si consintrá tu caballo tal freno, que tu entendedora amase a fray Moreno; pues piensa por ti mesmo, e cata bien tu seno, et por tu coraçón juzgarás el ageno.
566 | Sobre todas las cosas fabla de su bondat, non te alabes d'ella, que es grand torpedad, muchos pierden la dueña por desir neçedat, que quier' que por ti faga, tenlo en poridat.
567 | Si mucho le ençelares, mucho fará por ti, do fallé poridat, de grado departí, de omen mesturero nunca me entremetí, a muchos de las dueñas por esto los partí.
568 | Como tiene el estómago en sí mucha vianda, tenga la poridat que es mucho más blanda Catón, sabio romano, en su libro lo manda, dis' que la buena poridat en buen amigo anda.
569 | Tirando con sus dientes descúbrese la çarça, échanla de la viña, de la huerta e de la haça, alçando el cuello suyo descóbrese la garça, buen callar cient sueldos val' en toda plaça.
570 | A muchos fase mal el omen mesturero, a muchos desayuda, e a sí primero, reselan d'él las dueñas, e danle por fasañero, por mala dicha de uno pierde todo el tablero.
571 | Por un mur pequeño que poco queso preso disen luego: 'Los mures han comido el queso.' Sea el mal andante, sea el mal apreso, quien a sí e a otros estorva con mal seso.
572 | De tres cosas que pidas a la muger falaguera, deçirte ha la segunda si le guardas la primera: si las dos bien guardares, deçirte ha la terçera: Non pierdas a la dueña por tu lengua parlera.
573 | Si tú guardar sopieres esto que te castigo, cras te dará la puerta quien te hoy çierra el postigo la que te hoy desama, cras te querrá amigo: fas' consejo de amigo, fuye loor de enemigo.
574 | Mucho más te diría, si podiese aquí estar, mas tengo por el mundo otros muchos de pagar, pésales por mi tardanza, a mí pesa del vagar, castígate castigando, e sabrás a otros castigar.»
575 | Yo Joan Ruis, el sobredicho arçipreste de Hita, porque mi coraçón de trovar non se quita, nunca fallé tal dueña como a vos Amor pinta, nin creo que la falle en toda esta coyta.


De cómo Amor se partió del arçipreste, et de cómo...

De cómo Amor se partió del arçipreste, et de cómo doña Venus lo castigó.

576 | Partiose Amor de mí, e dexome dormir: desque vino el alba començé de comedir en lo que me castigó; et por verdat desir, fallé que en sus castigos siempre usé vevir.
577 | Maravilleme mucho desque en ello pensé, de cómo en servir dueñas todo tiempo non cansé, mucho las guardé siempre, nunca me alabé, ¿quál fue la raçón negra porque non recabdé?
578 | Contra mi coraçón yo mismo me torné, porfiando le dixe: «Agora yo te porné »con dueña falaguera: e d'esta ves terné, »que si bien non avengo, nunca más averné.»
579 | Mi coraçón me dixo: «Faslo e recabdarás, »si hó non recabdares, torna y luego cras, »lo que muchos días acabado non as, »quando non coydares, a otra ora lo avrás.»
580 | Fasaña es usada, proverbio non mintroso, más val' rato acuçioso que día perezoso: partime de tristeza de cuydado dañoso, busqué et fallé dueña de qual só deseoso.
581 | De talle muy apuesta, de gestos amorosa doñeguil (47), muy loçana, plasentera et fermosa, cortés et mesurada, falaguera, donosa, graçiosa et risueña, amor de toda cosa.
582 | La más noble figura de quantas yo aver pud', viuda rica es mucho, et moça de juventud et bien acostumbrada, es de Calataúd, de mí era vesina, mi muerte e mi salud.
583 | Fija de algo en todo et de alto linage, poco salía de casa, segunt lo an de usage: fuime a doña Venus que le levase mensage, ca ella es comienzo et fin d'este viaje.
584 | Ella es nuestra vida et ella es nuestra muerte, enflaqueçe et mata al resio et al fuerte, por todo el mundo tiene grant poder et fuerte, todo por su consejo se fará a do apuerte.
585 | «Señora doña Venus, muger de don Amor, »noble dueña, omíllome yo, vuestro servidor »de todas cosas sodes vos el amor señor: »todos vos obedesçen como a su fasedor.
586 | »Reyes, duques e condes e toda criatura »vos temen e vos sirven como a vuestra fechura, »complit los míos deseos et datme dicha e ventura, »non me seades escasa, nin esquiva, nin dura.
587 | »Non vos pidré grant cosa para vos me la dar, »pero a mí cuitado es me grave de far: »sin vos yo non la puedo començar nin acabar: »yo seré bien andante por lo vos otorgar.
588 | »Só ferido e llagado, de un dardo só perdido, »en el coraçón lo traye ençerrado et ascondido, »non oso mostrar la laga, matarme a si la olvido, »et aun desir non oso el nombre de quien me ha ferido.
589 | »La llaga non se me dexa a mí catar nin ver, »onde mayores peligros espera que an de ser: »reçelo que mayores dapnos me podrán recreçer »físico nin melesina non me puede pro tener.
590 | »¿Quál carrera tomaré que me non vaya matar? »¡Cuytado yo me faré que non la puedo catar! »Derecha es mi querella, raçón me fase acuytar, »pues que non fallo nin qué me pueda prestar.
591 | »Et porque munchas cosas me embargan e empeçen, »he de buscar munchos cobros segunt que me pertenesçen: »las artes muchas vegadas ayudan, otras fallesçen, »por las artes viven munchos, por las artes peresçen.
592 | »Si se descubre mi llaga quál es, dónde fue venir, »si digo quién me ferió, puedo tanto descobrir »que perderé melesina so esperança de guarir: »la esperança con conorte sabe a las veses fallir.
593 | »E si encubre del todo su ferida e su dolor, »si ayuda non demanda por aver salut mijor, »por ventura me vernía otro peligro peor; »morría de todo en todo, nunca vi cuyta mayor.
594 | »Mejor es mostrar el ome su dolençia e su quejura »al menge et al buen amigo que l' darán por aventura »melesina e consejo por do pueda aver folgura, »que non el morir sin dubda, et vevir en grant secura.
595 | »El fuego más fuerte quexa ascondido, encobierto, »que non quando se derrama esparçido e descobierto; »pues éste es camino más seguro e más çierto, »en vuestras manos pongo el mi coraçón abierto.
596 | »Doña Endrina que mora aquí en mi vesindat »de fermosura e donayre, et de talla e de beldat »sobra e vençe a todas quantas ay en la çibdat. »Si el amor no me engaña, yo vos digo la verdat.
597 | »Esta dueña me ferió de saeta enerbolada »atraviésame el coraçón, en él la tengo fincada »toda mi fuerça pierdo, et del todo me es tirada, »la llaga va cresçiendo, del dolor non mengua nada.
598 | »A persona de este mundo yo non la oso fablar, »porque es de grand linage, et dueña de grand solar, »es de mejores parientes que yo e es de mejor lugar, »en le desir mi deseo non me oso aventurar.
599 | »Con arras e con donas ruéganla casamientos, »menos los preçia todos que dos viles sarmientos, »a do es el grand linage aí son los alçamientos, »a do es mucho algo son los desdeñamientos.
600 | »Rica muger e fija de un porqueriso vil »escogerá marido qual quisiere entre dos mil: »pues así aver non puedo a la dueña gentil, »averla he por trabajo et por arte sotil.
601 | »Todas aquestas noblesas me fasen querer, »por aquesto a ella non me oso atrever, »otro cobro non fallo que me pueda acorrer »si non vos, doña Venus, que lo podedes faser.
602 | »Atrevime con locura et con amor afincado, »muchas veses gelo dixe, que finqué mal denostado, »non preçia nada, muerto me trae, coytado: »si non fuese tal mi vesina, non sería tan penado.
603 | »Quanto más se está omen al grand fuego llegado, »tanto mucho más se quema que quando está alongado, »esto me trae muerto perdido et penado: »así, señora doña Venus, sea de vos ayudado.
604 | »Ya sabedes nuestros males et nuestras penas parejas, »sabedes nuestros peligros, sabedes nuestras consejas, »non me dades respuesta, nin me oyen vuestras orejas, »oítme vos mansamente las mis coytas sobejas.
605 | »Non ven los vuestros ojos la mi triste catadura, »tira de mi coraçón tal saeta e tal ardura, »conortadme esta llaga con juegos e folgura, »que non vaya sin conorte mi llaga e mi quejura.
606 | »¿Quál es la dueña tan brava et tan dura, »que al su servidor non le faga mesura? »Afinco vos pidiendo con dolor et tristura, »el grand amor me fase perder salud e cura.
607 | »El color he perdido, mis sesos desfallesçen, »la fuerza non la tengo, mis ojos non paresçen, »si vos non me valedes, mis membrios desfalleçen.» Respondió doña Venus: «Servidores vençen.
608 | »Ya fueste consejado del Amor, mi marido, »d'él en muchas maneras fuste aperçebido, »porque le fuste sañudo, contigo poco estido, »de lo qu'él non te dixo, de mí te será repetido.
609 | »Si algo por ventura de mí te fuere mandado »de lo que mi marido te ovo aconsejado, »serás d'ello más çierto, irás más segurado, »mejor es el consejo de muchos acordado.
610 | »Toda muger que mucho otea, o es risueña, »dil' sin miedo tus coytas, non te embargue vergüeña, »a penas de mil una te despreçie, más desdeña, »amarte ha la dueña, que en ello piensa e sueña.
611 | »Sírvela, non te enojes, sirviendo el amor creçe, »serviçio en el bueno nunca muere, nin peresçe, »si se tarda, non se pierde, el amor non fallesçe, »el grand trabajo todas las cosas vençe.
612 | »El amor leó a Ovidio en la escuela, »que non ha muger en el mundo, nin grande nin moçuela, »que trabajo e serviçio non la traya al espuela »que tarde o que ayna creye que de ti se duela.
613 | »Non te espantes d'ella por su mala respuesta, »con arte o con serviçio ella la dará apuesta »que siguiendo e serviendo en este cuidado es puesta »el omen mucho cavando la grand peña acuesta.
614 | »Si la primera onda del mar airada »espantase al marinero, quando viene turbada, »nunca en la mar entraríe con su nave ferrada: »non te espante la dueña la primera vegada.
615 | »Jura muy muchas veses el caro vendedor, »que non dará la mercadoría si non por grand valor, »afincándolo mucho el artero complador »lieva la mercadoría por el buen corredor.
616 | »Sírvela con arte et mucho te achaca, »el can que mucho lame, sin dubda sangre saca, »maestría e arte de fuerte fase flaca, »el conejo por maña doñea a la vaca.
617 | »A la muela pesada de la peña mayor »maestría e arte la arrancan mejor; »anda por maestría ligera en derredor, »moverse ha la dueña por artero servidor.
618 | »Con arte se quebrantan los coraçones duros, »tómanse las çibdades, derríbanse los muros, »caen las torres altas, álzanse pesos duros, »por arte juran muchos, por arte son perjuros.
619 | »Por arte los pescados se toman só las ondas, »et los pies enjutos corren por mares fondas, »con arte e con serviçio muchas cosas abondas, »por arte non ha cosa a que tú non respondas.
620 | »Ome poble con arte pasa con chico ofiçio, »et la arte al culpado sálvalo del malefiçio, »el que lloraba poble canta rico en viçio, »fase andar de caballo al peón el serviçio.
621 | »Los señores irados de manera estraña »por el mucho serviçio pierden la mucha saña, »con buen servicio vençen caballeros de España, »pues vençerse la dueña non es cosa tamaña.
622 | »Non pueden dar los parientes al pariente por herençia »el mester e el ofiçio, el arte e la sabiençia, »nin pueden dar a la dueña el amor a la querençia, »todo esto da el trabajo, el uso, e la femençia.
623 | »Magüer te diga de non, et aunque se ensañe, »non canses de seguirla, tu obra non se dañe, »fasiéndola serviçio, tu coraçón se bañe: »non puede ser que non se mueva campana que se tañe.
624 | »Con aquesto podrás a tu amiga cobrar, »la que te era enemiga, mucho te querrá amar; »los logares a do suele cada día usar, »aquellos debes mucho a menudo andar.
625 | »Si vieres que ay lugar, dile juguetes fermosos, »palabras afeytadas con gestos amorosos, »con palabras muy dulçes, con desires sabrosos, »creçen mucho amores, e son deseosos.
626 | »Quiere la mançebía mucho plaser consigo, »quiere la muger al ome alegre por amigo, »al sañudo e al torpe non lo preçia un figo, »tristesa e rensilla paren mal enemigo.
627 | »El alegría al omen faslo apuesto e fermoso, »más sotil e más ardit, más franco e más donoso: »non olvides los sospiros, en esto sey engañoso, »non seas mucho parlero, non te tenga por mintroso.
628 | »Por una pequeña cosa pierde amor la muger, »et por pequeña tacha, que en ti podría aver, »tomará tan grand enojo, que te querrá aborresçer; »a ti mesmo contesçió, et a otros podría acaesçer.
629 | »A do fablares con ella, si vieres que ay lugar, »un poquillo como a miedo no dexes de cantar: »muchas veses cobdiçia lo que te va a negar, »darte a lo que non coydas, si non te das vagar.
630 | »Toda muger los ama omes aperçebidos, »más desea tal omen que todos bienes complidos, »an muy flacas las manos, los calcañares podridos »lo poco e lo mucho fásenlo como amidos,
631 | »Por mejor tiene la dueña de ser un poco forçada, »que desir: 'fas tu talente', como desvergonçada, »con poquilla de fuerça finca más desculpada: »n todas las animalias esta es cosa probada.
632 | »Todas las fembras an en sí estas maneras: »al comienço del fecho siempre son referteras, »muestran que tienen saña, e son regateras, »amenasan, mas no fieren, en çelo son arteras.
633 | »Magüer que fase bramuras la dueña que se doñea, »nunca el buen doñeador por esto enfaronea; »la muger bien sañuda, qu'el omen bien guerrea, »los doñeos la vençen, por muy brava que sea.
634 | »El miedo e la vergüença fase a las mugeres »non faser lo que quieren bien como tú lo quieres, »non finca por non querer, cada que podieres, »toma de la dueña lo que d'ella quisieres.
635 | »De tuyo o de ageno vele bien apostado, »guarda, non lo entienda que lo llevas prestado »que non sabe tu vesino lo que tienes condesado, »encubre tu poblesa con mentir colorado.
636 | »El pobre con buen seso et con cara pagada »encubre su pobresa e su vida lasrada, »coge sus muchas lágrimas en su boca çerrada, »más val' que faserse pobre a quien non l' dará nada.
637 | »La mentira a las de veses a muchos aprovecha, »la verdad a las veses muchos en daño echa, »muchos caminos ataja desviada estrecha, »ante salen a la peña que por carrera derecha.
638 | »Quando vieres algunos de los de su compaña, »fasles muchos plaseres, fáblalos bien con maña, »quando esto la dueña, su coraçón se baña, »servidor lisonjero a su señor engaña.
639 | »A do son muchos tisones e muchos tisonadores, »mayor será el fuego e mayores los ardores: »a do muchos le dixieren tus bienes e tus loores, »mayor será tu quexa, et tus deseos mayores.
640 | »En quando están ellos de tus bienes fablando, »luego está la dueña en su coraçón pensando, »si lo fará o non, en esto está dubdando, »desque vieres que dubda, vela tú afincando.
641 | »Si no l' dan de las espuelas al caballo farón, »nunca pierde faronía, nin vale un pepión; »asno cojo, quando dubda, corre con el aguijón, »a muger que está dubdando, afínquela el varón.
642 | »Desque están dubdando los omes que han de faser, »poco trabajo puede sus coraçones vençer; »torre alta desque tiembla non ay si non caer, »la muger que está dubdando, ligera es de aver.
643 | »Si tiene madre vieja tu amiga de beldad, »non la consintirá fablar contigo en poridad, »es de la mançebía zelosa la vejedad, »sábelo et entiéndelo por la antigüedad.
644 | »Mucho son mal sabidas estas viejas risoñas, »mucho son de las mozas guardaderas çelosas, »sospechan et barruntan todas aquestas cosas, »bien saben las paranças, quien pasó por las losas.
645 | »Por ende busca una buena medianera, »que sepa sabiamente andar esta carrera, »que entienda de vos ambos bien la vuestra manera, »qual don Amor te dixo, tal sea la trotera.
646 | »Guárdate, non la tengas la primera vegada, »non acometas cosa porque finque espantada, »sin su plaser non sea tañida nin trexnada, »una ves échale çebo que venga segurada.
647 | »Asás te e ya dicho, non puedo más aquí estar, »luego que tú la vieres, comienza l' de fablar, »mil tiempos e maneras podrás después fallar, »el tiempo todas cosas trae a su lugar.
648 | »Amigo mío, con este fecho, ¿qué quieres más que te diga? »Sey sotil e acuçioso, e avrás tu amiga, »non quiero aquí estar, quiérome ir mi vía.» Fuese doña Venus, a mí dexó en fadigna.
649 | Si le conortan no lo sanan al doliente los joglares, el dolor cresçe, e non mengua, oyendo dulçes cantares, consejo me da doña Venus, mas non me tira pesares, ayuda otra non me queda, si non lengua e parlares.
650 | Amigos, vo a grand pena, et só puesto en la fonda, vo a fablar con la dueña, quiera Dios que bien me responda, púsome el marinero ayna en la mar fonda, dexome solo e señero sin remos con la blava onda.
651 | ¡Coytado! ¿si escaparé? grand miedo e de ser muerto, oteo a todas partes, e non puedo fallar puerto, toda la mi esperanza e todo el mi confuerto está en aquella sola, que me trae penado e muerto.
652 | Ya vo rasonar con ella, quiero l' desir mi quejura, porque por la mi fabla venga a faser mesura, disiéndole de mis coytas entenderá mi rencura, a veses de chica fabla viene mucha folgura.


Aquí dise de cómo fue fablar con doña Endrina el arçipreste.

653 | ¡Ay Dios, y quán fermosa viene doña Endrina por la plaça! ¡Qué talle, qué donayre, qué alto cuello de garça! ¡Qué cabellos, qué boquilla, qué color, que buenandança! Con saetas de amor fiere quando los sus ojos alça.
654 | Pero tal lugar non era para fablar en amores, a mí luego me vinieron muchos miedos e temblores, los mis pies e las mis manos non eran de sí señores, perdí seso, perdí fuerza, mudáronse mis colores.
655 | Unas palabras tenía pensadas para le desir, el miedo de las compañas me fasíen al departir, apenas me conosçía nin sabía por dó ir, con mi voluntat mis dichos non se podían seguir.
656 | Fablar con muger en plaça es cosa muy descobierta, a veses mal perro anda tras mala puerta abierta, bueno es jugar fermoso, echar alguna cobierta, a do es lugar seguro es bien fablar cosa çierta.
657 | «Señora, la mi sobrina que en Toledo seía »se vos encomienda mucho, mil saludes vos envía: »si avies' lugar e tiempo por quanto de vos oía, »deseavos mucho ver, et conoçer vos querría.
658 | »Querían allá mis parientes casarme en esta saçón »con una donçella rica, fija de don Pepión, »a todos di por respuesta que la non quería, non, »de aquella sería mi cuerpo que tiene mi coraçón.»
659 | Abajé más la palabra, díxel' que en juego fablava, porque toda aquella gente de la plasa nos mirava, desde vi que eran idos, que omen aí non fincava, començel' desir mi quejura del amor que me afincava.
660 | ............................................................ ............................................................ »Otro non sepa la fabla, d'esto fagamos, »do se çelan los amigos, son más fieles entramos(48).
661 | »En el mundo non es cosa que yo ame a par de vos, »tiempo es ya pasado de los años más de dos »que por vuestro amor me pena, ámovos más que a Dios. »Non oso poner persona que lo fable entre nos.
662 | »Con la grant pena que paso vengo a vos desir mi quexa. »Vuestro amor he d'esto que me afinca e me aquexa »non me tira, non me parte, non me suelta, non me dexa: »tanto me da la muerte, quanto más se me alexa.
663 | »Reçelo he que non me oídes esto que vos he fablado, »fablar muncho con el sordo es mal seso e mal recabdo »cret que vos amo tanto que non ey mayor cuydado »esto sobre todas cosas me traye más afincado.
664 | »Señora, yo non me trevo a desir vos más rasones »fasta que me respondades a estos pocos sermones, »Desitme vuestro talant, veremos los coraçones.» Ella dixo: «Vuestros dichos non los preçio dos piñones.
665 | »Bien así engañan munchos a otras munchas Endrinas, »el ome tan engañoso así engaña a sus vesinas, »non cuydedes que só loca por oyr vuestras parlinas »buscat a quien engañedes con vuestras falsas espinas.»
666 | Yo le dixe: «Ya, sañuda, anden fermosos trebejos, »son los dedos en las manos, pero non son todos parejos, »todos los omes non somos de unos fechos nin consejos, »la peña tiene blanco et prieto, pero todos son conejos.
667 | »A las vegadas lastan justos por pecadores, »a munchos empeesçen los agenos errores »fas' mal culpa de malo a buenos e a mejores, »deven tener la pena a los sus fasedores.
668 | »El yerro que otro fiso a mí non faga mal, »avet por bien que vos fable allí so aquel portal. »Non vos vean aquí todos los que andan por la cal, »aquí vos fablaré uno, allí vos fablaré ál.»
669 | Paso a paso doñ' Endrina so el portal es entrada, bien loçana e orgullosa, bien mansa e sosegada, los ojos bayo por tierra en el poyo asentada, yo torné en la mi fabla que tenía comenzada:
670 | «Escúcheme, señora, la vuestra cortesía, »un poquillo que vos diga la muerte mía: »cuydades que vos fablo en engaño et en folía, »e non sé qué me faga contra vuestra porfía.
671 | »A Dios juro, señora, por aquesta tierra »que tanto vos he dicho de la verdat non yerra: »estades enfriada más que la nief de la sierra, »e sodes tan moça que esto me atierra.
672 | »Fablo en aventura con la vuestra moçedat, »cuydades que vos fablo lisonja et vanidat, »non me puedo entender en vuestra chica edat, »querriedes jugar con la pella más que estar en poridat.
673 | »Pero sea más noble para plasentería »et para estos juegos edat de mançebía, »la verdat en seso lieva la mejoría, »a entender las cosas el grant tiempo las guía.
674 | »A todas las cosas fase el grand uso entender »el arte et el uso muestra todo el saber. »Sin el uso et arte ya se va pereser, »do se usan los omes puédense conoçer.
675 | »Yt et venit a la fabla otro día por mesura, »pues que oy non me creedes, o non es mi ventura: »yt et venit a la fabla esa creençia atán dura: »usando oyr mi pena, entenderedes mi quexura.
676 | »Otorgatme ya, señora, aquesto de buena miente »que vengades otro día a la fabla solamiente: »yo pensaré en la fabla et sabré vuestro talente, »ál non oso demandar, vos venid seguramiente.
677 | »Por la fabla se conosçen los más de los coraçones, »yo entenderé de vos algo, et oyredes las mis rasones, »yt, et venit a la fabla que mugeres et varones »por las palabras se conosçen et son amigos et compañones.
678 | »Porque omen non coma nin comienza la mançana »es la color et la vista alegría palançiana, »es la fabla et la vista de la dueña tan loçana »al ome conorte grande et plasentería bien sana.»
679 | Esto dixo doña Endrina, esta dueña de prestar: «Onra et non desonra es cuerdamiente fablar, »las dueñas et mugeres deven su respuesta dar »a qualquier que las fablare o con ellas raçonar.
680 | »Quanto esto vos otorgo a vos o a otro cualquier, »fablat vos, salva mi honra, quanto fablar vos quixéredes, »de palabras en juego direlas si las oyer', »non vos consintré engaño cada que lo entendier'.
681 | »Estar sola con vos solo esto yo non lo faría, »non deve la muger estar sola en tal compañía, »naçe dende mala fama, mi desonra sería »ante testigos que nos veyan fablar vos he algún día.»
682 | »Señora, por la mesura que agora prometedes, »non sé graçias que lo valan quantas vos mereçedes; »a la merçed que agora de palabra fasedes »egualar non se podrían ningunas otras merçedes.
683 | »Pero fío de Dios que aun tiempo verná »que qual es el buen amigo por las obras paresçerá, »querría fablar, non oso, tengo que vos pesará.» Ella dixo: «Pues desildo, et veré qué tal será.»
684 | «Señora, que me prometedes de lo que de amor queremos »que si oviere logar et tiempo cuando en uno estemos, »segund que yo deseo, vos e yo nos abraçemos: »para vos non pido mucho et con esto pasaremos.»
685 | Esto dixo doña Endrina: «Es cosa muy probada »que por sus besos la dueña finca muy engañada, »ençendimiento grande pone el abrazar al amada, »toda muger es vençida desqu'esta joya es dada.
686 | »Esto yo no vos otorgo salvo la fabla de mano, »mi madre verná de misa, quiérome ir de aquí temprano, »non sospeche contra mí que ando con seso vano, »tiempo verná que podremos fablar vos et yo este verano.»
687 | Fuese mi señora de la fabla su vía desque yo fui naçido nunca vi mejor día, solás tan plasentero et tan grande alegría quiso me Dios bien guiar et la ventura mía.
688 | Cuydados munchos me aquexan a que non fallo consejo, si muncho usó la dueña con palabras de trebejo, puede ser tanta la fama que saliría a conçejo: así perdería la dueña que sería pesar sobejo.
689 | Si la non digo non uso el amor se perderá, si veye que la olvido, ella otro amará, el amor con uso creçe, desusando menguará, do la muger olvidares, ella te olvidará.
690 | Do añadieres la leña creçe sin dubda el fuego, si la leña se tirare el fuego menguará luego, el amor et la bien querençia creçe con usar juego, si la muger olvidares poco preçiará tu ruego.
691 | Cuidados tan departidos créçenme de cada parte, con pensamientos contrarios el mi coraçón se parte, et a la mi muncha cuyta non sé consejo nin arte: el amor do está firme todos los miedos departe.
692 | Muchas veçes la ventura con su fuerza e poder a muchos omes dexa su propósito faser: por esto anda el mundo en levantar e en caer: Dios e el trabajo grande pueden los fados vençer.
693 | Ayuda la ventura al que bien quiere guiar, et a muchos es contraria, puédeles mal estorbar, el trabajo e el fado suélense acompañar; pero sin Dios todo esto non puede aprovechar.
694 | Pues que sin Dios non puede prestar cosa que sea, Él guíe la mi obra, Él mi trabajo provea, porque el mi coraçón vea lo que desea: el que amén dixiere, lo que cobdiçia vea.
695 | Hermano nin sobrino non quiero por ayuda, quando aquel fuego viníe todo coraçón muda, una a otro non guarda lealtat, nin la cuda, amigança, deudo e sangre la muger lo muda.
696 | El cuerdo con buen seso pensar deve las cosas escoja las mejores et dexe las dañosas: para mensagería personas sospechosas nunca son a los omes buenas nin provechosas.
697 | Busqué trotaconventos qual me mandó el Amor, de todas las maestrías escogí la mejor, Dios e la mi ventura que me fue guiador, açerté en la tienda del sabio corredor.
698 | Fallé una vieja qual avía menester, artera e maestra e de mucho saber, doña Venus por Pánfilo non pudo más faser de quanto fiso aquésta por me faser plaser.
699 | Era vieja buhona destas que venden joyas: éstas echan el lazo, éstas cavan las foyas, non hay tales maestras como éstas viejas troyas, éstas dan la maçada: si as orejas, oyas.
700 | Como lo an de uso estas tales buhonas, andan de casa en casa vendiendo muchas donas, non se reguardan d'ellas, están con las personas, fasen con el mucho viento andar las ataonas.
701 | Desque fue en mi casa esta vieja sabida, díxele: «Madre señora, tan bien seades venida, »en vuestras manos pongo mi salud e mi vida, »si vos non me acorredes, mi vida es perdida.
702 | »Oí desir siempre de vos mucho bien e aguisado, »de quantos bienes fasedes al que a vos viene coytado »como a bien e ayuda quien de vos es ayudado »por la vuestra buena fama et por vos enviado.
703 | »Quiero fablar convusco bien como en penitençia, »toda cosa que vos diga, oídla en paciençia, »si non vos, otro non sepa mi quexa e mi dolençia.» Dis' la vieja: «Pues desidlo, e aved en mí creençia.
704 | »Conmigo seguramente vuestro coraçón fablad, »faré por vos quanto pueda, guardar e vos lealtad. »Ofiçio de corredores es de mucha poridat, »más encobiertas cobrimos que mesón de vesindat.
705 | »Si a quantas d'esta villa nos vendemos las alfajas, »sopiesen unos de otros, muchas serían las barajas, »muchas bodas ayuntamos que viene arrepantajas, »muchos panderos vendemos, que non suenan las sonajas.»
706 | Yo le dixe: «Amo una dueña sobre quantas yo vi, »ella, si me non engaña, parese que ama a mí, »por escusar mil peligros fasta hoy lo encobrí, »toda cosa de este mundo temo mucho e temí.
707 | »De pequeña cosa nasçe fama en la vesindat, »desque nasçe, tarde muere, magüer non sea verdat, »siempre cada día cresçe con envidia e falsedat, »poca cosa le empesçe al mesquino en mesquindat.
708 | »Aquí es bien, mi vesina, ruego vos que allá vayades, »et fablad entre vos ambos lo mejor que entendades, »encobrid todo aquesto lo más mucho que podades, »açertad aqueste fecho, pues que vierdes las voluntades.»
709 | Dixo: «Yo iré a su casa de esa vuestra vesina, »e le faré tal escanto, e le daré tal atalvina, »porque esa vuestra llaga sane por mi melesina. »Desidme, ¿quién es la dueña?» Yo le dixe: «Doña Endrina.»
710 | «La çera que es mucho dura e mucho brosna e elada, »desque ya entre las manos una ves está masnada, »después con el poco fuego çient veses será doblada, »doblarse a toda dueña, que sea bien escantada.»
711 | Díxome, que esta dueña era bien su conosçienta. Yo le dixe: «Por Dios, amiga, guardad vos de sobervienta.» Ella dis': «Pues fue casada, creed que se non arrepienta, »que non ay mula de albarda que la troya non consienta.
712 | »Míembrese vos, buen amigo, de lo que desir se suele, »que çibera en molino el que ante viene, muele, »mensaje que mucho tarda, a muchos omes demuele »el omen aperçebido nunca tanto se duele.
713 | »Amigo, non vos durmades, que la dueña que desides, »otro quier' casar con ella, pide lo que vos pedides, »es omen de buen linage, viene donde vos venides, »vayan ante vuestros ruegos que los agenos convides.
714 | »Yo lo trayo estorvando por quanto non lo afinco, »ca es omen bien escaso, pero que es muy rico, »mandome por vestuario una piel e un pellico, »Diomelo tan bien parado, que nin es grande, nin chico.
715 | »El presente que se da luego, si es grande de valor, »quebranta leyes e fueros, e es del derecho señor, »a muchos es grand' ayuda, a muchos estorvador, »tiempo ay que aprovecha, et tiempo ay que fas' peor.
716 | »Esta dueña que desides, mucho es en mi poder »si non por mí, non la puede omen del mundo aver, »yo sé toda su fasienda, et quanto a de faser, »por mi consejo lo fase más que non por su querer.
717 | »Non vos diré más rasones, que asás vos e fablado, »de aqueste ofiçio vivo, non e de otro coydado, »muchas veses e tristesa del laserio ya pasado, »porque me non es agradeçido, nin me es gualardonado.
718 | »Si me diéredes ayuda de que pase algún poquillo, »e esta dueña e a otras moçetas de cuello albillo, »yo faré con mi escanto, que se vengan paso a pasillo, »en aqueste mi farnero las traeré al sarçillo.»
719 | Yo le dixe: «Madre señora, yo vos quiero bien pagar, »el mi algo et mi casa a todo vuestro mandar, »de mano tomad pellote, e id, nol' dedes vagar, »pero ante que vayades, quiero vos yo castigar.
720 | »Todo el vuestro cuydado sea en aqueste feccho, »trabajat en tal manera porque ayades provecho. »De todo vuestro trabajo avredes ayuda e pecho, »pensat bien lo que fablardes con seso e con derecho.
721 | »Del comienço fasta el cabo pensat bien lo que digades, »fablat tanto et tal cosa, que non vos arrepintades, »en la fin está la honra e la deshonra, bien creades, »do bien acaba la cosa, allí son todas bondades.
722 | »Mejor cosa es al ome, al cuerdo e al entendido, »callar do no le empeçe, et tiénenle por sesudo, »que fablar lo que non le cumple, porque sea arrepentido »o piensa bien lo que fablas, o calla, o faste mudo.»
723 | La buhona con farnero va taniendo cascaveles, meniando de sus joyas, sortijas, et alfileres, desía por fasalejas: «Comprad aquestos manteles.» Vídola doña Endrina, dixo: «Entrad, non reçeledes.»
724 | Entró la vieja en casa, díxole: «Señora fija, »para esa mano bendicha, quered esta sortija: »si vos non me descobrierdes, desir vos he una pastija, »que pensé aquesta noche» (Poco a poco la aguija.)
725 | «Fija, siempre estades en casa ençerrada, »sola envegeçedes, quered alguna vegada »salir andar en la plaça con vuestra beldat loada, »entre aquestas paredes non vos prestará nada.
726 | »En aquesta villa mora muy fermosa mançebía, »mançebillos apostados et de buena loçanía, »en todas buenas costumbres creçen de cada día, »nunca ver puede omen a tan buena compañía.
727 | »Muy bien me resçiben todos con aquesta pobledat, »el mejor e el más noble de linaje e de beldat »es don Melón de la Uerta, mançebillo de verdat, »a todos los otros sobra en fermosura e bondat.
728 | »Todos quantos en su tiempo en esta tierra nasçieron »en riquesas e en costumbres tanto como él non creçieron, »con los locos fásese loco, los cuerdos d'él bien dixieron, »manso más que un cordero, nunca pelear lo vieron,
729 | »el sabio vençer al loco con consejo no es tan poco, »con los cuerdos estar cuerdo, con locos fase se loco, »el cuerdo non enloquese por fablar al roça poco (49) »yo lo pienso en mi pandero muchas veçes que lo toco.
730 | »Mançebillo en la villa atal non se fallará, »non estraga lo que gana, antes lo goardará, »creo bien que tal fijo al padre semejará, »en el beserrillo verá omen el buey que fará.
731 | »El fijo muchas veses como el padre prueba, »en semejar fijo al padre non es cosa tan nueva, »el coraçón del ome por el coraçón se prueba, »grand amor et grand saña non puede ser, que no se mueva.
732 | »Ome es de buena vida, et es bien acostumbrado, »creo que casaría él convusco de buen grado; »si vos lo bien sopiésedes, quál es e quán preçiado, »vos querríades aquesto que yo vos he fablado.
733 | »A veçes luenga fabla tiene chico provecho, »quien mucho fabla, yerra, díselo el derecho, »et de comienço chico viene granado fecho, »a veçes cosa chica fase muy grand despecho.
734 | »Et a veses pequeña fabla bien dicha e chico ruego »obra mucho en los fechos, a veçes recabda luego »e de chica çentella nasçe grand llama de fuego, »e vienen grandes peleas a veçes de chico juego.
735 | »Siempre fue mi costumbre e los mis pensamientos »levantar yo de mío, e mover casamientos, »fablar como en juego tales somovientos »fasta que yo entienda e vea los talentos.
736 | »Agora, señora fija, desitme vuestro coraçón, »esto que vos he fablado si vos plase o si non »guardar vos he poridat, çelaré vuestra raçón, »sin miedo fablat conmigo quantas cosas son.»
737 | Respondiole la dueña con mesura et bien: «Buena muger, desidme: ¿quál es ése o quién, »que vos tanto loades e quántos bienes tien'? »Yo pensaré en ello, si para mi convien'»
738 | Dixo Trotaconventos: «¿Quién es, fijas señora? »Es aparado bueno, que Dios vos trajo agora, »mançebillo guisado, en vuestro barrio mora, »don Melón de la Uerta, queredlo en buen hora.
739 | »Creedme, fija señora, que quantos vos demandaron »a par de este mançebillo ningunos non llegaron, »el día que vos nasçistes, fadas albas vos fadaron, »que para ese buen donayre atal cosa vos guardaron.»
740 | Dixo doña Endrina: «Callad ese predicar, »que ya ese parlero me coydó engañar, »muchas otras vegadas me vino a retentar, »mas de mí él nin vos non vos podredes alabar.
741 | »La muger que vos cree las mentiras parlando, »et cree a los omes con mentiras jurando, »sus manos se contuerçe del coraçón travando, »que mal se lava la cara con lágrimas llorando.
742 | »Déxame de tus roídos, que yo tengo otros coydados »de muchos que me tienen los mis algos forçados, »non se viene en miente d'esos malos recabdos, »nin te cumple agora desirme esos mandados.»
743 | «A la fe», dixo la vieja, «desque vos ven viuda »sola, sin compañero, non sodes tan temida: »es la viuda sola más que vaca corrida, »por ende aquel buen omen vos temía defendida.
744 | »Éste vos tiraría de todos esos pelmasos, »de pleytos, e de afruentas, de vergüenças e de plasos, »muchos disen que coydan pararvos tales lasos »fasta que non vos dexen en las puertas llumasos.
745 | »Guardatvos mucho d'esto, señora doña Endrina, »si non contesçervos puede a vos mucho ayna, »como la abutarda, quando la golondrina »le dava buen consejo, como buena madrina.»


Enxiemplo de la abutarda y de la golondrina.

746 | «Érase un caçador muy sotil pajarero, fue sembrar cañamones en un viçioso ero, para faser sus cuerdas et sus lasos et redero, andava el abutarda çerca en el sendero.
747 | Dixo la golondrina a tórtolas e a pardales, e más al abutarda estas palabras tales: 'Comed aquesta semiente de aquestos eriales, 'que es aquí sembrado por nuestros grandes males.'
748 | Feçieron grande escarnio de lo que les fablava dixieron que se fuese, que locura charlava. La simiente nasçida, vieron cómo regava el caçador el cáñamo(50), et non las espantava.
749 | Tornó la golondrina e dixo al abutarda que arrancase(51) la yerba que era ya pujada, que quien tanto la riega e tanto la escarda por su mal lo fasía, magüera que se tarda.
750 | Dixo el abutarda: 'Loca, sandia, vana, 'siempre estás charlando locura de mañana, 'non quiero tu consejo, vete para villana, 'déxame esta vega tan fermosa e tan llana.'
751 | Fuese la golondrina(52) a casa del caçador, fiso allí su nido quanto pudo mijor, como era gritadera e mucho gorgeador, plogó al pajarero, que era madrugador.
752 | Cogido ya el cáñamo e fecha la parança, fuese el pajarero, como solía a caça, prendió al abutarda, levola a la plaça: dixo la golondrina: 'Ya sodes en pelaça.'
753 | Luego los ballesteros peláronle las alas, non la dexaron d'ellas si non chicas e ralas, non quiso buen consejo, cayó en fuertes palas, guardadvos, doña Endrina, destas paranças malas.
754 | Que muchos se ayuntan e son de un consejo, por astragar lo vuestro, e faser vos mal trebejo, juran que cada día vos levarán a conçejo, como al abutarda vos pelarán el pellejo.
755 | Mas éste vos defenderá de toda esta contienda sabe de muchos pleytos, e sabe de leyenda, ayuda e difiende a quien se le encomienda, si él non vos defiende non sé quién vos defienda.»
756 | Comenzó su escanto la vieja coytral: «Quando el que buen siglo haya seía en este portal, »daba sombra a las casas, et relusíe la cal: »mas do non mora ome, la casa poco val'.
757 | »Así estades, fija viuda e mançebilla, »sola et sin compañero como la tortolilla: »d'eso creo que estades amariella et magrilla, »que do son tandas mugeres nunca mengua rensilla.
758 | »Dios bendixo la casa do el buen ome cría, »siempre han gasajado, plaser et alegría, »por ende tal mançebillo para vos lo querría, »ante de munchos días veríedes la mejoría.»
759 | Respondió la dueña, dis': «Non me estaría bien »casar ante del año, que a viuda non convien' »fasta que pase el año de los lutos que tien' »casarse, ca el luto con esta carga vien'.
760 | «Si yo ante casase sería enfamada, »perdería la manda que a mí es mandada, »del segundo marido non sería tan onrada, »terníe que non podría sofrir grand temporada.»
761 | «Fija», dixo la vieja, «el año ya es pasado, »tomad aqueste marido por ome et por velado, »audémoslo, fablémoslo, tengámoslo çelado »hado bueno que vos tienen vuestras fadas fadado.
762 | »¿Qué provecho vos tiene vestir este negro paño, »andar envergonzada et con mucho sosaño? »Señora, dexad duelo et faset el cabo de año, »nunca la golondrina mejor consejó ogaño.
763 | »Xerga por mal, señora, burel por mal marido »a caballeros et a dueñas es provechos vestido; »mas débenlo traer poco et faser chico roído, »grand plaser et chico duelo es de todo ome querido.»
764 | Respondió doña Endrina: «Dexat, non osaría »faser lo que me desides, nin lo que él querría, »non me digas agora más d'esa ledanía, »non me afinques tanto luego al primero día.
765 | »Yo non quise fasta agora muncho buen casamiento, »de quantos me rogaron sabes tú amás de çiento, »si agora tú me sacas de buen entendimiento, »cobraré mala fama, avré arrepentimiento(53).» ............................................................
766 | Asentose el lobo, estudo atendiendo, los carneros valientes vinieron bien corriendo, cogiéronle al lobo en medio en él feriendo, él cayó quebrantado, ellos fueron fuyendo:
767 | a cabo de grand pieça levantose estordido, dixo: «Diome el diablo el ageno roído: »yo ove buen agüero, Dios óvomelo cumplido, »non quise comer tosino, agora soy escarnido.»
768 | Salió de aquel plado, corrió lo más que pudo, vio en unos fornachos retoçar a menudo cabrito con las cabras, mucho cabrón cornudo: «A la fe», dis, «agora se cumple el estornudo(54).»
769 | Quando vieron al lobo fueron mal espantados, salieron a reçebirle los más adelantados: «¡Ay, señor guardiano!» dixieron los barbados, «Bien venido seades a los vuestros criados.
770 | »Quatro de nos queríamos irvos a convidar »que nuestra sancta fiesta veniésedes a honrar »desirnos buena misa, et tomar buena yantar, »pues que Dios vos aduxo, queredla hoy cantar.
771 | »Fiestas de seis capas et de grandes clamores, »fasemos bien grande sin perros e sin pastores, »vos cantad en vos alta, responderán los cantores, »ofreçeremos cabritos, los más e los mejores.»
772 | Creóselos el neçio, començó de aullar, los cabrones e las cabras en alta vos balar, oyéronlo los pastores aquel grand apellidar, con palos e con mastines viniéronlo a buscar.
773 | Salió más que de paso, fiso ende retorno, pastores e mastines trogiéronlo en torno, de palos e de pedradas ovo un mal sojorno. Dixo: «Diome el diablo cantar misa en forno.»
774 | Fuese más adelante çerca de un molino, falló una puerca con mucho buen cochino, «Ea», dis', «ya d'esta tan buen día me vino, »que agora se cumple el mi buen adevino.»
775 | Dixo luego el lobo a la puerca bien ansí: «Dios vos dé pas, comadre, que por vos vine yo aquí. »¿Vos e vuestros fijuelos qué fasedes ay? »Mandad vos et faré yo, después gobernad a mí.»
776 | La puerca, que se estaba so los sauçes loçanos, fabló contra el lobo, dixo dichos non vanos: dis: «Señor abad, compadre, con esas santas manos »bautisat a mis fijuelos, porque mueran christianos.
777 | »Después que vos hayades fecho este sacrifiçio, »ofreçervos los e yo en graçias e en serviçio, »et vos faredes por ellos un salto sin bolliçio, »combredes, e folgaredes a la sombra, al viçio.»
778 | Alaboxe el lobo allí so aquel sauçe por tomar el cochino que so la puerca yase: diole la puerca del rosco, echole en el cause, en la canal del molino entró, que mal le plase.
779 | Topolo en derredor a más andar el rodesno, salió más quebrantado, pareçía pecadesno: bueno le fuera al lobo pagarse con torresno, non viera tantos males, nin perdiera su presno.
780 | Omen cuerdo non quiera el ofiçio dañoso, non deseche la cosa, de que está deseoso, de lo que l' pertenese, non sea desdeñoso, con lo que Dios diere, páselo bien fermoso.
781 | Algunos en sus casas pasan con dos sardinas, en agenas posadas demandan gollerías, desechan el carnero, piden las adefinas, desían que non combrían tosino sin gallinas.
782 | Fijo, el mejor cobro de quantos vos habedes es olvidar la cosa que haber non podedes: lo que non puede ser, nunca lo porfiedes, lo que faser se puede, por ello trabajedes.
783 | ¡Ay de mí con qué cobro tan malo me vinistes! ¡Qué nuevas atán malas, tan tristes me trojistes! ¡Ay vieja mata amigos! ¿por qué me lo dixistes? Tanto bien non me faredes quanto mal me feçistes.
784 | ¡Ay viejas pitofleras! mal apresas seades, el mundo revolviendo a todos engañades, mintiendo, aponiendo, desiendo vanidades, a los nesçios fasedes las mentiras verdades.
785 | ¡Ay! que todos mis miembros comiençan a tremer, mi fuerça, e mi seso e todo mi saber, mi salud, et mi vida, et todo mi entender por esperança vana todo se va a perder.
786 | ¡Ay, coraçón quejoso, casa desaguisada! ¿Por qué matas al cuerpo do tienes tu morada? ¿Por qué amas la dueña, que non te preçia nada? Coraçón, por tu culpa vivirás vida penada.
787 | Coraçón que quisiste ser preso et tomado de dueña que te tiene por demás olvidado, posístete en presión, e sospiros, e coydado penarás ¡ay coraçón! tan olvidado penado.
788 | ¡Ay ojos, los mis ojos! ¿por qué vos fustes poner en dueña que non vos quiere, nin catar, nin ver? Ojos, por vuestra vista vos quesistes perder, penaredes, mis ojos, penar e amorteçer.
789 | ¡Ay, lengua sin ventura! ¿por qué quieres desir? ¿por qué quieres fablar? ¿por qué quieres departir con dueña que non te quiere nin escuchar nin oír? ¡Ay cuerpo tan penado, cómo te vas a morir!
790 | Mugeres alevosas de coraçón traidor, que non avedes miedo, mesura, nin pavor, de mudar do queredes el vuestro falso amor, ¡ay, muertas vos veades de tal rabia e dolor!
791 | Pues que la mi señora con otro fue casada, la vida de este mundo yo non la preçio nada, mi vida e mi muerte ésta es señalada, pues que aver non la puedo, mi muerte es llegada.
792 | Dis': «Loco ¿qué avedes que tanto vos quejades? »por ese quejo vano nada non ganades, »temprad con el buen seso el pesar que ayades, »alimpiat vuestras lágrimas, pensat qué fagades.
793 | »Grandes artes demuestra el mucho menester, »pensando los peligros podedes estorçer, »quiçá el grand trabajo puede vos acorrer, »Dios e el uso grande fasen los fados volver.»
794 | Yo le dixe: «¿Quál arte, quál trabajo, quál sentido »sanará golpe tan grande de tal dolor venido? »Pues a la mi señora cras le darán marido, »toda la mi esperança pereçe, e só perdido.
795 | »Fasta que su marido pueble el çementerio, »non casaría conmigo, ca sería adulterio; »en nada es tornado todo el mi laçerio, »veo el daño grande, et demás el haçerio.»
796 | Dixo la buena vieja: «En hora muy chiquilla »sana dolor muy grand', e sale grand' postilla, »después de las muchas luvias viene buen' orilla, »en pos de los grandes nublos grand' sol e sombrilla.
797 | »Viene salud e vida después de grand' dolençia, »vienen muchos plaseres después de la tristençia, »conortadvos, amigo, et tened buena creençia, »cerca son vuestros gosos de la vuestra querençia.
798 | »Doña Endrina es vuestra, e fará mi mandado, »non quiere ella casarse con otro ome nado, »todo el su deseo en vos está firmado, »si mucho la amades, más vos tiene amado.»
799 | «Señora madre vieja, ¿qué me desides agora? »Fasedes como madre, quando el moçuelo llora, »que le dise falagos, porque calle esa hora, »por eso me desides, que es mía mi señora.
800 | »Ansí fasedes, madre, vos a mí por ventura, »porque pierda tristesa, dolor e amargura, »porque tome conorte, e porque aya folgura, »¿desídesme joguetes, o fabládesme en cordura?»
801 | Estonçe dixo la vieja: «Ansí al amador, »como al ave que sale de manos del aszor, »en todo logar tiene, que está el caçador, »que la quiere levar siempre tiene temor.
802 | »Creed que verdat digo, e ansí lo fallaredes, »si verdat le dixistes, e amor le avedes, »ella verdat me dixo, quiere lo que vos queredes, »perdet esa tristesa, que vos lo probaredes.
803 | »La fin muchas de veses non puede recudir »con el comienço suyo, nin se puede seguir; »el curso de los fados non puede omen desir, »sólo Dios e non otro sabe, qué es por venir.
804 | »Estorva grandes fechos pequeña ocasión, »desesperar el omen es perder coraçón, »el grand' trabajo cumple quantos deseos son, »muchas veses allega riquesa a montón.
805 | »Todo nuestro trabajo et nuestra esperança »está en aventura, está en la balança, »por buen comienzo espera omen la buena andança, »a veses viene la cosa, pero faga tardança.»
806 | «Madre, vos non podedes conoçer o asmar »si me ama la dueña, o si me querrá amar »que quien amores tiene, no los puede çelar »en gestos, o en sospiros, o en color, o en fablar.»
807 | «Amigo», dis la vieja, «en la dueña lo veo, »que vos quiere, e vos ama, e tiene de vos deseo: »quando de vos le fablo, e a ella oteo, »todo se le demuda el color, e el deseo.
808 | »Yo a las de vegadas mucho cansada callo, »ella me dis' que fable, e non quiera dexallo, »fago que me non acuerdo, ella va començallo, »óyeme dulçemente, muchas señales fallo.
809 | »En el mi cuello echa los sus brazos entrambos, »ansí una grand pieça en uno nos estamos, »siempre de vos desimos, en ál nunca fablamos, »quando alguno viene, otra raçón mudamos.
810 | »Los labrios de la boca tíembranle un poquillo, »el color se le muda bermejo e amarillo, »el coraçón le salta ansí, a menudillo, »apriétame mis dedos en sus manos quedillo.
811 | »Cada que vuestro nombre yo le estó desiendo, »otéame, e sospira, e está comediendo, »aviva más el ojo, e está toda bulliendo, »paresçe que convusco non se estaría dormiendo.
812 | »En otras cosas muchas entiendo esta trama, »ella non me lo niega, ante dis' que vos ama, »si por vos non menguare, abajarse ha la rama, »et verná doña Endrina, si la vieja la llama.»
813 | «Señora madre vieja, la mi plasentería, »por vos mi esperança siente ya mejoría, »por la vuestra ayuda creçe mi alegría, »non cansedes vos, madre, seguidla cada día.
814 | »Tira muchos provechos a veses la peresa, »a muchos aprovecha una ardit sotilesa, »complid vuestro trabajo, y acabad la noblesa, »perderla por tardança sería grand avolesa.»
815 | «Amigo, segund creo, por mí avredes conorte, »por mí verná la dueña andar al estricote, »mas yo de vos non tengo si non este pellote, »si buen manjar queredes, pagad bien el escote.
816 | »A veses non fasemos todo lo que desimos, »et quanto prometemos quisá non lo complimos, »al mandar somos largos, et al dar escasos primos, »por vanas promisiones trabajamos, servimos.»
817 | «Madre, vos non temades que en mentira vos ande, »ca engañar al poble es pecado muy grande, »yo non vos engañaría, nin Dios nunca lo mande, »si vos yo engañare, él a mí lo demande.
818 | »En lo que nos fablamos, fiusa tener debemos, »en la firme palabra es la fe que tenemos, »si en algo menguamos de lo que prometemos, »es vergüenza e mengua, si complir lo podemos.»
819 | «Eso», dixo la vieja, «bien se dise fermoso: »mas el poble coytado siempre está temeroso »que será soberbiado del rico poderoso: »por chica raçón pierde el poble e el coytoso.
820 | »El derecho del poble piérdese muy ayna, »al poble e al menguado e a la poble mesquina »el rico los quebranta, su soberbia los enclina; »non son más preçiados que la seca sardina.
821 | »En toda parte anda poca fe e grand fallía »encúbrase en cabo con mucha artería, »non ha el aventura contra el fado valía, »a las veses espanta la mar, e fase buen orilla.
822 | »Lo que me prometistes póngolo en aventura, »lo que yo vos prometí tomad, et habed folgura, »quiérome ir a la dueña, rogarle he por mesura, »que venga a mi posada a vos fablar segura.
823 | »Si por aventura yo solos vos podíes juntar »ruego vos que seades ome do fuer' lugar, »el su coraçón de ella non sabe ál amar »dar vos ha en chica hora lo que queredes far.»
824 | Fue a casa de la dueña, dixo: «¿Quién mora aquí?» Respondiole la madre: «¿Quién es que llama y?» «Señora doña Rama, yo que por mi mal os vi, »que las mis fadas negras non se parten de mí.»
825 | Díxole doña Rama: «¿Cómo venides, amiga?» «¿Cómo vengo, señora, non sé cómo lo diga, »corrida e amarga: que me dis' toda enemiga »uno, non sé quién es, mayor que aquella viga.
826 | »Ándame todo el día como a çierva corriendo, »como el diablo al rico omen, ansí me anda siguiendo, »que l' lieve la sortija, que traía vendiendo, »está lleno de doblas, fascas que non lo entiendo».
827 | Desque oyó esto la risoña vieja dexola con la fija, et fuese a la calleja, comenzol' la buhona a desir otra conseja, a la raçón primera tornole la pelleja.
828 | Dis': «Ya lévase el uerco la vieja reselosa »que por ello convusco fablar omen non osa; »pues qué, fija señora ¿cómo está nuestra cosa? »Veo vos bien loçana, bien gordilla, e fermosa».
829 | Preguntol' la dueña: «¿Pues qué nuevas de aquél?» Dis la vieja: «¿Qué nuevas? ¿Qué sé yo qué es dél? »mesquino e magrillo non hay más carne en él »que en pollo enverniso después de Sant Miguel.
830 | »El grand fuego non puede cobrir la su llama, »nin el grande amor non puede encobrir lo que ama, »ya la vuestra manera entiéndela ya mi alma, »mi coraçón con dolor sus lágrimas derrama.
831 | »Porque veo, e conosco en vos cada vegada, »que sodes de aquel omen lozanamente amada, »su color amarillo, e la su fas mudada »en todos los sus fechos vos trae antojada.
832 | »Et vos dél non habedes nin coyta nin embargo, »desídesme non, magüer que siempre vos encargo »con tantas demesuras de aquel omen tan largo, »que lo traedes muerto, perdido, e penado.
833 | »Si anda, o si queda, en vos está pensando, »los ojos façia tierra non queda sospirando, »apretando sus manos en su cabo fablando, »rabiosa vos veades, doledvos fasta quando.
834 | »El mesquino siempre anda con aquesta tristesa, »¡Par Dios! mal día él vido la vuestra grand duresa, »de noche e de día trabaja sin peresa, »mas non le aprovecha arte nin sotilesa.
835 | »De tierra mucho dura fruta non sale buena, »¿quién si non el mesquino siembra en el arena? »Saca galardón poco, grand' trabajo, e grand' pena »anda devaneando el pes con la ballena.
836 | »Primero por la talla él fue de vos pagado, »después con vuestra fabla fue mucho enamorado, »por aquestas dos cosas fue mucho engañado, »de lo que le prometistes, non es cosa guardado.
837 | »Desque con él fablastes, más muerto lo traedes, »pero que vos callades, tan bien como él ardedes »descobrid vuestra llaga, si non ansí morredes, »el fuego encobierto vos mata et penaredes.
838 | »Desidme de todo en todo bien vuestra voluntat, »quál es vuestro talente, desidme la verdat, »o bien lo fagamos, o bien lo dejat, »que venir acá cada día non sería poridat.»
839 | «El grand amor me mata el su fuego parejo, »pero quanto me fuerza aprémiame sobejo, »el miedo e la vergüenza defiéndeme el trebejo, »a la mi queja grande non le fallo consejo.»
840 | «Fija, perdet el miedo que se toma sin raçón, »en casar vos en uno, aquí non hay trayçión, »éste es su deseo, tal es su coraçón, »de casarse convusco a ley e bendiçión.
841 | »Entiendo su grand coyta en más de mil maneras, »dise a mí llorando palabras manselleras: »doña Endrina me mata, e non sus compañeras, »ella sanar me puede, e non las cantaderas.
842 | »Desque veo sus lágrimas, e quán bien lo departe, »con piedat e coyta yo lloro por quel' farte; »pero en mi talante alégrome en parte, »porque veo, que vos ama e vos quiere sin arte.
843 | »En todo paro mientes, más de quanto coydades, »et veo que entre amos por egual vos amades, »con el entendimiento morides, et penades, »pues el amor lo quiere ¿por qué non vos casades?»
844 | «Lo que tú me demandas yo eso cobdiçio, »si mi madre quisiese otorgar el ofiçio; »más que nos ál queramos, por vos faser serviçio, »tal lugar non habremos para plaser et viçio.
845 | »Que yo mucho faría por mi amor de Fita, »mas guárdame mi madre, de mí nunca se quita.» Dixo Trotaconventos a la vieja Pepita: «Ya la crus la levase con el agua bendita.
846 | »El amor cobdiçioso quiebla caustras et puertas, »vençe a todas guardas, e tiénelas por muertas: »dexa el miedo vano e sospechas non çiertas, »las fuertes çerraduras le paresçen abiertas.»
847 | Dixo doña Endrina a la mi vieja paga: «Mi coraçón te he dicho, mi deseo, e mi llaga, »pues mi voluntad ves, conséjame qué faga, »por me dar tu consejo vergüenza en ti non yaga.
848 | »Es maldat et falsía las mugeres engañar, »grand' pecado e deshonra en las ansí dañar, »vergüenza que fagades yo he de çelar, »mis fechos e la fama, esto me fas' dubdar.
849 | »Mas el que contra mí por acusar me venga »tómeme por palabra, a la peor se tenga, »faga quanto podiere, en ello se atenga, »o callará vençido, o váyase por menga.
850 | »Venga qualsequier conmigo a departir, »todo lo peor diga que podiere desir, »que aquel buen mançebo dulçe amor e sin fallir, »él será en nuestra ayuda que lo fará desdesir.
851 | »La fama non sonará, yo la guardaré bien, »el mormullo e el roydo que lo digan no ay quién »sin vergüença es el fecho, pues tantas carreras tien': »maravíllome, señora, esto porque se detien'.»
852 | «¡Ay Dios!», dixo la dueña, «¡el coraçón del amador »en quántas guisas se vuelve con miedo e con temor! »Acá e allá lo trexna el su quejoso amor, »et de los muchos peligros non sabe quál es peor.
853 | »Las penas desacordadas cánsanme noche e día, »lo que el amor desea mi coraçón lo querría, »grand temor gelo defiende que mesturada sería, »¿quál corazón tan seguido de tanto non cansaría?
854 | »Non sabe qué se faga, siempre anda descaminado, »ruega, e rogando creçe la llaga del enamorado, »con él mi amor quejoso fasta aquí he porfiado, »mi porfía él la vençe, es más fuerte apoderado.
855 | »Con aquestos pesares tráeme muy quebrantada, »su porfía e su grand' queja ya me trae cansada, »alégrome con mi tristesa, lasa mas enamorada, »más quiero morir su muerte, que vevir penada.
856 | »Quanto más malas palabras omen dise e las entiende, »tanto más en la pelea se aviva e se ençiende, »quantas más dulçes palabras la dueña de amor atiende, »a tanto más doña Venus la flecha e la ençiende.
857 | »Et pues que nos non podedes amatar la vuestra llama »fased bien su mandado del amor que vos ama, »fija, la vuestra porfía a vos mata et derrama, »los plaseres de la vida perdedes si non se mata.
858 | »Vos de noche et de día lo vedes, bien vos digo, »en el vuestro coraçón al omen vuestro amigo, »él a vos ansí vos trae en su coraçón consigo, »acabad vuestros deseos, matadvos con enemigo.
859 | »Tan bien a vos como a él este coydado vos aterra, »vuestras fases et vuestros ojos andan en color de tierra, »darvos ha muerte a entrambos la tardança e la destierra, »quien no cree los mis dichos, más lo falle e más lo yerra.
860 | »Mas çierto, fija señora, yo creo que vos coydades »olvidar o escusar aquello que más amades; »esto vos non lo pensedes, nin coydedes, nin creades, »que si non la muerte sola non parte las voluntades.
861 | »Verdat es que los plaseres conortan a las deveses, »por ende, fija señora, id a mi casa a veses, »jugaremos a la pella e a otros juegos raeses, »jugaredes, e folgaredes, e dar vos he ¡ay que nueçes!
862 | »Nunca está mi tienda sin fruta a las loçanas, »muchas peras, e durasnos ¡qué cidras e qué manzanas! »¡qué castañas, qué piñones, e qué muchas avellanas! »Las que vos queredes mucho éstas vos serán más sanas.
863 | »Desde aquí a la mi tienda non ay si non una pasada »en pellote vos iredes como por vuestra morada, »toda es aquí un barrio e vesindat poblada, »poco a poco nos iremos jugando sin reguarda.
864 | »Id vos tan seguramente conmigo a la mi tienda »como a vuestra casa a tomar buena merienda, »nunca Dios lo quiera, fija, que de allí nasca contienda, »iremos calla callando, que otre non nos lo entienda.»
865 | Los omes muchas vegadas con el grand afincamiento otorgan lo que non deven, mudan su entendimiento, quando es ya fecho el daño, viene el arrepentimiento, ciega es la muger seguida, non tiene seso nin tiento.
866 | Muger e liebre seguida mucho corrida conquista, pierde el entendimiento, çiega e pierde la vista, non ve redes nin lasos, en los ojos tiene arista, andan por escarneçerla, coyda que es amada e quista.
867 | Otorgole doña Endrina de ir con ella fablar a tomar de la su fruta, e a la pella jugar. «Señora», dixo la vieja, «cras avremos buen vagar, »yo me verné para vos, quando viere que ay logar.»
868 | Vínome Trotaconventos alegre con el mandado, «Amigo», dis' «¿cómo estades? Id perdiendo coydado; »el encantador malo saca la culebra del forado, »cras verná fablar convusco, yo lo dexo recabdado.
869 | »Bien sé, que dis' verdat vuestro proverbio chico, »que el romero fito que siempre saca çatico, »sed cras omen, non vos tengan por çenico, »tratad vuestro casamiento quando y yo non finco(55).
870 | »Catad non emperesedes, acordadvos de la fablilla, »quando te dan la cablilla, acorre con la soguilla, »recabdat lo que queredes, non vos tenga por çestilla, »que más mal' vergüença en fas, que en coraçón mansilla(56).»


De cómo doña Endrina fue a casa de la vieja,...

De cómo doña Endrina fue a casa de la vieja, e el arçipreste acabó lo que quiso.

871 | Después fue de Santiago otro día seguiente, a hora de medio día, quando yanta la gente, vino doña Endrina con la mi vieja sabiente, entró con ella en su tienda bien sosegamente.
872 | Como lo mi vejesuela me avía aperçebido, non me detove mucho, para allá fui luego ido; fallé la puerta çerrada, mas la vieja bien me vido: «¡Yuy!» dis', «¿qué es aquello, que fas' aquel roído;
873 | »es omen o es viento? Creo que es omen, non miento, »vedes, vedes, cómo otea el pecado carboniento: »es aquél, non es aquél e me semeja, yo lo siento »a la fe, aquél es don Melón, yo lo conosco, yo lo viento.
874 | »Aquélla es la su casa, e su ojo de becerro, »catat, catat, cómo asecha, barrúntanos como perro, »allí rabiaría agora que non puede tirar el fierro. »Mas quebrantaría las puertas, menéalas como çencerro.
875 | »Cierto, aquí quiere entrar; mas ¿por qué yo non le fablo? »don Melón, tiradvos dende ¿tróxovos y el diablo? »Non queblantedes mis puertas, que del abad de Sant Pablo »las ove ganado, non posistes ay un clavo.
876 | »Yo vos abriré la puerta, esperat, non la quebredes, »et con bien e con sosiego desid si algo queredes, »luego vos id de mi puerta, non vos alhaonedes, »entrad mucho en buena hora, yo veré lo que faredes.»
877 | «¡Señora doña Endrina, vos, la mi enamorada! »Vieja ¿por eso teníades a mí la puerta çerrada? »Tan buen día es hoy este que fallé a tal çelada, »Dios et mi buena ventura me la tovieron guardada. ............................................................(57)
878 | »Quando yo salí de casa, pues que veíades las redes, »¿por qué fincábades con él sola entre estas paredes? »A mí non rebtedes, fija, que vos lo meresçedes, »el mejor cobro que tenedes, vuestro mal que lo calledes.
879 | »Menos de mal será que esto poco çeledes, »que non que vos descobrades, et ansí vos pregonedes, »casamiento que vos venga por esto non lo perderedes, »mejor me paresçe esto que non que vos enfamedes.
880 | »Et pues que vos desides, que es el daño fecho, »defiéndavos et ayúdevos a tuerto e derecho, »fija, a daño fecho aved ruego, et pecho, »callad, guardat la fama, non salga de so techo.
881 | »Si non parlase la picaza más que la codornís, »non la colgarían en la plaza, nin reirían de lo que dis'; »castigadvos, amiga, de otra tal contraís, »que todos los omes fasen como don Melón Ortís.»
882 | Doña Endrina le dixo: «¡Ay, viejas tan perdidas! »a las mugeres traedes engañadas, vendidas; »ayer mil cobros me dabas, mil artes, mil salidas, »hoy, que só escarnida, todas me son fallidas.»
883 | Si las aves lo podiesen bien saber et entender, quántos lazos los paran, non las podrían prender quando el laso ven, ya las lievan a vender, mueren por el poco çebo, non se pueden defender,
884 | si los peçes de las aguas, quando ven el ansuelo, ya el pescador los tiene, et los trae por el suelo; la muger ve su daño quando ya finca con duelo, non la quieren los parientes, padre, madre, nin abuelo.
885 | El que la ha desonrada, déxala, non la mantiene, vase perder por el mundo, pues otro cobro non tiene, pierde el cuerpo e el alma, a muchos esto aviene; pues otro cobro non he, así faser me conviene.
886 | Está en los antiguos seso e sabiençia, es en el mucho tiempo el saber e la çiençia, la mi vieja maestra hobo ya conçiençia, et dio en este pleyto una buena sentençia.
887 | El cuerdo gravemente non se debe quejar, quando el quejamiento non le puede pro tornar; lo que nunca se puede reparar nin emendar, débelo cuerdamente sofrir e endurar.
888 | A las grandes dolençias, a las desaventuras, a los acaesçimientos, a los yerros de locuras, debe buscar consejo, melesinas, e curas: el sabidor se prueba en coytas e en presuras.
889 | La ira, la discordia a los amigos mal fas', pone sospechas malas en el cuerpo do yas', habed entre vos ambos concordia e pas, el pesar et la saña tornadlo en buen solás.
890 | «Pues que por mí, desides, que el daño es venido, »por mí quiero que sea el vuestro bien habido: »vos sed muger suya, e él vuestro marido, »todo vuestro deseo es bien por mí complido.»
891 | Doña Endrina e don Melón en uno casados son, alégranse las compañas en las bodas con raçón, si villanías he dicho, haya de vos perdón, que lo feo del estoria dis' Pánfilo e Nasón.


Del castigo qu'el arçipreste da a las dueñas, e...

Del castigo qu'el arçipreste da a las dueñas, e de los nombles del alcagüeta.

892 | Dueñas, abed orejas, oíd buena liçión, entendet bien las fablas, e guardatvos del varón, guardatvos, non vos contesca, como con el león al asno sin orejas e sin su coraçón.
893 | El león fue doliente, dolíale la testa, quando fue sano della que la traía en fiesta, todas las animalias un domingo en la siesta vinieron ant'él todos a faser buena fiesta.
894 | Estaba y el burro, fesieron dél joglar, como estaba bien gordo comenzó a retozar, su atambor taniendo bien alto a rebusnar al león e a los otros queríales atronar.
895 | Con las sus cazurrías el león fue sañudo, quiso abrillo todo, alcanzar non lo puedo, su atambor taniendo fuese, más y non estudo, sentiose por escarnido el león del orejudo.
896 | El león dixo luego, que merçed le faría, mandó que lo llamasen, que la fiesta honraría, quanto él demandase, tanto le otogaría; la gulhara juglara dixo, que l' llamaría.
897 | Fuese la raposilla donde el asno andaba paçiendo en un prado, también lo saludaba: «Señor», dixo, «confrade, vuestro solás honraba »a todos, e agora non vale una fava.
898 | »Más valía vuestra albuélvola e vuestro buen solás, »vuestro atambor sonante, los sonetes que fas', »que toda nuestra fiesta; al león mucho plas', »que tornedes al juego en salvo e en pas.»
899 | Creó falsos falagos, él escapó peor, tornose a la fiesta baylando el cantador, non sabía la manera el burro de señor, escota juglar neçio el son del atambor.
900 | Como el león tenía sus monteros armados, prendieron a don burro, como eran castigados, al león le troxieron, abriol' por los costados, de la su seguranza son todos espantados.
901 | Mandó el león al lobo con sus uñas parejas que lo guardase todo mejor que las ovejas: quanto el león traspuso una o dos callejas, el coraçón el lobo comió e las orejas.
902 | Quando el león vino por comer saborado, pidió al lobo el asno que le había encomendado; sin coraçón e sin orejas tróxolo desfigurado, el león contra el lobo fue sañudo e airado.
903 | Dixo el león al lobo, que'l asno tal nasçiera, que si él coraçón et orejas toviera, entendiera sus mañas, e sus nuevas oyera, mas que lo non tenía, e por ende veniera.
904 | Así, señoras dueñas, entended el romançe, guardadvos de amor loco, non vos prenda, nin alcance, abrid vuestras orejas, vuestro coraçón se lançe en amor de Dios limpio, amor loco no l' trançe.
905 | La que por desaventura es e fue engañada, guárdese que non torne al mal otra vegada: de coraçón et de orejas non quiera ser menguada, en agena cabeza sea bien castigada.
906 | En muchas engañadas castigo e seso tome, non quieran amor falso, loco riso non asome, ya oístes que asno de muchos lobos lo comen, non me maldigan algunos que por esto se encone.
907 | De fabla chica dañosa guárdese muger falaguera, que de un grano de agrás se fase mucha dentera: de una nues chica nasçe grand árbor de noguera, e muchas espigas nasçen de un grano de çibera.
908 | Andan por todo el pueblo della muchos desires, muchos después la enfaman con escarnios e reíres: dueña, por te desir esto non te asañes, nin te aíres, mis fablas e mis fasañas, ruégote, que bien las mires.
909 | Entiende bien mi estoria de la fija del Endrino díxela por te dar ensiempro, non porque a mí vino, guárdate de falsa vieja, de riso de mal vesino. Sola con ome non te fíes, nin te llegues al espino.
910 | Seyendo yo después desto sin amor e con cuidado, vi una apuesta dueña ser en su estrado, mi coraçón en punto levómelo forzado, de dueña que yo viese nunca fui tan pagado.
911 | De talla la mejor de quantas yo ver pud', niña de pocos días, rica et de vertud, fermosa, fidalga, e de mucha joventud, nunca vi tal como ésta, sí Dios me dé salud.
912 | Apuesta et lozana e dueña de linaje, poco salía de casa, era como salvaje. Busqué trotaconventos, que siguiese este viaje que éstas son comienzo para el loco pasaje.
913 | Sabed que non busqué otro Fernand García, nin lo coydo buscar para mensajería, nunca se omen bien falla de mala compañía, de mensajero malo guárdeme Santa María.
914 | Aquesta mensajera fue vieja bien leal, cada día llegava la fabla, mas non ál: en esta pleytesía puso femençia tal, que çerca de la villa puso el arrabal.
915 | Luego en el comienço fis' aquestos cantares, levógelos la vieja con otros adamares: «Señora», dis', «compradme aquestos almajares.» La dueña dixo: «Pláseme desque me los mostrares.»
916 | Començó a encantalla, díxole: «Señora fija, »catad aquí que vos trayo esta preciosa sortija, »dan vos ésta (poco a poco la aguija) »si me non mesturades, diré vos una pastija.»
917 | Dis': «Yo sé quién vos querría más cada día ver, »que quien le diese esta villa con todo su aver; »señora, non querades tan horaña ser, »quered salir al mundo, aquí vos Dios fiso nasçer(58).»
918 | Encantola de guisa, que la enveleñó, diole aquestas cántigas, la cinta le ciñó, en dándole la sortija del ojo le guiñó, somoviola ya quanto, e bien lo adeliñó.
919 | Como dise la fabla, que del sabio se saca, que çedaçuelo nuevo tres días en estaca, díxome esta vieja (por nombre ha Urraca) que non querría ser más rapaça nin bellaca (59).
920 | Yo le dixe como en juego: «Picaça parladera, »non tomes el sendero, e dexes la carrera, »sirve do avrás pro, pues sabes la manera, »que non mengua cabestro a quien tiene çibera.»
921 | Non me acordé estonçe d'esta chica parlilla, que juga jugando dise el omen grand mansilla: fue sañuda la vieja tanto que a maravilla, toda la poridat fue luego descobrilla.
922 | Fue la dueña guardada quanto su madre pudo, non la podía ver así tan a menudo: ayna yerra omen que non es aperçebudo; o piensa bien qué fables, o calla, faste mudo,
923 | probelo en Urraca, dótelo por consejo, que nunca mal retrayas a furto nin en conçejo, desque tu poridat yase en tu pellejo, que como el verdadero non ay tan mal trebejo.
924 | A la tal mensajera nunca(60) le digas maça, bien o mal como gorgee, nunca le digas picaça, señuelo, cobertera, almadana, coraça, aldaba, trainel, cabestro, nin almohaça.
925 | Garabato, nin tía, cordel, nin cobertor, escofina, avancuerda, nin rascador, pala, agusadera, freno, nin corredor, nin badil, nin tenasas, nin ansuelo pescador.
926 | Campana, travilla, alcahueta, nin porra, jáquima, adalid, nin guía, nin andorra, nunca le digas trotera, aunque por ti corra: creo, que si esto goardares, que la vieja te acorra.
927 | Aguijón, escalera, nin avejón, nin losa, traílla, nin trechón, nin registro, nin glosa: desir todos sus nombles es a nos fuerte cosa, nombles e maestrías más tienen que raposa.
928 | Como dise un dicho, que coyta non ay ley coytándome Amor, mi señor et mi rey, doliéndome de la dueña mucho esto non crey que estaba coytada como oveja sin grey.
929 | Ove con la grand' coyta rogar a la mi vieja, que quisies' perder saña de la mala conseja: la liebre del covil sácala la comadreja, de prieto fasen blanco, volviéndole la pelleja.
930 | «Alahe», dis', «arcipreste, vieja con coyta trota, »e tal fasedes vos, porque non tenedes otra, »tal vieja para vos guardadla, que conorta, »que mano besa ome, que la querría ver corta.
931 | »Nunca jamás vos contesca e lo que dixe apodo: »yo lo desdiré muy bien, e lo desfaré del todo, »así como se desfase entre los pies el lodo, »yo daré a todo çima, e lo traeré a rodo.
932 | »Nunca digas nombre malo nin de fealdat, »llamatme buen amor, e faré yo lealtat, »ca de buena palabra, págase la vesindat, »el buen desir non cuesta más que la neçedat.»
933 | Por amor de la vieja e por desir raçón, buen amor dixe al libro e a ella toda saçón: desque bien la guarde, ella me dio mucho don: non ay pecado sin pena, nin bien sin galardón.
934 | Fiso grand maestría et sotil travesura, físose loca pública andando sin vestidura, dixo luego la gente: «Dé Dios mala ventura »a vieja de mal seso, que fase tal locura.»
935 | Disen por cada cantón, que sea mal apreso, quien nunca vieja loca creyese tal mal seso de lo que ante creían, fue cada uno represo, dixe yo: «En mano de vieja nunca di mejor beso.»
936 | Fue a pocos de días amatada la fama, a la dueña non la guardan su madre nin su ama; torneme a mi vieja como a buena rama, quien tal vieja toviere, guárdela como al alma.
937 | Físose corredera de las que venden joyas, ya vos dixe que éstas paran cabas et foyas, non ay tales maestras como estas viejas troyas: éstas dan la maçada: si as orejas, oyas.
938 | Otrosí vos dixe, que estas tales buhonas andan de casa en casa vendiendo muchas donas, non se guarda d'ellas, están con las personas, fasen con el su viento andar las ataonas.
939 | La mi leal Urraca, que Dios me la mantenga, tovo en lo que puso, non lo fas' toda menga, dis: «Quiero me aventurar a quiquier que me venga, »et faser que la pella en rodar non se tenga.
940 | »Agora es el tiempo, pues que ya non la guardan, »con mi buhonera de mí non se guardan, »quanto de vos dixieron, yo faré que lo padan, »ca do viejos non lidian, los cuervos non gradan.»
941 | Si la enfechisó, o si le dio atincar, o si le dio rainela, o si le dio mohalinar, o si le dio ponçoña, o algund adamar, mucho ayna la sopo de su seso sacar(61).
942 | Como fase venir el señuelo al falcón, así fiso venir Urraca la dueña al rincón, ca dis' vos, amigo, que las fablas verdat son: sé que el perro viejo non ladra a tocón.
943 | Como es natural cosa el nasçer e el morir, ovo por mal pecado la dueña a fallir, murió a pocos días, non lo puedo desir: Dios perdone su alma, e quiérala resçebir.
944 | Con el triste quebranto et con el grand pesar yo caí en la cama, e coydé peligrar, pasaron bien dos días, que me non pud' levantar, dixe yo: «¡Qué buen manjar, si non por el escotar!»


De la vieja que vino al arçipreste y de lo que le contesçió con ella.

945 | El mes era de março, salido el verano vínome ver una vieja, díxome luego de mano: «Moço malo, moço malo, más val' enfermo que sano.» Yo trabé luego d'ella, et fablele en seso vano.
946 | Con su pesar la vieja díxome muchas veses: «Arçipreste, más es el roído que las nueses.» Dixe yo: «¡Diome el diablo estas viejas raheses, »desque an bebido el vino, disen mal de las feses!»
947 | De toda la laseria et de todo este cojijo fis' cantares caçurros de quanto mal me dixo; non fuyan d'ello las dueñas, nin los tengo por lijo, ca nunca los oyó dueña, que d'ellos mucho non rijo.
948 | A vos, dueñas señoras, por vuestra cortesía demando vos perdón, que sabed que non querría aver saña de vos: ca de pesar morría, consentid entre los sesos una tal bavoquía.
949 | Por me lo otorgar, señoras, escrebirvos he grand saçón de dicho e de fecho e de todo coraçón, non puede ser que non yerre omen en grand raçón, el oidor cortés tenga presto el perdón.


De cómo el arçipreste fue a provar la sierra e de lo...

De cómo el arçipreste fue a provar la sierra e de lo que le contesçió con la serrana.

950 | Provar todas las cosas el apóstol lo manda: fui a provar la sierra, e fis loca demanda: luego perdí la mula, non fallava vianda, quien más de pan de trigo busca, sin seso anda.
951 | El mes era de março, día de Sant Meder pasado el puerto Loçoya fui camino prender de nieve e de graniso non ove do me absconder quien busca lo que non pierde, lo que tien debe perder(62).
952 | Ençima de este puerto vime en rebata, fallé una vaquerisa çerca de una mata: preguntele, quién era respondiome la chata: «Yo só la chata resia, que a los omes ata(63).
953 | »Yo goardo el portadgo et el peage cojo, »el que de grado me paga, non le fago enojo, »el que non quiere pagar, priado lo despojo; »págame, si non verás, cómo trillan rastrojo.»
954 | detúvome el camino, como era estrecho, una vereda estrecha, vaqueros la avían fecho, desque me vi en coyta, arresido, mal trecho, «Amiga», díxel', «amidos fase el can barbecho,
955 | »déxame pasar, amiga, darte he joyas de sierra, »si quieres, dime quáles usan en esta tierra, »ca, segund es la fabla, quien pregunta non yerra, »et por Dios dame posada, que el frío me atierra.»
956 | Respondiome la chata: «Quien pide non escoge, »prométeme que quiera antes que me enoje, »non temas, si m' das algo, que la nieve mucho moje »conséjote que te avengas antes que te despoje.»
957 | Como dise la vieja quando bebe su madeja; «Comadre, quien más non puede amidos morir se dexa.» Yo desque me vi con miedo, con frío e con quexa mandele pancha con broncha e con çorrón de coneja,
958 | echome a su pescueso por las buenas respuestas, et a mí non me pesó, porque me llevó a cuestas: escusome de pasar los arroyos et las cuestas, fis' de lo que y pasó las copras de yuso puestas.


Cántica de serrana.

959 | Pasando una mañana por el puerto de Malagosto salteome una serrana a la asomada del rostro, «Fa de maja», dis' «¿dónde andas, qué buscas o qué demandas »por aqueste puerto angosto?(64)»
960 | Díxele yo a la pregunta: «Vome fasia Sotos albos.» Dis: «El pecado barruntas en fablar verbos tan blavos: »que por esta encontrada, que yo tengo guardada, »non pasan los omes salvos.»
961 | Paróseme en el sendero la gaha roín heda: «Alahe,», dis', «escudero, aquí estaré yo queda: »fasta que algo me prometas, por mucho que te arremetas »non pasarás la vereda.»
962 | Díxele yo: «¡Por Dios, vaquera, non me estorves mi jornada, »tírate de la carrera, que non tray para ti nada.» Ella dis: «Dende te torna, por Somosierra trastorna, »que non avrás aquí posada.»
963 | La chata endiablada, que Santillán la confonda, enaventome el dardo, dis: «Por el padre verdadero »tú me pagarás hoy la ronda.»
964 | Fasía nieve e granisaba, díxome la chata luego, fascas que me amenasaba: «Págam', si non, verás juego.» Díxel' yo: «Pardiós, fermosa, desirvos he una cosa: »más querría estar al fuego.»
965 | Dis': «Yo te levaré a casa, e mostrarte he el camino, »faserte he fuego, e blasa, darte he del pan e del vino »alahé, promed algo, et tenerte he por fidalgo: »buena mañana te vino.»
966 | Yo con miedo et arresido prometil' una garnacha, et mandel' para el vestido una broncha et una pancha: ella dis: «Dam' más, amigo, anda acá trota conmigo, »non ayas miedo al escacha.»
967 | Tomome resio por la mano, en su pescueso me puso como a çurrón liviano, e levom' lo cuesto ayuso, «¡Ha de duro! Non te espantes, que bien te daré que yantes, »como es de la sierra uso.»
968 | Púsome mucho ayna en una venta con su enhoto, diome foguera de ensina, mucho gaçapo de soto, buenas perdiçes asadas, fogaças mal amasadas, et buena carne de choto.
969 | De buen vino un quartero, manteca de bacas mucha, mucho queso asadero, leche, natas e una trucha; dise luego: «¡Ha de duro! comamos d'este pan duro »después faremos la lucha.»
970 | Después fui un poco estando, fuime desatirisiendo, como me iva calentando, ansí me iva sonriendo, oteome la pastora, dis': «Ya compañero agora, »creo que vo entendiendo.»
971 | La vaquera trabiesa dis:' «Caminemos un rato »liévate dende apriesa, desvuélvete de aques'hato.» Por la muñeca me priso, ove de faser quanto quiso, creo que fis' buen barato.


De lo que le contesçió al arcipreste con la serrana.

972 | Después d'esta aventura fuime para Segovia, non a comprar las joyas para la chata novia, fui ver una costilla de la serpiente groya que mató al viejo Rando segund dise en Moya(65).
973 | Estude en esa çibdat, e espendí mi cabdal, non fallé poço dulçe nin fuente perenal, desque vi la mi bolsa que se parava mal, dixe: «Mi casilla e mi fogar çient sueldos val.»
974 | Torné para mi casa luego al terçero día, mas non vine por Loçoya, que joyas non traía, coydé tomar el puerto que es de la Fuentfría, erré todo el camino, como quien lo non sabía.
975 | Por el pinar ayuso fallé una vaquera, que guardaba sus vacas en aquesa ribera; «Homíllome», dixe yo, «serrana falaguera, »o morarme he con vusco, o mostradme la carrera.»
976 | «Seméjasme», dis' «sandio, que ansí te convidas; »non te llegues a mí, ante lo comidas, »si non, yo te faré que mi cayada midas, »si en lleno te cojo, bien tarde la olvidas.»
977 | Como dise la fabla, del que de mal nos quita, escarba la gallina, et falla su pepita: probeme de llegar a la chata maldita, diome con la cayada en la oreja fita.
978 | Derribome la cuesta a yuso, et caí estordido, allí probé, que era mal golpe el del oído: «Confonda Dios», dixe yo, «cigüeña en el exido, »que de tal guisa coge çigoñinos (66) en nido.»
979 | Desque ovo en mí puesto las sus manos iradas, dixo la descomulgada: «Non pises las aradas, »non te ensañes del juego, que esto a las vegadas »cohiérense en uno las buenas dineradas.»
980 | Dis': «Entremos a la cabaña, Ferruso non lo entienda, »meterte he por camino, e avrás buena merienda: »liévate dende, cornejo, non busques más contienda.» Desque la vi pagada, levanteme corrienda.
981 | Tomome por la mano, e fuémosnos en uno, era nona pasada, e yo estaba ayuno desque en la choça fuimos, non fallamos ninguno; díxome que jugasemos el juego por mal de uno.
982 | «Pardiós», dixe yo, «amiga, más querría almorsar, »que ayuno et arresido non ome podría jugar, »si ante non comiese, non podría bien baylar.» Non se pagó del dicho, e quísome amenasar.
983 | Pensó de mí et della: dixe yo: «Agora se prueba, »que pan et vino juega, que non camisa nueva.» Escoté la merienda, e partime d'algueva, díxele que me mostrase la senda, que es nueva.
984 | Rogome que fincase con ella esa tarde, ca mala es de amatar el estopa de que arde. Díxele yo: «Estó de priesa, si Dios de mal me guarde.» Asañose contra mí, resçelé e fui cobarde.
985 | Sacome de la choça, et llegome a dos senderos ambos son bien usados, e ambos son camineros, andé lo más que pud' aína los oteros, llegué con el sol templano al aldea de Ferreros.
986 | D'esta burla pasada fis' un cantar atal, non es mucho fermoso, creo que nin comunal, fasta que el libro entiendas, d'él bien non digas nin mal, ca tú entenderás uno, e el libro dise ál.


Cántica de serrana.

987 | Siempre se me verná miente d'esta serrana valiente Gadea de Riofrío.
988 | A la fuera d'esta aldea la que aquí he nomblado, encontreme con Gadea, vacas guarda en el prado, yo l' dixe: «En buena hora sea de vos cuerpo tan guisado.» Ella me repuso: «Ca la carrera has errado, »et andas como radío.»
989 | «Radío ando, serrana, en esta grand' espesura, »a las veses omen gana o pierde por aventura; »mas quanto esta mañana del camino non he cura, »pues vos yo tengo hermana aquí en esta verdura »ribera de aqueste río.»
990 | Riome como respuso la serrana tan sañuda, desçendió la cuesta ayuso ¡cómo era atrebuda! Dixo: «Non sabes el uso, como s'doma la res muda, »quiçá el pecado puso esa lengua tan aguda, »si la cayada te envío.»
991 | Enviome la cayada aquí tras el pestorejo, físome ir la cuestalada, derribome en el vallejo, dixo la endiablada: «Así apilan el conejo: »sobart'he», dis, «el albarda, si non partes del trebejo: »liévate, vete, sandio.»
992 | Ospedome et diome vianda, mas escotar me la fiso, porque non fis' quanto manda, dis': «¡Roín, gaho, enverniso! »cómo fis' loca demanda en dexar por ti el vaqueriso »yot' mostraré, si non ablandas, como se pella el eriso, »sin agua et sin rosío.»


De lo que le contesçió al arçipreste con la serrana.

993 | Lunes antes del alba començé mi camino, fallé çerca el Cornejo, do tajava un pino, una serrana lerda, direvos que me avino, coydos' casar conmigo como con su vesino(67).
994 | Preguntome muchas cosas: coydos' que era pastor, por oír de mal recabdo dexos' de su labor, coydós' que me traía rodando en derredor. Olvidose la fabla del buen consejador.
995 | Que dise a su amigo, queriéndol' consejar: »Non dexes lo ganado por lo que as de ganar: »si dexas lo que tienes por mintroso coydar, »non avrás lo que quieres, poderte has engañar».
996 | De quanto que pasó fise un cantar serrano, este de yuso escrito, que tienes so la mano: façía tiempo muy fuerte, pero era verano, pasé por la mañana el puerto por sosegar templano.


Cántica de serrana.

997 | So la casa del Cornejo primer día de selmana en comedio del vallejo encontré una serrana vestida de buen bermejo, buena çinta de lana; díxele yo ansí: «Dios te salve, hermana.»
998 | Dis': «¿Qué buscas por esta tierra, cómo andas descaminado?» Dixe: «Ando por esta sierra, do querría casar de grado.» Ella dixo: «Non lo yerra el que aquí es casado, »busca e fallarás de grado.
999 | »Mas, pariente, tú te cata, si sabes de sierra algo.» Yo l' dixe: «Bien sé guardar vacas, yegua en çerro cabalgo, »sé el lobo cómo se mata, quando yo en pos él salgo, »antes lo alcanço que el galgo.
1000 | »Sé muy bien tornear vacas et domar bravo novillo, »sé maçar, et faser natas et faser el odresillo, »bien sé guitar las abarcas et tañer el caramillo, »et cabalgar bravo potrillo.
1001 | »Sé faser el altibajo et sotar a qualquier muedo, »non fallo alto nin baxo, que me vença segund cuedo, »quando a la lucha me abaxo, al que una ves travar puedo, »derríbol' si me denuedo.»
1002 | Dis': «Aquí avrás casamiento qual tú demanduvieres, »casarme he de buen talento contigo, si algo dieres, »farás buen entendimiento.» Dixel' yo: «Pide lo que quisieres, »et darte he lo que pidieres.»
1003 | Dis': «Dame un prendero, que sea de bermejo paño, »e dame un bel pandero et seis anillos de estaño, »un çamarrón de santero, e garnacho para entreaño, »et non fables en engaño.
1004 | »Dam' zarcillos et hevilla de latón bien relusiente, »et dame toca amarilla bien listada en la fruente, »çapatas jasta rodilla, e dirá toda la gente: 'Bien casó Menga Lloriente!'»
1005 | Yo l' dixe: «Darte he esas cosas e aun más, si más comides, »bien loçanas e fermosas, a tus parientes convides, »luego fagamos las bodas, e esto non lo olvides »que ya vo por lo que pides.»


De lo que contesçió al arçipreste con la serrana,...

De lo que contesçió al arçipreste con la serrana, et de las figuras d'ella.

1006 | Siempre ha mala manera la sierra et la altura, si nieva, o si yela, nunca da calentura, bien ençima del puerto fasía orina dura, viento con grand elada, rosío con grand friura.
1007 | Como omen non siente tanto frío, si corre, corrí la cuesta ayuso, ca dis': «Quien da a la torre, »ante dise la piedra que sale el alhorre.» Yo dixe: «Só perdido, si Dios non me acorre.»
1008 | Nunca desque nasçí pasé tan grand' periglo de frío: al pie del puerto falleme con vestiglo, la más grande fantasma, que vi en este siglo, yeguarisa trefuda, talla de mal çeñiglo.
1009 | Con la coyta del frío e de la grand' elada roguel' que me quisiese ese día dar posada, díxome, que l' plasía, si l' fuese bien pagada: tóvelo a Dios en merçed, e levome a la Tablada.
1010 | Sus miembros e su talla non son para callar; ca bien creed, que era una grand yegua caballar, quien con ella luchase, non se podría bien fallar, si ella non quisiese, non la podría aballar.
1011 | En l'Apocalypsi San Joan Evangelista non vido tal figura, nin de tan mala vista, a grand hato daría lucha e grand conquista; non sé de quál diablo es tal fantasma quista.
1012 | Avía la cabeça mucho grand sin guisa; cabellos muy negros más que corneja lisa; ojos fondos, bermejos, poco e mal devisa; mayor es que de yegua la patada do pisa.
1013 | Las orejas mayores que de añal burrico; el su pescueço negro, ancho, velloso, chico; las narises muy gordas, luengas, de çarapico, bebería en pocos días cabdal de buhón rico.
1014 | Su boca de alana et los rostros muy gordos: dientes anchos et luengos, asnudos e muy mordos, las sobreçejas anchas e más negras que tordos: los que quieran casarse aquí, non sean sordos.
1015 | Mayores que las mías tiene sus prietas barbas, yo non vi en ella ál, mas si tú en ella escarvas, creo que fallarás de las chufetas darvas: valdríasete más trillar en las tus barvas.
1016 | Mas en verdat si bien vi fasta la rodilla, los huesos mucho grandes, la çanca non chiquilla, de las cabras del fuego una grand manadilla; son tovillos mayores que de una añal novilla.
1017 | Más ancha que mi mano tiene la su muñeca, vellosa, pelos grandes, pero non mucho seca; vos gorda, e gangosa, a todo omen enteca, tardía como ronca, desdonada e ueca.
1018 | El su dedo chiquillo mayor es que mi pulgar, piensa de los mayores si te podrás pagar, si ella algund día te quisiese espulgar, bien sentiría tu cabeza que son biga de lagar.
1019 | Por el su garnacho tenía tetas colgadas, dávanle a la çinta, pues que estaban dobladas, ca estando sençillas daríen so las ijadas a todo son de çítola andarían sin ser mostradas.
1020 | Custillas mucho grandes en su negro costado, unas tres veses contelas estando arredrado: dígote, que non vi más, nin te será más contado, ca moço mesturero non es bueno para mandado.
1021 | De quanto que me dixo et de su mala talla fise bien tres cántigas, mas non pud' bien pintalla, las dos son chançonetas, la otra de trotalla, de la que te non pagares, veyla, e ríe, e calla.


Cántica de serrana.

1022 | Cerca la Tablada la sierra pasada falleme con Aldara a la madrugada(68).
1023 | Ençima del puerto coydé ser muerto de nieve e de frío e d'ese rosío e de grand' elada.
1024 | A la deçida di una corrida, fallé una serrana fermosa, lozana, e bien colorada.
1025 | Dixe yo a ella: «Homíllome bella»: dis: «Tú que bien corres, »aquí non te engorres, »anda tu jornada.»
1026 | Yo l' dixe: «Frío tengo, »e por eso vengo »a vos, fermosura, »quered por mesura »hoy darme posada.»
1027 | Díxome la moza: «Pariente, mi choça »el que en ella posa, »conmigo desposa, »e dam' grand soldada.»
1028 | Yo l' dixe: «De grado, »mas soy casado »aquí en Ferreros; »mas de mis dineros »darvos he, amada(69).»
1029 | Dis': «Trota conmigo.» Levome consigo, e diom' buena lumbre, como es de costumbre de sierra nevada.
1030 | Diome pan de çenteno tisnado, moreno, e diom' vino malo agrillo e ralo, e carne salada.
1031 | Diom' queso de cabras: «Fidalgo», dis': «abras »ese blaço, et toma »un tanto de soma, »que tengo goardada.»
1032 | Dis': «Huésped, almuerça, »e bebe e esfuerça, »caliéntate e paga, »de mal non s' te faga »fasta la tornada.
1033 | »Quien dones me diere, »quales yo pediere, »avrá bien de çena, »et lechiga buena, »que no l' coste nada.»
1034 | «Vos, que eso desides, »¿por qué non pedides »la cosa çertera?» Ella dis': «Maguera, »¿e si m' será dada?
1035 | »Pues dam' una çinta »bermeja bien tinta, »et buena camisa »fecha a mi guisa »con su collarada.
1036 | »Et dam' buenas sartas »de estaño e fartas, »et dame halía »de buena valía, »pelleja delgada.
1037 | »Et dam' buena toca »listada de cota, »et dame çapatas »de cuello bien altas »de pieça labrada.
1038 | »Con aquestas joyas »quiero que lo oyas, »serás bien venido; »serás mi marido »e yo tu velada.»
1039 | «Serrana señora, »tanto algo agora »non tray' por ventura, »mas faré fiadura »para la tornada.»
1040 | Díxome la heda: »do non ay moneda, »non ay merchandía, »nin ay tan buen día, »nin cara pagada.
1041 | »Non ay mercadero »bueno sin dinero, »e yo non me pago »del que non da algo, »nin le do posada.
1042 | »Nunca de omenaje »pagan hostalaje, »por dineros fase »omen quanto plase, »cosa es probada(70).»


Del ditado qu'el arçipreste ofreçió a Santa María del Vado.

1043 | Santiago apóstol dis', que todo bien complido e todo don muy bueno, de Dios vien' escogido; et yo desque salí de todo aqueste roído, torné rogar a Dios, que me non diese a olvido(71).
1044 | Cerca de aquesta sierra ay un logar honrado muy santo et muy devoto, Santa María del Vado, fui tener y vigilia, como es acostumblado, a honra de la virgen ofreçile este ditado:
1045 | «¡Ay noble Señora Madre de piedat, »lus lusiente del mundo, del çielo claridat, »mi alma et mi cuerpo ante tu Magestat »ofresco con cántigas e con grant homildat!
1046 | »Homíllome, Reyna Madre del Salvador, »virgen santa et dina, oye a mí pecador.
1047 | »Mi alma et mi coyta he en tu alabança, »de ti non se muda la mi esperança, »Virgen, tú me ayuda sin detardança, »ruega por mí a Dios tu fijo, mi Señor.
1048 | »Porque en grand' gloria estás a complaser, »yo en tu memoria algo quiero faser, »la triste estoria que a Jesú yaser »fiso en presiones en penas e en dolor.»


De la pasión de nuestro Señor Jesú Christo.

1049 | Miércoles a terçia el cuerpo de Christo Judea lo apreçia: esa hora fue visto, quán poco lo preçia al tu Fijo quisto Judas el que l' vendió, su disçípulo traidor.
1050 | Por treynta dineros fue el vendimiento que l' caen señeros del noble ungüento, fueron plasenteros del pleyteamiento, díeronle algo al falso vendedor.
1051 | A hora de maytines dándole Judas pas los traydores gollines, como si fuese rapás, aquestos mastines así ante su fas trobaron d'él luego todos enderredor.
1052 | Tú con él estando a hora de prima vístelo levando, feriendo ¡qué lastima! Pilatos juzgando, escúpenle ençima de su fas tan clara, del çielo resplandor.
1053 | A la terçera hora Christus fue judgado, judgolo el atora pueblo porfiado; por aquesto mora en cautivo dado, del qual nunca saldrá, nin habrá librador.
1054 | Disiéndole vaya, liévalo a muerte, sobre la su saya echáronle suerte, quál de ellos la aya: ¡pesar atán fuerte! ¿Quién lo diríe, dueña, quál fue d'éstos mayor?
1055 | A hora de sesta fue puesto en la crus, grand' coyta fue aquesta por el tu fijo dus; mas al mundo presta, que dende vino lus, claridad del çielo por siempre durador.
1056 | A hora de nona morió; e contesçió, que por su persona el sol escureçió: dándol' del ascona la tierra estremeçió, sangre et agua salió, del mundo fue dulçor.
1057 | A la vesperada de crus fue desçendido, completa llegada, de ungüento ungido, de piedra tajada en sepulcro metido, centurió fue dado luego por guardador.
1058 | Por aquestas llagas d'esta santa pasión a mis coytas fagas aver consolaçión; tú que a Dios pagas, dame tu bendiçión, que sea yo tuyo por siempre servidor.


De la pasión de nuestro Señor Jesú Christo.

1059 | Los que la ley de Christo avemos de guardar, de su muerte devemos dolernos e acordar.
1060 | Cuentan los profetas lo que se ovo a complir, primero Jeremías, como ovo de venir, dis luego Isaías, que lo avía de parir la Virgen que sabemos Santa María estar.
1061 | Dise otra profeçía de aquella vieja ley, que el Cordero vernía e salvaría la grey, Daniel lo desía por Christo nuestro Rey, en David lo leemos segund el mi coydar.
1062 | Como profetas disen, esto ya se complió, vino en Santa Virgen, et de Virgen naçió. Al que todos bendisen, por nos todos morió, Dios e omen que vemos en el santo altar.
1063 | Por salvar fue venido el linage humanal, fue de Judas vendido por muy poco cabdal, fue preso e ferido de los jodíos mal, este Dios, en que creemos, fueron azotar.
1064 | En su fas escopieron del çielo claridat, espinas le pusieron de mucha crueldat, en la crus lo sobieron sin toda piedat, d'estas llagas tenemos dolor et grand pesar.
1065 | Con clavos enclavaron las manos e pies d'él, la su sed abebraron con vinagre et fiel, las llagas, que l' llagaron, son más dulçes que miel a los que en él avemos esperança sin par.
1066 | En crus fue por nos muerto, ferido e llagado, después fue abierto de ascona su costado, por estas llagas çierto es el mundo salvado, a los que en él creemos, él nos quiera salvar.


De la pelea que ovo don Carnal con la Quaresma.

1067 | Açercándose viene un tiempo de Dios santo, fuime para mi tierra por folgar algún rato, dende a siete días era Quaresma tanto puso por todo el mundo miedo e grand' espanto,
1068 | Estando a la mesa con don Jueves Lardero, truxo a mí dos cartas un ligero trotero, desirvos he las notas, ser vos tardinero, ca las cartas leídas dilas al mensagero.
1069 | «De mí, Santa Quaresma, sierva del Salvador, »enviada de Dios a todo pecador, »a todos los arçiprestes et clérigos con amor, »salud en Jesu Christo fasta la pasqua mayor.
1070 | »Sabed, que me dixieron, que ha çerca de un año, »que anda don Carnal sañudo muy estraño »astragando mi tierra, fasiendo mucho daño, »vertiendo mucha sangre de lo que más me asaño:
1071 | »Et por esta rasón en vertud de obediençia »vos mando firmemente so pena de sentençia, »que por mí e por mi ayuno e por mi penitençia, »que lo desafiedes con mi carta de creençia.
1072 | »Desidle de todo en todo, que de hoy siete días »la mi persona mesma, e las compañas mías »iremos pelear con él, e con todas sus porfías, »creo que se me non detenga en las carneçerías.
1073 | »Dadla al mensajero esta carta leída, »liévela por la tierra, non la traya escondida, »que non diga su gente, que non fue aperçebida: »dada en Castro de Ordiales, en Burgos resçebida.»
1074 | Otra carta traía abierta e sellada, una concha muy grande de la carta colgada, aquél era el sello de la dueña nombrada; la nota es aquésta, a don Carnal fue dada:
1075 | «De mí doña Quaresma, justiçia de la mar, »algoaçil de las almas, que se an de salvar, »a ti Carnal goloso, que te non coydas fartar, »envíote el ayuno por mí desafiar.
1076 | »Desque hoy en siete días tú e tu almohalla »que seades conmigo en campo a la batalla, »fasta el Sábado Santo darvos he lid sin falla; »de muerto o de preso non podrás escapalla.»
1077 | Leí amás las cartas, entendí el ditado, vi que venía a mí el un fuerte mandado, ca non tenía amor, nin era enamorado, a mí e a mi huésped púsonos en coydado.
1078 | Do tenía a don Jueves por huésped a la mesa, levantose bien alegre, de lo que non me pesa; dixo: «Yo só el alfrés contra esta mal apresa, »yo justaré con ella, que cada año me sospesa.»
1079 | Diome muchas graçias por el buen combid, fuese, e yo fis' mis cartas, díxele al Viernes: «Id »a don Carnal mañana, todo esto le desid, »que venga aperçebido el martes a la lid.»
1080 | Las cartas resçebidas, don Carnal orgulloso mostró en sí esfuerço, pero estaba medroso: non quiso dar respuesta, vino a mí acuçioso, truxo muy grand' mesnada, como era poderoso.
1081 | Desque vino el día del plazo señalado, vino don Carnal, que ante estava esforçado, de gentes muy guarnidas muy bien acompañado, seríe don Alexandre de tal real pagado.
1082 | Puso en las delanteras muchos buenos peones, gallinas, e perdiçes, conejos, e capones, ánades, e lavancos, e gordos ansarones, fazían su alarde çerca de los tisones.
1083 | Éstos traíen lanzas de peón delantero, espetos muy cumplidos de fierro e de madero, escudábanse todos con el grand' tajadero, en la buena yantar éstos venían primero.
1084 | En pos los escudados están los ballesteros, las ánsares, çeçinas, costados de carneros, piernas de puerco fresco, los jamones enteros: luego en pos aquéstos están los caballeros.
1085 | Las puestas de la vaca, lechones et cabritos, allí andan saltando e dando grandes gritos, luego los escuderos, muchos quesuelos fritos, que dan de las espuelas a los vinos bien tintos.
1086 | Traía buena mesnada rica de infançones, muchos buenos faysanes, los loçanos pavones, venían muy bien guarnidos, enfiestos los pendones, traían armas estrañas, e fuertes guarnisiones.
1087 | Eran muy bien labladas, templadas, e bien finas, ollas de puro cobre traían por capellinas, por adargas calderas, sartenes e cosinas, real de tan grand' preçio non teníen las sardinas.
1088 | Vinieron muchos gamos, e el fuerte jabalí, «Señor», dis', «non me escusedes de aquesta lid a mí, »que ya muchas vegadas lidié con don Alí. »Usado só de lid, siempre por ende valí.»
1089 | Non avía acabado desir bien su verbo, ahevos a do viene muy ligero el çiervo: «Homíllome», dis', «señor, yo, el tu leal siervo, »por te faser servicio ¿non fui por ende siervo?»
1090 | Vino presta e ligera al alarde la liebre, «Señor», dis', «a la dueña yo le metré la fiebre, »dalle he sarna e diviesos, que de lidiar non l' miembre »más querría mi pelleja quando alguno le quiebre.»
1091 | Vino el cabrón montés con corços e torcasas, desiendo sus braburas e muchas amenasas; «Señor», dis' «a la dueña si conmigo la enlasas, »non te podrá empesçer con todas sus espinaças.»
1092 | Vino su paso a paso el buey viejo lindero: «Señor», dis', «a herrén me echa hoy el llugiero, »non sé para afrue en carrera nin ero, »mas fágote serviçio con la carne e cuero.»
1093 | Estava don Toçino con mucha otra çeçina, cidiérvedas e lomos finchida la cosina, todos aperçebidos para la lid malina, la dueña fue maestra, non vino tan ayna.
1094 | Como es don Carnal muy grand emperador, et tiene por el mundo poder como señor, aves et animalias por el su grand amor vinieron muy humildes, pero con grand' temor.
1095 | Estava don Carnal ricamente asentado, a mesa mucho farta en un rico estrado, delante sus juglares como omen honrado, de sus muchas viandas era bien abastado.
1096 | Estava delante d'él su alférez homil, el hinojo fincado, en la mano el barril, tañía a menudo con el su añafil, parlava mucho el vino de todos alguaçil.
1097 | Desque vino la noche, mucho después de çena, que tenía cada uno ya la talega llena, para entrar en fasienda con la dueña serena, adormiéronse todos después de la hora buena.
1098 | Esa noche los gallos con grand' miedo estovieron, velaron con espanto, nin punto non dormieron: non avía maravilla, que sus mugeres perdieron: por ende se alborotaron del roído que oyeron.
1099 | Fasía la media noche en medio de las salas vino doña Quaresma: «¡Dios Señor, tú me valas!» Dieron voses los gallos, batieron de las alas, llegaron a don Carnal aquestas nuevas malas.
1100 | Como avía el buen omen sobra mucho comido, con la mucha vianda mucho vino ha bebido, estava apesgado e estava adormido, por todo el su real entró el apellido.
1101 | Todos amodorrados fueron a la pelea, pusieron las sus fases, ninguno non platea, la compaña del mar las sus armas menea, viniéronse a ferir desiendo todos: «¡Ea!»
1102 | El primero de todos que ferió a don Carnal, fue el puerro cuello albo, e feriolo muy mal, físole escupir flema, ésta fue grand' señal, tovo doña Quaresma que era suyo el real.
1103 | Vino luego en ayuda la salada sardina, ferió muy resiamente a la gruesa gallina, atravesósele en el pico, afogola ayna, después a don Carnal falsol' la capellina.
1104 | Viníen las grandes mielgas en esta delantera, los berdeles e gibias guardan la costanera: vuelta es la pelea de muy mala manera, caía de cada cabo mucha buena mollera.
1105 | De parte de Valençia veníen las anguilas salpresas e trechadas a grandes manadillas, daban a don Carnal por medio de las costillas, las truchas de alberche dábanle en las mexillas.
1106 | Ay andaba el atún como un bravo león, fallose con don Tosino, díxole mucho baldón, si non por doña Ceçina que l' desvió el pendón, diéranl' a don Ladrón por medio del coraçón.
1107 | De parte de bayona veníen muchos caçones, mataron las perdiçes, castraron los capones, del río de Enares venían los camarones, fasta en Guadalquivil ponían sus tendejones.
1108 | Allí con los lavancos lidian barvos et peçes, dis' la pixota al puerco: «¿Dó estás, que non paresçes? »Si ante mí te paras, darte he lo que mereçes, »ençiérrate en la mesquita, non vayas a las preses.»
1109 | Allí vino la lija en aquel desbarato, traía muy duro cuero con mucho garabato, et a costados e a piernas dávales negro rato, ansí trabava d'ellos como si fuese gato.
1110 | Recudieron del mar, de piélagos e charcos compañas mucho estrañas e de diversos marcos, traían armas muy fuertes, e ballestas, e arcos: más negra fue aquésta que non la de Larcos(72).
1111 | De Sant Ander vinieron las bermejas langostas, traían muchas saetas en sus aljabas postas, fasían a don Carnal pagar todas las costas, las plasas, que eran anchas, fasíansele angostas.
1112 | Fecho era el pregón del año jubileo, para salvar sus almas avían todos deseo, quantos son en la mar vinieron al torneo, arenques et besugos vinieron de Bermeo.
1113 | Andava y la utra con muchos combatientes, feriendo e matando de las carnosas gentes, a las torcasas matan las sabogas valientes, el delfín al buey viejo derribole los dientes.
1114 | Sábalos et albures et la noble lamprea de Sevilla et de Alcántara venían a levar prea, sus armas cada uno en don Carnal emprea, non le valía nada de çeñir la correa.
1115 | Bravo andava el sollo, un duro villanchón, tenía en la su mano grand' maça de un trechón, dio en medio de la fruente al puerco e al lechón, mandó que los echasen en sal de Villenchón(73).
1116 | El pulpo a los pavones non les dava vagar, nin a los faysanes non dexava volar, a cabritos et a gamos queríalos afogar, como tiene muchas manos, con muchos puede lidiar.
1117 | Allí lidian las ostras con todos los conejos, con la liebre justavan los ásperos cangrejos, d'ella e d'ella parte danse golpes sobejos, de escamas et de sangre van llenos los vallejos.
1118 | Allí lidia el conde de Laredo muy fuerte, congrio, çeçial, e fresco mandó mala suerte a don Carnal seguiendo, llegándol' a la muerte, está mucho triste, non falla que l' confuerte.
1119 | Tomó ya quanto esfuerço e tendió su pendón, ardís et denodado fuese contra don Salmón. De Castro de Urdiales llegaba esa saçón, atendiole el fidalgo, non le dixo de non.
1120 | Porfiaron grand' pieça, e pasaron grand pena, si a Carnal dexaran, diéral' mal estrena, mas vino contra él la gigante ballena, abrazose con él, echolo en la arena.
1121 | Las más de sus compañas eran ya fallesçidas, muchas d'ellas murieron, et muchas eran foídas, pero ansí apeado fasía grandes acometidas, defendiose quanto pudo con manos enfraqueçidas.
1122 | Como estaba ya con muy pocas compañas, el jabalín et el çiervo fuyeron a las montañas, todas las otras reses fuéronle muy estrañas, los que con él fincaron, non valían dos castañas.
1123 | Si non fuese la çeçina con el grueso toçino, que estaba amarillo de días mortesino, que non podía de gordo lidiar sin el buen vino estaba muy señero, çecado e mesquino.
1124 | La mesnada del mar físose un tropel, fincaron las espuelas, dieron todos en él, non lo quisieron matar, hobieron duelo d'él, a él e a los suyos metieron en un cordel.
1125 | Troxiéronlos atados porque non escapasen, diéronlos a la dueña ante que se aforrasen, mandó luego la dueña, que a Carnal guardasen, et a doña Ceçina con el toçino colgasen.
1126 | Mandolos colgar altos bien como atalaya, et que a descolgallos ninguno y non vaya, luego los enforcaron de una viga de faya, el sayón iba desiendo: «Quien tal fiso tal haya.»
1127 | Mandó a don Carnal, que guardase el ayuno, et que lo toviesen ençerrado a do non lo vea ninguno, si non fuese doliente o confesor alguno, et que l' diesen a comer al día manjar uno.


De la penitençia qu'el flayre dio a don Carnal,...

De la penitençia qu'el flayre dio a don Carnal, et de cómo el pecador se deve confesar, et quién ha poder de lo asolver.

1128 | Vino luego un frayle para lo convertir, comenzolo a predicar, de Dios a departir, hóbose don Carnal luego mucho a sentir, demandó penitençia con grand' arrepentir.
1129 | En carta por escrito le daba sus pecados con sello de poridat çerrados e sellados: respondiole el flayre, que l' non serían perdonados, cerca d'esto le dixo muchos buenos ditados.
1130 | Non se fase penitençia por carta nin por escrito, si non por la boca mesma del pecador contrito: non puede por escrito ser asuelto nin quito, menester es la palabra del confesor bendito.
1131 | Pues que de penitençia vos fago mençión, repetirvos quería una buena liçión: debedes creer firmemente con pura devoçión, que por la penitençia habredes salvaçión.
1132 | Porque la penitençia es cosa preçiada, non debedes, amigos, dexarla olvidada, fablar en ella mucho es cosa muy loada, quanto más la segueremos, mayor es la soldada.
1133 | Es me cosa muy grande en tan grand' fecho fablar es peligro muy fondo más que todo el mar: só rudo de sçiençia, non me oso aventurar, salvo un poquillo que oí desputar.
1134 | Et por aquesto que tengo en corazón de escrebir, tengo del miedo tanto quanto non puedo desir, con la sçiençia poca he grand' miedo de fallir señores, vuestro saber quiera mi mengua complir.
1135 | Escolar só mucho rudo, nin maestro nin doctor, aprendí et sé poca para ser demostrador, aquesto que yo dixiere, entendetlo vos mejor, so la vuestra emienda pongo el mi error.
1136 | En'l santo decreto hay grand' desputaçión, si se fase penitençia por la sola contriçión: determina al cabo qué es la confesión menester de todo en todo con la satisfaçión.
1137 | Verdat es todo aquesto do puede omen fablar, do ha tiempo e vida para lo emendar; do aquesto fallesçe, bien se puede salvar por la contriçión sola, pues ál non puede far.
1138 | Quito quanto a Dios que es sabidor complido, mas quanto a la iglesia, que non judga de ascondido, es menester que faga por gestos e gemido signos de penitençia, que es arrepentido.
1139 | En sus pechos feriendo a Dios manos alzando, sospiros dolorosos muy tristes sospirando, signos de penitençia de los ojos llorando, do más faser non puede, la cabeza inclinando.
1140 | Por aquesto es quito del infierno mal lugar, pero que a purgatorio lo va todo a purgar, allí fas la emienda, purgando el su errar con la misericordia de Dios que lo quiere salvar.
1141 | Que tal contriçión sea penitençia bien llena, hay en la santa iglesia mucha prueba e buena, por contriçión e lágrimas la santa Magdalena fue quita et absuelta de culpa e de pena.
1142 | Nuestro señor Sant Pedro tan santa criatura negó a Jesu Christo con miedo et quejura, sé yo, que lloró lágrimas triste con amargura, de satisfaçión otra non fallo escritura.
1143 | El rey don Esechías de muerte condenado lloró mucho contrito a la pared tornado de Dios tan piadoso luego fue perdonado, quinçe años de vida añadió al culpado.
1144 | Muchos clérigos simples, que non son tan letrados oyen de penitençia a todos los errados, quier a sus parroquianos, quier a otros culpados: a todos los absuelven de todos sus pecados.
1145 | En esto yerran mucho, que lo non pueden faser, de lo que faser non pueden, non se deben entremeter: si el çiego al çiego adiestra, o lo quier traer, en la foya dan entrambos, e dentro van caer.
1146 | ¿Qué poder ha en Roma el jues de Cartagena? o ¿qué jusgará en Françia el alcalde de Requena? Non debe poner omen su fos en miese agena, fase injuria e daño, e meresçe grand pena.
1147 | Todos los casos grandes, fuertes, agraviados a arzobispos, e a obispos, e a mayores perlados segund común derecho le son encomendados, salvo los del papa son en sí reservados.
1148 | Los que son reservados del papa espirituales son muchos en derecho: desir quántos e quáles seríe mayor el romançe más que dos manuales: quien saber los quisiere, oya las decretales.
1149 | Pues que el arzobispo bendicho e consagrado de palio, e de blago, e de mitra honrado con pontifical non es d'estos apoderado, ¿por qué el simple clérigo es desto tan osado?
1150 | Otrosí del obispo et de los sus mayores son otros casos muchos, de que son oidores, pueden bien absolverlos, e ser dispensadores, son mucho defendidos a clérigos menores.
1151 | Muchos son los primeros e muchos son aquéstos, quien quisier saberlos estudie do son puestos, trastorne bien los libros, las glosas e los testos el estudio a los rudos fase sabios maestros.
1152 | Lea en el Espéculo e en el su Repertorio, los libros de Ostiense, que son grand parlatorio, el Inoçençio quarto un sotil consistorio, el Rosario de Guido, novela e directorio(74).
1153 | Decretales más de çiento en libros et en questiones con fuertes argumentos e con sotiles rasones tienen sobre estos casos diversas opiniones. Pues por non desir tanto, non me rebtedes varones.
1154 | Vos, don clírigo simpre, guardatvos de error, de mi parroquiano non seades confesor, de poder que non avedes non seades judgador, non querades vos penar por ageno pecador.
1155 | Sin poder del perlado, o sin aver liçençia d'el su clérigo cura non le dedes penitençia, guardat, non lo absolvades nin dedes la sentençia de los acasos que no son en vuestra pertenençia.
1156 | Segund común derecho aquésta es la vetdat; mas en hora de muerte o de grant neçesidat, do el pecador non puede aver de otro sanidat, a vuestros et agenos oíd, asolved et quitat.
1157 | En tiempo de peligro, do la muerte arapa, vos sodes para todo arçobispo et papa, todo el su poder está so vuestra capa, la grant neçesidat todos los casos atapa.
1158 | Pero que aquestos tales debédesles mandar, que si antes que mueran, si podieren fablar et pueden haber su cura para se confesar, que lo fagan e cumplan para mejor estar.
1159 | El otro si mandarle a éste tal doliente, que si dende non muere, quando fuere valiente, que de los casos grandes que vos distes ungente, vaya a lavarse al río o a la fuente.
1160 | Es el papa sin duda la fuente perenal, ca es de todo el mundo vicario general, los ríos son los otros, que an pontifical, arçobispos e obispos, patriarca, cardenal.
1161 | El frayle sobredicho, que ya vos he nombrado, era del papa, e d'él mucho privado, en la grand' neçesidat al Carnal aprisionado asolviole de todo quanto estava ligado.
1162 | Desque el santo flayre ovo Carnal confesado, diole esta penitençia, que por tanto pecado comiese cada día un manjar señalado, et non comiese más, e sería perdonado.
1163 | «El día del domingo por tu cobdiçia mortal »combrás garvanços cochos con aseyte e non ál, »irás a la iglesia, no estarás en la cal, »que non veas el mundo, nin cobdiçies el mal.
1164 | »En'l día de lunes por la tu soberbia mucha »combrás de las arvejas, mas non salmón nin trucha, »irás oír las horas, non probarás la lucha, »nin volverás pelea segund que la as ducha.
1165 | »Por tu grand' avariçia mándote que el martes »que comas los formigos, e mucho non te fartes, »el terçio de tu pan comerás, o las dos partes, »para por Dios lo otro todo te mando que apartes.
1166 | »Espinacas combrás el miércoles, non espesas, »por la tu grand loxuria comerás muy pocas d'ésas »non guardastes casadas, nin monjas profesas, »por complir adulterio fasías grandes promesas.
1167 | »El jueves çenarás por la tu mortal ira, »et porque te perjuraste desiendo la mentira, »lentejas con la sal, en resar te remira, »quando mejor te sepan, por Dios de ti las tira.
1168 | »Por la tu mucha gula et tu grand' golosina »el viernes pan et agua comerás, e non cosina, »fostigarás tus carnes con santa desçiplina, »averte ha Dios merçed, e saldrás de aquí ayna.
1169 | »Come el día de sábado las fabas et non más, »por tu envidia mucha pescado non comerás; »como quier que algund poco en esto lastarás, »tu alma pecadora ansí la salvarás.
1170 | »Anda en este tiempo por cada çiminterio, »visita las iglesias resando el salterio, »está y muy devoto al santo misterio, »ayudarte ha Dios e avrás pro del laserio.»
1171 | Dada la penitençia, fiso la confesión, estava don Carnal con muy grand devoçión: desiendo «mía culpa», diole la absoluçión, partiose d'él el frayle dada la bendiçión.
1172 | Fincó allí ençerrado don Carnal, el coytoso, estava de la lid muy fraco et lloroso, doliente et mal ferido, costribado et dolioso, non le ve ninguno christiano religioso.


De lo que se fase miércoles corvillo en la Quaresma.

1173 | Desque ovo la dueña vençido la fasienda, movió todo el real, mandó coger su tienda, andando por el mundo mandó faser emienda, los unos a los otros non se pagan de contienda.
1174 | Luego el primero día el miércoles corvillo en las casa do anda, çesta nin canistillo non dexa, tajador, basín, nin cantarillo, que todo non lo muda sobre limpio librillo.
1175 | Escudillas, sartenes, tinajas, e calderas cañadas, e barriles, todas cosas caseras todo lo fase lavar a las sus lavanderas, espectos et garrales, ollas e coberteras.
1176 | Repara las moradas, las paredes repega, d'ellas fase de uevo, e d'ellas enjalvega, a do ella ver lo puede, suçedad non se llega, salvó a don Carnal, non sé a quién non plega.
1177 | Bien como en este día para el cuerpo repara, así en este día por el alma se para: a todos los christianos llama con buena cara, que vayan a la iglesia con conçiençia clara.
1178 | A los que allá van con el su buen talente, con çeniza los cruzan de ramos en la fruente, diçen los que se conoscan et los venga miente, que son çeniza e tal tomarán çiertamente.
1179 | Al christiano católico dale el santo signo, porque en la Quaresma viva limpio et digno, de mansa penitençia al pecador indigno ablanda robre duro con el su blando lino.
1180 | En quanto ella anda estas oblas fasiendo, don Carnal el doliente iva salud aviendo, ívase poco a poco de la cama irguiendo, pensó como fesiese, como fuese reyendo.
1181 | Dixo don Ayuno el Domingo de Ramos: «Vayamos oír misa, señor, vos e yo ambos, »vos oyredes misa, yo resaré mis salmos. »Oyremos la pasión, pues que valdíos estamos.»
1182 | Respondiole don Ayuno, que d'esto le plasía, resio es don Carnal, mas flaco se fasía, fueron a la iglesia, non a lo que l' desía, de lo que dixo en casa allí se desdesía.
1183 | Fuyó de la iglesia, fuese a la jodería, resçebiéronlo muy bien en su carneçería, pascua de pan çençeño éstos los venía, plogó a ellos con él, e él vido buen día(75).
1184 | Luego lunes de mañana don Rabí Açelín por le poner salvo emprestole su rosín, púsose muy privado en estremo de Medellín, dixieron los corderos: «Vedes aquí la fin.»
1185 | Cabrones e cabritos, carneros e ovejas, davan grandes balidos, disen estas consejas: «Si nos lieva de aquí Carnal por las callejas, »a muchos de nosotros tirará las pellejas.»
1186 | Plados de Medellín, de Cáceres, de Troxillo, la Vera de Plasençia fasta Valdemorillo, en toda la Serena, el presto mançebillo alboroçó ayna, fiso muy grand portillo.
1187 | El campo de Alcudia e toda Calatrava, el campo de Fasalvaro, en Basaín entrava, en tres días los anduvo, semeja que volava, el rosín del rabí con miedo bien andava(76).
1188 | Desque l' vieron los toros, irisaron los çerros, los bueyes e vacas repican los çençerros: dan grandes apellidos terneras et beçerros, «¡Aba aba, pastores, acorrednos con los perros!»
1189 | Envió las cartas a do andar no pudo et por esas montañas, en la sierra estudo, e contra la Quaresma estava muy sañudo, pero de venir solo non era atrevudo.
1190 | Estas fueron las cartas, el testo e la glosa: «De nos, don Carnal, fuerte matador del toda cosa »a ti, Quaresma fraca, magra et vil sarnosa, »non salud, mas sangría como a mala flemosa.
1191 | »Bien sabes cómo somos tu mortal enemigo: »enviamos nos a ti al Almuerso nuestro amigo, »que por nos te lo diga, cómo seremos contigo, »de hoy en quatro días, que será el Domingo.
1192 | »Como ladrón veniste de noche a lo escuro, »estando nos dormiendo, yasiendo nos seguro, »non te nos defenderás en castillo nin en muro, »que de ti non ayamos el cuero maduro(77).»
1193 | La nota de la carta venía a todos: «Nos, »don Carnal, poderoso por la graçia de Dios, »a todos los christianos, e moros, e jodíos: »salud con muchas carnes siempre de nos a vos.
1194 | »Bien sabedes, amigos, en cómo mal pecado »hoy ha siete selmanas, que fuemos desafiado »de la falsa Quaresma e del mar airado, »estando nos seguro fuemos d'ella arrancado.
1195 | »Por ende vos mandamos, vista la nuestra carta »que la desafiedes antes que dende parta, »guardatla, que non fuya, que todo el mundo enarta, »enviátgelo desir con doña Merienda farta.
1196 | »Et vaya el Almuerso, que es más aperçebido, »dígale que el domingo antes del sol salido »iremos lidiar con ella, fasiendo grand' roído, »si muy sorda non fuere, oirá nuestro apellido.
1197 | »Nuestra carta leída, tomad d'ella traslado, »dadla a don Almuerso, que vaya con el mandado, »non se detenga y vaya luego privado: »dada en Valdevacas nuestro lugar amado(78).»
1198 | Escritas son las cartas, todas con sangre viva, todos con el plaser, cada uno do iba, desían a la Quaresma: «¿Dó te asconderás cativa?» Ella esta rasón habíala por esquiva.
1199 | Pero que ella non había las cartas resçebidas; mas desque gelas dieron, et le fueron leídas, respondió mucho flaca, las mexillas caídas, dixo: «¡Dios me guarde d'estas nuevas odías!»
1200 | Por ende cada uno esta fabla decuere, quien a su amigo popa, a las sus manos muere, el que a su enemigo non mata si podiere, su enemigo matará a él, si cuerdo fuere.
1201 | Disen los naturales, que non son solas las vacas, mas que todas las fembras son de corazón fracas, para lidiar non firmes quanto en afrecho estacas, salvo si son vellosas, ca éstas son berracas.
1202 | Por ende doña Quaresma de flaca complesión reseló de la lid muerte o grand' presión, de ir a Jerusalem abía fecho promisión; para pasar la mar puso muy grand' misión.
1203 | La dueña en su ribto puso día sabido fasta quando lidiasen, bien lo avedes oído: por ende non avía por qué(79) lidiar con su vençido; sin vergüença se pudo ir, el plazo ya venido.
1204 | Lo ál es ya verano, e non venían del mar los pescados a ella para la ayudar: otrosí dueña flaca non es para lidiar: por todas estas rasones non quiso esperar.
1205 | El Vienes de indulgençias vistió nueva esclamina grande somblero redondo con mucha concha marina, bordón lleno de imágenes, en él la palma fina; esportilla e cuentas para resar ayna.
1206 | Los çapatos redondos e bien sobresolados, echó un grand' doblel entre los sus costados, gallofas e bodigos lieva y condesados, d'estas cosas romeros andan aparejados.
1207 | De yuso del sobaco va la mejor alfaja calabaça bermeja más que pico de graja, bien cabe un asumbre e más una meaja, non andan los romeros sin aquesta sofraja.
1208 | Estava demudada d'esta guisa que vedes; el Sábado a la noche saltó por las paredes, dis: «Vos que me guardades, creo que me non tomedes, »que a todo pardal viejo non l' toman en todas redes.»
1209 | Salió mucho aína de todas aquestas calles, dis': «Tú, Carnal soberbio, meto que non me falles.» Luego aquesta noche llegó a Ronzasvalles, ¡vaya, e Dios la guíe por montes e por valles!


De cómo don Amor y don Carnal venieron e...

De cómo don Amor y don Carnal venieron e los salieron a resçebir.

1210 | Vigilia era de Pascua, abril çerca pasado, el sol era salido, por el mundo rayado, fue por toda la tierra grand roído sonado de dos emperadores, que al mundo han llegado.
1211 | Estos emperadores Amor et Carnal eran; a resçebirlos salen quantos que los esperan; las aves e los árbores nobre tiempo aüeran, los que Amor atienden, sobre todos se esmeran.
 | 1212 A don Carnal resçiben todos los carniçeros, et todos los rabís con todos sus aperos, a él salen triperas tañiendo sus panderos, de muchos que corren monte llenos van los oteros.
1213 | El pastor lo atiende fuera de la carrera taniendo su çampoña et los albogues espera, su moço el caramillo fecho de cañauera, taniendo el rabadán la çítola trotera.
1214 | Por el puerto asoma una seña bermeja, en medio una figura, cordero me semeja, vienen de redor d'ella balando mucha oveja, carneros et cabritos con su chica pelleja.
1215 | Los cabrones valientes, muchas vacas et toros, más vienen çerca de ella que en Granada ay moros, muchos bueyes castaños, otros hoscos e loros, non lo compraría Darío con todos sus tesoros.
1216 | Venía don Carnal en carro muy preçiado, cobierto de pellejos et de cueros çercado, el buen emperador está arremangado en saya, faldas en çinta, e sobra bien armado.
1217 | Traía en la su mano una segur muy fuerte, a toda quatropea con ella da la muerte, cuchillo muy agudo a las reses acomete, con aquél las degüella e a desollar se mete.
1218 | En deredor traía ceñida de la su çinta una blanca rodilla, ésta de sangre tinta, al cablón, que está gordo, él muy mal gelo pinta, fase faser «bé» balando en vos et doble quinta.
1219 | Tenía cofia en la cabeza qu'el cabello non l' salga, quiça teníe vestida blanca e rabi-galga, en el su carro otro a par d'él non se cabalga, a la liebre que sale, luego le echa la galga.
1220 | En derredor de sí trae muchos alanes, vaqueros et de monte, e otros muchos canes, sabuesos et podencos que l' comen muchos panes, et muchos nocherniegos, que saben matar carnes.
1221 | Sogas para las vacas, muchos pesos e pesas, tajones e garabatos, grandes tablas e mesas, para las triperas gamellas e artesas, las alanas paridas en las cadenas presas.
1222 | Rehalas de Castilla con pastores de Soria reçíbenlo en sus pueblos, disen d'él grand' estoria, taniendo las campanas en desiendo la gloria, de tales alegrías non ha el mundo memoria.
1223 | Posó el emperante en sus carneçerías, venían a obedeçerle villas et alcarías, dixo con grand' orgullo muchas blavas grandías, començó el fidalgo a faser caballerías.
1224 | Matando e degollando et desollando reses, dando a quantos venían, castellanos et ingleses, todos le dan dineros, e d'ellas le dan torneses, cobra quanto ha perdido en los pasados meses.


De cómo clérigos e legos, e flayres e monjas,...

De cómo clérigos e legos, e flayres e monjas, e dueñas, e joglares salieron a reçebir a don Amor.

1225 | Día era muy santo de la Pascua mayor, el sol era salido muy claro e de noble color, los omes e las aves et toda noble flor todos van resçebir cantando al Amor.
1226 | Resçíbenlo las aves, gayos et ruyseñores, calandrias, papagayos mayores e menores, dan cantos plasenteros e de dulçes sabores, más alegría fasen los que son más mejores.
1227 | Resçíbenlos los árbores con ramos et con flores de diversas maneras, de diversos colores, reçibenlo los omes, et dueñas con amores, con muchos instrumentos salen los atambores.
1228 | Allí sale gritando la guitarra morisca de las voses aguda e de los puntos arisca, el corpudo laúd que tiene punto a la trisca, la guitarra latina con ésos se aprisca.
1229 | El rabé gritador con la su alta nota, cab' él el orabín taniendo la su rota, el salterio con ellos más alto que la mota, la vihuela de péndola con aquéstos y sota.
1230 | Medio caño et arpa con el rabé morisco, entr' ellos alegrança el gálipe françisco, la rota dis' con ellos más alta que un risco, con ella el tamborete, sin él non vale un prisco.
1231 | La vihuela de arco fas' dulçes de bayladas, adormiendo a veses, muy alto a las vegadas, voses dulses, sabrosas, claras et bien pintadas, a las gentes alegra, todas las tiene pagadas.
1232 | Dulçe caño entero sal' con el panderete, con sonajas de asófar fasen dulçe sonete, los órganos y disen chançones e motete, la adedura albardana entre ellos se entremete.
1233 | Dulçema, e axabeba, el finchado albogón, çinfonia e baldosa en esta fiesta son, el françés odreçillo con éstos se compón', la neçiancha (80) mandurria allí fase su son.
1234 | Trompas e añafiles salen con atambales, non fueron tiempo ha plasenterías tales, tan grandes alegrías nin atán comunales, de juglares van llenas cuestas e eriales.
1235 | Las carreras van llenas de grandes proçesiones, muchos omes ordenados, que otorgan perdones, los legos segrales con muchos clerisones, en la proçesión iva el abad de Bordones.
1236 | Órdenes de Çister con las de Sant Benito la orden de Crusniego con su abat bendito, quantas órdenes son non las puse en escrito, venite exaltemus, cantan en alto grito.
1237 | Orden de Santiago con las del Hospital, Calatrava e Alcántara con la de Buenaval, abades beneditos en esta fiesta tal, te amorem laudamms, le cantan et ál.
1238 | Allí van de Sant Paulo los sus predicadores, non va y Sant Francisco, mas van flayres menores, allí van agostines e disen sus cantores: exultemus et laetemur, ministros et priores.
1239 | Los de la Trinidad con los frayles del Carmen, e los de Santa Eulalia porque non se ensañen, todos mandan que digan, que canten e que llamen: benedictus qui venit, responden todos: «Amén.»
1240 | Frayles de Sant Antón van en esta quadrilla, muchos buenos caballos e mucha mala silla, ivan los escuderos en la saya cortilla, cantando andeluya anda toda la villa.
1241 | Todas dueñas de orden las blancas, e las prietas de Çistel, predicaderas, e muchas menoretas, todas salen cantando, disiendo chançonetas: mane nobiscum domine, que tañen a completas.
1242 | De la parte del sol vi venir una seña blanca, resplandesiente más alta que la peña, en medio figurada una imagen de dueña, labrada es de oro, non viste estameña.
1243 | Traía en su cabeza una noble corona de piedras de grand' preçio, con amor se adona, llenas trae las manos de mucha noble dona, non compraríe la seña París nin Barçelona.
1244 | A cabo de grand' pieça vi al que la traíe, estar resplandeçiente a todo el mundo ríye, non compraría Françia los paños que vistíe, el caballo de España, muy grand preçio valíe.
1245 | Muchas compañas vienen con el grand' emperante, arçiprestes et dueñas, éstos vienen delante, luego el mundo todo, et quanto vos dixe ante, de los grandes roídos es todo el val sonante.
1246 | Desque fue y llegado don Amor el loçano, todos finojos fincados besáronle la mano, al que gela non besa teníanlo por villano; acaesçió grand' contienda luego en ese llano.
1247 | Con quáles posaríe ovieron grand porfía, querría levar tal huésped luego la clerisía, fuéronle muy contrarios quantos tienen fleylía, también ellas como ellos querrían la mejoría.
1248 | Dixieron allí luego todos los religiosos e ordenados: «Señor, nos te daremos monesterios honrados, »refitorios muy grandes e manteles parados, »los grandes dormitorios de lechos bien poblados.
1249 | »Non quieras a los clérigos por huéspedes de aquésta »ca non tienen moradas, do toviésedes la fiesta: »señor, chica morada a grand' señor non presta, »de grado toma el clérigo e amidos empresta.
1250 | »Esquilman quanto pueden a quien se les allega, »non an de que te fagan servisio que te plega, »a grand' señor conviene grand' palaçio e grand' vega, »para grand' señor non es posar en la bodega.»
1251 | «Señor», disen los clérigos, «non quieras vestir lana, »estragaríe un frayle quanto el convento gana, »la su posadería non es para ti sana, »tienen muy grand' galleta, e chica la campana.
1252 | »Non te farán serviçio en lo que dicho an, »mandan lechos sin ropa e manteles sin pan, »tienen cosinas grandes, mas poca carne dan, »coloran su mucha agua con poco açafrán.»
1253 | «Señor, sey nuestro huésped», disíen los caballeros: «Non lo fagas, señor», disen los escuderos, «darte an dados plomados, perderás tus dineros, »al tomar vienen prestos, a la lid tardineros (81).
1254 | »Tienden grandes alfamares, ponen luego tableros »pintados de jalderas como los tablageros, »al contar las soldadas ellos vienen primeros, »para ir en frontera muchos ay costumeros.»
1255 | «Dexa todos aquéstos, toma de nos serviçio.» Las monjas le dixieron: «Señor, non avrías viçio, »son pobres bahareros de mucho mal bolliçio, »señor, vete connusco, prueba nuestro çeliçio.»
1256 | Allí responden todos, que non gelo consejavan, que amavan falsamente a quantos las amavan, son parientas del cuervo, de cras en cras andavan, tarde cumplen o nunca lo que afiusavan.
1257 | Todo su mayor fecho es dar muchos sometes, palabrillas pintadas, fermosillos afeytes, con gestos amorosos e engañosos juguetes, traen a muchos locos con sus falsos risetes.
1258 | Mío señor don Amor, si él a mí creyera, el convid de las monjas aquéste resçibiera, todo viçio del mundo et todo plaser oviera, si en la mongía entrara, nunca se arrepintiera.
1259 | Mas como el grand' señor non debe ser vandero, non quiso resçebir el convid refertero, dioles muchas graçias, estava plasentero, a todos prometió merçed, et a mí primero.
1260 | Desque vi a mi señor, que non tenía posada, et vi que la contienda era ya sosegada, finqué los mis hinojos ant' él e su mesnada, demandele merçed aquesta señalada:
1261 | «Señor, tú me oviste de pequeño criado, »el bien, si algo sé, de ti me fue mostrado, »de ti fui aperçebido e de ti fui castigado, »en esta santa fiesta sey de mí ospedado.»
1262 | Su mesura fue tanta, que oyó mi petiçión, fue a la mi posada con esta proçesión, todos le acompañan con grand' consolaçión, tiempo ha que non anduve tan buena estaçión.
1263 | Fuéronse a sus posadas las más de aquestas gentes, pero que en mi casa fincaron los instrumentes, mi señor don Amor en todo paró mientes, ca vido pequeñas casas para tantos servientes.
1264 | Dis': «Mando, que mi tienda finque en aquel plado; »si me viniere a ver algund enamorado, »de noche e de día allí, sea el estrado: »ca todo tiempo quiere a todos ser pagado».
1265 | Desque ovo yantado, fue la tienda armada, nunca pudo ver omen cosa tan acabada, bien creo que de ángeles fue tal cosa obrada, que omen terrenal d'esto non faría nada.
1266 | La obra de la tienda vos querría contar, avérsevos ha un poco a tardar la yantar: es una grand estoria, pero non es de dexar, muchos dexan la çena por fermoso cantar.
1267 | El mástel, en que se arma, es blanco de color, un marfil ochavado, nunca l' vistes mejor, de piedras muy preçiosas çerrado en derredor, alúmbrase la tienda de su grand' resplandor.
1268 | En la çima del mástel una piedra estava, creo, que era robí, al fuego semejava, non avía menester sol, tanto de sí alumbrava de seda son las cuerdas con que ella se tirava.
1269 | En suma vos lo cuento por non vos detener, si todo esto escribiese, en Toledo non ay papel, en la obra de dentro ay tanto de faser, que si lo desir puedo, meresçía el beber.
1270 | Luego a la entrada a la mano derecha estava una mesa muy noble e muy fecha, delante ella grand' fuego, de sí grand' calor echa, quantos comen a ella, uno a otro asecha.
1271 | Tres caballeros comían todos a un tablero, asentados al fuego cada uno señero, non se alcançaríen con un luengo madero, e non cabríen entr' ellos un canto de dinero(82).
1272 | El primero comía las primeras cherevías, comiença a dar çanahoria a bestias de estabrías, da primero farina a bueyes de erías, fase días pequeños e mañanas muy frías.
1273 | Comía nueses primeras e asava las castañas, mandava sembrar trigo e cortar las montañas, matar los gordos puercos e desfaser las cabañas, las viejas tras el fuego ya disen las pastrañas.
1274 | El segundo comía toda carne salpresa, estava enturbiada con la niebra su mesa, fase nuevo aseyte, con la blasa non l' pesa, con el frío a las de veses en las sus uñas besa.
1275 | Comíe el caballero el toçino con verças, enclaresçe los vinos con ambas sus almuesas, ambos visten çamarras, querríen calientes quesas: en pos de éste estaba uno con dos cabeças.
1276 | A dos partes otea aqueste cabeçudo, gallinas con capirotada comía a menudo, fasíe serrar sus cubas, fenchirlas con embudo, echar de yuso yelos que guardan vino agudo.
1277 | Fase a sus collasos faser los valladares, refaser los pesebres, limpiar los albañares, çerrar los silos del pan, e seguir los pajares, más querríen entonçe peña que non loriga nin ijares.
1278 | Estavan tres fijosdalgo a otra noble tabla, mucho estavan llegados, uno a otro non fabla, non se podrían alcançar con las bigas de Gaola, non cabría entre uno e otro un cabello de Paula.
1279 | El primero de aquestos era chico enano, oras triste sañudo, oras seye loçano, tenía las yerbas nuevas en el plado ansiano, pártese del invierno, e con él viene verano.
1280 | Lo más que éste andava era viñas podar, et engerir de escoplo e gavillas amondar, mandava poner viñas para buen vino dar, con la chica alhiara non l' pueden abondar.
1281 | El segundo envía a viñas cavadores, echan muchos mugrones los amugronadores, vid blanca fasen prieta buenos enjeridores. A omes, aves e bestias mételos en amores.
1282 | Éste tiene tres diablos presos en su cadena, el uno enviava a las dueñas dar pena, pésal' en el lugar do la mujer es buena, desde entonçe comiença a pujar el avena.
1283 | El segundo diablo entra en los abades, arçiprestes e dueñas fablan sus poridades con este compañero que les dan libertades, que pierden las obladas e fablen vanidades.
1284 | Antes viene cuervo blanco que pierdan asnería, todos ellos e ellas andan en modorría, los diablos do se fallan, lléganse a compañías, fasen sus diabluras e su truhanería.
1285 | Envía otro diablo en los asnos entrar: en las cabeças entra, non en otro lugar, fasta que pasa agosto non dexan de rebusnar, desde allí pierden seso, esto puedes probar.
1286 | El terçero fidalgo está de flores lleno, con los vientos que fase, grana trigo et çenteno, fase poner estacas que dan aseyte bueno, a los mosos medrosos ya los espanta el trueno.
1287 | Andan tres ricos hombres allí en una dança, entre uno e otro non cabe punta de lança, del primero al segundo ay una grand' labrança, el segundo al terçero con cosa non le alcança.
1288 | El primero los panes e las frutas granava, fígados de cabrones con ruybarbo armoçava, fuían d'él los gallos, a todos los matava, los barbos e las truchas a menudo çenava.
1289 | Buscava casa fría, fuía de la siesta, la calor del estío doler fase la tiesta, anda muy más loçano que pavón en floresta, busca yerbas e ayres en la sierra enfiesta.
1290 | El segundo tenía en su mano la fos, segando las çebadas de todo el alfós, comía las bebras nuevas, e cogía el arrós, agrás nuevo comiendo embargole la vos.
1291 | Engería los árbores con agena cortesa, comía nuevos palales, sudava sin peresa, bebía las aguas frías de su naturalesa, traía las manos tintas de la mucha çeresa.
1292 | El terçero andava los çentenos trayendo trigos e todas mieses en las eras tendiendo, estavan de los árbores las frutas sacodiendo, el tábano al asno ya le iva mordiendo.
1293 | Comiença a comer las chiquitas perdiçes, sacan barriles fríos de los posos heliçes la mosca mordedor fas' traer las narises a las bestias por tierra, e abaxar las çervises.
1294 | Tres labradores viníen todos una carrera, al segundo atiende el que va en delantera, el tercero al segundo atiéndel' en frontera, el que viene non alcança al otro que l' espera.
1295 | El primero comía uvas ya maduras, comía maduros figos de las figueras duras, trillando e ablentando aparta pajas puras, con él viene otoño con dolençias e curas.
1296 | El segundo adoba e repara carrales, estercuela barbechos e sacude nogales, comienza a vendimiar uvas de los parrales, escombra los rastrojos e çerca los corrales.
1297 | Pisa los buenos vinos el labrador terçero, finche todas sus cubas como buen bodeguero, envía derramar la simiente al ero, açércase el invierno, bien como de primero.
1298 | Yo fui maravillado desque vi tal visión, coydé que soñava, pero que verdat son, rogué a mi señor que me diese raçón, por do yo entendiese qué era o qué non.
1299 | El mi señor don Amor como omen letrado en una sola palabra puso todo el tratado, por do el que lo oyere será çertificado, ésta fue su respuesta, su dicho ableviado:
1300 | «El tablero, la tabla, la dança, la carrera, »son quatro temporadas del año del espera; »los omes son los meses, cosa es verdadera, »andan e non se alcançan, atiéndense en carrera.»
1301 | Otras cosas estrañas muy graves de creer vi muchas en la tienda; mas por non vos detener, e porque enojoso non vos querría ser, non quiero de la tienda más prólogo faser.
1302 | Mío señor desque fue su tienda aparejada, vino dormir a ella, fue poca su estada: desque se levantó, non vido su mesnada, los más con don Carnal fasían su morada.
1303 | Desque lo vi despaçio como era su criado, atrevime e preguntel' que el tiempo pasado, cómo nunca me viera: a do avía morado respondiome con sospiro e como con coydado.
1304 | Dixo: «En la invernada visité a Sevilla, »toda el Andalusía, que non fincó y villa, »allí toda persona de grado se me homilla, »andando mucho viçioso quanto fue maravilla.
1305 | »Entrada la Quaresma víneme para Toledo, »coydé estar viçioso, plasentero e ledo, »fallé grand santidad, físome estar quedo, »pocos me resçebieron nin me fesieron del dedo(83).
1306 | »Estava en un palaçio pintado de almagra, »vino a mí mucha dueña de mucho ayuno magra, »con muchos «pater nostres» e con mucha oraçión agra, »echáronme de la çibdat por la puerta de Visagra(84).
1307 | »Aun quise porfiar, fuime para un monasterio, »fallé por la caustra e por el çiminterio »muchas religiosas resando el salterio, »vi que non podía sofrir aquel laserio.
1308 | »Coydé en otra orden fallar cobro alguno, »do perdiese laserio, non pud' fallar ninguno, »con oraçión e limosna e con mucho ayuno, »redrávanme de sí, como si fuese lobuno.
1309 | »En caridat fablavan, mas non me la fasíen, »yo veía las caras, mas non lo que desíen, »mercado falla omen, en que gana si se detíen' »refés es de cogerse el omen do se falla bien.
1310 | »Andando por la çibdat radío et perdudo, »dueñas e otras fembras fallava a menudo, »con sus 'Ave Marías' fasíanme estar mudo, »desque vi que me mal iva, fuime dende sañudo.
1311 | »Salí de esta laseria, de coyta e de lastro, »fui tener la Quaresma a la villa de Castro, »resebieron muy bien a mí e a mi rastro, »pocos allí fallé, que non me llamasen padrasto.
1312 | »Pues Carnal es venido, quiero perder laseria, »la Quaresma católica dola a Santa Quiteria, »quiero ir Alcalá, moraré en la feria, »dende andaré la tierra, dando a muchos materia.»
1313 | Otro día mañana antes que fues' de día movió con su mesnada Amor, e fue su vía, dexome con coydado, pero con alegría, este mi señor siempre tal costumbre avía.
1314 | Siempre doquier que sea, pone mucho coydado con el muy grand plaser al su enamorado, siempre quiere alegría, plaser e ser pagado, de triste e de sañudo non quiere ser hospedado.


De cómo el arçipreste llamó a su vieja, que le catase...

De cómo el arçipreste llamó a su vieja, que le catase algund cobro.

1315 | Día de Quasimodo iglesias et altares vi llenos de alegrías, de bodas e cantares, todos avíen grand' fiesta, fasíen grandes yantares, andan de boda en boda clérigos e juglares.
1316 | Los que antes son solos, desque eran casados veíalos de dueñas estar acompañados, pensé cómo oviese de tales gasajados, ca omen que es solo siempre piensa coydados.
1317 | Fis' llamar Trotaconventos la mi vieja sabida, presta e plasentera de grado fue venida, roguel' que me catase alguna tal garrida, ca solo, sin compaña, era penada vida.
1318 | Díxome, que conosçía una viuda loçana, muy rica, e bien moça, e con mucha ufana: dis': «Arçipreste, amad ésta, yo iré allá mañana, »et si esta recabdamos, nuestra obra non es vana.»
1319 | Con la mi vejesuela enviele ya qué con ella estas cántigas que vos aquí trobé, ella non la erró, e yo non le pequé, si poco ende trabajé, muy poco ende saqué.
1320 | Asás fiso mi vieja quanto ella faser pudo, mas non pudo trabar, atar, nin dar nudo, tornó a mí muy triste e con corazón agudo; dis': «Do non te quieren mucho, non vayas a menudo.»


De cómo el arçipreste fue enamorado de una dueña...

De cómo el arçipreste fue enamorado de una dueña que vido estar façiendo oraçión.

1321 | Día era de Sant Marcos, fue fiesta señalada, toda la santa iglesia fas' proçesión honrada, de las mayores del año de christianos loada: acaeçiome una ventura la fiesta non pasada.
1322 | Vi estar una dueña fermosa de beldat, rogando muy devota ante la magestat, rogué a la mi vieja, que me oviese piedat, et que anduviese por mí pasos de caridat.
1323 | Ella fiso mi ruego, pero con antipara, dixo: «Non querría ésta que me costase cara, »como la marroquía, que me corrió la vara, »mas el leal amigo al bien e al mal se para(85).»
1324 | Fue con la pleytesía, tomó por mi afán; físose que vendíe joyas, ca de uso lo an, entró en la posada, respuesta non le dan, non vido a la mi vieja ome, gato, nin can.
1325 | Díxol' por qué iva, e diole aquestos versos: «Señora», dis', «comprad traveseros e abiesos.» Dixo la buena dueña: «Tus desires traviesos »entiéndelos, Urraca, todos ésos y ésos.»
1326 | «Fija», dixo la vieja, «osar vos he fablar.» Dixo la dueña: «Urraca, ¿por qué lo has de dexar?» «Señora, pues yo digo de casamiento far, »ca más val' suelta estar la viuda que mal casar.
1327 | »Más val' tener algund cobro mucho ençelado, »ca más val' buen amigo, que mal marido velado, »fija, quál vos yo daría que vos seríe mandado, »muy loçano et cortés, sobre todos esmerado.»
1328 | Si recabdó o non la buena mensajera, vínome muy alegre, díxome de la primera: «El que al lobo envía, a la fe carne espera.» Éstos fueron los versos que levó mi trotera.
1329 | Fabló la tortolilla en el regno de Rodas: diso: «Non avedes pavor vos las mugeres todas »de mudar vuestro amor por aver nuestras bodas, »por ende casa la dueña con caballero apodas.»
1330 | Et desque fue la dueña con otro ya casada, escusose de mí, e de mí fue escusada, por non faser pecado, o por non ser osada: toda muger por esto non es de ome usada.
1331 | Desque me vi señero et sin fulana solo, envié por mi vieja, ella dixo: «¿A dolo?» Vino a mí reyendo, dis: «Homíllome don Polo: »fe aquí buen amor qual buen amiga buscolo.»


De cómo Trotaconventos consejó al arçipreste...

De cómo Trotaconventos consejó al arçipreste que amase alguna monja, e de lo que le contesçió con ella.

1332 | Ella dixo: «Amigo, oídme un poquillejo, »amad alguna monja, creedme de consejo, »non se cansará luego, nin saldrá a consejo, »andarás en amor de grand' dura sobejo.
1333 | »Yo la serví un tiempo, moré y bien dies años, »tienen a sus amigos viçiosos sin sosaños, »¿quién diríe los manjares, los presentes tamaños, »los muchos letuarios nobles e tan estraños?
1334 | »Muchos de letuarios les dan muchas de veses, »diaçitrón, codonate, letuario de nueses, »otros de más quantía de çahanorias raheses, »envían e otras cadía a reveses.
1335 | »Cominada, alexandria, con el buen diagargante »el diaçitrón abatis con el fino gengibrante »miel rosado, diaçiminio diantroso va delante, »e la roseta novela que debiera desir ante.
1336 | »Adraguea e alfenique con el estomaticón »e la garriofilota con diamargaritón »triasándalix (86) muy fino con diasanturión, »que es para donear preçiado e noble don.
1337 | »Sabed, que de todo açúcar allí anda volando, »polvo, terrón, e candí, e mucho del rosado, »açúcar de confites, e açúcar violado, »et de muchas otras guisas, que yo he olvidado.
1338 | »Mompeller, Alexandría, la nombrada Valençia »non tienen de letuarios tantos nin tanta espeçia, »los más nobles presenta la dueña que más preçia, »en noblesas de amor ponen toda su femençia.
1339 | »Et aun vos diré más de quanto aprendí, »do an vino de Toro, non envían baladí, »desque me partí d'ellas, todo este viçio perdí »quien a monjas non ama, non vale un maravedí.
1340 | »Sin todas estas noblesas an muy buenas maneras. »son mucho encobiertas, donosas, plasenteras, »más saben e más valen sus moças cosineras »para el amor todo que dueñas de fueras.
1341 | »Como imágenes pintadas de toda fermosura, »fijasdalgo muy largas, e nobles de natura, »grandes demandaderas, amor siempre les dura »con medidas complidas e con toda mesura.
1342 | »Todo plaser del mundo e todo buen donear »solás de ucho saber me el falaguero jugar: »todo es en las monjas más que en otro lugar, »probadlo esta vegada, e quered ya sosegar.»
1343 | Yo le dixe: «Trotaconventos, escúchame un poquillo »¿yo entrar cómo puedo do non sé tal portillo?» Ella dis: «Yo lo andaré un pequeño ratillo, »quien fase la canasta, fará el canastillo.»
1344 | Fuese a una monja, que avía servida: díxome que l' preguntara: «¿Quál fue tu venida? »¿cómo te va, mi vieja? ¿cómo pasas tu vida?» «Señora», dixo la vieja: «así, a comunal medida.
1345 | »Desque me partí de vos a un arçipreste sirvo, »mançebo bien andante, de su ayuda vivo; »para que a vos sirva cada'l día lo avivo; »señora, del convento non lo fagades esquivo.»
1346 | Díxol' doña Garoça: «¿Enviote él a mí?» Díxele: «Non, señora; mas yo me lo comedí »por el bien que me fesistes en quanto vos serví: »para vos lo querría tal que mejor non vi.»
1347 | Aquesta buena dueña avíe seso bien sano era de buena vida, non de fecho liviano; dis': «Así me contesçería con tu consejo vano »como con la culebra contesçió al ortolano:


Enxiemplo del ortolano e de la culebra.

1348 | »Era un ortolano bien simpre e sin mal; »en el mes de enero con fuerte temporal »andando por su huerta vido so un peral »una culebra chica medio muerta atal.
1349 | »Con la nieve et con el viento e con la elada fría »estava la culebra medio amodorrida: »el omen piadoso, que la vido aterida, »doliose mucho d'ella, quísole dar la vida.
1350 | »Tomola en la falda e levola a su casa, »púsola çerca el fuego, çerca de buena blasa, »avivó la culebra: ante que la él asa, »entró en un forado d'esa cosina rasa.
1351 | »Aqueste ome bueno dávale cada día »del pan et de la leche e de quanto él comía: »creçió con el grand viçio, e con el grand bien que tenía. »Tanto, que sierpe grand' a todos paresçía.
1352 | »Venido es el estío, la siesta afincada »que ya non avía miedo de viento nin de elada, »salió de aquel forado sañuda et ayrada, »començó de emponçoñar con venino la posada.
1353 | »Díxole el ortolano: 'Vete de aqueste lugar; »non fagas aquí dapño.' Ella fuese ensañar, »abraçole tan fuerte, que lo quería afogar, »apretándolo mucho cruelmente sin vagar.
1354 | »Alégrase el malo en dar por miel venino, »et por fruto dar pena al amigo e al vesino, »por piedat engaño, donde bien le avino, »ansí derechamente a mí de ti me vino.
1355 | »Tú estavas coytada, poble, sin buena fama, »onde ovieses cobro, non tenías adama, »ayudete con algo, fuí grand tiempo tu ama, »conséjasme agora, que pierda la mi alma.»
1356 | «Señora», dixo la vieja, «¿por qué só baldonada? »quando trayo presente, só mucho falagada; »vine manos vasías, finco mal escultada, »contésçeme como al galgo, que non caça nada:


Enxiemplo del galgo e del señor.

1357 | »El buen galgo ligero, corredor e valiente »avía quando era joven, pies ligeros, corriente, »avía buenos colmillos, buena boca e diente, »quantas liebres veía, prendíalas ligeramente.
1358 | »Al su señor él siempre algo le presentava, »nunca de la corrida vasío le tornava, »el su señor por esto mucho le falagava, »a todos sus vesinos del galgo se loava.
1359 | »Con el mucho laserio fue muy ayna viejo, »perdió luego los dientes e corrió poquillejo: »fue su señor a caça e salió un conejo, »perdiol' e non l' pudo tener, fuésele por vallejo.
1360 | »El caçador al galgo feriolo con un palo, »el galgo querellándose dixo: '¡Qué mundo malo! »Quando era mançebo, desíanme: ¡halo, halo! »agora que só viejo, disen, que poco valo.
1361 | »En mi juventud caça por pies non se me iva, »a mi señor la dava quier muerta o quier viva, »entonçes me loava, agora que só viejo, me esquiva, »quando non le trayo nada, non me falaga nin me silva.'
1362 | »Los bienes et los loores muchos de mançebés, »defienden la fraqueça culpa de la vejés, »por ser el omen viejo, non pierde por ende pres, »el seso del buen viejo non se mueve de refés.
1363 | »En amar al mançebo e a la su loçanía »et desechar al viejo, e faserle peoría »es torpedat e mengua, e maldat e villanía: »en el viejo se loa su buena mançebía.
1364 | »El mundo cobdiçioso es de aquesta natura, »si el amor da fruto, dando mucho atura, »non dando nin sirviendo el amor poco dura, »de amigo sin provecho non ha el ome cura.
1365 | »Bien quanto da el omen en tanto es preçiado; »quando yo dava mucho, era mucho loado, »agora que non do algo, só vil e despreçiado, »non ay mençión nin grado de serviçio pasado.
1366 | »Non se membran algunos del mucho bien antiguo, »quien a mal ome sirve, siempre l' será mendigo, »el malo a los suyos non les presta un figo, »apenas qu' el pobre viejo falla ningund amigo.
1367 | »Et señora, convusco a mí a tal acaesse, »servivos bien, e sirvo en lo que contesçe, »porque vin' sin presente, la vuestra saña cresçe. »E só mal denostada segund que ya paresçe.»
1368 | «Vieja», dixo la dueña, «çierto yo non mentí, »por lo que me dixiste yo mucho me sentí, »de lo que yo te dixe, luego me arrepentí, »porque talente bueno entiendo yo en ti.
1369 | »Mas témome e reçelo que mal engañada sea, »non querría que me fuese, como al mur del aldea »con el mur de la villa yendo a faser emplea; »desirte he la fasaña, e finque la pelea:


Enxiemplo del mur de Monferrado et del mur...

Enxiemplo del mur de Monferrado et del mur de Guadalaxara.

1370 | »Mur de Guadalaxara un lunes madrugava, »fuese a Monferrado, a mercado andava, »un mur de franca barba resçibiol' en su cava, »convidol' a yantar, e diole una fava.
1371 | »Estava en mesa pobre buen gesto e buena cara, »con la poca vianda buena voluntad para, »a los pobres manjares el plaser los repara, »pagos' del buen talente mur de Quadalaxara.
1372 | »La su yantar comida, el manjar acabado, »convidó el de la villa al mur de Monferrado, »que el martes quisiese ir ver el su mercado, »e como él fue suyo, fuese él su convidado.
1373 | »Fue con él a su casa, et diol' mucho de queso, »mucho tosino lardo, que non era salpreso, »enjundias e pan cocho sin raçión e sin peso, »con esto el aldeano tóvos' por bien apreso.
1374 | »Manteles de buen lienço, una blanca talega, »bien llena de farina, el mur allí se allega, »mucha honra le fiso e servisio que l' plega, »alegría, buen rostro con todo esto se llega.
1375 | »Está en mesa rica mucha buena vianda, »un manjar mejor que otro a menudo y anda, »et demás buen talente, huésped esto demanda, »solás con yantar buena todos omes ablanda.
1376 | »Do comían e folgavan, en medio de su yantar »la puerta del palaçio començó a sonar: »abríala su señora, dentro quería entrar, »los muros con el miedo fuyeron al andar.
1377 | »Mur de Guadalaxara entró en su forado, »el huésped acá e allá fuía deserrado, »non tenía lugar çierto do fuese amparado, »estovo a lo escuro a la pared arrimado.
1378 | »Cerrada ya la puerta e pasado el temor, »estava el aldeano con miedo e con tremor, »falagábal' el otro desiéndol': 'Amigo, señor, »alégrate et come de lo que as más sabor.
1379 | »Este manjar es dulçe, sabe como la miel.' »Dixo el aldeano al otro: 'Venino yas' en él: »el que teme la muerte, el panal le sabe fiel, »a ti solo es dulçe, tú solo come d'él.'
1380 | »Al ome con el miedo non l' sabe dulçe cosa, »non tiene voluntad clara, la vista temerosa. »Con miedo de la muerte la miel non es sabrosa, »todas cosas amargan en vida peligrosa.
1381 | »Más quiero roer fava seguro e en pas »que comer mil manjares corrido e sin solás; »las viandas preçiadas con miedo son agrás, »todo es amargura, do mortal miedo yas'.
1382 | »Porque tanto me tardo, aquí todo me mato, »del miedo que he habido quando bien me lo creo, »como estava solo, si viniera el gato, »allí me alcançara e me diera mal rato.
1383 | »Tú tienes grandes casas, mas ay mucha compaña, »comes muchas viandas, aquesto te engaña, »buena es mi poblesa en segura cabaña: »que mal pisa el omen, el gato mal rascaña.
1384 | »Con pas e con segurança es buena la poblesa, »al rico temeroso es poble la riquesa, »siempre tiene reçelo e con miedo tristesa, »la pobredat alegre es segura noblesa.
1385 | »Más vale en convento las sardinas saladas, »et faser a Dios servisio con las dueñas honradas, »que perder la mi alma con perdises asadas, »et fincar escarnida con otras deserradas.»
1386 | «Señora», dis la vieja, «desaguisado façedes: »dexar plaser et viçio, et laseria queredes, »ansí como el gallo, vos ansí escogedes: »desirvos he la fabla e non vos enojedes:


Enxiemplo del gallo que falló el çafir...

Enxiemplo del gallo que falló el çafir en el muladar.

1387 | »Andava en el muladar el gallo ajevio, »estando escarvando mañana con el frío »falló çafir culpado, mejor ome non vido, »espantose el gallo, díxol' como sandio:
1388 | »'Más querría de uvas o de trigo un grano, »que a ti nin a çiento, tales en la mi mano.' »El çafir diol' respuesta: 'Bien te digo, villano, »que si me conoçieses, tú andarías loçano.
1389 | »Si a mí hoy fallase quien fallar me devía, »si aver me podiese el que me conosçía, »al que el estiércol cubre mucho resplandeçería, »non entiendes tú nin sabes quánto yo meresçía.'
1390 | »Muchos leen el libro teniéndolo en poder, »que non saben que leen, nin lo pueden entender, »tienen algunas cosas preçiadas e de querer, »que non les ponen honra, la qual devían aver.
1391 | »A quien da Dios ventura, e non la quiere tomar »non quiere valer algo, nin saber, nin pujar, »aya mucha laseria, e coyta, e trabajar, »contésçel' como al gallo que escarva en el muladar.
1392 | »Bien así acaesçe a vos, doña Garoça, »queredes en convento más agua con la orça, »que con taças de plata, e estar a la roça »con este mançebillo que vos tornaría moça.
1393 | »Comedes en convento sardinas e camarones, »verçuelas, e laseria, e los duros caçones: »dexades del amigo perdises et capones, »perdédesvos coytadas mugeres sin varones.
1394 | »Con la mala vianda, con las saladas sardinas, »con sayas de estameña comedes vos mesquinas, »dexades del amigo las truchas, las gallinas, »las camisas fronçidas, los paños de Melinas (87).»
1395 | Díxol' doña Garoza: «Hoy más non te diré: »en lo que tú me dises en ello pensaré; »ven cras por la respuesta e yo te la daré, »lo que mejor lo viere de grado lo faré.»
1396 | Otro día la vieja fuese a la mongía, et falló a la dueña, que en la misa seía: «¡Yuy yuy», dixo, señora, «que negra ledanía! »en aqueste roído vos fallo cada día.
1397 | »O vos fallo cantando, o vos fallo leyendo, »o las unas con las otras contendiendo, reñiendo, »nunca vos he fallado jugando nin reyendo, »verdat dise mi amo a como yo entiendo.
1398 | »Mayor roído fasen, más veses sin recabdo »dies ánsares en laguna, que çient bueyes en prado; »dexat eso, señora, direvos un mandado, »pues la misa es dicha, vayamos al estrado.»
1399 | Alegre va la monja del coro al parlador, alegre va el frayle de terçia al refitor, quiere oír la monja nuevas del entendedor, quiere el frayle goloso entrar en el tajador.
1400 | «Señora », dis la vieja, «direvos un juguete, »non me contesca como al asno contesçió con el blanchete, »que él vio con su señora jugar en el tapete, »direvos la fablilla, si me dades un risete:


Enxiemplo del asno e del blanchete.

1401 | »Un perrillo blanchete con su señora jugava, »con su lengua e boca las manos le besava, »ladrando e con la cola mucho la falagava, »demostrava en todo grand' amor que la amava.
1402 | »Ante ella et sus compañas en pino se tenía, »tomavan con él todos solás et plasentería, »dávale cada uno de quanto que comía, »veíalo el asno esto de cada día.
1403 | »El asno de mal seso pensó, tovo mientes; »dixo el burro nesçio ansí entre sus dientes: »'Yo a la mi señora et a todas sus gentes »más con provecho sirvo, que mil tales blanchetes.
1404 | »Yo en mi espinaso les trayo mucha leña, »tráyoles la farina que comen, del azeña, »pues terné pino e falagaré la dueña »como aquel blanchete que yase so su peña.'
1405 | »Salió bien rebusnando de la su establía, »como garañón loco el neçio tal venía, »retoçando et fasiendo mucha de caçorría, »fuese para el estrado do la dueña seía.
1406 | »Puso en los sus ombros entrambos los sus brazos, »ella dando sus voses, vinieron los collaços, »diéronle muchos palos con piedras e con maços »fasta que ya los palos se fasían pedaços.
1407 | »Non deve ser el omen a mal faser denodado, »nin desir nin cometer lo que non le es dado, »lo que Dios e natura an vedado et negado, »de lo faser el cuerdo no deve ser osado.
1408 | »Quando coyda el babieca, que dis' bien e derecho, »et coyda faser servisio e plaser con su fecho, »dise mal con neçedad, fase pesar et despecho, »callar a las de vegadas fase mucho provecho.
1409 | »Et porque ayer, señora, vos tanto arrufastes, »por lo que yo desía por bien vos ensañastes, »por ende non me atrevo a preguntar qué pensastes: »ruégovos que me digades en lo que acordastes.»
1410 | La dueña dixo: «Vieja, mañana madrugeste »a desirme pastrañas de lo que ayer me fableste: »yo non lo consentría como tú me lo rogueste, »que consentir no debo tan mal juego como éste.»
1411 | «Sí», dixo la comadre, «quando el çerujiano »el coraçón querría sacarle con su mano, »desirte he su enxiemplo agora por de mano, »después darte he respuesta qual debo e bien de llano:


Enxiemplo de la raposa que come las gallinas...

Enxiemplo de la raposa que come las gallinas en la aldea.

1412 | »Contesçió en una aldea de muro bien çercada, »que la presta gulhara ansí era vesada, »que entrava de noche la puerta ya çerrada, »comía las gallinas de posada en posada.
1413 | »Teníanse los del pueblo d'ella por mal chufados (88) »cerraron los portillos, finiestras et forados, »desque se vido ençerrada, dis': 'Los gallos furtados »d'ésta creo que sean pagados et escotados.'
1414 | »Tendiose a la puerta del aldea nombrada, »físose como muerta, la boca regañada, »las manos encogidas, yerta e desfigurada, »desían los que pasaban: '¡Tente esa trasnochada!'
1415 | »Pasava de mañana por y un zapatero: »'¡O', dis', 'qué buena cola! más vale que un dinero; »faré trainel d'ella par calçar ligero.' »Cortola, e estudo más queda que un cordero.
1416 | »El alfajeme pasava, que venía de sangrar; »dis': 'El colmillo d'ésta puede aprovechar »para quien dolor tiene en muela o en quijar.' »Sacole; e estudo queda sin se más quejar.
1417 | »Una vieja pasava, que l' comió su gallina; »Dis': 'El ojo de aquésta es para melesina »a moças aojadas, et que an la madrina.' »Sacolo; e estudo sosegada la mesquina.
1418 | »El físico pasava por aquella calleja, »dis': '¡Qué buenas orejas son las de la gulpeja »para quien tiene venino o dolor en la oreja!' »Cortolas; et estudo queda más que un oveja.
1419 | »Dixo este maestro: 'El coraçón del raposo »para el tremor del coraçón es mucho provechoso.' »Ella dis': '¡Al diablo catedes vos el polso!' »Levantose corriendo, et fuyó por el coso.
1420 | »Dixo: 'Todas las coytas puede ome sofrir; »mas el coraçón sacar et muerte resçebir »non lo puede ninguno(89), nin deve consentir; »lo que emendar non se puede, non presta arrepentir.'
1421 | »Deve catar el ome con seso et con medida »lo que faser quisiere, que aya d'él salida »ante que faser cosa que l' sea retraída, »quando teme ser preso, ante busque guarida.
1422 | »Desque ya es la dueña de varón escarnida, »es d'él menospreçiada e en poco tenida, »es de Dios airada e del mundo aborrida, »pierde toda su honra, la fama e la vida.
1423 | »Et pues tú a mí dises rasón de perdimiento »del alma e del cuerpo, e muerte, e enfamamiento, »yo non quiero faserlo, vete sin tardamiento, »si non darte he gualardón qual tu meresçimiento.
1424 | Mucho temió la vieja deste bravo desir: «Señora», dis', «mesura, non me querades ferir: »puédevos por ventura de mí grand pro venir, »como al león vino del mur en su dormir:


Enxiemplo del león et del mur.

1425 | »Dormía el león pardo en la frida montaña, »en espesura tiene su cueva soterraña, »allí juegan de mures una presta compaña, »al león despertaron con su burla tamaña.
1426 | »El león tomó uno, e queríalo matar, »el mur con el grand' miedo començol' a falagar: »'Señor', dis', 'non me mates, que non te podré fartar, »en tú darme la muerte non te puedes honrar.
1427 | »¿Qué honra es al león, al fuerte, al poderoso, »matar un pequeño, al pobre, al coytoso? »Es deshonra et mengua e non vençer fermoso, »el que al mur vençe es loor vergonçoso.
1428 | »Por ende vençer es honra a todo ome nasçido, »et maldat et pecado vençer al desfallido, »el vençedor ha honra del preçio del vencido, »su loor es atanto quanto es el debatido.'
1429 | »El león d'estos dichos tóvose por pagado, »soltó al moresillo; el mur quando fue soltado, »diole muy muchas graçias e que l' sería mandado »en quanto él podiese, que l' serviríe de grado.
1430 | »Fuese el mur al forado, el león fue a caçar, »andando en el monte ovo de entropesar, »cayó en grandes redes, non las podía retaçar, »envuelto pies e manos non se podía alçar.
1431 | »Començó a querellarse, oyolo el muresillo, »fue a él, díxol': 'Señor, yo trayo buen cochillo, »con aquestos mis dientes rodré poco a poquillo »do están vuestras manos, faré un grand portillo.
1432 | »Los vuestros blasos fuertes por allí los sacaredes, »abriendo e tirando las redes rasgaredes, »por mis chiquillos dientes vos hoy escaparedes, »perdonastes mi vida e vos por mí viviredes.'
1433 | »Tú, rico poderoso, non quieras desechar, »al pobre, al menguado non lo quieras de ti echar, »puede faser serviçio quien no tiene que pechar, »el que non puede más, puede aprovechar.
1434 | »Puede pequeña cosa et de poca valía »faser mucho provecho et dar grand' mejoría, »el que poder non tiene, oro, nin fidalguía, »tenga manera et seso, arte et sabidoría.»
1435 | Fue con esto la dueña ya quanto más pagada: «Vieja», dixo, «non temas, está bien segurada, »non conviene a dueña de ser tan denodada, »mas resçélome mucho de ser mal engañada.
1436 | »Estas buenas palabras, estos dulçes falagos »non querría que fuesen a mí fiel et amargos, »como fueron al cuervo los dichos, los encargos »de la falsa raposa con sus malos trasfagos:


Enxiemplo de la raposa et del cuervo.

1437 | »La marfusa un día con la fambre andava, »vido al cuervo negro en un árbol do estava, »grand pedaço de queso en el pico levava, »ella con su lisonja también lo saludava:
1438 | »'¡O, cuervo tan apuesto! del çisne eres pariente, »en blancura, en dono, fermoso, relusiente, »más que todas las aves cantas muy dulçemente; »si un cantar dixieres, diré yo por él veinte.
1439 | »Mejor que la calandria nin el papagayo, »mejor gritas que tordo, nin ruyseñor nin gayo: »si agora cantases, todo el pesar que trayo, »me tiraréis en punto más que con otro ensayo.'
1440 | »Bien se coydó el cuervo, que con el gorgear »prasíe a todo el mundo más que con otro cantar, »creíe que la su lengua e el su mucho gaçnar »alegrava las gentes más que otro juglar.
1441 | »Començó a cantar, la su vos a erçer, »el queso de la boca óvosele a caer, »la gulhara en punto se lo fue a comer, »el cuervo con el dapño ovo de entristeçer.
1442 | »Falsa honra et vana gloria y el risete falso »dan pesar e tristesa, e dapño sin traspaso, »muchos cuydan que guarda el viñadero el paso, »e es la magadaña que está en el cadahalso.
1443 | »Non es cosa segura creer dulçe lisonja, »de aqueste dulçor suele venir amarga lonja, »pecar en tal manera non conviene a monja, »religiosa non casta es perdida toronja.»
1444 | «Señora», dis la vieja, «ese miedo non tomedes, »el omen que vos ama nunca lo esquivedes, »todas las otras temen eso que vos temedes, »el miedo de las liebres las monjas lo avedes.


Enxiemplo de las liebres.

1445 | »Andávanse las liebres en las selvas llegadas, »sonó un poco la selva e fueron espantadas, »fue sueno de laguna, ondas arrebatadas, »las liebres temerosas en uno son juntadas.
1446 | »Andavan a todas partes, non podían quedas ser, »desían con el grand' miedo, que se fuesen a esconder »ellas esto fablando ovieron de ver »las ranas con su miedo so el agua meter.
1447 | »Dixo la una liebre: 'Conviene que esperemos, »non somos nos señeras, que miedo vano tenemos; »las ranas se esconden de balde, ya lo vemos, »las liebres et las ranas vano miedo tenemos.
1448 | »A la buena esperança nos conviene atener, »fase tener grand' miedo lo que non es de temer, »somos de corazón fraco, ligeras en correr, »non deve temor vano en sí ome traer.'
1449 | »Acabada ya su fabla començaron de foír, »esto les puso miedo e fiso a todos ir, »en tal manera tema el que bien quiere vevir, »que non pierda el esfuerço por miedo de morir.
1450 | »El miedo es muy malo sin esfuerzo ardid, »esperança e esfuerço vençen en toda lid, »los cobardes fuyendo mueren desiendo: '¡Foíd!' «vivien los esforçados disiendo: '¡Daldes, ferid!'
1451 | »Aquesto acaesçe a vos, señora mía, »et a todas las monjas que tenedes freylía, »por una sin ventura muger que ande radía »temedes vos que todas irés por esa vía.
1452 | »Tener buena esperança, dexad vano temor, »amad al buen amigo, quered su buen amor, »si más ya non fabladle como Achate pastor, »desidle: '¡Dios vos salve! Dexemos el pavor.'»
1453 | «Tal eres», dis' la dueña, «vieja como el diablo, »que dio a su amigo mal consejo e mal cabo, »púsolo en la forca, dexólo y en su cabo, »oye buena fabla, non quieras mi menoscabo:


Enxiemplo del ladrón que fiso carta...

Enxiemplo del ladrón que fiso carta al diablo de su ánima.

1454 | »En tierra sin justiçia eran muchos ladrones, »fueron al rey las nuevas, querellas e pregones, »envió allá su alcalde, merinos e sayones, »al ladrón enforcavan por quatro pepiones.
1455 | »Dixo el un ladrón d'ellos: 'Ya yo só desposado »con la forca, que por furto ando desorejado, »si más yo só con furto del merino tomado, »él me fará con la forca ser del todo casado.'
1456 | »Ante que el desposado penitençia presiese, »vino a él un diablo, porque non lo perdiese, »dixol' que de su alma la carta le feçiese, »et furtarse sin miedo quanto furtar podiese.
1457 | »Otorgole su alma, físole dende carta, »prometiole el diablo, que d'él nunca se parta; »d'esta guisa el malo sus amigos enarta: »fue el ladrón a un cambio, furtó de oro grand sarta.
1458 | »El ladrón fue tomado, en la cadena puesto, »llamó a su amigo, que l' consejó aquesto; »vino el mal amigo; dis': 'Heme aquí presto. »non temas, ten esfuerzo, que non morrás por esto.
1459 | »Quando a ti sacaren a judgar hoy o cras, »aparta al alcalde et con él fablarás, »pon mano en tu seno, et da lo que fallarás, »amigo, con aquesto en salvo escaparás.'
1460 | »Sacaron otro día los presos a judgar, »él llamó al alcalde, apartol' e fue fablar, »metió mano en el seno et fue dende sacar »una copa de oro muy noble de preçiar.
1461 | »Diógela en presente callando al alcalde; »dis' luego el judgador: 'Amigos, el ribalde »non fallo porque muera, prendístel' de balde, »yo le dó por quito, suelto: vos, merino, soltalde.'
1462 | »Salió el ladrón suelto sin pena de presión, »usó su mal ofiçio grand' tiempo e grand' sasón, »muchas veses fue preso, escapaba por don; »enojose el diablo, fue preso su ladrón.
1463 | »Llamó su mal amigo, así como solía, »vino el malo, et dixo: '¿A qué me llamas cada día? »fas' ansí como sueles, non temas, en mí fía, »darás cras el presente, saldrás con arte mía.'
1464 | »Apartó al alcalde el ladrón segund lo avía usado, »puso mano a su seno e falló negro fallado, »sacó una grand soga, diola al adelantado »el alcalde dis': 'Mando que sea enforcado.'
1465 | »Levándolo a la forca, vido en altas torres »estar su mal amigo, dis': '¿Por qué non me acorres?' »Respondió el diablo: ''¿Et tú por qué non corres? »andando et fablando, amigo, non te engorres.
1466 | »Luego seré contigo desque ponga un frayle »con una freyla suya, que me dise: '¡trayle, trayle!' »Engaña a quien te engaña, a quien te fay, fayle, »entre tanto, amigo, vete con ese bayle.''
1467 | »Cerca el pie de la forca començó de llamar: »'Amigo ¡valme, valme! que me quieren enforcar.' »Vino el malo e dixo: 'Ya te viese colgar, »que yo te ayudaré como lo suelo far.
1468 | »Súbante, non temas, cuélgate a osadas, »e pon tus pies entrambos sobre las mis espaldas, »que yo te soterné segund que otras vegadas »sotove a mis amigos en tales cabalgadas.'
1469 | »Entonçes los sayones al ladrón enforcaron »cuydando que era muerto, todos dende derramaron; »a los malos amigos en mal lugar dexaron, »los amigos entrambos en uno rasonaron.
1470 | »El diablo quexose, dis': '¡Ay, qué mucho pesas! »¡Tan caros que me cuestan tus furtos et tus presas!' »Dixo el enforcado: 'Tus obras mal apresas »me troxieron a esto, porque tú me sopesas.'
1471 | »Fabló luego el diablo, dis': 'Amigo otea, »e dime lo que vieres toda cosa que sea.' »El ladrón paró mientes, dis': 'Veo cosa fea »tus pies descalabrados e ál non sé que vea.
1472 | »Veo un monte grande de muchos viejos çapatos, »suelas rotas e paños rotos e viejos hatos, »e veo las tus manos llenas de garabatos, »d'ellos están colgados muchas gatas e gatos.'
1473 | »Respondió el diablo: 'Todo esto que dixiste, »et mucho más dos tanto que ver non lo podiste, »he roto yo andando en pos ti segund viste; »non puedo más sofrirte, ten lo que mereçiste.
1474 | »Aquellos garabatos son las mis arterías, »los gatos et las gatas son muchas almas mías, »que yo tengo travadas; mis pies tienen sangrías »en pos ellas andando las noches et los días.'
1475 | »Su rasón acabada, tirose, dio un salto, »dexó a su amigo en la forca tan alto: »quien al diablo cree, trával' su garabato, »él le da mala çima et grand' mal en chico rato.
1476 | »El que con el diablo fase la su criança, »quien con amigo malo pone su amistança, »por mucho que se tarde, mal galardón alcança, »es en amigo falso toda la malandança.
1477 | »El mundo es texido de malos arigotes, »en buena andança el omen tiene muchos galeotes, »parientes apostisos, amigos paviotes, »desque le ven en coyta, non dan por él dos motes.
1478 | »De los malos amigos vienen malos escotes, »non viene d'ellos ayuda más que de unos alrotes, »si non falsas escusas, lisonjas, amargotes: »guárdevos Dios, amigos, de tales amigotes.
1479 | »Non es dicho amigo el que da mal consejo, »ante es enemigo et mal queriente sobejo, »al que te dexa en coyta, non l' quieras en trebejo. »Al que te mata so capa, non l' salves en conçejo.»
1480 | «Señora», dis la vieja, «muchas fablas sabedes: »mas yo non vos consejo eso que vos creedes, »si non tan solamente ya vos que lo fabledes, »avenidvos entre ambos desque en uno estedes.»
1481 | «Farías», dixo la dueña, «segund que ya te digo, »lo que fiso el diablo al ladrón su amigo, »dexarme ías con él sola, çerrarías el postigo, »sería mal escarnida fincando él conmigo.»
1482 | Dis la vieja: «¡Señora, qué coraçón tan duro! »De eso que vos resçelades ya vos yo aseguro, »et que de vos non me parta, en vuestras manos juro, »si de vos me partiere, a mí caya el perjuro.»
1483 | La dueña dixo: «Vieja, non lo manda el fuero, »que la muger comiençe fablar de amor primero, »cumple otear firme que es çierto mensajero.» «Señora, el ave muda», dis, «non fase agüero.»
1484 | Díxol' doña Garoça: «Que ayas buena ventura »que de ese arçipreste me digas su figura, »bien atal qual sea, dime toda su fechura, »non respondas en escarnio do te preguntan cordura.»


De las figuras del arçipreste.

1485 | «Señora», dis la vieja, «yo l' veo a menudo, »el cuerpo ha bien largo, miembros grandes, trefudo, »la cabeça non chica, belloso, pescoçudo, »el cuello non muy luengo, cab' él prieto, orejudo.
1486 | »las çejas apartadas prietas como carbón, »el su andar enfiesto bien como de pavón, »su paso sosegado, e de buena rasón, »la su narís es luenga, esto le descompón'.
1487 | »Las ençías bermejas, et la fabla tumbal, »la boca non pequeña, labros al comunal, »más gordos que delgados, bermejos como coral, »las espaldas bien grandes, las muñecas atal.
1488 | »Los ojos ha pequeños, es un poquillo baço, »los pechos delanteros, bien trefudo el braço, »bien complidas las piernas, del pie chico pedaço, »señora, d'él non vi más, por su amor vos abraço.
1489 | »Es ligero, valiente, bien mançebo de días, »sabe los instrumentos e todas juglerías, »doñeador alegre, para las çapatas mías, »tal omen como éste non es en todas erías.»
1490 | A la dueña mi vieja tan bien que la enduxo: «Señora», dis «la fabla, del que de feria fuxo »la merca de tu uço Dios que la aduxo, »¡amad, dueñas, amadle tal omen qual debuxo!
1491 | »¡Sodes las monjas guardadas, deseosas, loçanas, »los clérigos cobdiçiosos desean las ufanas, »todos nadar quieren los peçes e las ranas, »a pan de quinçe días fambre de tres selmanas.»
1492 | Dijo doña Garoça: «Verme he, dame espacio.» «¡Alahé», dixo la vieja, «amor non sea laçio, »quiero ir a desírçelo ¡yuy cómo me engracio! »Yo l' faré cras que venga aquí a este palaçio.»
1493 | La dueña dixo: «Vieja, goárdeme Dios de tus mañas »ve, di l', que venga cras ante buenas compañas: »fablarme ha buena fabla, non burlas nin picañas, »e dil', que non me diga de aquestas tus façañas.»
1494 | Vino la mi leal vieja alegre, plasentera, ante del «Dios vos salve» dixo la mensagera: «Sé que el que al lobo envía, a la fe, carne espera, »que la buena corredera ansí fase carrera.
1495 | »Amigo ¡Dios vos salve! folgad, sed plasentero; »cras dise que vayades, fabladla non señero, »mas catad non le digades chufas de pitoflero »que las monjas non se pagan del abad fasañero.
1496 | »De lo que cumple al fecho aqueste le desit, »lo que cras le fablardes vos hoy lo comedit. »A la misa de mañana vos en buena hora id, »enamorad a la monja, e luego vos venid.»
1497 | Yo l' dixe: «Trotaconventos, ruégote, mi amiga, »que lieves esta carta ante que gelo yo diga, »e si en la respuesta non te dixiere enemiga, »puede ser que de la fabla otro fecho se siga.»
1498 | Levol' una mi carta a la misa de prima, tróxome buena respuesta de la fermosa rima, guardas teníe la monja más que la mi esgrima, pero de buena fabla vino la buena çima.
1499 | En'l nombre de Dios fui a misa de mañana, vi estar a la monja en oraçión loçana, alto cuello de garça, color fresco de grana, desaguisado fiso quien le mandó vestir lana.
1500 | ¡Valme Santa María! mis manos aprieto; ¿quién dio a blanca rosa hábito, velo prieto? Más valdríe a la fermosa tener fijos e nieto, que atal velo prieto, nin que hábitos çiento.
1501 | Pero que sea errança contra nuestro Señor, el pecado de monja a omne doñeador. ¡Ay Dios! e yo lo fuese aqueste pecador, que feçiese penitençia desto fecho error.
1502 | Oteome de unos ojos, que paresçían candela: yo sospiré por ellos, dis' mi corazón: «¡Hela!» Fuime para la dueña, fablome e fablela, enamorome la monja, e yo enamorela.
1503 | Resçibiome la dueña por su buen servidor, siempre l' fui mandado e leal amador, mucho de bien me fiso con Dios en limpio amor, en quanto ella fue viva, Dios fue mi guiador.
1504 | Con mucha oraçión a Dios por mí rogava, con la su abstinençia mucho me ayudava, la su vida muy limpia en Dios se deleytava, en locura del mundo nunca se trabajava.
1505 | Para tales amores son las religiosas, para rogar a Dios con obras piadosas, que para amor del mundo mucho son peligrosas, et son las escuseras, peresosas, mentirosas.
1506 | Atal fue mi ventura, que dos meses pasados murió la buena dueña, ove menos cuydados, a morir an los hombres que son o serán nados, Dios perdone su alma a los nuestros pecados.
1507 | Con el mucho quebranto fis' aquesta endecha, con pesar e tristesa non fue tan sotil fecha, emiéndela todo omen, e quien buen amor pecha, que yerro et mal fecho emienda non desecha.


De cómo Trotaconventos fabló con la mora...

De cómo Trotaconventos fabló con la mora de parte del arçipreste, e de la respuesta que le dio.

1508 | Por olvidar la coyta, tristesa, et pesar rogué a la mi vieja, que me quisiese casar: fabló con una mora, non la quiso escuchar; ella fiso buen seso, yo fis' mucho cantar.
1509 | Dixo Trotaconventos a la mora por mí: «Ya amiga, ya amiga ¿quánto ha que non vos vi? »non es quien ver vos pueda ¿cómo sodes ansí? »Salúdavos amor nuevo». Dixo la mora: «Ysnedri.»
1510 | «Fija, mucho vos saluda uno, que es de Alcalá, »envíavos una çidra con aqueste albalá, »el Criador es convusco, que d'esto tal mucho ha, »tomaldo, fija señora.» Dixo la mora: «Le alá.»
1511 | «Fija, si el Criador vos dé pas con salud, »que non gelo desdeñedes, pues que más traer non pud', »aducho bueno vos adugo, fabladme a laúd, »non vaya de vos tan muda.» Dixo la mora: «Asaút.»
1512 | Desque vido la vieja, que non recabda y, dis': «Quanto vos he dicho bien tanto me perdí, »pues que ál non me desides, quiérome ir de aquí.» Cabeçeó la mora, díxole: «Amxy, amxy (90).»


En cuáles instrumentos non convienen...

En cuáles instrumentos non convienen los cantares de arábigo.

1513 | Después fise muchas cántigas de dança e troteras para judías, et moras, e para entendederas, para en instrumentos de comunales maneras, el cantar que non sabes, oílo a cantaderas.
1514 | Cantares fis' algunos de los que disen los çiegos, et para escolares que andan nocherniegos, e para muchos otros por puertas andariegos, caçurros et de bulras, non cabrían en dies priegos.
1515 | Para los instrumentos estar bien acordados, a cántigas algunas son más apropriados, de los que he probado aquí son señalados, en qualesquier instrumentos vienen más asonados.
1516 | Arábigo non quiere la viuela de arco, çinfonia, guitarra non son de aqueste marco cítola, odreçillo non aman caguyl hallaco, mas aman la taberna, e sotar con bellaco.
1517 | Albogues, e mandurria, caramillo, e çampoña non se pagan de arábigo quanto d'ellos Boloña, como quier que por fuerça dísenlo con vergoña, quien gelo desir fesiere, pechar deve caloña.
1518 | Dise un filósofo en su libro de nota, que pesar e tristesa el engenio embota, et yo con pesar grande non puedo desir gota, porque Trotaconventos ya non anda nin trota.
1519 | Así fue ¡mal pecado! que mi vieja es muerta, murió a mí serviendo, lo que me desconuerta, non sé cómo lo diga, que mucha buena puerta me fue después çerrada, que antes me era abierta.


De cómo morió Trotaconventos, et de cómo...

De cómo morió Trotaconventos, et de cómo el arçipreste fase su planto denostando et maldesiendo la muerte.

1520 | ¡Ay Muerte! muerta seas, muerta, e mal andante, mataste a mi vieja, matases a mí ante, enemiga del mundo, que non as semejante, de tu memoria amarga non es que non se espante.
1521 | Muerte al que tú fieres, liévastelo de belmés, al bueno e al malo, al rico, et al refés, a todos los egualas, e los lievas por un pres, por papas et por reyes non das una vil nues.
1522 | Non catas señorío, deudo, nin amistad, con todo el mundo tienes continua enemistad, non ay en ti mesura, amor, nin piedad, si non dolor, tristesa, pena, e grand crueldad.
1523 | Non puede foír omen de ti, nin se asconder, nunca fue quien contigo podiese bien contender, la tu venida triste non se puede entender, desque vienes, non quieres a ome atender.
1524 | Dexas el cuerpo yermo a gusanos en fuesa al alma que lo puebra, liévastela de priesa, non es omen çierto de tu carrera aviesa, de fablar en ti, Muerte, espanto me atraviesa.
1525 | Eres en tal manera del mundo aborrida, que por bien que lo amen al omen en la vida, en punto que tú vienes con tu mala venida todos fuyen d'él luego como de res podrida.
1526 | Los que l' aman, et quieren, et quien ha avido su compaña, aborrésçenlo muerto como a cosa estraña, parientes, et amigos todos le tienen saña. Todos fuyen del fuego, como si fuese araña.
1527 | De padres, et de madres los fijos tan queridos, amigos, e amigas, deseados, et servidos, de mugeres leales los sus buenos maridos, desque tú vienes, Muerte, luego son aborridos.
1528 | Fases al mucho rico yaser en grand poblesa, non tiene una miaja de toda su riquesa, el que vivo es bueno e con mucha noblesa, vil, fediondo es muerto, aborrida vilesa.
1529 | Non ha en el mundo libro, nin escrito, nin carta, ome sabio, nin reçio, que de ti bien departa, en el mundo non ha cosa, que con bien de ti se parta, salvo el cuervo negro que de ti, Muerte, se farta.
1530 | Cada día le dises que tú le fartarás, el omen non es çierto quándo et quál matarás, el que bien faser podiese, hoy le valdría más, que non atender a ti nin a tu amigo cras.
1531 | Señores, non querades ser amigos del cuervo, temed pues sus amenasas, non fagades su ruego, el bien que faser podierdes, fasedlo y e luego, tened, que cras morredes, ca la vida es juego.
1532 | La salud et la vida muy ayna se muda, en un punto se pierde quando omen non cuda, el bien que farás cras, palabla es desnuda, vestidla con la obra ante que muerte acuda.
1533 | Quien en mal juego porfía, más pierde que non cobra, coyda echar su suerte, echa mala çoçobra, amigos, aperçebidvos, et faser buena obra, que desque viene la Muerte, a toda cosa sobra.
1534 | Muchos cuydan ganar quando disen a todo, viene un mal asar, trae dados en rodo. Llega el omen tesoros por lograrlos a podo, viene la muerte luego, e déxalo con lodo.
1535 | Pierde luego la fabla e el entendimiento, de sus muchos tesoros e de su allegamiento non puede levar nada, nin faser testamento, los averes llegados derrámalos mal viento.
1536 | Desque los sus parientes la su muerte barruntan, por lo heredar todo amenudo se ayuntan, quando al físico por su dolençia preguntan, si dise que sanará, todos gelo repuntan.
1537 | Los que son más propincos, hermanos et hermanas, non coydan ver la hora, que tengan las campanas: más preçian la herençia çercanos e çercanas, que non el parentesco nin a las barbas canas.
1538 | Desque l' sal' el alma al rico pecador, déxanlo so la tierra solo, todos an pavor, roban todos el algo, primero lo mejor, el que lieva lo menos tiénese por peor.
1539 | Mucho fasen, que luego lo vayan a soterrar, témense, que las arcas les an de desferrar, por oír luenga misa non lo quieren errar, de todos sus tesoros danle poca axuar.
1540 | Non dan por Dios a pobres, nin cantan sacrifiçios, nin disen orasiones, nin cumplen los ofiçios, lo más que siempre fasen los herederos noviçios, es dar voses al sordo, mas non otros serviçios.
1541 | Entiérranlo de grado, e desque a graçias van, amidos, tarde o nunca en misa por él están; por lo que ellos andavan, ya fallado lo an, ellos lievan el algo, el alma lieva Satán.
1542 | Si dexa muger moça, rica o paresçiente, ante de misa dicha otros la an en miente, que casará con más rico, o con moço valiente, muda el trentapnario, del duelo poco se siente.
1543 | Allegó el mesquino, et non sopo para quién, et magüer que cada día esto ansí avién, non ha omen que faga su testamento bien, fasta que ya por ojo la muerte ve que vien'.
1544 | Muerte, por más desirte a mi corazón fuerço, nunca das a los omes conorte nin esfuerço, si non de que es muerto, que l' come escuerço, en ti tienes la tacha que tiene el mastuerço.
1545 | Fase doler la cabesa al que lo mucho coma, otrosí tu mal moço en punto que asoma en la cabesa fiere, a todo fuerte doma, non le valen mengías desque tu rabia le toma.
1546 | Los ojos tan fermosos póneslos en el techo, ciégaslos en un punto, non an en sí provecho, enmudeçes la fabla, fases enronqueser el pecho, en ti es todo mal, rencura et despecho.
1547 | El oír et el oler, el tañer, el gustar, todos los çinco sesos tú los vienes tomar; non ay omen que te sepa del todo denostar, quando eres denostada ¿dó te vienes acostar?
1548 | Tiras toda vergüença, desfeas fermosura, desadonas la graçia, denuestas la mesura, enflaqueses la fuerza, enloquesçes cordura, lo dulçe fases fiel con tu mucha amargura.
1549 | Despreçias loçanía, el oro escureçes, desfases la fechura, alegría entristeçes, mansillas la limpieça, cortesía envileçes, Muerte, matas la vida, al mundo aborreçes.
1550 | Non plases a ninguno, a ti con muchos plase, con quien mata e muere, e con qualquier que mal fase toda cosa bien fecha tu maço la desfase, non ha cosa que nasca, que tu red non enlase.
1551 | Enemiga del bien, en el mal amador, natura as de gota del mal e de dolor, al lugar do más sigues, aquél va muy peor, do tú tarde requieres, aquél está mejor.
1552 | Tu morada por siempre es infierno profundo, tú eres mal primero, tú eres mal segundo, pueblas mala morada, e despueblas el mundo; dises a cada uno: «Yo sola a todos mudo.»
1553 | Muerte, para ti es fecho el lugar infernal, ca veviendo omen siempre en mundo terrenal, non avríe de ti miedo nin de tu mal hostal, non temeríe tu venida la carne humanal.
1554 | Tú yermas los pobrados, pruebas los çeminterios, refases los fosarios, destruyes los imperios, por tu miedo los santos resaron los salterios, si non Dios, todos temen tus penas e tus laserios.
1555 | Tú despoblaste, Muerte, al çielo, e sus sillas, los que eran limpieça feçístelos mansillas, feçiste de los ángeles diablos e rensillas, escotan tu manjar a dobladas e sensillas.
1556 | El señor que te fiso tú a éste mateste, Jesu Christo Dios et ome, tú aqueste peneste al que tiene el çielo e la tierra, a éste tú le posiste miedo, e tú lo demudeste.
1557 | El infierno lo teme, e tú non lo temiste, temiote la su carne, grand miedo le posiste, la su humanidat por tu miedo fue triste, la Deidat non te temió entonçe, non la viste.
1558 | Non l' cataste nin l' viste, viote él, bien te cató, la su muerte muy cruel, a él mucho espantó, al infierno, et a los suyos, et a ti mal quebrantó, tú l' mataste una hora, él por siempre te mató.
1559 | Quando te quebrantó, entonçe lo conoçiste, si ante lo espantaste, mil tanto pena oviste, dionos vida moriendo al que tu muerte diste, saconos de cautivo la crus en que l' posiste.
1560 | A santos que tenías en tu mala morada por la muerte de Christus les fue la vida dada, fue por su santa muerte tu casa despoblada, quiéresla poblar matándol', por su muerte fue yermada.
1561 | Sacó de las tus penas a nuestro padre Adán, a Eva nuestra madre, a sus fijos Sen, e Can, a Jafet, a patriarcas, al bueno de Abriaham, a Isac, e a Isaías tomolos, non te dexó Dan.
1562 | A Sant Joan el Bautista con muchos patriarcas, que los teníes en las penas, en las tus malas arcas, al cabdillo de Moysén, que tenías en tus barcas, profetas, et otros santos muchos, que tú abarcas.
1563 | Yo desir non sabría quáles eran tenidos, quantos en tu infierno estavan apremidos, todos los sacó como santos escogidos; mas contigo dexó los tus malos perdidos.
1564 | A los suyos levolos con él a Paraíso, do an vida veyendo más gloria quien más quiso; Él nos lieve consigo que por nos muerte priso, guárdenos de tu casa, non fagas de nos riso.
1565 | A los perdidos malos, que dexó en tu poder, en fuego infernal los fases tú arder, en penas infernales los fases ençender, para siempre jamás non los as de prender.
1566 | Dios quiera defendernos de la tu çalagarda, Aquél nos guarde de ti que de ti non se goarda, ca por mucho que vivamos, por mucho que se tarda, avenir es tu rabia, que a todo el mundo escarda.
1567 | Tanto eres, Muerte, sin bien et atal, que desir mon se puede el diesmo de tu mal; a Dios me acomiendo, que yo non fallo ál que defenderme pueda de tu venida mortal.
1568 | Muerte desmesurada, matases a ti sola, ¿qué oviste conmigo? ¿mi leal vieja dó la? Que me la mataste, Muerte, Jesu Christo complola por su santa sangre, e por ella perdónola.
1569 | ¡Ay mi Trotaconventos, mi leal verdadera! Muchos te seguían viva, muerta yases señera, ¿a dó te me an levado? non sé cosa çertera, nunca toma con nuevas quien anda esta carrera.
1570 | Cierto en paraíso tú estás asentada, con dos mártyres debes estar acompañada, siempre en este mundo fuste por dos maridada; ¿Quién te me rebató, vieja, por mí siempre lasrada?
1571 | A Dios merçed le pido que te dé la su gloria, que más leal trotera nunca fue en memoria, faserte he un pitafio escripto con estoria. Pues que a ti non viere, veré tru triste estoria.
1572 | Daré por ti limosna, e faré oraçión, faré cantar misas, e daré oblaçión; la mi Trotaconventos ¡Dios te dé redençión! El que salvó el mundo ¡él te dé salvaçión!
1573 | Dueñas, non me retebdes, nin me digades moçuelo, que si a vos sirviera, vos avríades d'ella duelo, llorariedes por ella, por su sotil ansuelo, que quantas siguía, todas ivan por el suelo.
1574 | Alta muger nin baxa, ençerrada nin escondida non se le detenía, do fasía debatida; non sé omen nin dueña que tal oviese perdida, que non tomase tristesa, e pesar sin medida.
1575 | Físele un pitafio pequeño con dolor, la tristesa me fiso ser rudo trovador, todos los que lo oyéredes por Dios nuestro Señor, la oraçión fagades por la vieja de amor.


El petafio de la sepultura de Urraca.

1576 | «Urraca só, que yago so esta sepultura, »en quanto fui al mundo, ove viçio e soltura, »con buena rasón muchos casé, non quise locura, »caí en una hora so tierra del altura.
1577 | »Prendiome sin sospecha la muerte en sus redes, »parientes et amigos, ¿aquí non me acorredes? »Obrad bien en la vida, a Dios non lo erredes, »que bien como yo morí, así todos morredes.
1578 | »El que aquí llegare si Dios le bendiga, »e si l' dé Dios buen amor, et plaser de amiga, »que por mí pecador un Pater noster diga, »si desir non lo quisiere, a muerta non maldiga.»


De quáles armas se debe armar todo christiano...

De quáles armas se debe armar todo christiano para vençer el diablo, el mundo, e la carne.

1579 | Señores, acordadvos de bien, si vos lo digo, non fiedes en tregua de vuestro enemigo, ca non ve la hora que vos lieve consigo, si vedes que vos miento, non me preçiedes un figo.
1580 | Devemos estar çiertos, non seguros de muerte, ca nuestra enemiga es natural et fuerte, por ende cada uno de nos sus armas puerte, non podemos, amigos, d'ella fuir por suerte(91).
1581 | Si qualquier de nosotros oviese cras de lidiar, con algund enemigo en el campo entrar, cada qual buscaría armas para se armar, sin armas non querría en tal peligro entrar.
1582 | Pues si esto faríamos por omes como nos vivos, muy más devemos faserlo por tantos e tan esquivos enemigos que nos quieren faser siervos captivos, et para siempre jamás disen: «¡Al infierno idvos!»
1583 | Los mortales pecados ya los avedes oídos, aquestos de cada día nos traen muy combatidos, las almas quieren matar, pues los cuerpos an feridos, por aquesto debemos estar de armas bien guarnidos.
1584 | Lidian otrosí con estos otros tres más prinçipales la carne, el diablo, el mundo: d'éstos nasçen los mortales, d'éstos tres vienen aquéllos, tomemos armas atales, que vençamos nos a ellos, quiero vos desir quáles.
1585 | Obras de misericordia, et de mucho bien obrar, dones del Espíritu Santo que nos quiera alumbrar las obras de piedat, de virtudes nos membrar, con siete sacramentos estos enemigos sobrar.
1586 | Contra la grand cobdiçia el bautismo porfía, dono de Spíritu Santo de buena sabidoría, sabernos guardar de lo ageno, non desir esto querría, la virtud de la justiçia judgando nuestra folía.
1587 | Vestir los pobles desnudos con santa esperança, que Dios, por quien lo faremos, nos dará buenandanca, con tal loriga podremos la cobdiçia, que nos trança, et Dios guardarnos ha de cobdiçia malandança.
1588 | Sobrar a la grand soberbia, desir mucha homildat, debdo es temer a Dios e a la su Magestad, virtud de temperamiento, de mesura, e honestad, con esta espada fuerte seguramente golpad.
1589 | Con mucha misericordia dar a los pobres posada, tener fe, que santa cosa es de Dios gualardonada, non robar cosas agenas, non forçar muger nin nada, con esta confirmaçión la soberbia es arrancada.
1590 | Ayamos contra avariçia spíritu de piedat, dando limosna a pobles, doliéndonos de su pobridat, virtud de natural justiçia judgando con homildat, con tal mata al avarisia bien largamente dad.
1591 | El santo sacramento de orden saçerdotal con fe santa escogida más clara que cristal, casando huérfanas pobres, e nos con esto aral, vençeremos a avariçia con la graçia spiritual.
1592 | Ligeramente podremos a la loxuria enfrenar, con castidat et con conçiençia podernos emos escusar, spíritu de fortaleza que nos quiera ayudar, con estas brafoneras la podremos bien matar.
1593 | Quixotes et cañilleras de santo sacramento, que Dios fiso en paraíso matrimonio et casamiento, casar los pobres menguados, dar a beber al sediento, ansí contra la luxuria avremos vençimiento.
1594 | Ira, que es enemiga e mata muchos ayna, con don de entendimiento e con caridad dina, entendiendo su grand dapno fasiendo blanda farina. Con paçiençia bien podremos lidiar con tal capelona.
1595 | Con vertud de esperança et con mucha paçiençia, visitando los dolientes e fasiendo penitençia, aborresçer los denuestros, e amar buena avenençia, con esto vençeremos ira, et avremos de Dios querençia.
1596 | Grand pecado es la gula, puede a muchos matar, abstinençia et ayuno puédelo de nos quitar, con spíritu de çiençia sabiendo mesura catar, comer tanto, que podamos para pobres apartar.
1597 | Otrosí rogar a Dios con santo sacrifiçio, que es de cuerpo de Dios sacramento e ofiçio, con fe en su memoria lidiando por su serviçio, con tal graçia podremos vençer gula, que es viçio.
1598 | La envidia mató muchos de los profetas; contra esta enemiga, que nos fiere con saetas, tomemos escudo fuerte pintado con tabletas, spíritu de buen consejo encordado de estas letras.
1599 | Sacramento de unçión meternos, e soterremos, aviendo por Dios compasión, con caridat non erremos, non fasiendo mal, a los simples pobres non denostemos, con estas armas de Dios a envidia desterraremos.
1600 | Armados estemos mucho contra açidia mala cosa, ésta es de los siete pecados más sotil e engañosa. Ésta cada día pare doquier qu'el diablo posa, más fijos malos tiene que la alana rabiosa.
1601 | Contra ésta e sus fijos, que ansí nos devallen, nos andemos romerías e las horas non se callen, et pensemos pensamientos que de buenas obras salen, ansí que con santas obras a Dios valdíos non fallen.
1602 | De todos buenos deseos e de todo bien obrar fagamos asta de lança, e non queramos cansar, con fierro de buenas obras los pecados amatar, con estas armas lidiando podémoslos amansar.
1603 | Contra los tres prinçipales, que no se ayunten de consuno, al mundo con caridad, a la carne con ayuno, con coraçón al diablo, todos tres irán de yuso, nin de padres, nin de fijos con esto non finca uno.
1604 | Todos los otros pecados mortales et veniales d'éstos nasçen como ríos de las fuentes perenales, estos dichos son comienço, e suma de todos males, de padres, fijos, nietos, Dios nos guarde de sus males.
1605 | Denos Dios atal esfuerço, tal ayuda, et tal ardid, que vençamos los pecados, e arranquemos la lid, porque el día del juisio sea fecho a nos convid, que nos diga Jesu Christo: «¡Benditos, a mí venid!»


De las propiedades que las dueñas chicas an.

1606 | Quiero abreviar la predicaçión, que siempre me pagué de pequeño sermón, e de dueña pequeña et de breve rasón, ca poco et bien dicho afincase el corazón.
1607 | Del que mucho fabla ríen, quien mucho ríe, es loco es en la dueña chica amor et non poco, dueñas hay muy grandes, que por chicas non troco, mas las chicas e las grandes, se repienten del troco.
1608 | De las chicas, que bien diga, el amor me fiso ruego, que diga de sus noblesas, yo quiero las desir luego, desirvos he de dueñas chicas, que lo avredes por juego. Son frías como la nieve, e arden como el fuego.
1609 | Son frías de fuera, con el amor ardientes, en la calle solás, trevejo, plasenteras, rientes, en casa cuerdas, donosas, sosegadas, bien fasientes, mucho ál y fallaredes a do bien paredes mientes.
1610 | En pequeña gergença yase grand resplandor, en açúcar muy poco yase mucho dulçor, en la dueña pequeña yase muy grand amor, pocas palabras cumplen al buen entendedor.
1611 | Es pequeño el grano de la buena pimienta, pero más que la nues conorta et calienta, así dueña pequeña, si todo amor consienta, non ha plaser del mundo que en ella non sienta.
1612 | Como en chica rosa está mucho color, en oro muy poco grand preçio et grand valor, como en poco blasmo yase grand buen olor, ansí en dueña chica yase grand sabor.
1613 | Como robí pequeño tiene mucha bondat, color, virtud, e preçios, e noble claridad, ansí dueña pequeña tiene mucha beldat, fermosura, donayre, amor, et lealtad.
1614 | Chica es la calandria, et chico el ruyseñor, pero más dulçe canta, que otra ave mayor; la muger, que es chica, por eso es mejor, con doñeo es más dulçe, que açúcar nin flor.
1615 | Son aves pequeñas papagayo e orior, pero cualquier d'ellas es dulçe gritador, adonada, fermosa, preçiada, cantador, bien atal es la dueña pequeña con amor.
1616 | De la muger pequeña non hay comparaçión, terrenal parayso es, e grand consolaçión, solás, et alegría, plaser, et bendiçión, mejor es en la prueba, que en la salutaçión.
1617 | Siempre qu'es muger chica más que grande nin mayor, non es desaguisado del grand mal ser foidor, del mal tomar, lo menos, díselo el sabidor, por ende de las mugeres la mejor es la menor.


De don Furón, moço del arçipreste.

1618 | Salida de febrero, entrada de março, el pecado, que siempre de todo mal es maço, traía de abades lleno el su regaço, otrosí de mugeres fasíe mucho retaço(92).
1619 | Pues que ya non tenía mensagera fiel, tomé por mandadero un rapás trainel, hurón había por nombre, apostado donçel, si non por quatorçe cosas nunca vi mejor que él.
1620 | Era mintroso, bebdo, ladrón, e mesturero, tafur, peleador, goloso, refertero, reñidor, et adevino, susio, et agorero, nesçio, pereçoso: tal es mi escudero.
1621 | Dos días en la selmana grand ayunador, quando non tenía qué comer, ayunava el pecador, siempre aquestos dos días ayunava mi andador, quando non podía ál faser, ayunava con dolor.
1622 | Pero si dis la fabla que suelen retraer: que más val' con mal asno el omen contender, que solo e cargado fas a cuestas traer, pusle por mensajero con el grand menester.
1623 | Díxele: «Hurón amigo, búscame otra coyunda.» «Alafé», dis, «buscaré, aunque, el mundo se funda, »e yo vos la traeré sin mucha baraúnda, »que a las veses mal perro roye buena coyunda.»
1624 | Él sabía leer tarde, poco, e por mal cabo, dixo: «Dadme un cantar, et veredes que recabdo: »e, señor, vos veredes, magüer que non me alabo, »que si lo comienço, que le daré buen cabo.»
1625 | Dil' aquestos cantares al que de Dios mal fado, ívaselos disiendo por todo el mercado, díxol' doña Fulana: «¡Tírate allá, pecado! »qu'él a mí non te envía, nin quiero tu mandado.»


De cómo dice el arçipreste que se ha de...

De cómo dice el arçipreste que se ha de entender su libro.

1626 | Porque Santa María, segund que dicho he, es comienço e fin del bien, tal es mi fe, fisle quatro cantares, et con tanto faré punto a mi librete, mas non lo çerraré.
1627 | Buena propriedat ha, do quier que sea, que si lo oye alguno que tenga muger fea, o si muger lo oye, que su marido vil sea, faser a Dios servisio en punto lo desea.
1628 | Desea oír misas et faser oblaçiones, desea dar a pobres bodigos et rasiones, faser mucha limosna, et desir orasiones, Dios con esto se sirve, bien lo vedes, varones.
1629 | Qualquier omen, que lo oya, si bien trovar sopiere, puede más y añadir et emendar si quisiere, ande de mano en mano a quienquier quel' pidiere, como pella a las dueñas tómelo quien podiere.
1630 | Pues es de buen amor, emprestadlo de grado, non desmintades su nombre, nin dedes refertado, non le dedes por dineros vendido nin alquilado, ca non ha grado, nin graçias, nin buen amor complado.
1631 | Fisvos pequeño libro de testo, mas la glosa, non creo que es chica, ante es bien grand prosa, que sobre cada fabla se entiende otra cosa, sin la que se aliega en la raçón fermosa.
1632 | De la santidat mucha es bien grand liçionario; mas de juego et de burla es chico breviario; por ende fago punto, et çierro mi almario, séavos chica fabla, solás et letuario.
1633 | Señores, he vos servido con poca sabidoría, por vos dar solás a todos fablevos en juglería, yo un gualardón vos pido, que por Dios en romería digades un Pater noster por mí et Ave María.
1634 | Era de mil, et treçientos, et ochenta, et un años, fue compuesto el romançe por muchos males e daños, que fasen muchos e muchas a otros con sus engaños: et por mostrar a los simples fablas, e versos estraños.


Gosos de Santa María.

1635 | Madre de Dios gloriosa, Virgen Santa María, fija et leal esposa, del tu fijo Mexía, tú, Señora, dame agora la tu graçia toda hora, que te sirva todavía.
1636 | Porque servir te cobdiçio yo pecador, por tanto te ofresco en serviçio los tus gosos que canto: el primero fue çertero ángel a ti mensagero del Spíritu Santo.
1637 | Conçebiste a tu Padre, fue tu goço segundo, quando le pariste, Madre, sin dolor, salió al mundo. Quál naçiste ....................................... bien atal remaneçiste, virgen del Santo mundo.
1638 | El terçero la estrella guió los reyes, por o vinieron a la lus d'ella con su noble tesoro, e laudaron, et adoraron, al tu fijo presentaron ençienso, mirra, oro.
1639 | Fue tu alegría quarta, quando oviste mandado del hermano de Marta, que era resuçitado tu fijo dus, del mundo lus, que viste morir en crus, que era levantado.
1640 | Quando a los çielos sobió, quinto plaser tomaste, el sexto quando envió espíritu santo gosaste; el septeno fue más bueno quando tu fijo por ti veno, al çielo pujaste.
1641 | Pídote merçed, gloriosa, siempre toda vegada que me seades piadosa alegre e pagada: quando a judgar juisio dar Jesu vinier', quiéreme ayudar, et ser mi abogada.


Gosos de Santa María.

1642 | Todos bendigamos a la Virgen Santa, sus gosos digamos a su vida, quanta fue segund fallamos que la estoria canta vida tanta.
1643 | El año doseno a esta donsella ángel de Dios bueno saludó a ella, ................................. ................................. virgen bella.
1644 | Parió su fijuelo, ¡qué goso tan maño! A este moçuelo el treseno año, reyes venieron luego con presente estraño dar adorallo.
1645 | Años treinta e tres con Christo estido, quando resuçitado es quarto goço fue complido, quinto quando Jesús es al çielo sobido, et lo vido.
1646 | Sexta alegría ovo ella quando en su compañía los discípulos estando Dios allí envía Spíritu Santo alumbrando.
1647 | La vida complida del fijo Mexía, nueve años de vida vivió Santa María, al çielo fue subida; ¡qué grand alegría este día!
1648 | Gosos fueron siete, años çinquenta e quatro çiertamente, ovo ella por cuenta; defiéndanos siempre de mal et de afruenta, Virgen genta.
1649 | Todos los christianos aved alegría en aquel día, que naçió por salvarnos de la Virgen María en nuestra valía.


De cómo los escolares demandan por Dios.

1650 | Señores, dat al escolar, que vos vien' demandar,
1651 | dat limosna, o raçión, faré por vos oraçión, que Dios vos dé salvaçión, quered por Dios a mí dar.
1652 | El bien que por Dios fesierdes, la limosna que por él dierdes, quando d'este mundo salierdes, esto vos avrá de ayudar.
1653 | Quando a Dios dierdes cuenta de los algos, et de la renta, escusarvos ha de afruenta la limosna por él far.
1654 | Por una rasiún que dedes, vos çiento de Dios tomedes, et en paraíso entredes, ansí lo quiera él mandar.
1655 | Catad que el bien faser nunca se ha de perder. Podervos ha estorçer del infierno mal lugar.
1656 | Señores, vos dat a nos esculares pobres dos.
1657 | El señor de paraíso Christus, que tanto nos quiso, que por nos muerte priso, matáronlo jodíos.
1658 | Murió nuestro Señor, por ser nuestro Salvador, dadnos por él su amor, si él salve a todos nos.
1659 | Acordatvos de su estoria, dad por Dios en su memoria, si él vos dé la su gloria, dad limosna por Dios.
1660 | Agora en quanto vivierdes, por su amor siempre dedes, et con esto escaparedes del infierno e de su tos.


Del Ave María de Santa María.

1661 | Ave María gloriosa, Virgen Santa preçiosa cómo eres piadosa todavía.
1662 | Graçia plena, sin mançilla, abogada, por la tu merçed, Señora, fas esta maravilla, señalada, por la tu bondad agora goárdame toda hora de muerte vergoñosa, porque loe a ti, fermosa, noche e día.
1663 | Dominus tecum: estrella resplandeçiente, melesina de coydados, catadura muy bella, relusiente, sin mansilla de pecados, por los tus gosos preçiados te pido, virtuosa, que me guardes, limpia rosa, de foylía.
1664 | Benedicta tu, honrada sin egualança, siendo Virgo conçebiste, de los ángeles loada en altesa; por el fijo que pariste, por la graçia que oviste, ¡O bendicha fror e rosa! Tú me guarda, piadosa, et me guía.
1665 | In mulieribus esscogida Santa Madre, de christianos amparança, de los santos bien servida; et tu Padre es tu fijo sin dubdança; ¡O virgen, mi fiança! De gente maliçiosa, cruel, mala, soberbiosa me desvía.
1666 | Et benedictus fructus: folgura et salvaçión del linage humanal, que tiraste la tristura, e perdimiento, que por nuestro esquivo mal el diablo susio tal con su obla engañosa en cárçel peligrosa ya ponía.
1667 | Ventris tui: santa flor non tañida, por la tu grand santidad tú me guarda de errar, que en mi vida siempre siga en bondad, que meresca egualdad, con los santos, muy graçiosa, en dulçor maravillosa, ¡O María!


Cántica de loores de Santa María.

1668 | Miraglos muchos fase Virgen siempre pura, agoardando los coytados de dolor et de tristura, el que loa tu figura, no lo dexes olvidado, non catando su pecado, sálvaslo de amargura.
1669 | Ayudas al inoçente, con amor muy verdadero, al que es tu servidor, bien lo libras de ligero, non le es falleçedero tu acorro sin dudança, guárdalo de mal audança el tu bien grande llenero.
1670 | Reyna, Virgen, mi esfuerço, yo sé puesto en tal espanto, por lo qual a ti bendigo, que me guardes de quebranto, pues a ti, Señora, canto, tú me guarda de lisión, de muerte et de ocasión por tu fijo Jesú santo.
1671 | Yo só mucho agraviado en esta çibdad seyendo, tu acorro et guarda fuerte a mí libre defendiendo, pues a ti me encomiendo, non me seas desdeñosa, tu bondad maravillosa loaré siempre sirviendo.
1672 | A ti me encomiendo, Virgen Santa María, la mi coyta tú la parte, tú me salva e me guía, et me guarda todavía, piadosa Virgen Santa, por la tu merçed que es tanta, que desir non la podría.


Cántica de loores de Santa María.

1673 | Santa Virgen escogida, de Dios Madre muy amada, en los çielos ensalçada, del mundo salud e vida.
1674 | Del mundo salud e vida, de muerte destruimiento, de gracia llena complida de coytados salvamiento, de aqueste dolor que siento, en presión sin meresçer, Tú me deña estorçer, con el tu defendimiento.
1675 | Con el tu defendimiento, non catando mi maldad, nin el mi meresçimiento, mas la tu propia bondad, que confieso en verdat, que só pecador errado, de ti sea ayudado, por la tu virginidad.
1676 | Por la tu virginidad, que non ha comparaçión, nin oviste egualdad, en obra e entençión, complida de bendiçión; pero non só meresçiente, venga a ti, Señora, en miente de complir mi petiçión.
1677 | De complir mi petiçión, como a otros ya compliste, de tan fuerte tentaçión, en que só coytado triste: pues poder as, et oviste, tú me guarda en tu mano, bien acorres muy de llano al que quieres, et quisiste.


Cántica de loores de Santa María.

1678 | Quiero seguir a ti, flor de las flores, siempre desir cantar de tus loores; non me partir de te servir mejor de la mejores.
1679 | Grand fiança he yo en ti, Señora, la mi esperança en ti es toda hora, de tribulaçión sin tardança venme librar agora.
1680 | Virgen muy santa, yo paso atribulado, pena atanta con dolor atormentado en tu esperança coyta atanta que veo, ¡mal pecado!
1681 | Estrella del mar, puerto de folgura, de dolor complido et de tristura venme librar et conortar, Señora del altura.
1682 | Nunca falleçe la tu merçed complida, siempre guaresçes de coytas et das vida, nunca peresçe nin entristeçe quien a ti non olvida.
1683 | Sufro grand mal sin meresçer, a tuerto, escribo tal porque pienso ser muerto, mas tú me val', que non veo ál que me saque a puerto.


Cántica de loores de Santa María.

1684

En ti es mi esperança,

Virgen Santa María;

el Señor de tal valía

es razón de haber fiança.


Cántica contra la ventura

1685 | Ventura astrosa, cruel, enojosa, captiva, mesquina, ¿por qué eres sañosa, contra mí tan dañosa, et falsa vesina?
1686 | Non sé escrebir, nin puedo desir la coyta estraña, que me fases sofrir con deseo vevir en tormenta tamaña.
1687 | Fasta hoy todavía mantoviste porfía en me maltraer; fas ya cortesía, e dame alegría, gasajo, et plaser.
1688 | Et si tú me tirares coyta, e pesares, et mi grand tribulança en gozo tornares, et bien ayudares, farás buena estança.
1689 | Mas si tú porfías, et non te desvías de mis penas cresçer, ya las coytas mías en muy pocos días podrán fenesçer.


Cántica de los clérigos de Talavera.

1690 | Allá en Talavera, en las calendas de abril, llegadas son las cartas del arçobispo don Gil, en las quales venía el mandado non vil, tal que si plugo a uno, pesó más que a dos mil,
1691 | Aqueste arçipreste, que traía el mandado, bien creo, que lo fiso más amidos que de grado; mandó juntar cabildo, a prisa fue juntado, coydando que traía otro mejor mandado.
1692 | Fabló este arçipreste, et dixo bien ansí: «Si pesa a vosotros, bien tanto pesa a mí: »¡ay viejo mesquino, en que envejeçí! »¡en ver lo que veo, et en ver lo que vi!»
1693 | Llorando de sus ojos començó esta raçón: dis: «El papa nos envía esta costituçión, »he vos lo a desir, que quiera o que non, »magüer que vos lo digo con rabia de mi coraçón.
1694 | »Cartas eran venidas, que disen en esta manera: »que clérigo nin casado de toda Talavera, »que non toviese mançeba casada nin soltera: »qualquier que la toviese, descomulgado era.»
1695 | Con aquestas rasones, que la carta desía, fincó muy queblantada toda la cleresía; algunos de los legos tomaron asedía, para aver su acuerdo juntáronse otro día.
1696 | A do estavan juntados todos en la capilla, levantose el deán a mostrar su mansilla: dis: «Amigos, yo querría que toda esta quadrilla »apelásemos del papa ant' el rey de Castilla.
1697 | »Que magüer que somos clérigos, somos sus naturales. »servímosle muy bien, fuemos simpre leales, »demás que sabe el rey, que todos somos carnales, »creed se ha adolesçer de aquestos nuestros males.
1698 | »¿Que yo dexe a Orabuena la que cobré antaño? »En dexar yo a ella reçibiera grand daño: »dile luego de mano dose varas de paño, »e aun para la mi corona anoche hizo el año(93).
1699 | »Ante renunçiaría toda la mi prebenda »et desí la dignidad et toda la mi renta, »que la mi Orabuena tal escatima (94) prenda; »creo que otros muchos seguirán esta senda.»
1700 | Demandó los apóstoles, et todo lo que más vale con grand afincamiento ansí como Dios sabe, et con llorosos ojos et con dolor grande Vobis erit dimittere quam suave!
1701 | Fabló en pos de aqueste luego el tesorero, que era d'esta orden confadre derechero; dis': «Amigo, si éste non a de ser verdadero, »si malo lo esperades, yo peor lo espero.
1702 | »Et del mal de vosotros a mí mucho me pesa, »otrosí de lo mío et del mal de Teresa; »pero dexaré a Talavera, et irm' e a Oropesa »ante que la partir de toda la mi mesa.
1703 | »Ca nunca fue tan leal Blanca Flor a Flores, »nin es agora Tristán a todos sus amores, »que fase muchas veses rematar los ardores »et si de mí la parto, nunca me dexarán dolores,(95)
1704 | »porque suelen desir, que el can con grand angosto »et con rabia de la muerte a su dueño traba al rostro; »si yo toviese al arçobispo en otro tal angosto, »yo le daría tal vuelta que nunca viese al agosto.»
1705 | Fabló en pos aqueste el chantre Sancho Muñós, dis': «Aqueste arçobispo non sé qué se a con nos, »él quiere acalandarnos lo que perdonó Dios; »por ende yo apelo en este escripto: avivad vos.
1706 | »Que si yo tengo, o tove en casa una sirvienta, »non a el arçobispo d'esto por qué se sienta, »que non es mi comadre, nin es mi parienta, »huérfana la crié, esto porque non mienta.
1707 | »En mantener omen huérfana obra es de piedad, »otrosí a las viudas, esto es cosa con verdat; »porque si el arçobispo tiene, que es cosa que es maldat, »dexemos a las buenas, et a las malas vos tornad.
1708 | »Don Gonzalo Canónigo, segund que vo entendiendo, »es éste que va de sus alfajas prendiendo, »et vanse las vesinas por el bariro desiendo, »que la acoje de noche en casa, aunque gelo defiendo.»
1709 | Pero non alonguemos atanto las rasones, apelaron los clérigos, otrosí los clerisones, fesieron luego de mano buenas apelaçiones, et dende en adelante çiertas procuraçiones.


Éste es el libro del arçipreste de Hita...

Éste es el libro del arçipreste de Hita, el qual compuso, seyendo preso por mandado del cardenal don Gil, arçobispo de Toledo.

Laus tibi Christi, quem liber explicat iste.

Alfonsus Peratines.


Cantar de ciegos.

1710 | Varones buenos e honrados querednos ya ayudar. A estos çiegos lasrados la vuestra limosna dar, somos pobres menguados, avemoslo a demandar,
1711 | de los bienes d'este siglo non tenemos nos pesar. Vivimos en gran periglo en vida mucho penada, ciegos bien como vestiglo, del mundo non vemos
1712 | Señora Santa María, tú le da la bendiçión al que hoy en este día nos dier' primero raçión, dal' al cuerpo alegría et al alma salvaçión.
1713 | Santa María Magdalena, ruega a Dios verdadero de quien nos diere buena estrena de meaja o de dinero para mejorar la çena a nos e a nuestro compañero.
1714 | Al que hoy nos estrenare con meaja o con pan, dele en quanto començare buena estrena San Julián: quanto a Dios demandare otórgueselo de plan.
1715 | Sus fijos et su compaña, Dios padre espiritual, de çeguedat atamaña guarde et de coyta tal: sus ganados et su cabaña Santo Antón guarde de mal.
1716 | A quien nos dio su meaja por amor del Salvador Señor, dal' tu gloria tu graçia et tu amor: guárdalo de la baraja del pecador engañador.
1717 | Ca tú bienaventurado ángel Señor San Miguel, tú seas su abogado de aquella et de aquel que de su pan nos ha dado, ofreçémostelo por él.
1718 | Quando las almas pesares éstos ten con la tu diestra que dan çenas e yantares a nos e a quien nos adiestra; sus pecados et sus males échalos a la siniestra;
1719 | Señor, merçet te clamamos con nuestras manos amas, las limosnas que te damos que las tomes en tus palmas; a quien nos dio que comamos, da paraíso a sus almas.


Otro cantar de ciegos.

1720 | Christianos, de Dios amigos, a estos çiegos mendigos con meajas et con bodigos queretnos acorrer, e queret por Dios faser.
1721 | Si de vos non lo avemos, otro algo non tenemos con que nos desayunar, non lo podemos ganar con estos cuerpos lasrados, çiegos, pobres e cuytados
1722 | datnos de vuestra caridat, e guarde vos Dios la claridat de los vestros ojos Dios, por quien lo fasedes vos; goso e plaser veades de los fijos que mucho amades.
1723 | Nunca veades pesar, dexe vos Dios los criar, o ser arçidianos, sean ricos e sean sanos, non les dé Dios çeguedat, guárdelos de pobredat.
1724 | Deles mucho pan e vino que den al pobre mesquino, deles algos e dineros que den a pobres romeros, deles paños e vestidos que den a çiegos tollidos.
1725 | Las vuestras fijas amadas véadeslas bien casadas con maridos caballeros e con honrados pecheros, con mercadores corteses e con ricos burgueses.
1726 | Los vuestros suegros e suegras, los vuestros yernos e nueras, los vivos e los finados, de Dios sean perdonados. A vos dé buen galardón e de los pecados perdón;
1727 | el ángel esta ofrenda en las sus manos la prenda; Señor, oy'a pecadores por los nuestros bienfechores. Tú resçibe esta canción e oye nuestra oración,
1728 | que nos, pobres, te rogamos por quien nos dio que comamos, e por el que dar lo quiso, Dios por nos muerte priso, vos dé santo Parayso, Amén.


FENITO LIBRO,...

FENITO LIBRO, GRACIAS A DOMINO NOSTRO JESU-CHRISTO. ESTE LIBRO FUE ACABADO JUEVES XXIII DÍAS DE JULIO DEL AÑO DE MIL E TRESCIENTOS E OCHENTA E NUEVE AÑOS.


Glosario

Libro de Buen Amor. Glosario

  • A
  • B
  • C
  • D
  • E
  • F
  • G
  • H
  • I O J
  • L
  • M
  • N
  • O
  • P
  • Q
  • R
  • S
  • T
  • U
  • V
  • Y
  • Z


Glosario. A

A

Abarredera. Escoba, lo que barre y limpia.

Abebrar. Por trasposición Abrebar, dar de beber.

Abeytar. Engañar, burlar.

Ablentar. Separar, apartar, aventar.

Ableviar. Abreviar.

Aborresçer. Aborrecer.

Acabesçer. Conseguir, lograr, alcanzar.

Acabtar. Alcanzar, conseguir.

Acalandar. Prohibir, hacer que cese alguna cosa.

Açidia. Envidia.

Acorro. Socorro, amparo.

Acostar. Arrimar, ladear.

Acoytar. Poner en cuita, afligir.

Acto, ta. Hecho.

Acusioso, sa. Cuidadoso, diligente.

Adama. Arbitrio, remedio.

Adamar. Cierta alhaja o prenda de amor.

Adedura. Cierto instrumento músico.

Adefina. Cierta comida regalada.

Adelinnar, ñar (96). Dirigir, guiar.

Adiva. Cierto animal del campo, semejante al lobo o al perro, que se mantiene de la caza.

Adolo? (97) ¿Dónde está él?

Adonado. Lleno de dones.

Adormir. Sonar piano, dulce, un instrumento músico.

Adraguea. Grajea.

Aducho, cha. Traído.

Aficar (acaso Afincar)(98). Rogar con ahínco.

Afincamiento. Ahincamiento, encarecimiento.

Afincar. Rogar con ahínco.

Afiuçar. Esperanzar, dar esperanza.

Afogado. Ahogado.

Aforrar. Ahorrar, libertar, redimir.

Aforrarse. Ahorrarse, ponerse en libertad, escaparse, huirse.

Afrue. Fatiga, trabajo, servicio.

Afruenta. Afrenta.

Agua cabdal. Río caudaloso.

Aguaducho. Avenida de agua, corriente del río.

Aguas vivas. Modo adverbial, que significa con viveza, con presteza.

Aguisado. Justicia.

Ahevos. Veis aquí.

Airar. Mirar con ira, aborrecer.

Ajevio. Parece alegre, divertido.

Ajobar. Cargar, llevar a cuestas.

Ajovo (Ajobo). Carga.

Ál. Otro, otra cosa.

Alá (99). Allá.

Alaé (100). Lo mismo que Alahé.

Alafé. Lo mismo que Alahé.

Alahé o Alaé. Hola, ea.

Alarde. Revista.

Albalá. Papel, billete.

Albardán, na. Truhán, bufón.

Albogón. Lo mismo que Albogue.

Albogue. Instrumento músico pastoril de viento.

Albuélvola. Vocería, festejo, alabanza.

Alcandora. Camisa.

Alcaria. Voz arábiga, que significa aldea o casa de campo.

Alegranza (101). Alegría.

Alexandria. Cierta confitura.

Alfageme. Voz arábiga. Cirujano.

Alfaja. Alhaja.

Alfamar. Alfombra, tapete, cubierta.

Alfayate. Voz árabe. Sastre.

Alfós. Alfoz, valle.

Alfrés. Alférez.

Algarear. Parlar, gritar, vocear.

Algoaçil. Alguacil.

Alhaonarse. Parece detenerse.

Alhenno, ño (102). Yerba venenosa.

Alhiara. Vaso de cuerno pastoril.

Alholí. Alfolí. Es voz arábiga hori, que significa alfóndiga.

Alhorre. Cardenal del golpe, contusión.

Almadana. Mazo de hierro.

Almajar. Cierta alhaja o prenda.

Almohalla. Almofalla, ejército, hueste.

Alrote. Por trasposición, lo mismo que arlote, holgazán, flojo.

Altesa. Altura.

Amades. Amáis.

Amalde. Trasposición de amadle.

Amargote. Amargura.

Amatar. Rematar, apagar.

Ambicia. Ambición.

Amidos. De mala gana, por fuerza.

Amiganza (103). Amistad.

Amistanza (104). Amistad.

Amos. Ambos.

Amparanza (105). Amparo.

Amxy, amxy. Imperativo arábigo, que significa vete, vete.

Andariego, ga. Pobre, miserable.

Andariego por puertas. Pordiosero que pide de puerta en puerta.

Andora o Andorra. Alcahueta que andaba de una parte a otra con malos mensajes.

Angosto. Apuro, estrechura, necesidad.

Animalia. Animal.

Ansí. Así.

Antipara. Reparo, cautela.

Antre (106). Antes.

Aorar (107). Agorar, pronosticar.

Aosadas (108). Atrevidamente, presto.

Aparado. Presente, regalo.

Aparesçençia. Apariencia.

Apellido. Voz, grito.

Aperçebir. Enseñar, avisar, amonestar.

Aperçebir del ojo o del dedo. Avisar, prevenir con alguna seña.

Apertar. Apretar.

Apodar. Nombre propio fingido.

Aponer. Levantar, achacar, atribuir.

Após. Después.

Apostado, da. Bien vestido, aseado.

Apostiso, sa. Lo mismo que apostizo.

Apostizo, za. Postizo, pegadizo.

Apreso. Con los adverbios bien o mal significa feliz o desdichado.

Apriscarse. Juntarse como en aprisco.

Apuesto, ta. Hermoso.

Aqueste. Este.

Arapar. Véase Arrapar.

Ardid. V. Ardido.

Ardido, da. Atrevido, astuto.

Ardís. V. Ardido.

Ardura. Pena, aflicción.

Arista. Arena.

Armorzar (109). Almorzar.

Arrancar. Acometer, vencer.

Arrapar. Arrebatar, quitar.

Arredrado, da. Postergado, puesto detrás.

Arrepantaja. Parece arrepentimiento.

Arrepentir. Arrepentimiento.

Arrigote (110). Mote, voz de desprecio.

Arrufar. Regañar, reñir.

Asa. Tome, agarre, levante: de asir.

Asar. Azar, suerte.

Asaút. Voz arábiga que parece denotar cierta negativa o repulsa, acaso debe leerse ascot o ascut, que significa calla.

Ascona. Azcona, lanza.

Ascor (acaso astor)(111). Azor, ave de rapiña.

Asedo, da (112). Acedo, malo.

Asina. Acina, montón.

Asmar. Pensar, juzgar.

Asnudo, da. Cosa perteneciente al asno.

Asonado, da. Puesto en son, acomodado, proporcionado.

Astragar. Estragar, destruir.

Atal. Tal.

Atalvina. Especie de puches.

Atambal. Atabal, tambor.

Atan. Tan.

Atanto. Tanto.

Atender. Esperar.

Atinear (113). Cierto hechizo.

Atisar. Atizar, encender.

Atormentar. Poner en cuestión de tormento.

Atrevudo, da. Atrevido.

Aturar. Obligar, forzar, estrechar.

Avallar (mejor Abatlar)(114). Abajar, derribar, abatir.

Avancuerda. Nombre de alcahueta.

Aveite (acaso Abiete). Abiste, árbol, espino.

Aueran (115). Véase Aorar.

Avolesa. Ruindad, infamia.

Ayna. Aína, pronto.

Ayuno, na. El que está en ayunas, el hambriento.

Axabeba. Instrumento músico.

Axenús. Ajenuz.


Glosario. B

B

Babieca. Necio, tonto y para poco.

Baharero, ra. Miserable.

Baraja. Contienda, disputa, pelea.

Barata. Trato, negocio.

Baratar. Tratar, contratar, negociar.

Bausán, na. Tonto, simple, bobo.

Baylada. Balada, son para bailar.

Bebdo, da. Bebido, beodo, borracho.

Beber la madeja. Embeberla, devanarla.

Beberría. Embriaguez, beber mucho.

Bebra. Breba.

Bel. Bello, hermoso.

Bellaco. Astuto, taimado.

Bendicho, cha. Bendito.

Benedicto (116). Bendito.

Beserrillo. Diminutivo de becerro.

Bihuela de péndola. Bihuela o instrumento músico de cuerda que se tocaba con pluma, como cítara, bandurria, etc.

Blago. Báculo. Véase Palio e blago.

Blanchete. Perrillo faldero.

Blasmo. Bálsamo.

Blavo, va. Bravo.

Bletador. El que toca el brete o reclamo de pájaros.

Bordones (Abad de).

Brabo de mal pagar (117). Soberbio, malo de contentar.

Brafonera. Brahonera, armadura.

Bragero (118). Bragas.

Brete. Reclamo que tocan los cazadores de pájaros para que acudan.

Broncha. Joya, adorno.

Brosno, na. Bronco.

Buhón, na. Buhonero o buhonera que vende alhajas.

Burla. Por transposición lo mismo que burla.

Burel. Paño burdo.


Glosario. C

C

Cabel (119). Cabello.

Cadaque (120). Siempre que, cada vez que.

Cadaldía (121). Cada día.

Cal. Calle.

Caminero, ra. Caminante.

Caminero. Adjetivo que aplicado a sendero, significa el usado, por donde se puede caminar.

Camursio, ia. Aplicado a mula parece vieja, traidora.

Canilleras (122). Parte de la armadura antigua que cubría y defendía las canillas.

Canistillo. Lo mismo que canastillo.

Cansar. Cansarse, cesar.

Cantadera. Cantadora.

Cántiga. Canto, canción, cantar.

Cañada. Cierto utensilio de cocina.

Caño entero. Instrumento músico de viento como flauta, que sería mayor o más completo que medio caño.

Capelina (123). Armadura antigua para la cabeza.

Capellina. V. capelina.

Capirotada. Un guiso.

Caramillo. Instrumento músico de viento.

Carboniento. Negro.

Carriso. Carrizo, muladar.

Casaofiçia (124). Mayordomo.

Castigar. Enseñar, aconsejar.

Catadura. Talante.

Catar. Ver, mirar.

Catar aguisado. Hacer justicia.

Cativo. Infeliz, desventurado.

Catura (125). Bufonesca.

Caustra. Claustro, encierro.

Cazorría (126). Propiedad de cazurro.

Cazurro (127). Jocoso, festivo.

Cazuría (128). Bufonada.

Çecado. Ciego.

Çejo. Semblante.

Çelar. Encubrir.

Çenceño (129). Pan ácimo.

Çeñiglo. Parece ceño, gesto, aspecto.

Çepilar (130). Capillar, acepillar.

Çerro. Lomo.

Çerro. Cabalgar en cerro: montar en pelo, sin aparejo.

Çertenidad. Certeza.

Chanzón. Canción.

Chufa. Burla, chanza.

Chufado, da. Burlado.

Chufeta darva. Cierta burla o chasco.

Çibera. Trigo, grano.

Çidiérvedas (131) o Çediérvedas. Los lomillos o carne de puerco pegada a las costillas.

Çigonnino, Cigoñino (132). Pollo de cigüeña.

Çinfonia. Instrumento músico de viento, de donde se dijo zampoña.

Çima. Fin.

Cocho, cha. Cocido.

Codonate. Cierta confitrua, hecha de membrillo.

Coguerzo (133). Escuerzo, sapo o gusano.

Coeda o cueda. Cuida, intenta, medita: de coedar o cuedar.

Coherirse. Juntarse, unirse.

Cojijo. Parece conjunto de cosas.

Collarada. Collar, cuello de camisa.

Combid. Convite.

Combrás. Comerás.

Combredes. Comeréis.

Combríe. Comería.

Comedir. Pensar, considerar.

Cominada. Cierta confitura en que habría cominos, o hecha de ellos.

Condesar. Guardar.

Confuerto. Conhorte, consuelo.

Congrueça. Parece debe decir congrueza por combluesa o combrueza, que es la manceba del hombre casado, llamada combleza.

Conosçiente, ta. Conocido.

Contraís (134). Parece desgracia, infortunio.

Contrallo. Trabajo, impedimento, oposición.

Connusco. Con nosotros y con nosotras.

Contrecho, cha. Baldado, lisiado.

Convid. Lo mismo que combid, convite.

Convusco. Con vosotros.

Coyda (135). Cuita, aflicción.

Coytar. Juzgar, pensar, cuidar de alguna cosa.

Coytoso, sa. Cuitado, afligido.

Convit (136). Lo mismo que combid.

Cordojo. Coraje, enfado.

Corredera. Corredora.

Correo. Cuero, bolsa.

Corrienda. Lo mismo que corriendo.

Correr la vara a uno. Sacudirle, despreciarle.

Cortina. Casa, habitación.

Corto, ta. Cortado.

Corvillo. Miércoles corvillo. Miércoles de Ceniza.

Cosero, ra. Adjetivo que se aplica a las bestias trajineras o de arriería. Díjose de coso o corso, que es carrera, camino.

Cosina. Cocina; esto es, lo que se guisa en ella, comida.

Cosina. Parece cazuela.

Coso. Calle, carrera.

Costribado, da (137). Afligido, atribulado.

Costumero, ra. El perezoso, cobarde.

Coydades. Pensáis.

Coydedes. Penséis.

Coytado. Cuitado, desventurado.

Coyta. Cuita, desventura.

Coytral. Cotral, res vieja.

Cras. Mañana.

Criado. Hijo, discípulo.

Cruisiar. Penar, padecer.

Crus niego (138). Cluny (de la orden de).

Cuatril (139). Cuadril.

Cudar. Pensar, imaginar.

Cuentas. Rosario.

Culpado. Golpeado.


Glosario. D

D

Daldes. Dadles.

Dañar. Condenar.

Dapno. Daño.

Darvo. V. Chufeta.

Darvos. Daros.

Debdo. Deudo.

Debatida. Acometida, asalto.

Debatir. Derribar, destruir.

Deçida. Bajada.

Deçir de mano. Decir a prevención, anticipadamente.

Defesa. Dehesa.

D'ella et d'ella parte (140). De una y otra parte.

Demanduvieres (141). Demandares, pidieres.

Departir. Conversear, hablar.

Derecha. Bien, utilidad.

Derramar. Apartarse, estragar.

Desadonar. Afear.

Desaviñar (142). Destruir, despojar.

Desconortar. Desconsolar.

Deserrado. Aturdido, desatinado.

Desfambrido. Hambriento.

Desfear. Afear, reprochar.

Desferrar. Desherrar, descerrajar.

Desmoler. Molestar, moler.

Despagarse. Desagradarse, descontentarse.

Despecho. Trastorno.

Destierra. Ausencia.

De suso. De arriba.

Detardanza (143). Tardanza.

Devallar. V. Devallir.

Devallir. Abatir, combatir.

Devanear. Andar en devaneos.

Devez (144). Vez.

Deyuso. Debajo.

Día de la afruenta. Día del juicio.

Diaçiminio. Confitura de cominos.

Diaçitrón. Confitura de cidra.

Diaçitrón abatis. Confitura.

Diagargante (145). Confitura.

Diamargaritón. Confitura.

Diantroso (146). Confitura.

Diasanturión (147). Confitura.

Dinerada. Dinero.

Disanto. Día de fiesta.

Disçió. Descendió.

Dise. Dice, baja, cae.

Do. Cuando, donde.

Doblel. Talego.

Dó la? ¿Dónde está ella?

Dolioso. Dolorido, pesaroso.

Donear. Cortejar, obsequiar.

Donear. Vencer.

Doneguil (148). Agraciado.

Doñeador. Galanteador.

Doñear. V. Donear.

Doñeguil. V. Doneguil.

Doneo (149). Graciosidad.

Donneo, doñeo (150). Lo mismo que doñeo.

D'oy. De hoy, desde hoy.

Dubdar. Dudar, temer.

Dulçema (acaso dulzayna). Instrumento músico.

Durador, ra. Duradero, ra.

Dus. Dulce.


Glosario. E

E

Echar el clavo a uno. Clavarle, engañarle.

Egoal. Igual.

Egoaladero, ra. Igualador, repartidor.

Egualanza (151). Igualdad. Sin egualanza. Sin igual, sin par.

Egualar. Igualar.

Embelinnar (152). Envenenar. Díjose del beleño, yerba venenosa.

Empeesçer. Dañar.

Empellada. Empujón. De empellar, por empujar.

Empendolar. Emplumar, adornar con plumas.

Emplea. Empleo. Acaso el poeta le dio esta terminación por razón del consonante.

Emprear. Emplear.

Enartar. Prender, engañar con arte, con astucia.

Enartarse. Engañarse, enredarse, dejarse prender.

Enaventar. Aventar, arrojar.

Enclaresçer. Esclarecer, clarificar, purificar.

Encobarse o encovarse. Parece hartarse, encerrar en sí.

Encontrada. Paraje, lugar.

Encovo. Parece encierro de lo que se guarda o se come.

Encuentro. Contradicción.

Ende. De allí.

Endurar. Sufrir, aguantar, tolerar.

Enduxo. Indujo.

Enemiga. Dicho malo, sinrazón.

Enerbolar. Envenenar con yerbas.

Enfamamiento. Infamia.

Enfaronear. Acobardarse, emperezar.

Enfiesto, ta. Levantado, derecho, erguido.

Enforcar. Ahorcar, poner en la horca.

Enforzarse (153). Esforzarse.

Engorrarse. Pararse, detenerse.

Engraçiarse. Alegrarse.

Enhoto. Confianza, buena fe.

Enodio (154). Cordero.

Ensiva. Encía.

Ensonnar (155). Soñar.

Entecar. Fastidiar, molestar.

Entendedero, ra. Entendedor, entendedora.

Entisar. Atizar, incitar, encender.

Entorreado, da. Murado, cercado de muros con torres.

Entreponer. Interponer, mezclar.

Entropesar. Tropezar.

Envelenar (156) (V. Embeleñar.)

Envía. Envidia.

Enviso, sa. Noble, famoso.

Enxiempro, enxiemplo. Ejemplo, fábula, apólogo.

Eria (157). Tiempo, lugar.

Ería. Era, yermo, despoblado.

Ero. Era, terreno, heredad.

Errar. Perder, malograr.

Errén (158). El alcacer que se da al ganado; prado, pasto.

Erser (159). Levantar.

Escacha. Escarcha.

Escantamente. Encantamiento, encanto.

Escantar. Encantar.

Escanto. Encanto.

Escasesa. Escasez.

Escatima. Pena, dolor.

Esclamina. Esclavina.

Escofina. Lima para limar madera.

Escotar. Pagar.

Escultado, da. Oído, escuchado.

Escusera. La que se excusa.

Esgrima. Espada.

Espeto. Lanza, asador.

Espinaza (160). Espina.

Esquilmar. Tomar, pillar, robar.

Establía. Establo.

Estabría. Lo mismo que establía.

Estanza (161). La situación o estado de cada uno.

Estar mano en mexilla. Estar pensativo, triste.

Estepa. Mata baja y ramosa. Dice un refrán: «La estepa tan bien arde verde como seca».

Estido. Estuvo.

Estomaticón. Cierta confitura.

Estorçer. Salir, librarse.

Estorçer. Torcer, desviarse, apartar, arredrar.

Estordido, da. Aturdido.

Estoria. Historia, cuento.

Estrellero. Astrólogo.

Estricote (andar al). Andar en devaneos.

Estruir. Destruir.

Estudo. Estuvo.

Ey. He, tengo.


Glosario. F

F

Fabla. Sentencia, refrán, consejo.

Fabla. Fábula.

Fablar de oy en cras. Prometer, dar esperanzas, dar largas.

Fabrilla. Diminutivo de fabra o fabla, por refrán.

Fada. Hado, suerte, decreto.

Fadar. Pronosticar, decretar, agorar.

Fadeduro. Desventurado, infeliz. Acaso lo mismo que mal pecado, significando cierta desgracia.

Fa de duro (162). Ea, hola.

Fademaja o fa de maja. ¡Ah, de maja!, ¡hola, maja!, ¡oye, maja!

Fadigna. Acaso fadiga, por fatiga.

Fado. Hado, suerte, fortuna.

Fadraga. Parece hombre inútil, mandria.

Falago. Halago.

Falaguero, ra (163). Halagüeño.

Fallencia (164). Falta.

Fallía. Falta, falsedad.

Fallimente. Falta.

Fallir. Faltar, fallecer, morir.

Falsar. Quebrar.

Falsía. Engaño, falsedad.

Far. Hacer.

Farnero. Harnero.

Farón. Flojo, cobarde, lerdo.

Faronía. Flojedad, cobardía.

Farre. Arre; voz con que se arrea a los animales.

Fas. Haz, carga.

Fasaleja. Toalla, paño de manos.

Fascas. Casi, haz caso.

Faser agua. Llover, hacer agua. Decíase antiguamente, como ahora hacer frío, hacer calor, hacer viento.

Fasia suso. Hacia arriba.

Fasia yuso. Hacia abajo.

Fasiente. Parece valiente, poderoso.

Fay. Hace.

Faya. Haya, árbol.

Fayle. Hazle.

Feme. Heme, heme aquí, vesme aquí.

Femençia. Vehemencia, ahínco.

Feno. Heno.

Ferrado, da. Lo que está fortalecido con hierro.

Ferrar. Herrar.

Ferrero. Herrador.

Ferruso. Nombre propio fingido.

Festino. Presto, pronto.

Fiadura. Fianza, obligación.

Fianza (165). Fe, confianza.

Fiel. Hiel, amargo.

Finiestra. Ventana.

Finojo. Rodilla.

Fisle. Hícele.

Finojar. Arrodillar, dar de rodillas.

Fisvos. Hícevos, vos hice.

Fito, ta. Clavado.

Flar (166). Soplar.

Fleylía. Estado de religiosos.

Foír. Huir.

Folguín. Follín, pícaro, traidor, ladrón, salteador.

Follía (167). Locura, desvarío.

Forado. Agujero. Vil forado; alude a Belhorado, lugar del arzobispado de Burgos.

Formigos. Hormigos, cierta especie de alcuzcuz de masa, que se come en Sevilla, y de que usaban los moros con el nombre cuzcuzú.

Fornacho. Hornacho, valle.

Fos. Hoz de segar o cortar.

Fostigar. Hostigar, castigar.

Foylía. Folía, locura, desvarío.

Frema. Flema.

Freylía. Estado religioso.

Frido, da. Frío.

Fuelgo. Huelgo, aliento, respiración.

Fumero. Humero, hogar, cocina.

Furto. A furto nin en concejo, en secreto ni en público.

Fuste. Palo, leño.

Fuste. Fuiste.

Fuxo. Huyo.


Glosario. G

G

Gaho, ha. Gafo, feo.

Galleta. El badajo de la campana.

Gallofa. Mendrugo de pan.

Gaola (Viga de...)

Gargantero, ra. Glotón, comedor.

Garnacha. Parece collar o adorno del cuello.

Garnacho. Lo mismo que garnacha.

Garnacho. Parece el pecho.

Garoza. Nombre fingido de mujer.

Garral. Parece espetera.

Garriofilota. Cierta confitura.

Garzón (168). Mozo, joven.

Garzonía (169). Acción de garzón.

Gasajado (170). Agasajo.

Gayo. Ave cantadora.

Gengibrante. Cierta confitura, acaso de gengibre.

Gento, ta. Hermoso, gracioso, noble.

Gergenza (171). Parece cierta piedra preciosa.

Gesto. Hecho, obra.

Gollín (172). Lo mismo que folguín, folhín, por pícaro, traidor, ladrón, salteador.

Golpar. Dar golpes, golpear.

Gostar. Gustar.

Gradar. Holgarse, agradarse.

Greal (173). Cierto utensilio de cocina.

Gritadera. Gritadora.

Gualardonar. Galardonar, remunerar.

Guardadero, ra. Guardador.

Guarir. Sanar, curarse.

Guarnido, da. Guarnecido.

Guitar. Parece coser con guita o correa.

Guitarra latina. Instrumento músico, acaso traído de Italia.

Guitarra morisca. Instrumento músico, acaso introducido o usado por los moros.

Gulhara. Raposa, zorra.

Gulpeja. Raposa.


Glosario. H

H

açerio. Parece desgracia, infortunio, trabajo.

Ha de duro. Interjección: lo mismo que fa de duro. Hola, ea.

Halía. Acaso faja o alhaja.

Halo, halo. Expresión de cariño.

Hedo, da. Feo.

Hela. Vela, hela ahí, mírala.

Helá o Hélice (174). Parece frío helado, acaso aplicado a pozo de hielo o nieve.

Horanno, nna, ño, ña (175). Huraño.

Hostal. Hospedaje, alojamiento, casa.

Hostalage (176). Lo que se paga por el hostal.

Huerco (177). Infierno.


Glosario. I o J

I o J

Jaldera (178). Halda, falda.

Joglar. El que con cantares, dichos o hechos, divierte a las gentes.

Juego. Burla.

Juglar. Lo mismo que joglar.

Juglara. La mujer que cancando o chanceando divertía a las gentes. Llamábase también inglaresa.

Juglería. Burla, chanza, bufonada.

Justar. Lidiar, pelear.


Glosario. L

L

Labro. Labio.

Lacienta (179). Léase Calienta, cuyo anagrama es.

Lacio, ia (180). Flojo, perezoso.

Laminero, ra. Lamistero, goloso.

Laso, sa. Flojo, débil.

Lastar. Padecer, penar.

Lastro. Trabajo, pena.

Laúd. Laude, alabanza.

Lazar o Lasar (181). Lazrar, padecer, penar.

Le alá. Palabras arábigas, que contienen una respuesta negativa, y parece significan no quiero, o no, no.

Lechiga. Lecho, cama. De aquí viene Lechigada, más inmediatamente que de lecho.

Ledanía. Letanía, retahíla de palabras o razones.

Ledo, da. Alegre.

Letuario. Lectuario, manjar.

Liçionario. Libro de lecciones y documentos.

Ligero. De ligero. Presto, prontamente, fácilmente.

Lijo. Cosa despreciable.

Llenero, ra. Lleno, cumplido.

Llugiero. De llugo, por yugo. El carretero o labrador. Iugerum, significa yugada, por medida de tierra.

Llumaso. Parece clavo.

Loro, ra. Amarillo, rubio.


Glosario. M

M

Madrina. Mal de madre.

Magadanna, ña (182). Parece fantasma, espantajo, vestiglo para espantar.

Maguera. Aunque.

Maldicho, cha. Maldito.

Malfetría. Hecho malo, delito.

Maltraer. Maltratar, molestar.

Mançebés. Mancebía, juventud.

Mandado. Aviso, recado.

Mandar. Querer, permitir.

Mandurria. Bandurria.

Mano. Dar de, decir de, hacer de. Dar, decir o hacer alguna cosa con anticipación. Sólo ha quedado la frase jugar de mano.

Mano (Por de). Lo mismo que de mano, con anticipación.

Mansellero, ra. Lleno de mancilla o tristeza.

Mansillero, ra. Lo mismo que Masillero. Carnicero comedor de carne.

Mannanna (183). Nombre de cierto juego.

Marfús. Parece bellaco, artero.

Marfusa. Raposa.

Marroquí, ía. Marroquí, natural o perteneciente a Marruecos.

Masillero, ra. Carnicero, comedor de carne.

Masnado, da. Manoseado.

Mazar (184). Amasar.

Meder. Emeterio; díjose también Medel.

Medio. Mitad.

Mediocanno, ño (185). Instrumento músico a manera de flauta.

Melinas (Paños de)(186). Telas o encajes de Malinas, ciudad del País Bajo austriaco, famosa en estas labores.

Membrarse. Acordarse.

Menga. Mengua, afrenta.

Menge. Médico.

Mengía. Medicina.

Meniar. Menear.

Menoreta. Monja franciscana.

Merca. Compra, acción de comprar.

Mesclar. Poner mal a uno con otro.

Mesturar. Revolver, mezclar con chismes a unas gentes con otras, descubrir secretos.

Mesturero, ra. Chismoso, parlero, cizañero.

Meter. Poner, apostar.

Meteroso, sa. Lo mismo que medroso.

Metré. Meteré, pondré, causaré.

Mintroso, sa. Mentiroso.

Misión. Empeño, conato, esfuerzo.

Mita. Medida, cinta.

Modorria. Modorra.

Mohalinar. Cierto hechizo.

Mongía. Convento, monasterio.

Mongibel. Infierno.

Mordedor. Mordedora.

Moresillo. Diminutivo de mur, por el ratón. Ratoncillo.

Morredes. Moriréis.

Morría. Moriría.

Moxmordo, da (187)(muy mordo). Parece muy mordedor.

Mozo (188). Mozo(189).

Mozuelo, la (190). Diminutivo de mozo. Niñito, muy niño.

Muedo. Modo, compás, tono.

Mur. Ratón.

Muresillo. Diminutivo de mur. Ratoncillo.


Glosario. N

N

Nado, da. Nacido.

Nasçençia (191). Nacimiento.

Natio. Parece hermoso.

Natural. Físico, astrólogo.

Neçiancho, cha. Aplicado a bandurria, denota la figura de ella.

Nief. Nieve.

Noblesa. Nobleza, acción noble, gracia, habilidad.

Nocherniego, ga. La persona que anda de noche por vicio o costumbre.

Nusir. Dañar, ofender.


Glosario. O

O

Odreçillo (192). Odre pequeño.

Odreçillo. Instrumento músico antiguo.

Oganno, ño (193). Este año.

Ome. Hombre.

Omen. Hombre.

Omen de prestar. Hombre de pro, de importancia. Decíase también duenna de prestar.

Orabín. Cierto instrumento músico, acaso introducido por los moros.

Oras. Unas veces; y cuando se repite como correlativo, otras veces.

Orgullía. Orgullo.

Orilla. Aire suave y apacible.

Orior. Ave pequeña y cantadora, que tiene las plumas pardas o amarillas, de donde tomó el nombre que más comúnmente se dice, oriol.

Otear. Mirar.

Otramente. De otra manera.

Ovejero, ra (Mastín). Perro que anda con las ovejas.

Oy. Oye.


Glosario. P

P

Padir. Padecer.

Pagar. Agradar, complacer, contentar.

Pagarse. Agradarse, contentarse.

Pagés, sa (194). Aldeano, payo, villano.

Pago, ga. Lo mismo que pagés.

Paladino, na. Claro, manifiesto. De palam.

Palal. Panal.

Palançiano, na (195). Claro, manifiesto.

Palio e blago. Capa y báculo.

Pancha. Plancha, cierto adorno.

Papa. Arzobispo, obispo.

Parar mientes. Considerar, reflexionar.

Paresçiente. Bien parecido, hermoso.

Parladero, ra. Parlador, hablador.

Parlador. Locutorio, lugar destinado para hablar. Es de la índole de cenador, comedor, obrador.

Parlatorio. Lugar donde se parla, o libro de mucha doctrina.

Partir. Separar, apartar.

Pasada. Paso, tranco.

Pasar. Traspasar, quebrantar.

Pastija. Cuento, patraña, fábula, refrán.

Pastranna, ña (196). Patraña, fábula, refrán.

Pavesno. Pavo.

Paviote. Parece falso, traidor.

Pecadesno. Pecado, diablo.

Pedir. Preguntar.

Pelaça (197). Parece pelambre, angustia.

Pella. Pelota, bola para jugar.

Pellarse. Rodarse, echarse a rodar, darse vueltas como pella que va rodando.

Pellote. Parte del vestido, capa o manto.

Penna, ña (198). Piel, pellejo.

Penna o peña (199). Abrigo, amparo, defensas.

Pennavera o penna vera (200). Cierta piel muy blanca, como de armiño o marta.

Péndola. Pluma.

Penitençia (201). Perdón.

Penitençia. Confesión sacramental.

Pepión. Moneda antigua castellana.

Pero. Aunque.

Pero que. Aunque.

Picanna, ña (202). Parece casta, ralea. Siempre viene con el adjetivo mala.

Pieza (203). Espacio de tiempo.

Pit (204). Pide.

Pitafio o petafio. Epitafio.

Pitoflero, ra. Jocoso, burlón, chocarrero.

Pixota. Pleitear, disputar, pelear. (¿Una clase de pescado?)

Pletesía. Pleitesía.

Pleyteamiento. Ajuste, convenio.

Pleytés. Parece el que ajusta algún trato o convenio.

Pleyto. Obligación, contrato, escritura.

Poble. Pobre.

Pobledat. Pobreza.

Poblesa. Pobreza.

Popar. Injuriar, agraviar.

Por ende. Por eso.

Poquillejo. Poquillo, muy poco.

Porfioso, sa. Porfiado.

Poridat. Secreto.

Portar. Llevar, traer.

Posadería. Posada.

Posto, ta. Puesto.

Praser. Placer, agradar.

Prea. Despojo de la guerra.

Predicadera. Monja dominica.

Prender. Tomar, emprender.

Prendero. Parece justillo o casaca de mujer.

Presión. Prisión.

Presno. Pre, ración.

Preso. Tomado. De prender.

Priado. Lo mismo que privado.

Prises. Preces.

Privado. Presto.

Pro. Utilidad, provecho.

Profazar (205). Murmurar, blasfemar.

Promed. Promete.

Pugnar. Trabajar.

Pujar. Subir.

Puñar. Trabajar, porfiar.

Puntar. Entender, advertir.

Punto. Inteligencia, advertencia.

Pusle. Púsele.


Glosario. Q

Q

Quadrillo. Arma arrojadiza. Especie de saeta.

Quanto. Lo mismo que algún.

Quartero. Cuartillo.

Quatropea. Animal cuadrúpedo.

Quebrar. Reventar.

Quedar. Cesar.

Quejamiento. Queja.

Quejo. Quejido, llanto.

Quesa (206). Lo mismo que Quizá.

Quintero. El que habita y cuida de alguna quinta o casa de campo.

Quitar. Librar, redimir.

Quito, ta. Libre, perdonado, absuelto.

Quixote (207). Quijote, parte de la armadura antigua, que defendía los muslos.

Quiza (208). Vestidura antigua, especie de túnica.


Glosario. R

R

Rabé. Rabel, instrumento músico pastoril.

Rabi-galgo, ga. Lo que tiene cola larga. Aplicado a quiza, sería túnica con cola.

Raçión. Cuenta.

Radío, ía. Errado, perdido.

Rafes. Lo mismo que rafez por vil, despreciable.

Rahes. Lo mismo que rafes.

Rainela. Cierto hechizo.

Raposía. Raposería, astucia de raposa.

Rascador. Nombre de alcahueta.

Rascannar; ñar (209). Arañar.

Rebata. Aprieto, desamparo.

Rebtar o Reptar. Reprender.

Recubdir. Lo mismo que recudir.

Recudir. Responder, corresponder.

Redero. Red.

Redor (210). Red.

Redor. Rededor.

Redrar. Apartar, echar atrás.

Redrarse (211). Apartarse, hacerse atrás.

Refertado, da. Rogado, encarecido.

Refertar. Censurar, reprobar.

Refertar. Referir.

Refertero, ra. Amigo de reyertas, porfiado, disputador.

Refertero. El que se hace rogar.

Refertirse. Sostenerse, mantenerse.

Refés. Pobre, infeliz.

Refés. Fácil.

Refés. De refés. Fácilmente, ligeramente.

Refierta. Reyerta, disputa.

Refitor. Refitorio.

Refusar. Rehusar, resistirse.

Rehala. Parece hato, cabaña de ganado.

Remaneçer. Quedar, permanecer.

Remeçer. Menear, mover.

Repegar. Enjalbegar, blanquear.

Rependirse (212). Arrepentirse.

Repiso, sa. Arrepentido.

Reptar (213). Reprender, culpar.

Repuntar. Tener a mal, reprobar.

Repuso. Respondió, replicó.

Retazar (214). Cortar, romper.

Retenir. Sonar algún metal.

Retentar. Tentar.

Retiniente. Aplicado al oído, denota la sensación o vibración que el aire causa en el tímpano cuando es movido de algún impulso.

Retraer. Dicho jocoso o picante.

Retraer. Murmurar, censurar.

Ribalde. Bellaco.

Ribaldo o Rivaldo. Bellaco o picarón.

Ribto. Reto, desafío.

Rijo (acaso riso). Rió.

Risete. Risilla, risa falsa.

Riso. Risa.

Risonno, nna; ño, ña (215). Risueño.

Rivaldo (216). Lo mismo que Ribalde.

Rodo. Traer a rodo. Rodear, componer.

Rodo. Ruedo, rodeo.

Rodré. Roeré.

Romero. Peregrino, pasajero que va a Roma, de donde se dijo romería.

Rosco (acaso rostro). Hocico, labio.

Roseta novela. Cierto dulce o confitura.

Rostro (217). Labio, hocico.

Rota. Instrumento músico, que acaso tendría una rueda, como la gaita de los ciegos.

Roza. Estar en la roza (218). Parece estar en conversación.

Roza poco (219). Loco, insensato.

Ruir. Susurrar.


Glosario. S

S

Sabidor. Sabio, sabedor.

Sabiençia (220). Sabiduría.

Sabiente. Sabio, astuto.

Salirá. Saldrá. Es regular de salir.

Salvajina. Selva, bosque.

Salvamiento. Salvación, amparo.

Salvar. Saludar.

Sandio, ia. Sencillo, tonto, necio.

Sarçillo, Al sarcillo. Al retortero.

Sayón. Verdugo.

Sçiençia. Ciencia.

Segral. Por transposición acaso del copiante, lo mismo que seglar.

Selmana. Semana.

Seña. Estandarte.

Señero, ra. Sólo, de por sí.

Seo. Soy.

Seso. Sentido, inteligencia.

Sí. Así; como adverbio de deseo.

Siesta. Calor.

Sillo. Sello, señal, herida, cicatriz.

Só. Soy.

Sobejo, ja. Grande, excesivo.

Soberbiar. Tratar con soberbia.

Sobervienta. Sobrevienta, sobresalto.

Sobido. Subido, alto.

Sobra bien (221). Muy bien.

Sobra mucho. Muchísimo.

Sobrar. Vencer, exceder.

Sofraja. Sufragio, socorro.

Sojorno. Día, rato.

Solás. Solaz, consuelo, recreo.

Sol' non (222). Ni aún.

Soltalde. Soltadle.

Soltar la pena. Perdonarla.

Somete. Acaso sonete, por son, sonsonante.

Someter. Parece engañar.

Somirse. Sumirse, hundirse.

Somo. Encima, arriba.

Somoviento. Parece negocio, asunto.

Sopesar. Sorprender, acometer.

Sopitaño, ña. Subitáneo, repentino.

Sosannar; ñar (223). Burlar.

Sosegado de vagar. Cachazudo, pacienzudo.

Sostentar. Tentar, hacer guerra.

Sotar. Saltar, bailar.

Spaldat (224). Lealtad, custodia.

Sueno. Sonido, ruido.


Glosario. T

T

Tabardo. Casacón de paño ordinario.

Tabla. Mesa.

Tablag. Tablaje, ganancia o derecho del tablajero.

Tablagero. El que tiene casa y mesa de juego por cierto interés.

Tablero. Mesa.

Tablero. La compañía de gentes que juegan a una mesa.

Tafur. Tahúr, jugador, infiel.

Tajadero. Tajador, tajo de cocina.

Tajador. Parece despensa o armario donde se guardan comestibles.

Talant. Voluntad.

Talento. Voluntad, gusto.

Talento. Voluntad.

Tardamiento. Tardanza.

Tardinero, ra. Tardo, perezoso.

Tempro. Templo.

Tener. Creer, juzgar.

Teñico, ca (225). Parece cobarde.

Testa. Cabeza.

Tevejo (acaso trevejo)(226). Juguete.

Tirar. Quitar.

Tisonador. Atizador.

Tocho, cha (227). Tosco, feo.

Tocón. Tronco.

Todavía. Siempre.

Tomaldo. Tomadlo.

Tornase a su culpa. Echarse uno a sí mismo la culpa, acusarse.

Tornés. Moneda pequeña que se fabricaban en Tours.

Traer. Vencer, engañar, arrastrar.

Tragonía. Glotonería.

Trainel. Nombre de alcahueta.

Trainel. El calzador del zapatero.

Tranzar (228). Tomar, prender.

Trascalar. Quemar, abrasar.

Trasfago. Tráfago, enredo, embuste.

Trastornar. Revolver, registrar, leer, examinar.

Travesuría (229). Travesura.

Trechado, da. Dividido en trozos, trinchado.

Trechón. Parece tronco.

Trefudo, da. Fornido, robusto.

Tremer. Temblar.

Trexnar. Manosear, manejar.

Triasándalix. Cierta confitura.

Tribulança. Tribulación.

Tristençia. Tristeza. Acaso la terminación es fingida por razón del consonante.

Troco. Trueque, cambio.

Trotaconventos. La mujer que andaba de casa en casa vendiendo alhajas.

Trotalla. Parece burla.

Trotero, ra. Demandadero, mensajero.

Tróxovos. Trájovos, vos trajo.

Troya, acaso Troxa. La alforja o mochila en que se lleva la comida. El poeta aplicó a las viejas trotaconventos y alcahuetas el mote de Troya.


Glosario. U

U

Ungente (unguente). Absolución, perdón.

Usage. Uso, costumbre.

Usar. Tratar, frecuentar, comunicar.

Usantido (230). Remedio.

Usarse. Tratarse, comunicarse.

Uso. Trato, familiaridad, comunicación.

Utra. Parece cierto pez.

Uviar. Tener lugar, ocasión.


Glosario. V

V

Vagar. Ocio, tiempo, espacio.

Val. Valle.

Valdosa (231). Cierto instrumento músico.

Valía. Valor, precio, estimación.

Valiente. El que tiene salud.

Valo. Valgo: de valer.

Vandero, ra. La persona que se inclina, o sigue algún bando o partido.

Varga. Cuesta, recuesto.

Vavieca (232). Parece atrevido.

Vavoquía (233). Atrevimiento.

Vedegambre. Eléboro, yerba conocida.

Vegada. Vez.

Vegedat. Vejez.

Velado, da. Casado.

Velmés (234). Velmez.

Venado. Caza, lo que se caza: como pescado, lo que se pesca. Quedose con el nombre de Venado una res bien conocida.

Vendimiento. Venta.

Venino. Veneno.

Ventar. Oler.

Ventenero (o uenternero, ra). Comedor, glotón.

Venternero, ra. Comedor, tragón.

Venternía. Glotonería.

Verco (uerco)(235). Infierno, diablo.

Vergonnoso, sa, ñoso, ñosa (236). Vergonzoso.

Vergüenna, ña (237). Vergüenza.

Vesperada. Las vísperas, la tarde, el anochecer.

Viçio. Regalo, deleite.

Viernes de Indulgençias. Viernes Santo.

Villanchón. Villano, rústico.

Vira. La punta de la flecha de hierro o pedernal, llamada virote, o la misma flecha.

Viuela de arco. Instrumento músico, vihuela o rabel.

Volver. Envolverse, enredarse.


Glosario. Y

Y

Y. Allí.

Yantar. Comida.

Ynfierno (238). Limbo.

Ysnedri. Palabra arábiga que significa: ¿qué sabemos?

Yuy. Admiración, lo mismo que ¡Ay!


Glosario. Z

Z(239)

Zaherar. Parece tomar aliento.

Zarapico. Ave marítima de pico largo y corvo.

Zatico. Mendrugo de pan.

Zenico. Parece cobarde.

Zorrón. Zurrón, piel para abrigo, llamada zorrón, porque sería de zorro.


Notas

1.

Sus versos fueron publicados con los nombres de Poesías y más tarde con el de Cantares. D. R. Menéndez Pidal es el inventor del título actual, deducido de las coplas 18, 66, 68, 932-33 y 1630. V. Revista de Archivos, Bibliotecas, y Museos, pág. 107.
2.

Véanse las coplas 1-10 y 1674. Las Cánticas 1678-83 y 1684-89 quizás aludan también a su aflictiva situación. Véase igualmente la nota del copista al final de la Cántica de los Clérigos de Talavera.
3.

Véanse las coplas 19 y 575.
4.

Véanse las coplas 1485-88. El poeta Don Antonio de Zayas ha trazado el retrato del arcipreste en su libro Leyenda.
5.

Véanse las coplas 959-71, 987-92, 997-1005 y 1022-42. El asunto de las pastourelles, cánticas de serrana, serranillas, etc., no es más que un diálogo, remota resonancia del inefable Oaristes de Teócrito, entre una pastora y un viajero que la corteja, y para mayor interés del asunto, es el mismo poeta. Más tarde, ya el género completamente cortesano, el viajero es un noble señor. V. Jeanroy, Les origines de la poésie lyrique en France au moyen âge, París, 1889, pág. 4.
6.

Menéndez y Pelayo, Orígenes de la novela, tomo I, pág. CDXVII.
7.

Menéndez y Pidal, Serranilla de la Zarzuela (Studi Mediévali, Torino 1905).
8.

V. El Cancionero de Stúñiga.
9.

Fitzmaurice-Kelly, Historia de la Literatura española, pág. 119 de la traducción castellana.
10.

Aut. cit., Historia crítica, IV, 186.
11.

(47) De arbitrio semejante al que aquí refiere el arcipreste se emplea en la polémica de Panurgo y Thaumaste en Pantagruel, libro II, cap. XVIII, y otra parecida en el Moyen de parvenir, Tomo II pág. 278.
12.

(76 d) Quiere decir que conviene examinar las cosas para dejar las malas y abrazar las buenas, aludiendo a lo de San Pablo. Ep. Ad. Thess. 5. 21. Omnia autem probate: quod bonum est tenete. (Nota de Sánchez.)
13.

(78 d) Tora (Thorá) Voz hebrea que significa Ley, y por antonomasia la de Moisés, 68. Bajo este nombre se entiende el Pentateuco, y algunas veces toda la Biblia Hebrea; y en una de estas significaciones se lee en los Fueros y Privilegios de Cáceres, plana 61, col. I, que si la tora non ovieren (los Judíos) tengan el libro de los X comandamientos. En el Códice de Gayoso se lee Atora como en el de Salamanca, copla 1027. Según el hebreo debe escribirse Thorat, y puesto el artículo demostrativo, Hathorat. Esta voz en dicha copla 1027 la tomó el arcipreste por el pueblo de los judíos. Y porque la Sinagoga era el lugar donde se leía la Thora, o Ley de Moisés, por eso parece que se tomó también Sinagoga. Acaso por esta voz general quisieron los Judíos Españoles denotar aquella ley particular que se les impuso de pagar a los Monteros de espinosa cierto derecho con nombre de Tora. El cual vino desde los tiempos del Conde Sancho Fernández, hijo del Conde Fernán González, según dice Argote de Molina en el Discurso de la Montería del Rey Don Alfonso, capítulo X. Aunque no esté bien averiguado el origen de este privilegio, su antigüedad y naturaleza se indica en la ley 6 de las Cortes de Burgos del año 1379, en que se establece que «según las leyes antiguas de nuestros reynos, los Monteros de Espinosa han de llevar los Judíos que nos salieren a rescibir, por cada Tora doce maravedís, porque los guarden que non reciban daño.» Esto sucedía cuando los reyes entraban en algún pueblo donde había Sinagoga. En dichas Cortes se extendió este derecho a cuatro reales de plata. En las montañas de Santander llaman tuera la sartén o caldera grande y cuadrada, y hogar en que a fuerza de lumbre se cuaja la sal. Acaso tora es lo mismo que tuera y hogar: y así el privilegio por cada tora significaba cada hogar, o casa de Judíos. (Nota de Sánchez.)
14.

(96 d) Isopete. Ysopet, colección de fábulas que el arcipreste empleó con frecuencia.
15.

(123) Pinta en éstos la superstición de los antiguos de creer en la influencia del astro bajo el cual se nace. No solamente creían en tal influencia los hombres rudos, sino aun aquellos que por su cultura estaban, como el Arcipreste, sobre el nivel común.
16.

(156 y siguientes) Estos versos, en que el Arcipreste pinta y pondera el absoluto dominio del amor sobre las criaturas, tienen extraordinaria semejanza con los deliciosos de la obra de Cota Diálogo del Amor y un viejo, que a su vez fueron imitados por Juan del Enzina en alguna de sus églogas y villancicos y repetidos por Lucas Fernández en ciertos pasajes de sus Farsas.
17.

(170 b) El río Henares.
18.

(179 b) La verdadera forma de este refrán es: «Uno piensa el bayo y otro el que lo ensilla». Así está citado por el Marqués de Santillana y por la mayoría de los Refraneros posteriores.

(179 d) Es decir: No te preocupe lo pasado.
19.

(189) Este enxiemplo es muy parecido al fabliau del Valet aux douze femmes.
20.

(207) Sigue hablando al Amor.
21.

(213 c) Hacer del ojo o del dedo, vale tanto como hacer señales. Este verso quiere decir: «Nunca me adviertes ni previenes, ni con señas ni con miradas».
22.

«Sempelladas» en el original. (N. del E.)
23.

(247 b) Alude a la historia de Lázaro, narrada por San Lucas en su Evangelio, cap. XVI.
24.

(258 a) Alusión al adulterio de David y Bath-Sheba. Libro II de Samuel, cap. XI.
25.

(260 a) Sodoma, Gomorra, Seboín, Adama y Segor. Esta última no fue quemada. La primera, capital de Pentápolis, y la segunda, con su región, fueron abrasadas, según se lee en el Génesis, 19-24.
26.

(261 y siguientes) Durante toda la Edad Media tuvo Virgilio una gran fama de hechiero y adivino, y la Eneida era considerada como sibilina, hasta el punto que, cuando se quería conocer el destino de una persona, se introducía un alfiler entre las hojas del libro, y los versos que se encontraban eran considerados como oráculos. Al mismo tiempo que tenía esta fama demoníaca, era considerado como profeta, y como tal figura su nombre en algunos himnos religiosos.

Dos ejemplos de sus obras se citan comúnmente para explicar tan diferentes caracteres. En la égloga IV, en la cual Virgilio canta la edad de oro y vaticina el nacimiento de un ilustre infante, fue considerada por algunos comentadores como profecía del nacimiento del Mesías. Y en la égloga VIII, cuenta Virgilio los medios de que se vale una pastora para reconquistar el corazón esquivo e infiel del pastor Dafnis.

La primera comienza: Sicilides Musae, paulo majora canamus; y la segunda: Pastorum Musam Damonis et Alphesibaei.

El episodio que cuenta el Arcipreste en sus versos es generalísimo en la Edad Media, y son numerosos los ejemplos que pudieran citarse.
27.

(266 b) Tiberio, el río Tiber.
28.

«Resistir» en el original. (N. del E.)
29.

(281 a) Génesis, cap. IV.

(281 c) Génesis, cap. XXVII.
30.

(285) Esta fábula, tomada de Fedro, fue también traducida por Dante.
31.

(294 d) Entiéndese aquí el limbo donde estuvieron los S. S. Padres hasta la venida del Redentor. (Nota de Sánchez.)
32.

(296 a) Génesis, cap. XIX.
33.

(303 e) Ypocrás, Hipócrates.
34.

(305 a) Daniel, cap. V.
35.

(308 a) Juces, cap. XVI.
36.

(309 a) Samuel, lib. I, cap. XXXI.
37.

Recuerda este cuento el Processus Satanae contra virginem coram Jesu judice, texto del siglo XIII, de un desconocido autor italiano. También se inspiró en él Berceo para el II de los Milagros de Nuestra Señora.
38.

(325 y siguientes) Son parodias de las fórmulas judiciales de la época.
39.

La estrofa 385 no aparece en el original. Restituida. (N. del E.)
40.

(429 a) Alude a la obra de Publio Ovidio Nasón, Ars Amandi, en la que se inspiró constantemente. Alude a él más abajo y en las coplas 446 c, 612 a y 891 d.

(429 d) Autor de la comedia libertina De Vetula, llamada luego Pamphilus de Amore cum commento familiari. Está escrita en hexámetros y pentámetros. Consta de cinco actos y de cuatro personajes: Venus, Pánfilo, una vieja tercera y Galatea.

Fue falsamente atribuida a Ovidio, pero luego se rectificó tal opinión atribuyéndosela a Pánfilo Nauriano, monje, que vivió en los siglos medios. Se conocen tres ediciones de esta obra: 1470, 1471 y 1550. Esta última, hecha en París, lleva el comentario de Antonio Proto.

J. Ruiz se inspiró frecuentemente en ella; pero, sobre todo, en el episodio de don Melón y doña Endrina que sigue casi paso a paso.
41.

(474) Este enxiemplo está tomado de un fabliaux.
42.

(490) Estas composiciones acerca del soberano poder del dinero es un lugar común poético. Son numerosos los fabliaux escritos con tal asunto, que se ha perpetuado hasta la edad moderna. Entre los escritores españoles que con él escribieron es de recordar Quevedo en su famosa letrilla:

Poderoso caballero

Es Don Dinero

El arcipreste acaso tuviera presentes para sus versos a Propercio, libro III, égloga XII y a Ovidio, Ars Amandi, en algunos pasajes.
43.

(493) Entiéndase Roma en sentido figurado, pues es sabido que la corte papal estaba en Aviñón. De la cruel pintura que el arcipreste hace de las ansias por el dinero pueden servir como comentario y documentación algunas de las églogas y sonetos de Petrarca. Siglos después, el extremeño Bartolomé de Torres Naharro se expresaba en casi los mismos términos:

Su gloria es el mundo, su Dios el dinero,

tras éste envejecen los hombres en Roma.

Después que entre manos codicia los toma

desprenden diez años tras un beneficio...
44.

«Congrueca» en el original. (N. del E.)
45.

(528 c) Véase el Génesis, capítulo XIX, vers. 31-38.
46.

(556 a) Maestre Roldán, o Rolando, escribió un libro de Tafurerías por mandado de don Alonso el Sabio el año de 1277. - NIC. ANT. tom. II, 1. 8, c. 4, núm. 226. (Nota de Sánchez.)
47.

«Doñegil» en el original. (N. del E.)
48.

(660) Faltan los dos primeros versos de esta cuarteta.
49.

«Roç» en el original. (N. del E.)
50.

«Cáñano» en el original. (N. del E.)
51.

«Arrançase» en el original. (N. del E.)
52.

«Golondrida» en el original. (N. del E.)
53.

(765, d) Este verso faltaba en los originales, y se ha suplido. También falta el principio de la fábula del león. (Nota de Sánchez.)
54.

(768) Alude a los agüeros que se hacían por los estornudos. (Nota de Sánchez.)
55.

(869 b) Este refrán, equivalente al moderno «Pobre porfiado saca mendrugo», está citado por el Marqués de Santillana de esta manera: «Romero afito, saca çatico».
56.

(870 b) Citado por Santillana: «Quando te dieren la vaquilla, corre con la soguilla».
57.

(877) Faltan versos.
58.

(917 b) Alcalá de Henares. (Nota de Sánchez.)
59.

(919 b) Refrán citado por el Marqués de Santillana.
60.

«Munca» en el original. (N. del E.)
61.

(941) Conocidos son los medios artificiales que se empleaban para hechizar y convertir a los amantes desdeñosos. Trotaconventos, como Celestina y sus semejantes, era diestra en tales componendas. Infinitas eran las yerbas y talismanes empleadas. Los versos del Arcipreste son interesantes para conocer algunos.
62.

(951 a) S. Meder es S. Emeterio, que se celebra a 8 de marzo junto con S. Celedonio. También se decía Medel.
63.

(952 a) Lozoya es nombre de puerto, valle, río, monte y pueblo en las cercanías del Paular de Segovia.
64.

(959-60) Malagosto, Monte de Valdelozoya. - Sotos-albos, lugar de tierra de Segovia. (Nota de Sánchez.)
65.

(972 c) Parece alusión a algún pasaje de libro de Caballería.
66.

«Çigoniños» en el original. (N. del E.)
67.

(993 b) Cornejo, como a cuatro leguas de San Ildefonso, al principio de la Fuenfría en el sexmo de San Millán. Es una venta llamada más abajo la casa del Cornejo. (Nota de Sánchez.)
68.

(1022 a) Puerto entre el de Guadarrama y el de la Fuenfría.
69.

(1028 c) Sánchez cree ser Otero de Herreros, aldea a dos leguas de Riofrío y cuatro de Segovia.
70.

(1042) Ortiz de Zúñiga, en sus Anales de Sevilla, página 815, año 1253, con la autoridad de Argote de Molina en la introducción al Repartimiento de Sevilla, manuscrito, dice que Nicolás de los Romances y Domingo Abad de los Romances, fueron poetas del santo Rey don Fernando, que ambos quedaron avecindados en Sevilla, y que el segundo compuso esta cántiga, que en dichos Anales se compone de las cinco primeras coplas, teniendo aquí veinte y una. Sin embargo de esto, debe atribuirse al arcipreste dicha cántiga. Lo primero, porque se halla entre sus poesías; lo segundo, porque así lo pide el contexto de las cántigas antecedentes en que se nombra la Tablada; pues aunque hay cerca de Sevilla un sitio así llamado, lo que acaso dio motivo a la equivocación de Argote, la Tablada de que aquí se habla y está pasada la sierra, es un puerto o monte que se junta con el de la Fuenfría, y del cual se hace mención en la Montería del Rey don Alonso, libro III, capítulo IX, folio 53; lo tercero, porque habiendo dicho antes el poeta que había estado en la aldea de Ferreros, dice aquí que es casado en Ferreros, que pienso es Otero de Herreros, en las cercanías de Villacastín y de los parajes nombrados por el poeta en sus cántigas anteriores. Finalmente, omitiendo otras razones, el lenguaje es más conforme al tiempo del arcipreste que al de San Fernando. La cántiga en Zúñiga empieza por la segunda copla, diciendo Ensomo del puerto, como en el códice de Gayoso. (Nota de Sánchez.)
71.

(1043) De Santa María del Vado se hace mención en la Memoria del Rey don Alonso, libro III, capítulo IX, folio 52, columna segunda y tercera. El vado es una villa del duque del Infantado el Real de Manzanares. (Nota de Sánchez.)
72.

(1110 d) Es decir, de Alarcos, batalla ganada por los moros contra los cristianos en 1195.
73.

(1115 a) Población con salinas en Castilla la Nueva, cerca de Tarancón.
74.

(1152 a) Guillermo Durante, célebre jurisconsulto que murió el año de 1296, escribió una obra intitulada Speculum juris, y por ella fue llamado el Especulador: y otra Repertorium juris. Tiraboschi Stor, della letter. Ital., tom. 4, pág. 249 y 250.

(1152 b) El Ostiense, así nombrado porque fue Obispo y Cardenal de Ostia; se llamaba Arrigo, esto es, Enrique: fue gran jurisconsulto en ambos derechos, y murió el año de 1271. Tiraboschi, tomo. 4, pág. 247.

(1152 c) Inoc. IV, llamado antes Sinibaldo de Fieschi, fue tan gran jurisconsulto, que le dieron el renombre de Monarca del derecho. Tiraboschi, tom. 4, pág. 216.

(1152 d) El Rosario es una obra sobre el secreto de Graciano, que escribió Guido da Baiso, Arcediano de Regio, famoso jurisconsulto que murió en Aviñón el año de 1313. Tiraboschi, tom. 5, pág. 276-277. (Nota de Sánchez.)
75.

(1183 a) La judería, esto es, el barrio o arrabal en donde comúnmente habitan los judíos. (Nota de Sánchez.)
76.

(1187) Balsavín o Valsabín, lo cual, según Sánchez, prueba la etimología de vallis sapinorum, de los cuales árboles abunda aquel sitio.
77.

(1192 a) Alude, como observa Sánchez, a que la Cuaresma entra de noche a las doce.
78.

(1197 d) «Valdevacas es un monte en las cercanías de Navamorcuende, de que se hace mención en la Montería del rey don Alonso. Hay también un pueblo del mismo nombre en tierra de Segovia.» (Nota de Sánchez.)
79.

«Porque» en el original. (N. del E.)
80.

«Reçiancha» en el original. (N. del E.)
81.

(1253 e) Dados plomados. Es decir, dados señalados y dispuestos por los tahures para sus flores, como más tarde pícaros y rufos señalaban las cartas de la baraja. Esta acusación de fulleros que Hita hace de los caballeros se encuentra en algunos fabliaux.
82.

(1271) Alusión a los primeros tres meses del año, a quienes el poeta llama caballeros, considerando a los demás como fijos-dalgo, ricos hombres, etc., mientras describe las cuatro estaciones. (Nota de Sánchez.)
83.

(1305 d) Faser del dedo, es decir, hacer señas. Frase análoga a la de «hacer del ojo», empleada por Quevedo, Góngora y el autor de la Pícara Justina, e igual a la francesa «faire de l'aeil», guiñar, etc.
84.

(1306 d) Puerta de Visagra. Es la famosa puerta de Bisagra, por donde, según cuenta la tradición, entró Alfonso VI en 1085, cuando conquistó Toledo. Significa puerta del campo, y es el ejemplar más antiguo de arquitectura popular toledana.
85.

(1323 c) Alusión al asunto de las coplas 1508-12.
86.

«Tría sandalix» en el original. (N. del E.)
87.

(1394 d) Malinas, ciudad de los Países Bajos, célebre por sus hermosos tejidos.
88.

«Chufadose» en el original. (N. del E.)
89.

«Ninguo» en el original. (N. del E.)
90.

«Amxy, axmy» en el original. (N. del E.)
91.

La estrofa 1580 aparece en el original como 1581. Ha sido modificada la numeración hasta la estrofa 1605, que se repite dos veces, siendo la primera la 1605 y la segunda la 1606. (N. del E.)
92.

(1618) Puymaigre cita los versos de Clement Marot, describiendo a su criado, que tienen gran analogía con los del arcipreste:

J'avois un jour un valet de Gascogne,

gourmand, ivrogne et assurè menteur,

pipeur, larron, jureur, blasphèmateur,

sentant la hard de cent pas à la ronde;

au demeurant le meilleur fils du monde.
93.

(1698 d) Para la mi corona, exclamación sin ningún valor ideológico y equivalente a por cierto que, en verdad, etc. La proposición para es la latina per, que adopta tal forma en los juramentos. También par: pardiez, par Dios, etc., etc.
94.

«Estima» en el original. (N. del E.)
95.

(1703 a) Alude al libro de caballerías Historia amorosa de Flores y Blanca Flor.

(1703 b) Alusión al Libro del enforsado don Tristán de Leonís y de sus grandes hechos en Armas.
96.

«Adeliñar» en la obra. (N. del E.)
97.

«A dolo» en la obra. (N. del E.)
98.

Esta forma no aparece en la obra. Véase afincar. (N. del E.)
99.

En la obra aparece siempre «allá». (N. del E.)
100.

Esta forma no aparece en la obra. (N. del E.)
101.

«Alegrança» en la obra. (N. del E.)
102.

«Alheño» en la obra. (N. del E.)
103.

«Amigança» en la obra. (N. del E.)
104.

«Amistança» en la obra. (N. del E.)
105.

«Amparança» en la obra. (N. del E.)
106.

Esta forma no aparece en la obra. (N. del E.)
107.

Ídem. (N. del E.)
108.

«A osadas» en la obra. (N. del E.)
109.

«Armorçar» en la obra. (N. del E.)
110.

En la obra aparece «arigote», con una sola r. (N. del E.)
111.

Esta forma no aparece en la obra. (N. del E.)
112.

Ídem. (N. del E.)
113.

Ídem. (N. del E.)
114.

En la obra aparece «aballar». (N. del E.)
115.

Esta forma no aparece en la obra. (N. del E.)
116.

Ídem. (N. del E.)
117.

En la obra aparece «bravo». (N. del E.)
118.

En la obra aparece «braguero». (N. del E.)
119.

Esta forma no aparece en la obra. (N. del E.)
120.

«Cada que» en la obra. (N. del E.)
121.

Esta forma no aparece en la obra. (N. del E.)
122.

En la obra aparece «cañilleras». (N. del E.)
123.

En la obra aparece «capellina». (N. del E.)
124.

«Casa ofiçia» en la obra. (N. del E.)
125.

Esta forma no aparece en la obra. (N. del E.)
126.

En la obra aparece «caçorría». (N. del E.)
127.

En la obra aparece «caçurro». (N. del E.)
128.

En la obra aparece «cazurrías». (N. del E.)
129.

En la obra aparece «çençeño». (N. del E.)
130.

Esta forma no aparece en la obra. (N. del E.)
131.

En la obra aparece «cidiérvedas». (N. del E.)
132.

«Çigoñino» en la obra. (N. del E.)
133.

Esta forma no aparece en la obra. (N. del E.)
134.

«Cantrais» en el original. (N. del E.)
135.

Respeto el orden alfabético del original. (N. del E.)
136.

Esta forma no aparece en la obra. (N. del E.)
137.

«Costrivado» en el original. (N. del E.)
138.

«Crusniego» en la obra. (N. del E.)
139.

Esta forma no aparece en la obra. (N. del E.)
140.

En la obra la conjunción es «e». (N. del E.)
141.

«Demandudieres» en el original. (N. del E.)
142.

Esta forma no aparece en la obra. (N. del E.)
143.

«Detardança» en la obra. (N. del E.)
144.

«De ves» en la obra. (N. del E.)
145.

«Diargante» en el original. (N. del E.)
146.

«Díontioso» en el original. (N. del E.)
147.

«Diastinturión» en el original. (N. del E.)
148.

«Donegil» en el original. (N. del E.)
149.

Respeto el orden alfabético del original. (N. del E.)
150.

«Doñeo» en la obra. (N. del E.)
151.

«Egualança» en la obra. (N. del E.)
152.

«Embeliñar» en la obra. (N. del E.)
153.

«Enforçarse» en la obra. (N. del E.)
154.

Esta forma no aparece en la obra. (N. del E.)
155.

Ídem. (N. del E.)
156.

Ídem. (N. del E.)
157.

Ídem. (N. del E.)
158.

«Herrén» en la obra. (N. del E.)
159.

«Erçer» en la obra. (N. del E.)
160.

«Espinaça» en la obra. (N. del E.)
161.

«Estança» en la obra. (N. del E.)
162.

«Ha de duro» en la obra. (N. del E.)
163.

«Fallaguero» en el original. (N. del E.)
164.

«Fallençia» en la obra. (N. del E.)
165.

«Fiança» en la obra. (N. del E.)
166.

Esta forma no aparece en la obra. (N. del E.)
167.

«Folía» en la obra. (N. del E.)
168.

«Garçón» en la obra. (N. del E.)
169.

«Garçonía» en la obra. (N. del E.)
170.

«Gasaiado» en el original. (N. del E.)
171.

«Gergença» en la obra. (N. del E.)
172.

Esta forma no aparece en la obra. (N. del E.)
173.

Esta forma no aparece en la obra. (N. del E.)
174.

«Heliçes» en la obra. (N. del E.)
175.

«Horaño» en la obra. (N. del E.)
176.

«Hostalaje» en la obra. (N. del E.)
177.

«Huergo» en el original. (N. del E.)
178.

«Jardera» en el original. (N. del E.)
179.

Esta forma no aparece en la obra. (N. del E.)
180.

«Laçio» en la obra. (N. del E.)
181.

«Lasrar» en la obra. (N. del E.)
182.

«Magadaña» en la obra. (N. del E.)
183.

Esta forma no aparece en el original. (N. del E.)
184.

«Maçar» en la obra. (N. del E.)
185.

«Medio caño» en la obra. (N. del E.)
186.

«Mellinas» en el original. (N. del E.)
187.

«Muy mordo» en la obra. (N. del E.)
188.

«Moço» en la obra. (N. del E.)
189.

«Mosto» en el original. (N. del E.)
190.

«Moçuelo» en la obra. (N. del E.)
191.

«Nascençia» en el original. (N. del E.)
192.

«Odresillo» en la obra. (N. del E.)
193.

«Ogaño» en la obra. (N. del E.)
194.

«Pajés» en la obra. (N. del E.)
195.

«Palanciano» en el original. (N. del E.)
196.

«Pastraña» en la obra. (N. del E.)
197.

«Pelaza» en el original. (N. del E.)
198.

«Peña» en la obra. (N. del E.)
199.

Ídem. (N. del E.)
200.

«Peñavera» en la obra. (N. del E.)
201.

«Penitencia» en el original. (N. del E.)
202.

«Picaña» en la obra. (N. del E.)
203.

«Pieça» en la obra. (N. del E.)
204.

En la obra aparece «pid». (N. del E.)
205.

«Profaçar» en la obra. (N. del E.)
206.

Esta forma no aparece en la obra. (N. del E.)
207.

«Quiyote» en el original. (N. del E.)
208.

«Quiça» y «quesas» en la obra. (N. del E.)
209.

«Rascañar» en la obra. (N. del E.)
210.

Esta forma no aparece en la obra. (N. del E.)
211.

«Arredrarse» en la obra. (N. del E.)
212.

Esta forma no aparece en la obra. (N. del E.)
213.

Véase rebtar. (N. del E.)
214.

«Retaçar» en la obra. (N. del E.)
215.

«Risoño» en la obra. (N. del E.)
216.

Véase ribaldo. (N. del E.)
217.

Véase rosco. (N. del E.)
218.

«Roça» en la obra. (N. del E.)
219.

«Roça poco» en la obra. (N. del E.)
220.

«Sabientia» en el original. (N. del E.)
221.

«Sobrabién» en el original. (N. del E.)
222.

«Sol non» en el original. (N. del E.)
223.

«Sosañar» en la obra. (N. del E.)
224.

Esta forma no aparece en la obra. (N. del E.)
225.

Ídem. (N. del E.)
226.

«Trevejo» en la obra. (N. del E.)
227.

Esta forma no aparece en la obra. (N. del E.)
228.

«Trançar» en la obra. (N. del E.)
229.

Esta forma no aparece en la obra. (N. del E.)
230.

Ídem. (N. del E.)
231.

«Baldosa» en la obra. (N. del E.)
232.

Esta forma no aparece en la obra. (N. del E.)
233.

«Bavoquía» en la obra. (N. del E.)
234.

«Belmés» en la obra. (N. del E.)
235.

«Uerco» en la obra. (N. del E.)
236.

«Vergoñoso» en la obra. (N. del E.)
237.

«Vergüeña» en la obra. (N. del E.)
238.

«Infierno» en la obra. (N. del E.)
239.

En la obra aparecen todas estas formas con ç- inicial y no con z-. (N. del E.)