Índice

  • Introducción
  • La Celestina
  • El autor a vn su amigo
  • El autor
  • Prólogo
  • SÍGUESE
  • Argumento de toda la obra
  • Aucto primero
  • El segundo aucto
  • El tercer aucto
  • El aucto quarto
  • El aucto quinto
  • El aucto sesto
  • El sétimo aucto
  • El octauo aucto
  • El aucto noueno
  • El décimo aucto
  • El aucto onzeno
  • El aucto dozeno
  • Aucto trezeno
  • Aucto quatorzeno
  • Aucto dézimoquinto
  • Aucto décimo sesto
  • Aucto décimo séptimo
  • Aucto décimo octauo
  • Aucto décimonono
  • El veynteno aucto
  • Veynte e vn aucto
  • Concluye el autor
  • Alonso de Proaza corrector...
  • Glosario
  • Refranes y frases proverbiales
  • Notas


Introducción

La Celestina

Fernando de Rojas

Libro al parecer divi-

si encubriera más lo huma-.

CERVANTES.

El año 1499 imprimiose en Burgos una obrita dramática en diez y seis autos, intitulada Comedia de Calisto y Melibea, que ha reimpreso Foulché-Delbosc: en 1902 del único ejemplar que, hasta poco ha, tampoco conocía nadie. Su presente dueño, el benemérito hispanista Huntington, acaba de reproducirla con el esmero que suele.

Describió minuciosamente este preciosísimo ejemplar el sabio hispanófilo, Director de la Revue Hispanique, en el tomo IX (año 1902, Págs. 185-190), añadiendo unas advertencias críticas de subido valor, las cuales, con otras del tomo VII, ha de leer antes que nada el que quiera enterarse de La Celestina, porque edición y notas vuelcan de todo punto el problema o el [VIII] montón de problemas, que acerca de tan famoso drama se han despertado y todavía no han tenido cumplida solución. Hay que leer después el magnífico trabajo sobre La Celestina escrito por Menéndez y Pelayo, en el tomo III de los Orígenes de la Novela (1910), y el muy discreto y más ceñido del agudo y erudito Adolfo Bonilla, en sus Anales de la Literatura española (1904).

Por ahora, la edición de Burgos de 1499 ha de tenerse por primera o princeps, aunque hubo de haber otra anterior, ya que en ella se lee: Con los argumentos nuevamente añadidos.

En su primer estado, la obra no tenía otro título que el que sirvió de incipit a la edición de Sevilla de 1501 y se ha conservado en las posteriores: «Síguese la comedia de Calisto y Melibea, compuesta en reprehensión de los locos enamorados, que, vencidos en su desordenado apetito, a sus amigas llaman e dizen ser su dios. Assí mesmo fecha en aviso de los engaños de las alcahuetas e malos e lisongeros sirvientes.» Acaso al fin iba un explicit con la fecha y lugar de la impresión. No se conoce ejemplar alguno de esta edición, y aun hay quien supone no la hubo.

Vengamos al segundo estado de la obra, que es el que presenta el ejemplar llamado Heber, [IX] por el nombre de quien antes lo poseyó, y es el reproducido por Foulché-Delbosc y Huntington, esto es, la edición de Burgos de 1499. Su título dice: «Comedia de Calisto y Melibea. Con sus argumentos nuevamente añadidos; la qual contiene demás de su agradable y dulce estilo muchas sentencias filosofales e avisos muy necessarios para mancebos, mostrandoles los engaños que están encerrados en sirvientes y alcahuetas.» En este segundo estado, la obra lleva, además del dicho título, el incipit, que reproduce el título del primer estado, el «argumento» general y un «argumento» delante de cada uno de los 16 autos.

En su tercer estado la obra lleva el mismo título que en el segundo; pero, además, una Carta de El autor a un su amigo, unos versos acrósticos, el incipit, el argumento general y argumento de cada auto, y al fin lleva seis octavas del editor Alonso de Proaza. Tenemos un ejemplar completo de una edición que ofrece este tercer estado, hecha en Sevilla en 1501, naturalmente por dicho Alonso de Proaza, y reeditada por Foulché-Delbosc en 1900, el cual cree se hizo esta edición de 1501 sobre la de Burgos del año 1499. Acerca de Proaza véase la Biblioteca de Gallardo, I, núm. 457 y el trabajo citado de Menéndez y Pelayo.

Hasta aquí la obra se llamó Comedia y tuvo 16 autos; pero otro cuarto estado nos ofrece la edición de 1502, de Sevilla, con el nuevo título de Tragicomedia de Calisto y Melibea, y que, además de todo lo del tercer estado, contiene hasta 21 actos, un Prólogo nuevo y tres nuevas octavas añadidas a las del final («Concluye el autor»).

El quinto estado de la obra lleva el título y todo lo del anterior y 22 actos: el añadido es el de Traso, que no trae la edición de Valencia de 1514. Cito esta última edición por ser hoy la mejor tal como se halla reproducida por Eugenio Krapf, Vigo 1900: «La Celestina por Fernando de Rojas, conforme a la edición de Valencia de 1514, reproducción de la de Salamanca de 1500. Con una Introducción del Doctor D. M. Menéndez y Pelayo.» [X]

Nuestra presente edición es reproducción de esta de Vigo de 1900 y de Valencia de 1514; pero como la princeps de 1499, publicada por Foulché-Delbosc dos años después, el 1902, ofrece el estado más autorizado de la obra, quisimos que aquí se reprodujese con toda fidelidad, y así, hemos logrado juntar entrambas ediciones, poniendo en tipo común la edición dicha de Burgos de 1499, corregidas las erratas manifiestas y descorregidas algunas pocas que [XI] no debió corregir el hispanista francés, y en cursiva todo lo demás que se halla en la de Vigo y Valencia, añadido a aquella edición de Burgos de 1499, la más antigua que conocemos.

¿A quién se deben todas esas sucesivas añadiduras, que hemos visto hallarse en los diversos estados de la obra? ¿Son del autor del primitivo estado o son de otros editores y correctores?

Lo primero que se ve añadido en el segundo estado son los argumentos que, por consiguiente, no son del autor.

En la Carta a un su amigo en el tercer estado, en que aparece por primera vez, no se nombra a Mena ni a Cota, que sólo son nombrados en las ediciones de 21 autos, en las cuales la carta está retocada. En la de Sevilla de 1501 dícese nada más: «Vi que no tenia su firma del auctor, y era la causa que estava por acabar; pero quienquiera que fuesse...» Tampoco se hallan estos nombres en los acrósticos de la edición de Sevilla de 1501, y sí en las de 21 autos. Dícese en aquélla:

«Si fin diera en esta su propia escriptura

carta: un gran hombre y de mucho valer.»

En vez de:

Cota e Mena con su gran saber.

Dícese en la Carta que él (el que se da por autor [XII] de ella y de los acrósticos y Prólogo) halló en Salamanca el primer auto y que él continuó y acabó la comedia, añadiéndole otros quince, que compuso en quince días de vacaciones. Bonilla, con otros pocos, cree esto al pie de la letra y supone que la primitiva Comedia tuvo dos autores: uno del primer auto, otro de los quince restantes. Por el contrario, Lorenzo Palmireno, Moratín, Blanco White, Gallardo, Germond de Lavigne, Wolf, Ticknor, Menéndez y Pelayo, Carolina Michaelis de Vasconcellos, opinan que esto que allí se dice es un artificio del único autor, el cual lo es de los diez y seis autos. Foulché-Delbosc es de parecer que la Carta no es del auto de la Comedia, sino de algún editor que ha inventado ese artificio, no menos que lo de haber compuesto en quince días los quince autos restantes. Para mí, único es el autor de los diez y seis autos de la primitiva Comedia, y la razón está en la unidad del plan, tan maravillosamente entablado en el primer auto, y en la unidad de caracteres, de estilo y lenguaje, que en los diez y seis son iguales. Ni vale lo que dice Bonilla que, no habiendo razón en contra, debemos dar crédito a lo que el autor dice en la Carta. Porque la Carta no parece ser del autor de la Comedia, por lo menos está amañada, como dice Menéndez y Pelayo. De hecho la Carta y los demás [XIII] preliminares están llenos de contradicciones, muestran particular afición a Juan de Mena, tomándole versos y palabras, lo cual no se halla en la Comedia primitiva, y no están escritos con la gallardía que ella, ni mucho menos con el ingenio que en toda ella campea. Diríase que el autor, que supo escribir obra tan portentosa como la primitiva Celestina y los quince autos en quince días (!), no se supo dar maña para escribir una Carta ni un Prólogo, que está tomado del Petrarca e infantilmente acomodado a su propósito, por no decir de una manera desapropositada y fuera de sazón. No puede, pues, darse crédito a cuanto en estos preliminares se dice ni puede contrarrestar ese dicho al hecho manifiesto de la unidad de plan, caracteres, estilo e ingenio, que se manifiesta en los diez y seis autos.

Dice el autor de la Carta que «quiso celar y encobrir su nombre», y con todo eso lo pone luego en los versos acrósticos: «El bachiller Fernando de Rojas acabó la comedia de Calysto y Melybea y fue nascido en la puebla de Montalbán.»

Y en la penúltima octava de Proaza, «corrector de la impresión», se declara el enigma de los acrósticos: [XIV]

Por ende juntemos de cada renglón

de sus onze coplas la letra primera,

las quales descubren por sabia manera

su nombre, su tierra, su clara nación.

Así en la primera edición en que aparece por primera vez la Carta. ¿Pudo el autor caer en tamaña contradicción, escribiendo la Carta y consintiendo se declarase lo que en ella decía no querer declarar? Carta y versos parecen, pues, ser de Proaza; por lo menos no son, para mí, del autor de la Comedia.

Carta, versos acrósticos y octavas finales aparecen por primera vez en la misma edición de Sevilla de 1501. Las octavas finales son de Alonso de Proaza, que se da por corrector de la edición. El mismo corrector añadió en la edición del año siguiente de 1502 otras tres octavas. A él, pues, han de achacarse los cambios que en la misma edición de 1502 hizo en la Carta y en los acrósticos, introduciendo a Cota y Mena. Y así como fue autor de los versos finales y los aumentó, así debió de serlo de la Carta y de los acrósticos, mudando en una y otros lo que le pareció, como en cosa propia. Tanto en la Carta, como en los acrósticos, como en los versos finales hay sentencias y palabras de Juan de Mena, al cual se muestra muy aficionado Alonso de Proaza, mientras que no [XV] hay apenas recuerdo de tal poeta en los 16 autos de la primitiva Celestina.

La edición de Sevilla de 1502 fue preparada por el mismo Proaza, y en ella fue donde añadió octavas finales y retocó Carta y acrósticos. Ahora bien: en esta edición es donde por primera vez se ve mudado el título de Comedia en el de Tragicomedia y se añaden autos enteros, hasta llegar a 21 los primeros 16 y se ingieren trozos en los mismos 16 primitivos, y además aparece un Prólogo, que alude a ese alargamiento de la primitiva Comedia. ¿Quién no ve que el que todo esto hizo fue el mismo Proaza? ¿Enviole el autor de la Comedia todas esas añadiduras o son de Proaza mismo? Realmente el que hizo el Prólogo fue el que alargó la obra, pues en él se da razón del alargarla.

El Prólogo es una mala acomodación del que puso el Petrarca al libro segundo de su obra De Remediis utriusque fortunae. La gran verdad filosófica, raíz de las mudanzas de la fortuna, de que el Petrarca trata en su obra, proviene de que «lucha es la vida del hombre sobre la tierra», como dijo Job, y que lucha es el vivir y el ser de toda la naturaleza. Por eso el Petrarca desenvuelve en su Prólogo maravillosamente esta raíz de la fortuna. El Prólogo añadido a La Celestina trae todo esto como grave [XVI] parto de los montes bramadores para parir el ridículo ratón, de que no es extraño haya habido diversidad de opiniones acerca de La Celestina. ¿Es esto propio del excelso ingenio que escribió la Comedia? Por su cargo y aficiones literarias conocía Proaza el Tratado de Petrarca, y, hallando citas de él en la Comedia, endilgó el Prólogo con otro del poeta italiano para disimular la superchería; pero el plagio es tan fiero, la acomodación tan desmañada, el estilo tan otro del de la Comedia, que mentira parece se le desmintiera a Menéndez y Pelayo, a quien siguen otros críticos españoles. Pero el sello de Proaza se halla indeleble en medio del Prólogo. Como veremos, al llegar a cierta especie, acuérdase de que la toca Juan de Mena, y dejando allí a Petrarca, nos planta la cita que halló en la Glosa que hizo Hernán Núñez a su poeta predilecto.

¿De quién son los autos añadidos juntamente con el Prólogo, en el cual alude a ellos y por ellos se escribió? Todos los críticos españoles, siguiendo a Menéndez y Pelayo, opinan que son del mismo autor que compuso la primitiva Comedia. Lo dicho creo que bastaba para sospechar que fuesen del mismo Proaza. Y, efectivamente, el estudio de los actos añadidos y su cotejo con los 16 primitivos lo confirman de [XVII] tal manera, que redondamente digo no ser lo añadido del primitivo autor y ser probablemente obra de Alonso de Proaza.

«La forma en 16 actos es indiscutiblemente de mérito superior a la forma en 21. No se necesita mucho sentido crítico para comprenderlo. Pero este argumento no puede servir para probar que el autor de las adiciones no es el autor de la obra, sino todo lo más que las adiciones echaron a perder el texto Primitivo.» Así discurre, y muy bien el Sr. Bonilla (Anal., pág. 19); pero el caso es juzgar en qué medida lo echaron a perder. Porque bien añade que Tamayo y otros fueron menos felices al retocar sus obras de cuando por vez primera las escribieron. Pero ¿es este el caso? Es cuestión de pura estética y, además, de estilo y de erudición. Hasta dónde llegó a echarse a perder la Comedia con las adiciones, lo verá el lector, y básteme decir que no podrá el Sr. Bonilla traer ejemplo semejante al que hallamos en el auto 14, donde el despeño del drama y conversión súbita de una comedia en tragedia, que el autor puso por portentoso golpe de ingenio artístico y fue preparando con tanta destreza hasta aquel punto, desaparece en la segunda redacción con alargar la obra por varios actos inútiles, episódicos, que nada tienen que ver con la acción principal y [XVIII] sólo sirven para destruir el efecto más trágico del drama, quebrándolo en el punto más culminante. Eso no es añadir ni corregir; es destruir, es partir por el eje toda la obra, es borrar y rechazar el mayor golpe de ingenio el mismo autor que lo creó y lo fue paso a paso preparando por todo el drama.

Hay escritores que no saben divertirse nunca del propósito, y el buen dramaturgo ha de ser de esta laya. El autor de La Celestina lo es como el que más, hasta el punto de que Menéndez y Pelayo dice no darse en la primitiva redacción ni un solo trozo episódico, ni largo ni corto, sino que todo va siempre derecho al intento. Vienen las adiciones, y en cinco actos añadidos comprende lo episódico..., pues los cinco actos enteros. Todos forman un episodio, desatado de la acción, y no sólo desatado, sino que, por encajarse en medio de ella y en el mismo trance del nudo, destruye todo su efecto y la unidad de la obra. Alárgase por todo un mortal mes lo que había de soltarse en unas horas. ¿Qué cambio fue ese del autor en su manera de proceder? Si tal hubo, el autor enloqueció, perdió todo su ingenio y es verdaderamente digno de lástima, tan grande creador primero corno desatinado corrector después.

Al autor le gustaba la erudición humanística; [XIX] pero era la corriente y tomada de Petrarca. El corrector no se contenta con seguir esta moda del Renacimiento, sino que busca erudiciones exquisitas y raras y las amontona donde peor pegan y enfrían el movimiento de la acción, que, sin duda, no sintió en lo hondo de su alma como lo había sentido el autor.

Los pensamientos del autor siempre son propios de un pensador elevado, de un ingenio sutil, de un muy maduro juicio, y entallan tan al justo a la acción como el vestido más lindamente cortado; los del corrector se despegan de ella y no pocas veces son livianos y aun frisan en verdaderas patochadas.

A la delicadeza y propiedad de caracteres y sentimientos del autor sobrepone el corrector pinceladas groseras y exageradas de pintor de brocha gorda, que avillanan los sentimientos y malean los caracteres de la primitiva Comedia.

Trae puntualmente el autor los refranes y con comedida parsimonia; el corrector los ensarta juntos por medias docenas, sin ton ni son, y casi nunca los cita con puntualidad.

Tan a mentido trae el autor hondas y galanas sentencias de Petrarca como citas de Mena trae el corrector.

En el estilo, alguna vez le imita; pero las [XX] más veces es muy otro. Y gracias que ya no tiene que terciar Celestina, porque no hubiera podido hacerla decir el corrector ni una sola cláusula a derechas.

Acerca de las fuentes de la obra ha tratado largamente Menéndez y Pelayo en el tomo III de los Orígenes de la Novela; pero creo sinceramente que su inmensa erudición bibliográfica le hace ver relaciones, que de hecho no hay entre muchas obras y La Celestina. Cuanto haya de cierto o probable se dirá en las notas.

Las fuentes ciertas de la primitiva Comedia son el Libro de Buen Amor, de HITA, de quien tomó toda la traza y el principal personaje, esto es, la vieja Celestina, cambiando la viuda Doña Endrina, más a propósito para los amoríos clericales, en doncella, que a su intento venía mejor; ensanchando la acción con la secundaria de los criados y mujeres de la vida, y convirtiéndola al fin en tragedia, con la imitación de la novela griega de Hero y Leandro. De HITA toma el autor otras varias cosas, y, sobre todo, tiene siempre los ojos en él para beberle el espíritu realista y popular y la manera sentenciosa.

La segunda fuente es el Corvacho, que imita en varios pasajes de estilo enteramente vulgar y castizo. [XXI]

La tercera es el PETRARCA, sobre todo en su libro De los Remedios contra próspera y adversa fortuna, que se tradujo y se leyó mucho en todo el siglo XV, y tornolo a traducir galanamente Francisco de Madrid, Arcediano de Alcor, y fue impreso el año de 1510 en Valladolid. El eruditísimo y benemérito hispanista italiano A. FARINELLI ha tratado Sulla fortuna del Petrarca in Ispagna en el Giornale storico della letteratura ital. (t. 44, pág. 297), recordando cómo el Prólogo de La Celestina comenzaba con la misma sentencia que el del segundo libro del De Remediis, y notando tres lugares de la Comedia que a esta obra parecen aludir, bien que sin citar los pasajes de la del Petrarca. Yo he hallado otras muchas referencias, que se verán en las notas con la traducción de Francisco de Madrid, edición de Sevilla de 1524, Juan Varela, de Salamanca, la cual he estudiado minuciosamente, así como el texto original De Remediis utriusque fortunae en la edición de Basilea, 1554 (Francisci Petrarchae Florentini, Philosophi, Oratoris et Poetae clarissimi... Opera quae extant omnia).

El corrector conoció esta devoción del autor con las obras del Petrarca, y pudiera haberle imitado en no pocas de sus añadiduras; pero sólo le tomó lo que toca a las riquezas, en el auto IV, [XXII] y alguna otra cosa que puntualizaremos, y le plagió desmañadamente en el Prólogo. En cambio sacó cuanto pudo, erudición y frases enteras de Juan de Mena, de quien el autor apenas para nada se acuerda.

Hay que señalar en la primitiva Comedia una referencia al Diálogo entre el Amor y un viejo, de Rodrigo de Cota; otra a la Cárcel de Amor, otra al Tostado.

¿Quién fue autor de la primitiva y verdadera Comedia de Calisto y Melibea? En Mena ni en Cota no hay que pensar. ¿Lo fue Francisco de Rojas? Si no hubiera más que el testimonio de Proaza y los acrósticos, sería para puesto en duda, porque un embuste o broma de más entre tantas otras, bien poco montaría. Las pruebas, si lo son, las ha aportado el eruditísimo Serrano y Sanz, uno de los trabajadores más sesudos, modestos, poco sonados y que más debieran serlo de nuestros eruditos. El meritísimo Catedrático de la Universidad de Zaragoza halló y estudió dos procesos de la Inquisición de Toledo que probaban vivía en 1518 y en 1525 un bachiller Fernando de Rojas, que parece ser el mismo puesto en los acrósticos (Rev. Arch., 1902). El primer proceso es de 1517 y 1518, contra uno que vivía en Talavera, y donde se presenta como testigo el dicho [XXIII] bachiller; el otro, de 1525 y 1526, contra Álvaro de Montalván, «vezino de la puebla de Montalván», acusado de judaísmo y de edad de setenta años. El 7 de junio de 1525 declara el acusado tener cuatro hijos, entre ellos «Leonor Alvares, muger del bachiller Rojas que conpuso a Melibea, veçino de Talavera», y añade: «aora XXXV años», y «que nombrava por su letrado al bachiller Fernando de Rojas, su yerno, veçino de Talavera, que es converso». El Inquisidor «le dixo que no ay lugar, e que nombre persona syn sospecha; e asy nombro al liçençiado del Bonillo, e por procurador a Antonio Lopez». Si el padre de Rojas era judío, lo probable es que lo fuera su madre, y tal lo cree hoy el mismo Serrano y Sanz, aunque en su estudio opinó lo contrario. El año 1525 tenía la mujer de Rojas treinta y cinco años, y su marido cree Serrano y Sanz tendría unos cincuenta, de modo que hubo de escribir la Comedia a los veinticuatro años. Unos treinta y cinco años antes del 1521 dice el documento que la escribió, esto es, el año 1490, aunque veremos que probablemente fue después de 1492.

Foulché-Delbosc concluye: «Tant qu'un témoignage indiscutable ne l'attestera pas, nous nous refuserons à reconnaître Rojas comme l'auteur de la Comedia. Si les vers acrostiches [XXIV] en 1501, et son beau-père en 1525, lui attribuent cette paternité, c'est probablement que lui-même s'en targuait: nous venons d'exposer les raisons pour lesquelles cette prétention nous semble inadmisible. Loin de voir un insigne literato en Fernando de Rojas, nous estimons qu'il se donna comme l'auteur d'un chef-d'oeuvre qu'un autre avait écrit.» (Rev. Hisp., 1902, pág. 185.)

En mi opinión, el autor de la Comedia, en su primer estado, si no con certeza, es muy probablemente el Fernando de Rojas que aparece en los acrósticos y en los citados documentos. No hay pruebas hasta ahora para no admitir el testimonio de estos últimos, y aunque sin ellos los acrósticos no merecieran crédito, los documentos se lo prestan a los acrósticos y los acrósticos corroboran el dicho de los documentos.

Por declaración del mismo Rojas y por testimonio de su suegro sabemos que era abogado. Naturalizose en Talavera, pues ya aparece como vecino de aquella ciudad en 1517, y a ella se refiere cuanto de él se sabe hasta el 1538. Ejerció aquel año en Talavera, desde el 15 de Febrero al 21 de Marzo, el cargo de Alcalde mayor, sustituyéndole el Dr. Núñez de Durango, según noticias comunicadas al Sr. Serrano por D. Luis Jiménez de la Llave y tomadas del Archivo municipal. [XXV]

El autor del León Prodigioso (1636), el Licenciado Cosme Gómez Tejada de los Reyes, dice en la Historia de Talavera, que escribió y se conserva manuscrita en la Biblioteca Nacional (Ms. 2039): «Fernando de Rojas, autor de la Celestina, fábula de Calixto y Melibea, nació en la Puebla de Montalbán, como él lo dize al principio de su libro en unos versos de arte mayor acrósticos; pero hizo asiento en Talavera: aquí vivió y murió y está enterrado en la iglesia del convento de monjas de la Madre de Dios. Fue abogado docto, y aun hizo algunos años en Talavera oficio de Alcalde mayor. Naturalizose en esta villa y dejó hijos en ella. Bien muestra la agudeza de su ingenio en aquella breve obra llena de donaires y graves sentencias, espejo en que se pueden mejor mirar los ciegos amantes, que en los christalinos adonde tantas horas gastan riçando sus femeniles guedejas... y lo que admira es que, siendo el primer auto de otro autor (entiéndese que Juan de Mena o Rodrigo de Cota) no solo parece que formó todos los actos un ingenio, sino que es individuo (indivisible).» Como se ve, a carga cerrada admite este historiador cuanto en el Prólogo y acrósticos se dice; pero las noticias acerca de Rojas no dejan de tener su peso y gravedad, cual la del historiador que nos las comunica. [XXVI]

El testamento de su cuñada Constanza Núñez, descubierto por Pérez Pastor en el Archivo de Protocolos de Madrid, nos ha permitido conocer el nombre de la hija de Rojas, que se llamó Catalina Rojas, casada con su primo Luis Hurtado, hijo de Pedro de Montalbán.

En el archivo de la Parroquia del Salvador, de Talavera, hállanse las partidas de bautismo de 1544, 1550 y 1552, referentes a varios hijos de Álvaro de Rojas y de Francisco de Rojas, casado el último con Catalina Álvarez, patronímico que llevaba también la mujer de Rojas. De su familia fueron, pues, Álvaro y Francisco, si ya no eran sus propios hijos.

En las Relaciones geográficas, que los pueblos de Castilla dieron a Felipe II desde 1574 en adelante, y se hallan en El Escorial, contestando a la pregunta de que se especificasen «las personas señaladas en letras, armas y en otras cosas que haya en el dicho pueblo, o que hayan nacido o salido de él», el bachiller Ramírez Orejón, clérigo, que fue, en compañía de Juan Martínez, ponente, como hoy diríamos, de esta Relación, contesta que «de la dicha villa (de la Puebla de Montalbán) fue natural el bachiller Rojas, que compuso a Celestina».

Hablemos ya de la obra, quiero decir de la Comedia de Calisto y Melibea, tal como la leemos [XXVII] en la edición más antigua de Burgos de 1499, pues de lo añadido por el corrector harto se dirá en las notas y ya hemos dado antes el juicio que nos merece.

«Los amantes desapoderadamente apasionados, que nos pintan los novelistas, son como los aparecidos de que se atemorizan las viejas: todo el mundo habla de ellos y nadie los ha visto.» Bonita frase de La Rochefoucauld; pero tan falsa como bonita. No pasa mes sin que leamos en los periódicos tragedias amorosas, amantes que se matan a sí mismos o que matan a sus amantes. Al día siguiente sólo se acuerdan de ellas los jueces y abogados que entienden en los tribunales. «Parece cosa de novela», solemos decir al leerlas; «parece cosa de realidad», deberíamos decir al leer tales amores y sus tristes fenecimientos en una buena novela. Porque los tribunales de justicia henchidos están de sus causas judiciales y los manicomios más llenos todavía de sus tristes víctimas.

¿Y hay casa, hay por ventura pecho donde el amor no esté desenvolviendo su eterna tragedia? ¿No trae enlazados en sus doradas redes y distraídos a los mozos, revueltos y alterados a los hombres, desasosegados a los mismos viejos? ¿Quién se librará de sus dulces asechanzas? Como se cobija en la ligera cabeza de la [XXVIII] mozuela, así, y sin otros miramientos, se cuela en la grave sesera del senador, del magistrado, del filósofo. Él mancilla y empaña las almas virginales, encizaña las familias, trueca las condiciones, quebranta las amistades, desvela a los más tranquilos, convierte en homicidas a los mismos amantes, alborota los espíritus, levanta guerras, asuela ciudades, revuelve el mundo. ¿Acaso hay nada en él que no se haga por el amor?

No es una niñería, un lujo, un pasatiempo de desocupado; la vida de la humanidad cuelga de él. Demás estarían las ciudades, sobrarían los ejércitos, holgarían las tierras, si hombres no hubiese; pero si hay hombres es porque hay amor. Para tan grave cargo, como le encomendó la naturaleza, hubo de dotarle de poderes no pensados: el amor es fuerte, furioso, loco. Que la vida de los hombres cuesta mucho y es menester el colmo de la locura para escotarla. Sin esa «titillatio, concomitante idea causae externae», como paradisíacamente definió Espinosa el amor, el mundo se acababa, y es harto grave cosa el mundo.

Por muchas que sean, las víctimas del amor, por aciagos que sean los acaecimientos que ocasiona, por muertes, desolaciones, ruinas, que amontone sobre la haz de la tierra, más necesita, [XXIX] más se merece, más se le debe, más demanda, con nada de eso se paga: a cambio de desastres, guerras, tragedias sin cuento, da lo que con nada de eso es comparable, la vida de los hombres sobre la tierra. Y no es ello de tan menguado precio, que no haya permitido Dios, según la doctrina católica, hasta que el pecado entrase en el mundo y le señorease, y con él la muerte, y tras la muerte y el pecado, que la misma Divinidad encarnase y fuese blanco de estos dos tiranos del mundo.

El amar es luchar, sufrir y morir, no menos, antes mucho más es vivir, de donde nace que vivir es morir, sufrir y luchar. El demonio del amor es el demonio de la muerte, pero eso por ser el demonio de la vida.

Esta es la no sé si llamarla tragedia o comedia del mundo y del vivir de los hombres. Sabíalo, por lo menos, muy bien sabido el que compuso la Tragicomedia de Calisto y Melibea, cuando cifró toda esta filosofía del amor, de la vida y del mundo en el último auto, donde exclama el viejo Pleberio, que de viejos es exprimir todo el sustancioso jugo de la vida: «¡O vida de congoxas llena, de miserias acompañada! ¡O mundo, mundo! Muchos de ti dixeron, muchos en tus qualidades metieron la mano. A diversas cosas por oydas te compararon; yo [XXX] por triste esperiencia lo contaré, como a quien las ventas y compras de tu engañosa feria no prósperamente sucedieron... ¡O amor, amor!, que no pensé que tenías fuerça ni poder de matar a tu subjetos!... ¿Quien te dio tanto poder? ¿Quién te puso nombre que no te conviene? Si amor fuesses, amarías a tus sirvientes; si los amases, no les darías pena; si alegres viviesen, no se matarían, como agora mi amada hija... Alegra tu sonido, entristece tu trato. ¡Bienaventurados los que no conociste o de los que no te curaste!»

He aquí la conclusión de la Tragicomedia, y he aquí la raíz de la filosofía schopenhaueriana, del pesimismo de la vida y del amor. El cual en La Celestina es lo que el Ananke o fatalidad en la tragedia griega, lo que levanta el drama, o, mejor diré, lo hunde en la sima del espanto y terror con que atrae a los lectores o espectadores, les hiela el corazón y juntamente les encadena halagüeñamente el gusto, les enhechiza y ciega y, quieras que no, los arrastra y despeña consigo en sus honduras lóbregas e inapeables. Y venturoso de aquel, que por este poder del arte trágico, hundido y ensimismado en las lobregueces de sí mismo, llegue a comprender lo que es el amor, el mundo y la vida en sus más soterradas y filosóficas raíces, amargas, sí; pero, [XXXI] por lo mismo, empapadas en el sustancioso jugo de la más alta sabiduría.

Ahora vendrán y se nos echarán encima todos los moralistas, pasados y presentes, y también los que aún no son nacidos, y condenarán La Celestina como libro que «es afrenta hasta el nombrarlo, y que debería mandarse por justicia que no se imprimiese ni menos se vendiese, porque su doctrina incita la sensualidad a pecar y relaja el espíritu a bienvivir.»

¡Sapientísimo señor Obispo de Mondoñedo, Fr. Antonio de Guevara, discretísimo maestro Luis Vives y cuantos les hacéis coro y se lo hicisteis desde que La Celestina se leyó! Guardaos esos vuestros discretísimos consejos para quienes no se compuso La Celestina, quiero decir para monjitas y colegialas; que los que quieran conocer el mundo, el hombre, el vivir y su amarga y agridulce raíz, el amor, en que consiste toda la sabiduría, y por cuyo conocimiento fuisteis vosotros mismos sapientísimos varones y maestros de la filosofía española, leerán la Tragicomedia y aprenderán y... no se escandalizarán...

Esto cuanto al intento y espíritu de la obra; los medios de ejecución atañen al literato. Pero de ellos, que pueden reducirse a los caracteres, la invención y composición de la fábula y, finalmente, al estilo y lenguaje, se ha dicho tanto y [XXXII] con tanto acierto, que duelo da el escoger, habiendo de dejar lo más, y aun lo mejor escogido no cabría en esta Introducción. Menéndez y Pelayo llenará las medidas del curioso que desee enterarse (Orígenes de la Novela, t. III).

Libro en mi entender divi-

Si encubriera más lo huma-.

dijo Cervantes cuan breve y galanamente pudiera decirse. No volveré a lo del encubrir lo humano, que el propio Cervantes se sabía muy bien no fuera hacedero sin deshacer lo divino, que el libro encierra: que fuera hacer una sortija de oro sin oro.

«¿Quales personas os parecen que están mejor exprimidas?», pregunta Martio en el Diálogo de las lenguas. Y responde su autor, Juan de Valdés: «La Celestina está, a mi ver, perfetísima en todo quanto pertenece a una fina alcahueta.» Tan es así, que el pueblo español, con certera crítica, hizo de Celestina un nombre apelativo, no a modo de sustantivo, como de otros famosos personajes, por manera que decimos: Fulano es un Quijote, es un Sancho Panza, es un Tenorio; sino que celestina llamamos a toda trotaconventos, tercerona o alcahueta, sin más cortapisas y como adjetivo corriente. Y que no tiene semejante. Porque no es la alcahueta común, [XXXIII] sino la de diabólico poder y satánica grandeza. «Porque Celestina -dice Menéndez y Pelayo- es el genio del mal encarnado en una criatura baja y plebeya, pero inteligentísima y astuta, que muestra en una intriga vulgar tan redomada y sutil filatería, tanto caudal de experiencia moderna, tan perversa y ejecutiva y dominante voluntad, que parece nacida para corromper el mundo y arrastrarle encadenado y sumiso por la senda lúbrica y tortuosa del placer.» «A las duras peñas promoverá e provocará a luxuria, si quiere», dice Sempronio.

Hay en Celestina un positivo satanismo, es una hechicera y no una embaucadora. Es el sublime de mala voluntad, que su creador supo pintar como mujer odiosa, sin que llegase a ser nunca repugnante; es un abismo de perversidad, pero algo humano queda en el fondo, y en esto lleva gran ventaja al Yago de Shakespeare, no menos que en otras cosas.

Elicia y Areusa son figuras perfectamente dibujadas, discípulas de Celestina, no prostitutas de mancebía o mozas del partido, sino «mujeres enamoradas», como las llamaban, que viven en sus casas, sin el sentimentalismo de las de Terencio ni el ansia y sed de ganancia de las de Plauto, más verisímiles que las primeras y menos abyectas que las segundas. Los criados [XXXIV] de Calisto son todavía menos romanos y más españoles; no esclavos, sino consejeros y confidentes, que le ayudan y acompañan, aunque avariciosos y cobardes.

Calisto y Melibea han sido siempre comparados con Romeo y Julieta en lo infantiles, apasionados y candorosos. «Mucho de Romeo y Julieta se halla en esta obra -dice Gervinus (Histor. de la poes. alem.)-, y el espíritu según el cual está concebida y expresada la pasión es el mismo.» Y Menéndez y Pelayo, a quien seguimos: «Nunca antes de la época romántica fueron adivinadas de un modo tan hondo las crisis de la pasión impetuosa y aguda, los súbitos encendimientos y desmayos, la lucha del pudor con el deseo, la misteriosa llama que prende en el pecho de la incauta virgen, el lánguido abandono de las caricias matadoras, la brava arrogancia con que el alma enamorada se pone sola en medio del tumulto de la vida y reduce a su amor el universo y sucumbe gozosa, herida por las flechas del omnipotente Eros. Toda la psicología del más universal de los sentimientos humanos puede extraerse de la tragicomedia. Por mucho que apreciemos el idealismo cortesano y caballeresco de D. Pedro Alarcón, ¡qué fríos y qué artificiosos y amanerados parecen los galanes y damas de sus comedias al lado [XXXV] del sencillo Calisto y de la ingenua Melibea, que tienen el vicio de la pedantería escolar, pero que nunca falsifican el sentimiento!»

Cuanto al arte de la composición dramática, la traza es sencillísima, clara y elegante, y más de maravillar por la época en que se compuso, antes de nacer el teatro moderno, puesto que es la primera madre de él La Celestina. Calisto, de noble linaje, entra, siguiendo a un halcón, en la huerta donde halla a Melibea. Enamorado de ella y desdeñado, acude a Celestina, que con sus arterías y hechizos prende el mismo fuego en el pecho de la virginal doncella, y con sus mañas y mujeres se atrae la voluntad de los criados de Calisto. Pero la codicia la hace a ella no querer partir con ellos el collar que le había regalado el galán tan bien servido, y a ellos que maten a la vieja, quedando medio descalabrados al saltar por la ventana, huyendo de la justicia, y ahorcados por ésta en la plaza. Sólo al través de la puerta se habían hablado los amantes, y, según lo concertado, va de noche Calisto a la huerta de Melibea; pero después de lograr tan apetecida dicha, al salir y saltar de la tapia, cae muerto el amante. Ella, al saberlo, como heroína del amor, hace que su padre la oiga al pie de la torre, en cuya azotea ella sola le cuenta su desgracia y luego se deja caer muerta a sus [XXXVI] pies. El triste anciano endecha tan horrible desventura y las miserias del mundo, de la vida y del amor.

«El genio gusta de la sencillez, el ingenio gusta de las complicaciones -dice Lessing en su Dramaturgia... -El genio no puede interesarse más que por aventuras, que tienen su fundamento unas en otras, que se encadenan como causas y efectos.» Hasta la muerte de Celestina todo era comedia, la comedia del amor y de la vida; desde aquel punto se convierte la acción en tragedia. Mueren ambos criados. Torna lo agradable con la escena de la huerta. Pero cuanto más agradable, más triste y terrible siéntese la desgracia inesperada de Calisto y la trágica muerte de Melibea. Este cambio repentino es de efecto maravilloso. El despeño de la acción así preparado y ejecutado es lo más admirable de la obra.

Del estilo y lenguaje de La Celestina la mayor alabanza que le cabe es haber casado en ella su autor el período y sintaxis, que venía fraguándose por influjo humanista del Renacimiento y en que sobresalieron el Arcipreste de Talavera, Hernando de Pulgar, Fernán Pérez de Guzmán, Diego de San Pedro y Mosén Diego de Valera, con la frase y modismos, [XXXVII] refranes y voces del uso popular, que nadie hasta él había empleado. El autor de La Celestina llevó el habla popular a la prosa, como el Arcipreste de Hita la llevó al verso.

De aquí las dos corrientes de estilo y lenguaje, que cualquiera echa de ver en La Celestina. El habla ampulosa del Renacimiento erudito la pone en los personajes aristocráticos, y a veces en los mismos criados, que remedan a su señor; el habla popular campea en la gente baja, sobre todo en Celestina; a veces, y siempre más o menos, se mezclan y hacen un todo rimbombante, prosopopeico y abultado para nosotros, pero muy propio de la época aquella. «El Renacimiento -dice Menéndez y Pelayo- no fue un período de sobriedad académica, sino una fermentación tumultuosa, una fiesta pródiga y despilfarrada de la inteligencia y de los sentidos. Ninguno de los grandes escritores de aquella edad es sobrio ni podía serlo.» Estamos todavía lejos de aquel maravilloso prosista de los tiempos de Carlos V, Juan de Valdés, cuyo principio estilístico será eternamente el único verdadero: «Que digáis lo que queráis con las menos palabras que pudiéredes, de tal manera que, esplicando bien el conceto de vuestro ánimo y dando a entender lo que queréis dezir, de las palabras, que pusiéredes en una cláusula o razón, [XXXVIII] no se pueda quitar ninguna sin ofender o a la sentencia della o al encarecimiento o a la elegancia.»

«¿Qué os parece del estilo?», le pregunta Torres, hablando de La Celestina. «En el estilo, a la verdad, va bien acomodado a las personas que hablan. Es verdad que pecan en dos cosas, las cuales fácilmente se podrían remediar...: la una es el amontonar de vocablos algunas veces tan fuera de propósito, como magnificat a maytines; la otra es en que pone algunos vocablos tan latinos, que no se entienden en el castellano y en partes adonde podría poner propios castellanos, que los hay. Corregidas estas dos cosas en Celestina, soy de opinión que ningún libro hay escrito en castellano adonde la lengua esté más natural, más propia ni más elegante.»

Tiene razón. Las voces latinas son pocas en comparación con las que usaron Juan de Mena, Juan de Lucena, para no hablar de otros renacentistas que habían perdido los pulsos, casi tanto como algunos mozos escritores de hoy, que creen escribir elegante castellano, y dar a entender que saben latín y hasta griego empedrando su estilo de voces bárbaras, pues bárbaras para el castellano son las griegas y latinas. Pero Valdés no podía ver estas barbaridades y hace bien en tachar las pocas de La Celestina. [XXXIX]

Pero es el primer libro donde se ve el habla popular y no mal casada con la erudita, y, aunque con alguna afectación, hermosamente arreada a la latina cuanto a la construcción del período prosaico. Por eso era el libro más natural y elegante escrito hasta entonces, y en él y en las Epístolas de Guevara y el Lazarillo, que vinieron más tarde, fue donde españoles y extranjeros aprendían nuestro idioma.

El Renacimiento español puede decirse que nace con La Celestina, y con ella nace nuestro teatro, pero tan maduro y acabado, tan humano y recio, tan reflexivo y artístico, y a la vez tan natural, que ningún otro drama de los posteriores se le puede comparar.

Es La Celestina para leída, más bien que para representada, cabalmente por carecer de convencionalismos teatrales y no estar atada a otros fueros que a los de la libertad y de la vida, que la vida y la libertad no pueden encorralarse entre bastidores. Pero el alma es dramática, dramáticos los personajes, los lances, el desenvolvimiento interno y el lenguaje dialogado, tan diferente del lenguaje de Cervantes, como el drama lo es de la novela. No es novela dramática, porque toda novela es narración; ni poema dramático, porque no menos es narración todo [XL] poema; es puro drama, y no representable por tan puro drama como es y pura vida.

El naturalismo o realismo, o como quiera llamarse al mirar derechamente a la naturaleza, a los hombres, y quintaesenciar una y otros por el arte, es tan fuerte aquí como en la obra del Arcipreste de Hita; aunque ya lo postizo del remedo humanista altere los personajes señoriles de Calisto y Melibea con la folla, que hasta en la vida real afectaban en el habla las personas cultas.

Tal es, en mi opinión, La Celestina primitiva, quiero decir la Comedia de Calisto y Melibea, que se imprimió en Burgos el año de 1499.

Ediciones a que se refieren algunas variantes:

  • B. Burgos, 1499.
  • S. Sevilla, 1502, reproducida en la de Venecia, 1534 según dicen.
  • R. Roma, 1506, traducción italiana.
  • Z. Zaragoza, 1507, edición Gorchs, Barcelona, 1842.
  • A. Madrid, 1822, editada por León Amarita.
  • O. Rouen, 1633, editada en casa de Carlos Osmont, con el texto castellano y traducción francesa al lado.
  • V. Valencia, 1514, reeditada por Krapf, Vigo, 1900.

JULIO CEJADOR. [3]


Portada

Ediciones digitales

La Celestina

Fernando de Rojas

Edición digital basada en la edición y notas de Julio Cejador y Frauca. Obtenida de la Biblioteca Virtual Miguel de Cervantes, www.cervantesvirtual.com


El autor a vn su amigo

(1)

Suelen los que de sus tierras absentes(2) se hallan considerar de qué cosa aquel lugar donde(3) [4] parten mayor inopia(4) o falta padezca, para con la tal seruir a los conterráneos, de quien en algún tiempo beneficio recebido tienen e, viendo que legítima obligación a inuestigar lo semejante me compelia para pagar las muchas mercedes de vuestra libre liberalidad recebidas, assaz vezes retraydo en mi cámara, acostado sobre mi propia mano, echando mis sentidos por ventores(5) e mi juyzio a bolar, me venia a la memoria, no sólo la necessidad que nuestra común patria tiene de la presente obra, por la muchedumbre de galanes e enamorados mancebos que possee, pero aun en particular vuestra misma persona, cuya juventud de amor ser presa(6) se me representa auer visto y dél cruelmente lastimada, a causa de le faltar defensivas armas para resistir sus fuegos, las quales hallé esculpidas(7) en estos papeles; no fabricadas en las grandes herrerías de Milán(8), mas en los claros ingenios de doctos varones(9) castellanos formadas. [5] E como mirasse su primor, sotil artificio, su fuerte e claro metal, su modo e manera de lauor, su estilo elegante, jamás en nuestra castellana lengua visto ni oydo, leylo tres o quatro vezes. E tantas quantas más lo leya, tanta más necessidad me ponía de releerlo, e tanto más me agradaua, y en su processo nueuas sentencias(10) sentía. Vi, no sólo ser dulce en su principal hystoria(11), o fición toda junta; pero avn de algunas sus particularidades salían deleytables fontezicas de filosofía, de otros agradables donayres, de otros auisos e consejos contra lisonjeros(12) e malos siruientes, e falsas mugeres hechiceras. Vi que no tenía su firma del auctor, el qual, según algunos dizen, fue Juan de Mena(13), e según otros, [6] Rodrigo Cota; pero quien quier que fuesse, es digno de recordable memoria por la sotil inuención, por la gran copia de sentencias entrexeridas, que so color de donayres tiene. ¡Gran filósofo era! E pues él con temor de detractores e nocibles(14) lenguas, más aparejadas a reprehender que a saber inuentar, quiso celar e encubrir su nombre, no me culpeys, si en el fin baxo que lo pongo(15), no espressare el mío. Mayormente que, siendo jurista yo, avnque obra discreta(16), es agena de mi facultad e quien lo supiesse diría que no por recreación de mi principal estudio, del qual [7] yo más me precio, como es la verdad, lo hiziesse, antes distraydo de los derechos(17), en esta nueua labor me entremetiesse. Pero avnque no acierten, sería pago de mi osadía. Assimesmo pensarían que no quinze días(18) de vnas vacaciones, mientra mis socios(19) en sus tierras, en acabarlo me detuuiesse, como es lo cierto; pero avn más tiempo e menos acepto(20). Para desculpa de lo qual todo, no solo a vos, pero a quantos lo leyeren, offrezco los siguientes metros. E porque conozcays dónde comiençan mis maldoladas(21) razones, acordé que todo lo del antiguo auctor fuesse sin diuisión en vn aucto o cena(22) incluso, [8] hasta el segundo aucto, donde dize: «Hermanos míos, etc.». Uale. [9]


El autor

Escusándose de su yerro en esta obra que escrivió, contra sí arguye e compara(23)

El silencio escuda e suele encubrir

La falta de ingenio e torpeza de lenguas;

Blasón que es contrario, publica sus menguas

A quien mucho habla sin mucho sentir.

Como hormiga que dexa de yr,

Holgando por tierra, con la prouisión:

Jactose con alas de su perdición:

Lleuáronla en alto, no sabe dónde yr.

Prosigue.

El ayre gozando ageno y estraño,

Rapina es ya hecha de aues que buelan

Fuertes más que ella, por ceuo la llieuan:

En las nueuas alas estaua su daño. [10]

Razón es que aplique a mi pluma este engaño,

No despreciando a los que me arguyen

Assí, que a mí mismo mis alas destruyen,

Nublosas e flacas, nascidas de ogaño.

Prosigue.

Donde esta gozar pensaua bolando

O yo de screuir cobrar mas honor

Del vno y del otro nasció disfauor:

Ella es comida e a mí están cortando

Reproches, reuistas e tachas. Callando

Obstara, e los daños de inuidia e murmuros

Insisto remando, e los puertos seguros(24)

Atrás quedan todos ya quanto más ando.

Prosigue.

Si bien quereys ver mi limpio motiuo,

A quál se endereça de aquestos estremos,

Con quál participa, quién rige sus remos,

Apollo, Diana o Cupido altiuo,

Buscad bien el fin de aquesto que escriuo,

O del principio leed su argumento:

Leeldo, vereys que(25), avnque dulce cuento,

Amantes, que os muestra salir de catiuo(26). [11]

Comparación.

Como el doliente que píldora amarga

O la recela, o no puede tragar(27),

Métela dentro del dulce manjar;

Engáñase el gusto, la salud se alarga:

Desta manera mi pluma se embarga(28),

Imponiendo dichos lasciuos, rientes,

Atrae los oydos de penadas gentes(29):

De grado escarmientan e arrojan su carga.

Buelve a su propósito.

Estando cercado de dubdas e antojos,

Compuse tal fin que el principio desata;

Acordé dorar con oro de lata(30)

Lo más fino tibar(31) que vi con mis ojos

Y encima de rosas sembrar mill abrojos.

Suplico, pues, suplan discretos mi falta.

Teman grosseros y en obra tan alta

O vean e callen o no den enojos. [12]

Prosigue dando razones por que se mouio a acabar esta obra.

Yo vi en Salamanca(32) la obra presente:

Mouime acabarla por estas razones:

Es la primera, que estó en vacaciones,

La otra imitar la persona prudente(33);

Y es la final, ver la más gente

Buelta e mezclada en vicios de amor.

Estos amantes les pornán temor

A fiar de alcahueta, ni falso siruiente.

E assí que esta obra en el proceder

Fue tanto breue, quanto muy sotil,

Vi que portaua sentencias dos mill(34)

En forro de gracias, labor de plazer.

No hizo Dédalo cierto a mi ver

Alguna más prima entretalladura(35),

Si fin diera en esta su propia escriptura

Cota o Mena(36) con su gran saber. [13]

Jamás yo no vide en lengua romana,

Después que me acuerdo(37), ni nadie la vido,

Obra de estilo tan alto e sobido

En tusca, ni griega, ni en castellana.

No trae sentencia, de donde no mana

Loable a su auctor y eterna memoria,

Al qual Jesucristo resciba en su gloria

Por su passión santa, que a todos nos sana.

Amonesta a los que aman que siruan a Dios y dexen las malas cogitacion(e)s e vicios de amor.

Uos, los que amays, tomad este enxemplo,

Este fino arnés con que os defendays:

Bolued ya las riendas, porque no os perdays;

Load siempre a Dios visitando su templo.

Andad sobre auiso; no seays d'exemplo

De muertos e biuos y propios culpados:

Estando en el mundo yazeys sepultados.

Muy gran dolor siento quando esto contemplo.

Fin.

O damas, matronas, mancebos, casados,

Notad bien la vida que aquestos hizieron,

Tened por espejo su fin qual ouieron: [14]

A otro que amores dad vuestros cuydados(38),

Limpiad ya los ojos, los ciegos errados,

Virtudes sembrando con casto biuir,

A todo correr deueys de huyr,

No os lance Cupido sus tiros dorados. [15]


Prólogo

(39)

Todas las cosas ser criadas a manera de contienda o batalla, dize aquel gran sabio Eráclito [16] en este modo: «Omnia secundum litem fiunt.» Sentencia a mi ver digna de perpetua y recordable memoria. E como sea cierto que toda palabra del hombre sciente está preñada, desta se puede dezir que de muy hinchada y llena quiere [17] rebentar, echando de sí tan crescidos ramos y hojas, que del menor pimpollo se sacaría harto fruto entre personas discretas. Pero como mi pobre saber no baste a mas de roer sus secas cortezas de los dichos de aquellos, que por claror de sus ingenios merescieron ser aprouados, con lo poco que de allí alcançare, satisfaré al propósito deste perbreue prólogo. Hallé esta sentencia corroborada por aquel gran orador e poeta laureado, Francisco Petrarcha, diziendo: «Sine lite atque offensione nihil genuit natura parens»: Sin lid e offensión ninguna cosa engendró la natura, madre de todo. Dize más adelante: «Sic est enim, et sic propemodum universa testantur: rapido stellæ obviant firmamento; contraria inuicem elementa confligunt; terræ tremunt; maria fluctuant; aer quatitur; crepant flammæ; bellum immortale venti gerunt; tempora temporibus concertant; secum singula nobiscum omnia». Que quiere dezir: «En verdad assí es, e assí todas las cosas desto dan testimonio: las estrellas se encuentran en el arrebatado firmamento del cielo; los aduersos elementos vnos con otros rompen pelea, tremen las tierras, ondean los mares, el ayre se sacude, suenan las llamas, los vientos entre si traen perpetua guerra, los tiempos con tiempos contienden e litigan entre si, vno a vno e todos contra nosotros.» El [18] verano vemos que nos aquexa con calor demasiado(40), el inuierno con frío y aspereza: assí que esto nos paresce reuolución temporal, esto con que nos sostenemos, esto con que nos criamos e biuimos, si comiença a ensoberuecerse más de lo acostumbrado, no es sino guerra. E quanto se ha de temer, manifiéstase por los grandes terromotos e toruellinos, por los naufragios y encendios, assí celestiales como terrenales; por la fuerça de los aguaduchos(41), por aquel bramar de truenos, por aquel temeroso ímpetu de rayos, aquellos cursos e recursos de las nuues, de cuyos abiertos mouimientos, para saber la secreta causa de que proceden, no es menor la dissension de los [19] filósofos en las escuelas, que de las ondas en la mar.

Pues entre los animales ningún género carece de guerra: pesces, fieras, aues, serpientes, de lo qual todo, vna especie a otra persigue. El león al lobo, el lobo la cabra, el perro la liebre e, si no paresciesse conseja(42) de tras el fuego, yo llegaría más al cabo esta cuenta. El elefante, animal tan poderoso e fuerte, se espanta e huye de la vista de vn suziuelo ratón, e avn de solo oyrle(43) toma gran temor. Entre las serpientes el basilisco(44) crió la natura tan ponçoñoso e conquistador de todas las otras, que con su siluo las asombra e con su venida las ahuyenta e disparze, con su vista las mata. La bíuora, reptilia o serpiente [20] enconada, al tiempo del concebir, por la boca de la hembra metida la cabeça del macho y ella con el gran dulçor apriétale tanto que le mata e, quedando preñada, el primer hijo rompe las yjares de la madre, por do todos salen y ella muerta queda y él quasi como vengador de la paterna muerte. ¿Que mayor lid, que mayor conquista ni guerra que engendrar en su cuerpo quien coma sus entrañas?

Pues no menos dissensiones naturales creemos auer en los pescados; pues es cosa cierta gozar la mar de tantas formas de pesces, quantas la tierra y el ayre cría de aues e animalias e muchas más. Aristótiles e Plinio cuentan marauillas de un pequeño pece llamado Echeneis(45), quanto sea apta su propriedad para diuersos géneros de lides. Especialmente tiene vna, que si [21] llega a vna nao o carraca, la detiene, que no se puede menear, avnque vaya muy rezio por las aguas; de lo qual haze Lucano mención, diziendo:

Non puppim retinens, Euro tendente rudentes,

In mediis Echeneis aquis.

«No falta allí el pece dicho Echeneis, que detiene las fustas, quando el viento Euro estiende las cuerdas en medio de la mar». ¡O natural contienda, digna de admiración; poder más vn pequeño pece que vn gran nauío con toda su fuerça de los vientos!

Pues si discurrimos por las aues e por sus menudas enemistades, bien affirmaremos ser todas las cosas criadas a manera de contienda. Las mas biuen de rapina, como halcones e águilas e gauilanes. Hasta los grosseros milanos insultan dentro en nuestras moradas los domésticos [22] pollos e debaxo las alas de sus madres los vienen a caçar(46). De vna aue llamada rocho, que nace en el índico mar de Oriente, se dize ser de grandeza jamás oyda e que lleva sobre su pico fasta las nuues, no solo vn hombre o diez, pero vn nauío cargado de todas sus xarcias e gente. E como los míseros navegantes estén assí suspensos en el ayre, con el meneo de su buelo caen e reciben crueles muertes.

¿Pues qué diremos entre los hombres a quien todo lo sobredicho es subjeto? ¿Quién explanará sus guerras, sus enemistades, sus embidias, sus aceleramientos e mouimientos e descontentamientos? ¿Aquel mudar de trajes, aquel derribar e renouar edificios, e otros muchos affectos diuersos e variedades que desta nuestra flaca humanidad nos prouienen?

E pues es antigua querella e uisitada de largos [23] tiempos(47), no quiero marauillarme si esta presente obra ha seydo instrumento de lid o contienda a sus lectores para ponerlos en differencias(48), dando cada vno sentencia sobre ella a sabor de su voluntad. Unos dezían que era prolixa, otros breue, otros agradable, otros escura; de manera que cortarla a medida de tantas e tan differentes condiciones a solo Dios pertenesce. Mayormente pues ella con todas las otras cosas que al mundo son, van debaxo de la vandera desta notable sentencia: «que avn la mesma vida de los hombres(49), si bien lo miramos, desde la primera edad hasta que blanquean las canas, es batalla.» Los niños con los juegos, los moços con las letras, los mancebos con los deleytes, los viejos con mill especies de enfermedades pelean y estos papeles con todas las edades. La primera los borra e rompe, la segunda no los sabe bien leer, la tercera, que es la alegre juventud y mancebía, [24] discorda. Vnos les roen los huessos(50) que no tienen virtud, que es la hystoria toda junta, no aprouechándose de las particularidades, haziéndola cuenta(51) de camino; otros pican(52) los donayres y refranes comunes, loándolos con toda atención, dexando passar por alto lo que haze más al caso e vtilidad suya. Pero aquellos para cuyo verdadero plazer es todo, desechan el cuento de la hystoria para contar, coligen la suma para su prouecho, ríen lo donoso, las sentencias e dichos de philosophos guardan en su memoria para trasponer(53) en lugares conuenibles a sus autos(54) e propósitos. Assí que quando diez personas(55) se juntaren a oyr esta comedia, en quien quepa esta differencia de condiciones, como [25] suele acaescer, ¿quién negará que aya contienda en cosa que de tantas maneras se entienda? Que avn los impressores han dado sus punturas, poniendo rúbricas o sumarios(56) al principio de cada aucto, narrando en breue lo que dentro contenía: vna cosa bien escusada según lo que los antiguos scriptores vsaron. Otros han litigado sobre el nombre, diziendo que no se auía de llamar comedia, pues acabaua en tristeza, sino que se llamase tragedia. El primer auctor(57) quiso darle denominación del principio, que fue plazer, e llamóla comedia. Yo viendo estas discordias, entre estos extremos partí agora por medio la porfía, e llaméla tragicomedia(58). Assí [26] que viendo estas contiendas, estos dissonos(59) e varios juyzios, miré a donde la mayor parte acostaua(60), e hallé que querían que se alargasse en el processo de su deleyte destos amantes, sobre lo qual fuy muy importunado; de manera que acordé, avnque contra mi voluntad, meter(61) segunda vez la pluma en tan estraña lauor e tan agena de mi facultad, hurtando algunos ratos a mi principal estudio, con otras horas destinadas para recreación, puesto que no han de faltar nueuos detractores a la nueua adición. [27]


SÍGUESE

La comedia o tragicomedia(62) de Calisto y Melibea, compuesta en reprehensión de los locos enamorados, que, vencidos en su desordenado apetito, a sus amigas llaman e dizen ser su Dios. Assí mesmo fecha en auiso de los engaños de las alcahuetas e malos e lisonjeros siruientes.


Argumento de toda la obra

Calisto fue de noble linaje, de claro ingenio, de gentil disposición, de linda criança, dotado de muchas gracias, [28] de estado mediano. Fue preso en el amor de Melibea, muger moça, muy generosa, de alta y sereníssima sangre, sublimada en próspero estado, vna sola heredera a su padre Pleberio, y de su madre Alisa muy amada. Por solicitud del pungido Calisto, vencido el casto propósito della (entreueniendo Celestina, mala y astuta muger, con dos seruientes del vencido Calisto, engañados e por esta tornados desleales, presa su fidelidad con anzuelo de codicia y de deleyte), vinieron los amantes e los que les ministraron, en amargo y desastrado fin. Para comienço de lo cual dispuso el aduersa fortuna lugar oportuno, donde a la presencia de Calisto se presentó la desseada Melibea. [29]

Introdúcense en esta tragi-comedia las personas siguientes(63)

CALISTO | Mancebo enamorado.
MELIBEA | Hija de Pleberio.
PLEBERIO | Padre de Melibea.
ALISA | Madre de Melibea.
CELESTINA | Alcahueta.
PÁRMENO | Criado de Calisto.
SEMPRONIO | Criado de Calisto.
TRISTÁN | Criado de Calisto.
SOSIA | Criado de Calisto.
CRITO | Putañero.
LUCRECIA | Criada de Pleberio.
ELICIA | Ramera.
AREUSA | Ramera.
CENTURIO | Rofián.

[31]


Aucto primero

ARGUMENTO DEL PRIMER AUTO DESTA COMEDIA

Entrando Calisto en una huerta empós de un falcón suyo, halló y a Melibea, de cuyo amor preso, començole de hablar. De la qual rigorosamente despedido, fue para su casa muy sangustiado(64). Habló con vn criado suyo llamado Sempronio, el qual, después de muchas razones, le endereçó a vna vieja llamada Celestina, en cuya casa tenía el mesmo criado vna enamorada llamada Elicia. La qual, viniendo Sempronio a casa de Celestina con el negocio de su amo, tenía a otro consigo, llamado Crito, al qual escondieron. Entretanto que Sempronio está negociando con Celestina, Calisto está razonando con otro criado suyo, por nombre Pármeno. El qual razonamiento dura hasta que llega Sempronio y Celestina a casa de Calisto. Pármeno fue conoscido de Celestina, la qual mucho le dize de los fechos e conoscimiento de su madre, induziéndole a amor e concordia de Sempronio.

PÁRMENO, CALISTO, MELIBEA, SEMPRONIO, CELESTINA, ELICIA, CRITO.

CALISTO(65).- En esto veo, Melibea, la grandeza de Dios. [32]

MELIBEA.- ¿En qué, Calisto?

CALISTO.- En dar poder a natura(66) que de tan perfeta hermosura te dotasse e facer a mí inmérito(67) tanta merced que verte alcançasse e en tan conueniente lugar, que mi secreto dolor manifestarte pudiesse. Sin dubda encomparablemente(68) es mayor tal galardón, que el seruicio, sacrificio, deuoción e obras pías, que por este lugar alcançar tengo yo a Dios offrescido, ni otro poder mi voluntad humana puede conplir(69). ¿Quién vido en esta vida cuerpo glorificado de ningún hombre, [33] como agora el mío? Por cierto los gloriosos sanctos, que se deleytan en la visión diuina, no gozan mas que yo agora en el acatamiento tuyo. Más ¡o triste!, que en esto diferimos: que ellos puramente se glorifican sin temor de caer de tal bienauenturança e yo misto(70) me alegro con recelo del esquiuo(71) tormento, que tu absencia me ha de causar.

MELIBEA.- ¿Por grand premio tienes esto, Calisto?

CALISTO.- Téngolo por tanto en verdad que, si Dios me diese en el cielo la silla sobre sus sanctos, no lo ternía por tanta felicidad.

MELIBEA.- Pues avn más ygual galardón te daré yo, si perseueras.

CALISTO.- ¡O bienauenturadas orejas(72) mías, que indignamente tan gran palabra haueys oydo!

MELIBEA.- Mas desauenturadas(73) de que me acabes de oyr Porque la paga será tan fiera, qual meresce tu loco atreuimiento. E el intento de [34] tus palabras, Calisto, ha seydo(74) de ingenio(75) de tal hombre como tú, hauer de salir para se perder en la virtud de tal muger como yo.¡Vete!, ¡vete de ay, torpe! Que no puede mi paciencia tollerar que aya subido en coraçón humano(76) comigo el ylícito amor comunicar su deleyte.

CALISTO.- Yré como aquel contra quien solamente la aduersa fortuna pone su estudio(77) con odio cruel.

CALISTO.- ¡Sempronio(78), Sempronio, Sempronio! ¿Dónde está este maldito?

SEMPRONIO.- Aquí soy, señor, curando(79) destos cauallos. [35]

CALISTO.- Pues, ¿cómo(80) sales de la sala?

SEMPRONIO.- Abatiose(81) el girifalte e vínele a endereçar en el alcándara(82).

CALISTO.- ¡Assí los diablos te ganen(83)! ¡Assí por infortunio arrebatado perezcas o perpetuo intollerable tormento consigas, el qual en grado incomparablemente a la penosa e desastrada muerte, que espero, traspassa. ¡Anda, anda, maluado! Abre la cámara e endereça la cama.

SEMPRONIO.- Señor, luego hecho es(84).

CALISTO.- Cierra la ventana e dexa la tiniebla acompañar al triste y al desdichado la ceguedad. Mis pensamientos tristes no son dignos de luz. ¡O bienauenturada muerte aquella, que desseada a los afligidos viene! ¡O si viniéssedes agora, [36] Hipócrates e Galeno(85), médicos, ¿sentiríades mi mal? ¡O piedad de silencio(86), inspira en el Plebérico coraçón(87), porque sin esperança de salud no embíe el espíritu perdido con el desastrado Píramo e de la desdichada Tisbe(88)! [37]

SEMPRONIO.- ¿Qué cosa es?

CALISTO.- ¡Vete de ay! No me fables; sino, quiçá ante(89) del tiempo de mi rabiosa muerte, mis manos causarán tu arrebatado fin.

SEMPRONIO.- Yré, pues solo quieres padecer tu mal.

CALISTO.- ¡Ve con el diablo(90)!

SEMPRONIO.- No creo, según pienso, yr comigo(91) el que contigo queda. ¡O desuentura! ¡O súbito mal! ¿Quál fue tan contrario acontescimiento, que assí tan presto robó el alegría deste hombre e, lo que peor es, junto con ella el seso? ¿Dexarle he solo o entraré alla? Si le dexo, matarse ha; si entro alla, matarme ha. Quédese; no me curo. Más vale que muera aquel, a quien es enojosa la vida, que no yo, que huelgo con ella. Avnque por al(92) no desseasse viuir, sino por ver mi Elicia, me deuría guardar de peligros. Pero, si se mata sin otro testigo, yo quedo obligado [38] a dar cuenta de su vida. Quiero entrar. Mas, puesto que entre, no quiere consolación ni consejo. Asaz es señal mortal no querer sanar(93). Con todo, quiérole dexar vn poco desbraue(94), madure: que oydo he dezir que es peligro abrir o apremiar(95) las postemas duras, porque mas se enconan. Esté vn poco. Dexemos llorar al que dolor tiene. Que las lágrimas e sospiros mucho desenconan el coraçón dolorido(96). E avn, si delante me tiene, más comigo se encenderá. Que el sol más arde donde puede reuerberar. La vista, a quien objeto no se antepone, cansa. E quando aquel es cerca, agúzase. Por esso quiérome sofrir vn poco. Si entretanto se matare, muera. Quiçá con algo me quedaré que otro no lo sabe, con que mude el pelo malo(97). Avnque [39] malo es esperar salud en muerte agena(98). E quiçá me engaña el diablo. E si muere, matarme han e yrán allá la soga e el calderón(99). Por otra parte dizen los sabios que es grande descanso a los affligidos tener con quien puedan sus cuytas llorar e que la llaga interior más empece. Pues en estos estremos, en que estoy perplexo, lo más sano es entrar e sofrirle e consolarle. Porque, si possible es sanar sin arte ni aparejo, mas ligero es guarescer por arte e por cura(100).

CALISTO.- Sempronio.

SEMPRONIO.- Señor.

CALISTO.- Dame acá el laúd.

SEMPRONIO.- Señor, vesle aquí.

CALISTO.- ¿Qual dolor puede ser tal

que se yguale con mi mal?(101)

SEMPRONIO.- Destemplado está esse laúd.

CALISTO.- ¿Cómo templará el destemplado? ¿Cómo sentirá el armonía aquel, que consigo está tan discorde? ¿Aquel en quien la voluntad [40] a la razón no obedece? ¿Quien tiene dentro del pecho aguijones, paz, guerra, tregua, amor, enemistad, injurias, pecados, sospechas, todo a vna causa(102)? Pero tañe e canta la más triste canción, que sepas.

SEMPRONIO.-

Mira Nero de Tarpeya

a Roma cómo se ardía:

gritos dan niños e viejos

e el de nada se dolía(103).

CALISTO.- Mayor es mi fuego e menor la piedad de quien agora digo.

SEMPRONIO.- No me engaño yo, que loco está este mi amo.

CALISTO.- ¿Qué estás murmurando, Sempronio?

SEMPRONIO.- No digo nada.

CALISTO.- Di lo que dizes, no temas.

SEMPRONIO.- Digo que ¿cómo puede ser mayor el fuego, que atormenta vn viuo, que el que quemó tal cibdad e tanta multitud de gente?

CALISTO.- ¿Cómo? Yo te lo diré. Mayor es la llama que dura ochenta años, que la que en vn día passa, y mayor la que mata vn ánima, que la que quema cient mill cuerpos. Como de la aparencia [41] a la existencia, como de lo viuo a lo pintado(104), como de la sombra a lo real, tanta diferencia ay del fuego, que dizes, al que me quema. Por cierto, si el del purgatorio es tal, mas querría que mi spíritu fuesse con los de los brutos animales, que por medio de aquel yr a la gloria de los sanctos.

SEMPRONIO.- ¡Algo es lo que digo! ¡A más ha de yr este hecho! No basta loco, sino ereje(105).

CALISTO.- ¿No te digo que fables alto, quando fablares? ¿Qué dizes?

SEMPRONIO.- Digo que nunca Dios quiera tal; que es especie de heregía lo que agora dixiste.

CALISTO.- ¿Por qué?

SEMPRONIO.- Porque lo que dizes contradize la cristiana religión.

CALISTO.- ¿Qué a mí?(106)

SEMPRONIO.- ¿Tú no eres cristiano?

CALISTO.- ¿Yo? Melibeo so e a Melibea adoro e en Melibea creo e a Melibea amo(107).

SEMPRONIO.- Tú te lo dirás. Como Melibea es grande, no cabe en el coraçón de mi amo, que por la boca le sale a borbollones. No es más [42] menester. Bien sé de qué pie coxqueas(108). Yo te sanaré.

CALISTO.- Increyble cosa prometes.

SEMPRONIO.- Antes fácil. Que el comienço de la salud es conoscer hombre la dolencia del enfermo.

CALISTO.- ¿Quál consejo puede regir lo que en sí no tiene orden ni consejo?

SEMPRONIO.- ¡Ha!, ¡ha!, ¡ha! ¿Esto es el fuego de Calisto? ¿Estas son sus congoxas? ¡Como si solamente el amor contra él asestara(109) sus tiros! ¡O soberano Dios, quán altos son tus misterios! ¡Quánta premia(110) pusiste en el amor, que es necessaria turbación en el amante! Su límite posiste por marauilla. Paresce al amante que atrás queda. Todos passan, todos rompen, pungidos e esgarrochados(111) como ligeros toros. Sin freno saltan por las barreras. Mandaste al hombre por la muger dexar el padre e la madre(112); [43] agora no solo aquello, mas a ti e a tu ley desamparan, como agora Calisto. Del qual no me marauillo, pues los sabios, los santos, los profetas por él(113) te oluidaron.

CALISTO.- Sempronio.

SEMPRONIO.- Señor.

CALISTO.- No me dexes.

SEMPRONIO.- De otro temple está esta gayta(114).

CALISTO.- ¿Qué te paresce de mi mal?

SEMPRONIO.- Que amas a Melibea.

CALISTO.- ¿E no otra cosa?

SEMPRONIO.- Harto mal es tener la voluntad en vn solo lugar catiua.

CALISTO.- Poco sabes de firmeza.

SEMPRONIO.- La perseuerancia en el mal no es constancia; mas dureza o pertinacia la llaman en mi tierra. Vosotros los filósofos de Cupido(115) llamalda como quisiérdes.

CALISTO.- Torpe cosa es mentir el que enseña a otro, pues que tú te precias de loar a tu amiga Elicia.

SEMPRONIO.- Haz tú lo que bien digo e no lo que mal hago. [44]

CALISTO.- ¿Qué me reprobas(116)?

SEMPRONIO.- Que sometes la dignidad del hombre a la imperfección de la flaca muger.

CALISTO.- ¿Muger? ¡O grossero! ¡Dios, Dios!(117)

SEMPRONIO.- ¿E assí lo crees? ¿O burlas?

CALISTO.- ¿Que burlo(118)? Por Dios la creo, por Dios la confiesso e no creo que ay otro soberano en el cielo; avnque entre nosotros mora(119).

SEMPRONIO.- ¡Ha!, ¡ah!, ¡ah! ¿Oystes qué blasfemia? ¿Vistes qué ceguedad?

CALISTO.- ¿De qué te ríes?

SEMPRONIO.- Ríome, que no pensaua que hauía peor inuención de pecado que en Sodoma(120).

CALISTO.- ¿Cómo?

SEMPRONIO.- Porque aquellos procuraron abominable vso con los ángeles no conocidos e tú con el que confiessas ser Dios. [45]

CALISTO.- ¡Maldito seas!, que fecho me has reyr, lo que no pensé ogaño.

SEMPRONIO.- ¿Pues qué?, ¿toda tu vida auías de llorar?

CALISTO.- Sí.

SEMPRONIO.- ¿Por qué?

CALISTO.- Porque amo a aquella, ante quien tan indigno me hallo, que no la espero alcançar.

SEMPRONIO.- ¡O pusilánimo! ¡O fideputa(121)! ¡Qué Nembrot(122), qué magno Alexandre, los quales no solo del señorío del mundo, mas del cielo se juzgaron ser dignos!

CALISTO.- No te oy bien esso que dixiste. Torna, dilo, no procedas.

SEMPRONIO.- Dixe que tú, que tienes mas coraçón que Nembrot ni Alexandre, desesperas de alcançar vna muger, muchas de las quales en grandes estados constituydas se sometieron a los pechos e resollos(123) de viles azemileros e otras a brutos animales. ¿No has leydo de Pasife(124) con el toro, de Minerua con el can? [46]

CALISTO.- No lo creo; hablillas son.

SEMPRONIO.- Lo de tu abuela con el ximio(125), ¿hablilla fue? Testigo es el cuchillo de tu abuelo.

CALISTO.- ¡Maldito sea este necio! ¡E qué porradas(126) dize! [47]

SEMPRONIO.- ¿Escociote?(127) Lee los ystoriales, estudia los filósofos, mira los poetas. Llenos están los libros de sus viles e malos exemplos e de las caydas(128) que leuaron(129) los que en algo, como tú, las reputaron. Oye a Salomón do dize que las mugeres e el vino hazen a los hombres renegar(130). Conséjate con Séneca e verás en qué las tiene(131). Escucha al Aristóteles, mira a Bernardo. Gentiles, judíos, cristianos e moros, todos en esta concordia están. Pero lo dicho e lo que dellas [48] dixere no te contezca(132) error de tomarlo en común. Que muchas houo e ay sanctas e virtuosas e notables, cuya resplandesciente corona quita el general vituperio(133). Pero destas otras, ¿quién te contaría sus mentiras, sus tráfagos, sus cambios, su liuiandad, sus lagrimillas, sus alteraciones, sus osadías? Que todo lo que piensan, osan sin deliberar. ¿Sus disimulaciones, su [49] lengua, su engaño, su oluido, su desamor, su ingratitud, su inconstancia, su testimoniar, su negar, su reboluer, su presunción, su vanagloria, su abatimiento, su locura, su desdén, su soberuia, su subjeción, su parlería, su golosina, su luxuria e suziedad, su miedo, su atreuemiento, sus hechizerías, sus embaymientos, sus escarnios, su deslenguamiento, su desvergüença, su alcahuetería? Considera, ¡qué sesito está debaxo de aquellas grandes e delgadas tocas! ¡Qué pensamientos so aquellas gorgueras(134), so aquel fausto, so aquellas largas e autorizantes ropas! ¡Qué imperfición, qué aluañares debaxo de templos pintados! Por ellas es dicho: arma del diablo(135), [50] cabeça de pecado, destruyción de parayso. ¿No has rezado en la festiuidad de Sant Juan, do dize: Las mugeres e el vino hazen los hombres renegar; do dize(136): Esta es la muger, antigua malicia que a Adán echó de los deleytes de parayso; esta el linaje humano metió en el infierno; a esta menospreció Helías propheta &c.?

CALISTO.- Di pues, esse Adán, esse Salomón, esse Dauid, esse Aristóteles, esse Vergilio, essos que [51] dizes(137), ¿cómo se sometieron a ellas? ¿Soy mas que ellos?

SEMPRONIO.- A los que las vencieron querría que remedasses, que no a los que dellas fueron vencidos. Huye de sus engaños. ¿Sabes que facen? Cosa, que es difícil entenderlas. No tienen modo, no razón, no intención(138). Por rigor comiençan el ofrescimiento, que de sí quieren hazer. A los que meten por los agujeros denuestan en la calle. Combidan, despiden, llaman, niegan, señalan amor, pronuncian enemiga, ensáñanse presto, apacíguanse luego. Quieren que adeuinen lo que quieren. ¡O qué plaga! ¡O qué enojo! ¡O qué fastío es conferir con ellas, más de aquel breue tiempo, que son aparejadas a deleyte!

CALISTO.- ¡Ve! Mientra más me dizes e más inconuenientes me pones, más la quiero. No sé qué s' es.

SEMPRONIO.- No es este juyzio para moços, según [52] veo, que no se saben a razón someter, no se saben administrar. Miserable cosa es pensar ser maestro el que nunca fue discípulo(139).

CALISTO.- ¿E tú qué sabes? ¿quién te mostró(140) esto?

SEMPRONIO.- ¿Quién? Ellas. Que, desque se descubren, assí pierden la vergüença(141), que todo esto e avn más a los hombres manifiestan. Ponte pues en la medida de honrra, piensa ser más digno de lo que te reputas. Que cierto, peor estremo es dexarse hombre caer de su merescimiento, que ponerse en más alto lugar que deue.

CALISTO.- Pues, ¿quién yo para esso?(142)

SEMPRONIO.- ¿Quién? Lo primero eres hombre e de claro ingenio. E mas, a quien la natura dotó de los mejores bienes que tuuo, conuiene a saber, fermosura, gracia, grandeza de miembros, fuerça, ligereza. E allende(143) desto, fortuna(144) medianamente partió contigo lo suyo en tal quantidad, que los bienes, que tienes de dentro, con [53] los de fuera resplandescen. Porque sin los bienes de fuera, de los quales la fortuna es señora, a ninguno acaece en esta vida ser bienauenturado. E mas, a constelación(145) de todos eres amado.

CALISTO.- Pero no de Melibea. E en todo lo que me as gloriado(146), Sempronio, sin proporción ni comparación se auentaja Melibea(147). Mira la nobleza e antigüedad de su linaje, el grandíssimo patrimonio, el excelentíssimo ingenio, las resplandescientes virtudes, la altitud e enefable gracia, la soberana hermosura, de la qual te ruego me dexes hablar vn poco, porque aya algún refrigerio. E lo que te dixere será de lo descubierto; que, si de lo occulto yo hablarte supiera, no nos fuera necessario altercar tan miserablemente estas razones.

SEMPRONIO.- ¡Qué mentiras e qué locuras dirá agora este cautiuo(148) de mi amo!

CALISTO.- ¿Cómo es eso?

SEMPRONIO.- Dixe que digas, que muy gran plazer hauré de lo oyr. ¡Assí te medre Dios, como me será agradable esse sermón!

CALISTO.- ¿Qué? [54]

SEMPRONIO.- Que ¡assí me medre Dios, como me será gracioso de oyr!

CALISTO.- Pues porque ayas plazer, yo lo figuraré por partes mucho por estenso(149).

SEMPRONIO.- ¡Duelos tenemos! Esto es tras lo que yo andaua. De passarse haurá ya esta importunidad.

CALISTO.- Comienço por los cabellos. ¿Vees tú las madexas del oro delgado, que hilan en Arabia(150)? Más lindos son e no resplandescen menos. Su longura hasta el postrero assiento de sus pies; después crinados(151) e atados con la delgada cuerda, como ella se los pone, no ha más menester para conuertir los hombres en piedras(152).

SEMPRONIO.- ¡Mas en asnos!

CALISTO.- ¿Qué dizes?

SEMPRONIO.- Dixe que essos tales no serían cerdas de asno. [55]

CALISTO.- ¡Veed qué torpe e qué comparación!

SEMPRONIO.- ¿Tú cuerdo?

CALISTO.- Los ojos verdes, rasgados(153); las pestañas luengas; las cejas delgadas e alçadas; la nariz mediana; la boca pequeña; los dientes menudos e blancos; los labrios(154) colorados e grosezuelos; el torno(155) del rostro poco más luengo que redondo; el pecho alto; la redondez e forma de las pequeñas tetas, ¿quién te la podría figurar? ¡Que se despereza el hombre quando las mira! La tez lisa, lustrosa; el cuero suyo escurece la nieue; la color mezclada, qual ella la escogió para sí.

SEMPRONIO.- ¡En sus treze está este necio!(156) [56]

CALISTO.- Las manos pequeñas en mediana manera, de dulce carne acompañadas; los dedos luengos; las vñas en ellos largas e coloradas, que parescen rubíes entre perlas(157). Aquella proporción, que veer yo no pude, no sin duda por el bulto de fuera juzgo incomparablemente ser mejor, que la que Paris(158) juzgó entre las tres Deesas(159).

SEMPRONIO.- ¿Has dicho?(160)

CALISTO.- Quan breuemente pude.

SEMPRONIO.- Puesto que sea todo esso verdad, por ser tú hombre eres más digno.

CALISTO.- ¿En qué?

SEMPRONIO.- En que ella es imperfecta(161), por el qual [57] defeto desea e apetece a ti e a otro menor que tú. ¿No as leydo el filósofo, do dize: Assí como la materia apetece a la forma, así la muger al varón?

CALISTO.- ¡O triste, e quando veré yo esso entre mí e Melibea!

SEMPRONIO.- Possible es. E avnque la aborrezcas, cuanto agora la amas, podrá ser alcançándola e viéndola con otros ojos, libres del engaño en que agora estás.

CALISTO.- ¿Con qué ojos?

SEMPRONIO. Con ojos claros.

CALISTO.- E agora, ¿con qué la veo?

SEMPRONIO.- Con ojos de alinde(162), con que lo poco parece mucho e lo pequeño grande. E porque no te desesperes, yo quiero tomar esta empresa de complir tu desseo.

CALISTO.- ¡O! ¡Dios te dé lo que desseas! ¡Qué [58] glorioso me es oyrte; avnque no espero que lo has de hazer!

SEMPRONIO.- Antes lo haré cierto.

CALISTO.- Dios te consuele. El jubón de brocado, que ayer vestí, Sempronio, vistétele tú.

SEMPRONIO.- Prospérete Dios por este e por muchos más, que me darás. De la burla yo me lleuo lo mejor. Con todo, si destos aguijones me da, traérgela(163) he hasta la cama. ¡Bueno ando! Házelo esto, que me dio mi amo; que, sin merced, impossible es obrarse bien ninguna cosa.

CALISTO.- No seas agora negligente.

SEMPRONIO.- No lo seas tú, que impossible es fazer sieruo diligente el amo perezoso.

CALISTO.- ¿Cómo has pensado de fazer esta piedad?

SEMPRONIO.- Yo te lo diré. Días ha grandes que conosco en fin desta vezindad vna vieja barbuda, que se dize Celestina(164), hechicera, astuta, sagaz [59] en quantas maldades ay. Entiendo que passan de cinco mill virgos(165) los que se han hecho e deshecho por su autoridad en esta cibdad. A las duras peñas promouerá e prouocará a luxuria, si quiere.

CALISTO.- ¿Podríala yo fablar?

SEMPRONIO.- Yo te la traeré hasta acá. Por esso, aparéjate, seyle gracioso, seyle franco. Estudia, mientra vo yo, de le dezir tu pena tan bien como ella te dará el remedio.

CALISTO.- ¿Y tardas?

SEMPRONIO.- Ya voy. Quede Dios contigo.

CALISTO.- E contigo vaya. ¡O todopoderoso, perdurable Dios! Tú, que guías los perdidos e los reyes orientales por el estrella precedente a Belén truxiste e en su patria los reduxiste, humilmente te ruego que guíes a mi Sempronio, en manera que conuierta mi pena e tristeza en gozo e yo indigno merezca venir(166) en el deseado fin. [60]

CELESTINA.- ¡Albricias!, ¡albricias!(167) Elicia. ¡Sempronio! ¡Sempronio!

ELICIA.- ¡Ce!, ¡ce!, ¡ce!(168)

CELESTINA.- ¿Por qué?

ELICIA.- Porque está aquí Crito(169).

CELESTINA.- ¡Mételo en la camarilla de las escobas! ¡Presto! Dile que viene tu primo e mi familiar.

ELICIA.- Crito, retráete ay. Mi primo viene. ¡Perdida soy!

CRITO.- Plázeme. No te congoxes.

SEMPRONIO.- ¡Madre bendita! ¡Qué desseo traygo! ¡Gracias a Dios, que te me dexó ver!

CELESTINA.- ¡Fijo mío!, ¡rey mío!, turbado me has(170). [61] No te puedo fablar. Torna e dame otro abraço. ¿E tres días podiste estar sin vernos? ¡Elicia! ¡Elicia! ¡Cátale aquí!

ELICIA.- ¿A quién, madre?

CELESTINA.- A Sempronio.

ELICIA.- ¡Ay triste! ¡Qué saltos me da el coraçón! ¿Es qué es dél?

CELESTINA.- Vesle aquí, vesle. Yo me le abraçaré(171); que no tú.

ELICIA.- ¡Ay! ¡Maldito seas, traydor! Postema e landre te mate e a manos de tus enemigos mueras e por crímines dignos de cruel muerte en poder de rigurosa justicia te veas. ¡Ay, ay!

SEMPRONIO.- ¡Hy!, ¡hy!, ¡hy!(172) ¿Qué has, mi Elicia? ¿De qué te congoxas?

ELICIA.- Tres días ha que no me ves. ¡Nunca Dios te vea, nunca Dios te consuele ni visite! ¡Guay(173) de la triste, que en ti tiene su esperança e el fin de todo su bien!

SEMPRONIO.- ¡Calla, señora mía! ¿Tú piensas que la distancia del lugar es poderosa de apartar el entrañable amor, el fuego, que está en mi coraçón? Do yo vó, comigo vas, comigo estás. No [62] te aflijas ni me atormentes más de lo que yo he padecido. Mas di, ¿qué passos suenan arriba?

ELICIA.- ¿Quién? Vn mi enamorado(174).

SEMPRONIO.- Pues créolo.

ELICIA.- ¡Alahé!(175), verdad es. Sube allá e verle has.

SEMPRONIO.- Voy.

CELESTINA.- ¡Anda acá! Dexa essa loca, que ella es liuiana e, turbada de tu absencia, sácasla agora de seso. Dirá mill locuras. Ven e fablemos. No dexemos passar el tiempo en balde.

SEMPRONIO.- Pues, ¿quién está arriba?

CELESTINA.- ¿Quiéreslo saber?

SEMPRONIO.- Quiero.

CELESTINA.- Vna moça, que me encomendó vn frayle.

SEMPRONIO.- ¿Qué frayle?

CELESTINA.- No lo procures.

SEMPRONIO.- Por mi vida, madre, ¿qué frayle?

CELESTINA.- ¿Porfías? El ministro el gordo.

SEMPRONIO.- ¡O desaventurada e qué carga espera!

CELESTINA.- Todo lo leuamos. Pocas mataduras as tú visto en la barriga. [63]

SEMPRONIO.- Mataduras no; mas petreras(176) sí.

CELESTINA.- ¡Ay burlador!

SEMPRONIO.- Dexa, si soy burlador; muéstramela.

ELICIA.- ¡Ha don maluado(177)! ¿Verla quieres? ¡Los ojos se te salten!, que no basta a ti vna ni otra. ¡Anda!, véela e dexa a mí para siempre.

SEMPRONIO.- ¡Calla, Dios mío! ¿E enójaste? Que ni la quiero ver a ella ni a muger nascida(178). A mi madre(179) quiero fablar e quédate(180) adiós.

ELICIA.- ¡Anda, anda!, ¡vete, desconoscido!, e está otros tres años, que no me bueluas a ver!

SEMPRONIO.- Madre mía, bien ternás(181) confiança e creerás que no te burlo. Torna el manto e vamos, que por el camino sabrás lo que, si aquí me tardasse en dezirte, impediría tu prouecho e el mío. [64]

CELESTINA.- Vamos. Elicia, quédate adiós, cierra la puerta. ¡Adiós paredes!(182)

SEMPRONIO.- ¡O madre mía! Todas cosas dexadas aparte, solamente sey atenta e ymagina en lo que te dixere e no derrames tu pensamiento en muchas partes. Que quien junto en diuersos lugares le pone, en ninguno le tiene; si no por caso determina lo cierto. E quiero que sepas de mí lo que no has oydo e es que jamás pude, después que mi fe contigo puse, desear bien de que no te cupiesse parte.

CELESTINA.- Parta Dios, hijo, de lo suyo contigo, que no sin causa lo hará, siquiera porque has piedad desta pecadora de vieja(183). Pero di, no te detengas. Que la amistad, que entre ti e mí(184) se affirma, no ha menester preámbulos ni correlarios(185) ni aparejos para ganar voluntad. Abreuia [65] e ven al fecho, que vanamente se dize por muchas palabras lo que por pocas se puede entender.

SEMPRONIO.- Assí es. Calisto arde en amores de Melibea. De ti e de mí tiene necessidad. Pues juntos nos ha menester, juntos nos aprouechemos. Que conoscer el tiempo e vsar el hombre(186) de la oportunidad hace los hombres prósperos.

CELESTINA.- Bien has dicho, al cabo estoy(187). Basta para mí mescer(188) el ojo. Digo que me alegro destas nuevas, como los cirujanos de los descalabrados. E como aquellos dañan en los principios las llagas e encarecen el prometimiento de la salud, assí entiendo yo facer a Calisto. Alargarle he la certenidad(189) del remedio, porque, [66] como dizen, el esperança(190) luenga aflige el coraçón e, quanto él la perdiere, tanto gela promete. ¡Bien me entiendes!

SEMPRONIO.- Callemos, que a la puerta estamos e, como dizen, las paredes han oydos(191).

CELESTINA.- Llama.

SEMPRONIO.- Tha, tha, tha.(192)

CALISTO.- Pármeno(193).

PÁRMENO.- Señor.

CALISTO.- ¿No oyes, maldito sordo?

PÁRMENO.- ¿Qué es, señor?

CALISTO.- A la puerta llaman; corre. [67]

PÁRMENO.- ¿Quién es?

SEMPRONIO.- Abre a mí e a esta dueña.

PÁRMENO.- Señor, Sempronio e vna puta vieja alcoholada(194) dauan aquellas porradas.

CALISTO.- Calla, calla, maluado, que es mi tía. Corre, corre, abre. Siempre lo vi, que por huyr hombre de vn peligro, cae en otro mayor. Por encubrir yo este fecho de Pármeno, a quien amor o fidelidad o temor pusieran freno, cay en indignación desta, que no tiene menor poderío en mi vida que Dios.

PÁRMENO.- ¿Por qué, señor, te matas? ¿Por qué, señor, te congoxas? ¿E tú piensas que es vituperio en las orejas desta el nombre que la llamé? No lo creas; que assí se glorifica en le oyr, como tú, quando dizen: ¡diestro cauallero [68] es Calisto! E demás desto, es nombrada e por tal título conocida. Si entre cient mugeres va e alguno dize: ¡puta vieja!, sin ningún empacho luego buelue la cabeça e responde con alegre cara. En los conbites, en las fiestas, en las bodas, en las cofadrías(195), en los mortuorios(196), en todos los ayuntamientos de gentes, con ella passan tiempo. Si passa por los perros, aquello suena su ladrido; si está cerca las aues(197), otra cosa no cantan; si cerca los ganados, balando lo pregonan; si cerca las bestias, rebuznando dizen: ¡puta vieja! Las ranas de los charcos otra cosa no suelen mentar. Si va entre los herreros, aquello dizen sus martillos. Carpinteros e armeros, herradores, caldereros, arcadores(198), todo oficio de instrumento forma en el ayre su nombre. Cántanla los carpinteros, péynanla los peynadores, texedores. Labradores en las huertas, [69] en las aradas(199), en las viñas, en las segadas(200) con ella passan el afán(201) cotidiano. Al perder en los tableros(202), luego suenan sus loores. Todas cosas, que son hazen, a do quiera que ella está, el tal nombre representan. ¡O qué comedor de hueuos asados era su marido! ¿Qué quieres más, sino, si vna piedra toca con otra, luego suena ¡puta vieja!?

CALISTO.- E tú ¿cómo lo sabes y la conosces?

PÁRMENO.- Saberlo has. Días grandes son passados que mi madre, muger pobre, moraua en su vezindad, la qual rogada por esta Celestina, me dio a ella por siruiente; avnque ella no me conoçe, por lo poco que la seruí e por la mudança, que la edad ha hecho.

CALISTO.- ¿De qué la seruías?

PÁRMENO.- Señor, yua a la plaça e trayale de comer e acompañáuala; suplía en aquellos menesteres, que mi tierna fuerça bastaua. Pero de [70] aquel poco tiempo que la seruí, recogía la nueua memoria lo que la vejez(203) no ha podido quitar. Tiene esta buena dueña al cabo de la ciudad, allá cerca de las tenerías(204), en la cuesta del río, vna casa apartada, medio cayda, poco compuesta e menos abastada. Ella tenía seys oficios, conuiene saber: labrandera(205), perfumera, maestra de fazer afeytes e de fazer virgos(206), alcahueta e vn poquito hechizera. Era el primer oficio cobertura de los otros, so color del qual muchas moças destas siruientes entrauan en su casa a labrarse e a labrar camisas e gorgueras e otras muchas cosas. Ninguna venía sin torrezno, trigo, harina o jarro de vino e de las otras prouisiones, que podían a sus amas furtar. E avn otros furtillos de más qualidad allí se encubrían. [71] Asaz era amiga de estudiantes e despenseros e moços de abades(207). A estos vendía ella aquella sangre innocente de las cuytadillas, la qual ligeramente auenturauan en esfuerço de la restitucion, que ella les prometía. Subió su fecho a más: que por medio de aquellas comunicaua con las más encerradas, hasta traer a execución su propósito. E aquestas en tiempo onesto, como estaciones, processiones de noche, missas del gallo, missas del alua e otras secretas deuociones. Muchas encubiertas vi entrar en su casa. Tras ellas hombres descalços, contritos e reboçados, desatacados(208), que entrauan allí a llorar sus pecados. ¡Qué tráfagos, si piensas, traya! Hazíase física(209) de niños, tomaua estambre de vnas casas, dáualo a filar en otras, por achaque de entrar en todas. Las vnas: ¡madre acá!; las otras: ¡madre acullá!; ¡cata la vieja!; ¡ya viene el ama!: de todos muy conocida(210). Con todos esos afanes, nunca passaua sin missa ni bísperas ni dexaua monesterios de frayles ni de monjas. Esto porque allí fazía ella sus aleluyas(211) e conciertos. [72] E en su casa fazía perfumes(212), falsaua estoraques, menjuy, animes, ámbar, algalia, [73] poluillos, almizcles, mosquetes(213). Tenía vna cámara llena de alambiques, de redomillas, de barrilejos [74] de barro, de vidrio, de arambre(214), de estaño, hechos de mill faziones. Hazía solimán(215), [75] afeyte cozido, argentadas(216), bujelladas, cerillas, llanillas, vnturillas, lustres, luzentores, clarimientes(217), alualinos(218) e otras aguas de rostro, de rasuras de gamones(219), de cortezas de spantalobos(220), de taraguntia(221), de hieles, de agraz(222), de mosto, [76] destiladas e açucaradas. Adelgazaua los cueros con çumos de limones, con turuino(223), con tuétano de corço(224) e de garça, e otras confaciones(225). Sacaua agua para oler, de rosas, de azahar, de jasmín, de trébol, de madreselua e clauellinas, mosquetas e almizcladas(226), poluorizadas(227), con vino. Hazía lexías para enrubiar(228), de sarmientos, de carrasca, de centeno, de marrubios, con salitre, con alumbre e millifolia(229) e otras diuersas cosas. E los vntos [77] e mantecas, que tenía, es hastío de dezir(230): de vaca, de osso, de cauallos(231) e de camellos, de culebra(232) e de conejo, de vallena(233), de garça e de alcarauán e de gamo e de gato montés(234) e de texón(235), [78] de harda, de herizo(236), de nutria. Aparejos para baños, esto es vna marauilla, de las yeruas e rayzes, que tenía en el techo de su casa colgadas: mançanilla(237) e romero, maluauiscos, culantrillo, coronillas(238), flor de sauco e de mostaza(239), espliego e laurel blanco, tortarosa e gramonilla, flor saluaje(240) e higueruela(241), pico de oro e hoja tinta. Los [79] azeytes que sacaua para el rostro no es cosa de creer: de estoraque e de jazmín(242), de limón, de pepitas, de violetas, de menjuy, de alfócigos, de piñones, de granillo, de açofeyfas, de neguilla(243), de altramuzes, de aruejas e de carillas e de yerua paxarera(244). E vn poquillo de bálsamo tenía ella en vna redomilla, que guardaua para aquel rascuño, que tiene por las narizes. Esto de los virgos, vnos facía de bexiga e otros curaua de punto(245). Tenía en vn tabladillo, en vna caxuela pintada, vnas agujas delgadas de pellejeros e hilos de seda encerados e colgadas allí rayzes de hojaplasma(246) e fuste sanguino, cebolla albarrana e cepacauallo(247). [80] Hazía con esto marauillas: que, quando vino por aquí el embaxador francés(248), tres vezes vendió por virgen vna criada, que tenía.

CALISTO.- ¡Así pudiera ciento!

PÁRMENO.- ¡Sí, santo Dios! E remediaua por caridad muchas huérfanas e cerradas, que se encomendauan a ella. E en otro apartado tenía para remediar amores e para se querer bien. Tenía huessos de coraçón(249) de cieruo, [81] lengua de bíuora(250), cabeças de codornizes, sesos de asno, tela de cauallo(251), mantillo de niño(252), haua morisca(253), guija marina(254), soga de ahorcado, [82] flor de yedra(255), espina de erizo(256), pie de texó(257), [83] granos de helecho(258), la piedra del nido del águila(259) [84] e otras mill cosas. Venían a ella muchos hombres [85] e mugeres e a vnos demandaua el pan do mordían; [86] a otros, de su ropa; a otros, de sus cabellos; a otros, pintaua en la palma letras con açafrán; a otros, con bermellón; a otros, daua vnos coraçones de cera(260), llenos de agujas quebradas e otras cosas en barro e en plomo hechas, muy espantables al ver. Pintaua figuras, dezía palabras en tierra(261). ¿Quién te podrá dezir lo que esta vieja fazía? E todo era burla e mentira(262).

CALISTO.- Bien está, Pármeno. Déxalo para más oportunidad. Asaz soy de ti auisado. Téngotelo [87] en gracia(263). No nos detengamos, que la necessidad desecha la tardança. Oye. Aquella viene rogada. Espera más que deue. Vamos, no se indigne. Yo temo e el temor reduze la memoria e a la prouidencia despierta. ¡Sus! Vamos, proueamos. Pero ruégote, Pármeno, la embidia de Sempronio, que en esto me sirue e complaze no ponga impedimiento en el remedio de mi vida. Que, si para él houo jubón, para ti no faltará sayo. Ni pienses que tengo en menos tu consejo e auiso, que su trabajo e obra: como lo espiritual sepa yo que precede a lo corporal e que, puesto que las bestias corporalmente trabajen más que los hombres, por esso son pensadas(264) e curadas; pero no amigas dellos. En la tal diferencia serás comigo, en respeto de Sempronio. E so secreto sello, pospuesto el dominio, por tal amigo a ti me concedo.

PÁRMENO.- Quéxome, señor, de la dubda de mi fidelidad e seruicio, por los prometimientos e amonestaciones tuyas. ¿Quándo me viste, señor, embidiar o por ningún interesse(265) ni resabio tu prouecho estorcer(266)? [88]

CALISTO.- No te escandalizes. Que sin dubda tus costumbres e gentil criança en mis ojos ante todos los que me siruen están. Mas como en caso tan árduo, do todo mi bien e vida pende, es necessario proueer, proueo a los contescimientos. Como quiera que creo que tus buenas costumbres sobre buen natural florescen, como el buen natural sea principio del artificio. E no más; sino vamos a ver la salud.

CELESTINA.- Pasos oygo. Acá descienden. Haz, Sempronio, que no lo oyes. Escucha e déxame hablar lo que a ti e a mí me conuiene.

SEMPRONIO.- Habla.

CELESTINA.- No me congoxes ni me importunes, que sobrecargar el cuydado es aguijar al animal congoxoso. Assí sientes la pena de tu amo Calisto, que parece que tú eres él e él tú e que los tormentos son en vn mismo subjecto. Pues cree que yo no vine acá por dexar este pleyto indeciso o morir en la demanda.

CALISTO.- Pármeno, detente. ¡Ce! Escucha qué hablan estos. Veamos en qué viuimos. ¡O notable muger! ¡O bienes mundanos, indignos de ser poseydos de tan alto coraçón! ¡O fiel e verdadero Sempronio! ¿Has visto, mi Pármeno? [89] ¿Oyste? ¿Tengo razón? ¿Qué me dizes, rincón de mi secreto e consejo e alma mía?

PÁRMENO.- Protestando mi innocencia en la primera sospecha e cumpliendo con la fidelidad, porque te me concediste, hablaré. Oyeme e el afecto no te ensorde(267) ni la esperança del deleyte te ciegue. Tiémplate e no te apresures: que muchos con codicia de dar en el fiel, yerran el blanco. Avnque soy moço, cosas he visto asaz e el seso e la vista de las muchas cosas demuestran la experiencia. De verte o de oyrte descender por la escalera, parlan lo que estos fingidamente han dicho, en cuyas falsas palabras pones el fin de tu deseo.

SEMPRONIO.- Celestina, ruynmente suena lo que Pármeno dize.

CELESTINA.- Calla, que para la mi santiguada(268) do vino el asno verná el albarda(269). Déxame tú a Pármeno, que yo te le haré vno de nos, e de lo que houiéremos, démosle parte: que los bienes, si no son conmunicados, no son bienes. Ganemos todos, partamos todos, holguemos todos. [90] Yo te le traeré manso e benigno a picar el pan en el puño(270) e seremos dos a dos e, como dizen, tres al mohíno(271).

CALISTO.- Sempronio.

SEMPRONIO.- Señor.

CALISTO.- ¿Qué hazes, llaue de mi vida? Abre. ¡O Pármeno!, ya la veo:¡sano soy, viuo so! ¿Miras qué reuerenda persona, qué acatamiento? [91] Por la mayor parte, por la philosomía(272) es conocida la virtud interior. ¡O vejez virtuosa! ¡O virtud enuejecida!. ¡O gloriosa esperança de mi desseado fin! ¡O fin de mi deleytosa esperança! ¡O salud de mi passión, reparo de mi tormento, regeneración mía, viuificación de mi vida, resurreción de mi muerte! Deseo llegar a ti, cobdicio besar essas manos llenas de remedio. La indignidad de mi persona lo embarga. Dende aquí adoro la tierra que huellas e en lo reuerencia tuya beso.

CELESTINA.- Sempronio, ¡de aquellas viuo yo!(273) ¡Los huessos, que yo soy, piensa este necio de tu amo de darme a comer! Pues ál le sueño(274). Al freyr lo verá(275). Dile que cierre la boca e comience [92] abrir la bolsa: que de las obras dudo, quanto más de las palabras(276). Xo que te estriego, asna coxa(277). Más hauías de madrugar.

PÁRMENO.- ¡Guay de orejas, que tal oyen! Perdido es quien tras perdido anda. ¡O Calisto desauenturado, abatido, ciego! ¡E en tierra está adorando a la más antigua e puta tierra, que fregaron(278) sus espaldas en todos los burdeles! Deshecho es, vencido, es, caydo es: no es capaz de ninguna redención ni consejo ni esfuerço. [93]

CALISTO.- ¿Qué dezía la madre? Parésceme que pensaua que le ofrescía palabras por escusar galardón.

SEMPRONIO.- Assí lo sentí(279).

CALISTO. Pues ven comigo: trae las llaues, que yo sanaré su duda.

SEMPRONIO.- Bien farás e luego vamos. Que no se deue dexar crescer la yerua entre los panes ni la sospecha en los coraçones de los amigos; sino alimpiarla luego con el escardilla de las buenas obras.

CALISTO.- Astuto hablas. Vamos e no tardemos.

CELESTINA.- Plázeme, Pármeno, que hauemos auido oportunidad para que conozcas el amor mío contigo e la parte que en mi immérito(280) tienes. E digo immérito, por lo que te he oydo dezir, de que(281) no hago caso. Porque virtud nos amonesta sufrir las tentaciones e no dar mal por mal; e especial(282), quando somos tentados por moços e no bien instrutos(283) en lo mundano, en que con necia lealtad pierdan a sí e a sus amos, como agora tú a Calisto. Bien te oy e no pienses que [94] el oyr con los otros exteriores sesos mi vejez aya perdido. Que no solo lo que veo, oyo e conozco; mas avn lo intrínsico con los intellectuales ojos penetro. Has de saber, Pármeno, que Calisto anda de amor quexoso. E no lo juzgues por eso por flaco, que el amor imperuio(284) todas las cosas vence. E sabe, si no sabes, que dos conclusiones son verdaderas(285). La primera, que es forçoso el hombre amar a la muger e la muger [95] al hombre. La segunda, que el que verdaderamente ama es necessario que se turbe con la dulçura del soberano deleyte, que por el hazedor de las cosas fue puesto, porque el linaje de los hombres perpetuase, sin lo qual perescería. E no solo en la humana especie; mas en los pesces, en las bestias, en las aues, en las reptilias y en lo vegetatiuo, algunas plantas han este respeto, si sin interposición de otra cosa en poca distancia de tierra están puestas, en que ay so determinación de heruolarios e agricultores, ser machos e hembras. ¿Qué dirás a esto, Pármeno? ¡Neciuelo(286), loquito, angelico, perlica, simplezico! ¿Lobitos en tal gestico(287)? Llegate acá, putico(288), que no sabes nada del mundo ni de sus deleytes. ¡Mas(289) rauia mala me mate, si te llego a mí, avnque vieja! Que la voz tienes ronca, las barbas te apuntan. Mal sosegadilla deues tener la punta de la barriga. [96]

PÁRMENO.- ¡Como cola de alacrán!

CELESTINA.- E avn peor: que la otra muerde sin hinchar e la tuya hincha por nueue meses.

PÁRMENO.- ¡Hy!, ¡hy!, ¡hy!

CELESTINA.- ¿Ríeste, landrezilla(290), fijo?

PÁRMENO.- Calla, madre, no me culpes ni me tengas, avnque moço, por insipiente(291). Amo a Calisto, porque le deuo fidelidad, por criança, por beneficios, por ser dél honrrado e bientratado, que es la mayor cadena, que el amor del seruidor al seruicio del señor prende, quanto lo contrario aparta. Véole perdido e no ay cosa peor que yr tras desseo sin esperança de buen fin e especial, pensando remediar su hecho tan árduo e difícil con vanos consejos e necias razones de aquel bruto Sempronio, que es pensar sacar aradores a pala e açadón(292). No lo puedo sufrir. ¡Dígolo e lloro!

CELESTINA.- ¿Pármeno, tú no vees que es necedad o simpleza llorar por lo que con llorar no se puede remediar? [97]

PÁRMENO.- Por esso lloro. Que, si con llorar fuesse possible traer a mi amo el remedio, tan grande sería el plazer de la tal esperança, que de gozo no podría llorar; pero assí, perdida ya toda la esperança, pierdo el alegría e lloro.

CELESTINA.- Llorarás sin prouecho por lo que llorando estoruar no podrás ni sanarlo presumas. ¿A otros no ha contecido esto, Pármeno?

PÁRMENO.- Sí; pero a mi amo no le querría doliente.

CELESTINA.- No lo es; mas avnque fuesse doliente, podría sanar.

PÁRMENO.- No curo de lo que dizes, porque en los bienes mejor es el acto que la potencia e en los males mejor la potencia que el acto(293). Assí que mejor es ser sano, que poderlo ser e mejor es poder ser doliente que ser enfermo por acto e, por tanto, es mejor tener la potencia en el mal que el acto.

CELESTINA.- ¡O maluado! ¡Cómo, que no se te entiende! ¿Tú no sientes su enfermedad? ¿Qué has dicho hasta agora? ¿De qué te quexas? Pues burla(294) o di por verdad lo falso e cree lo [98] que quisieres: que él es enfermo por acto e el poder ser sano es en mano desta flaca vieja(295).

PÁRMENO.- ¡Mas(296), desta flaca puta vieja!

CELESTINA.- ¡Putos días biuas, vellaquillo!, e ¡cómo te atreues...!(297)

PÁRMENO.- ¡Como te conozco...!

CELESTINA.- ¿Quién eres tú?

PÁRMENO.- ¿Quién? Pármeno, hijo de Alberto tu compadre, que estuue contigo vn mes(298), que te me dio mi madre, quando morauas a la cuesta del río, cerca de las tenerías.

CELESTINA.- ¡Jesú, Jesú, Jesú! ¿E tú eres Pármeno, hijo de la Claudina?

PÁRMENO.- ¡Alahé, yo!

CELESTINA.- ¡Pues fuego(299) malo te queme, que tan puta vieja era tu madre como yo! ¿Por qué me persigues, Pármeno? ¡Él es, él es, por los sanctos de Dios! Allégate a mí, ven acá, que mill açotes e puñadas te di en este mundo e otros tantos besos. Acuérdaste, quando dormías a mis pies, loquito? [99]

PÁRMENO.- Sí, en buena fe. E algunas vezes, avnque era niño, me subías a la cabeçera e me apretauas contigo e, porque olías a vieja, me fuya de ti.

CELESTINA.- ¡Mala landre te mate! ¡E cómo lo dize el desuergonçado! Dexadas burlas e pasatiempos, oye agora, mi fijo, e escucha. Que, avnque a vn fin soy llamada, a otro so venida e maguera(300) que contigo me aya fecho de nueuas, tú eres la causa. Hijo, bien sabes cómo tu madre, que Dios aya, te me dio viuiendo tu padre. El qual, como(301) de mí te fueste, con otra ansia no murió, sino con la incertedumbre de tu vida e persona. Por la qual absencia algunos años de su vejez sufrió angustiosa e cuydosa(302) vida. E al tiempo que della passó, embió por mí e en su secreto te me encargó e me dixo sin otro testigo, sino aquel, que es testigo de todas las obras e pensamientos e los coraçones e entrañas escudriña, al qual puso(303) entre él e mí, que te buscasse e allegasse e abrigasse e, quando de complida edad fueses, tal que en tu viuir [100] supieses tener manera e forma, te descubriesse adonde dexó encerrada tal copia de oro e plata, que basta(304) más que la renta de tu amo Calisto. E porque gelo prometí e con mi promessa lleuó descanso e la fe es de guardar, más que a los viuos, a los muertos, que no pueden hazer por sí, en pesquisa e seguimiento tuyo yo he gastado asaz tiempo e quantías(305), hasta agora, que ha plazido aquel, que todos los cuydados tiene e remedia las justas peticiones e las piadosas obras endereça, que te hallase aquí, donde solos ha tres días que sé que moras. Sin duda dolor he sentido, porque has por tantas partes vagado, e peregrinado, que ni has hauido prouecho ni ganado debdo ni amistad. Que, como Séneca nos dize(306), los peregrinos tienen muchas posadas e pocas amistades, porque en breue [101] tiempo con ninguno no pueden firmar amistad. E el que está en muchos cabos, está en ninguno. Ni puede aprouechar el manjar a los cuerpos, que en comiendo se lança, ni ay cosa que más la sanidad impida, que la diuersidad e mudança e variación de los manjares. E nunca la llaga viene a cicatrizar, en la qual muchas melezinas se tientan. Ni conualesce la planta, que muchas veces es traspuesta. Ni ay cosa tan prouechosa, que en llegando aproueche. Por tanto, mi hijo, dexa los ímpetus de la juuentud e tórnate con la doctrina de tus mayores a la razón. Reposa en alguna parte. ¿E dónde mejor, que en mi voluntad, en mi ánimo, en mi consejo, a quien tus padres te remetieron? E yo, assí como verdadera madre tuya, te digo, so las malediciones, que tus padres te pusieron, si me fuesses inobediente, que por el presente sufras e siruas a este tu amo, que procuraste, hasta en ello hauer otro consejo mio. Pero no con necia lealtad, proponiendo firmeza sobre lo mouible, como son estos señores deste tiempo. E tú gana amigos, que es cosa durable. Ten con ellos constancia. No viuas en flores(307). Dexa los vanos prometimientos de los [102] señores, los cuales deshechan la substancia de sus siruientes con huecos e vanos prometimientos. Como la sanguijuela saca la sangre, desagradescen, injurian, oluidan seruicios, niegan galardón.

¡Guay de quien en palacio enuejece!(308) Como se escriue de la probática piscina, que de ciento que entrauan, sanaua vno. Estos señores deste tiempo más aman a sí, que a los suyos. E no yerran. Los suyos ygualmente lo deuen hazer. Perdidas son las mercedes, las magnificencias, los actos nobles. Cada vno destos catiua(309) e mezquinamente procuran su interesse con los suyos. Pues aquellos no deuen menos hazer, como sean(310) en facultades menores, sino viuir a su ley(311). Dígolo, fijo Pármeno, porque este tu amo, como dizen, me parece rompenecios(312): de todos se quiere seruir sin merced. Mira bien, créeme. En su casa cobra amigos(313), que es el mayor [103] precio mundano. Que con él no pienses tener amistad, como por la diferencia de los estados o condiciones pocas vezes contezca. Caso es ofrecido, como sabes, en que todos medremos e tú por el presente te remedies. Que lo al, que te he dicho, guardado te está a su tiempo. E mucho te aprouecharás siendo amigo de Sempronio.

PÁRMENO.- Celestina, todo tremo en oyrte. No sé qué haga, perplexo estó. Por vna parte téngote por madre; por otra a Calisto por amo. Riqueza desseo; pero quien torpemente sube a lo alto, más ayna cae que subió(314). No quería bienes malganados.

CELESTINA.- Yo sí. A tuerto o a derecho, nuestra casa hasta el techo(315).

PÁRMENO.- Pues yo con ellos no viuiría contento e tengo por onesta cosa la pobreza alegre. E avn mas te digo, que no los que poco tienen son pobres; mas los que mucho dessean(316). E por esto, avnque más digas, no te creo en esta parte. Querría passar la vida sin embidia, los yermos [104] e aspereza sin temor, el sueño, sin sobresalto, las injurias con respuesta, las fuerças sin denuesto, las premias(317) con resistencia.

CELESTINA.- ¡O hijo!, bien dizen que la prudencia s no puede ser sino en los viejos e tú mucho eres moço.

PÁRMENO.- Mucho segura es la mansa pobreza(318).

CELESTINA.- Mas di, como mayor, que la fortuna ayuda a los osados(319). E demás desto, ¿quién es, que tenga bienes en la república, que escoja viuir sin amigos? Pues, loado Dios, bienes tienes. ¿E no sabes que has menester amigos para los conseruar? E no pienses que tu priuança con este señor te haze seguro; que quanto mayor es la fortuna, tanto es menos segura(320). E [105] por tanto, en los infortunios el remedio es a los amigos. ¿E a donde puedes ganar mejor este debdo, que donde las tres maneras de amistad concurren, conuiene a saber, por bien e prouecho e deleyte? Por bien: mira la voluntad de Sempronio conforme a la tuya e la gran similitud, que tú y él en la virtud teneys. Por prouecho: en la mano está(321), si soys concordes. Por deleyte: semejable(322) es, como seays en edad dispuestos para todo linaje de plazer, en que más los moços que los viejos se juntan, assí como para jugar, para vestir, para burlar, para comer e beuer, para negociar amores, juntos de compañía. ¡O si quisiesses, Pármeno, qué vida gozaríamos! Sempronio ama a Elicia, prima de Areusa.

PÁRMENO.- ¿De Areusa?

CELESTINA.- De Areusa.

PÁRMENO.- ¿De Areusa, hija de Eliso?

CELESTINA.- De Areusa, hija de Eliso.

PÁRMENO.- ¿Cierto?

CELESTINA.- Cierto.

PÁRMENO.- Marauíllosa cosa es.

CELESTINA.- ¿Pero bien te paresce?

PÁRMENO.- No cosa mejor. [106]

CELESTINA.- Pues tu buena dicha quiere, aquí está quién te la dará.

PÁRMENO.- Mi fe, madre, no creo a nadie.

CELESTINA.- Estremo es creer a todos e yerro no creer a niguno(323).

PÁRMENO.- Digo que te creo; pero no me atreuo: déxame.

CELESTINA.- ¡O mezquino! De enfermo coraçón es no poder sufrir el bien. Da Dios hauas a quien no tiene quixadas(324). ¡O simple! Dirás que a donde ay mayor entendimiento ay menor fortuna e donde más discreción allí es menor la fortuna! Dichos son(325).

PÁRMENO.- ¡O Celestina! Oydo he a mis mayores que vn exemplo de luxuría o auaricia mucho malhaze e que con aquellos deue hombre conuersar, que le fagan mejor e aquellos dexar, a quien él mejores piensa hazer. E Sempronio, en su enxemplo, no me hará mejor ni yo a él sanaré su vicio. E puesto que yo a lo que dizes me incline, solo yo querría saberlo: porque a lo menos por el exemplo fuese oculto el pecado. E, [107] si hombre vencido del deleyte va contra la virtud, no se atreua a la honestad(326).

CELESTINA.- Sin prudencia hablas, que de ninguna cosa es alegre possessión sin compañía. No te retrayas ni amargues, que la natura huye lo triste e apetece lo delectable. El deleyte es con los amigos en las cosas sensuales e especial en recontar las cosas de amores e comunicarlas: esto hize, esto otro me dixo, tal donayre passamos, de tal manera la tomé, assí la besé, assí me mordió, assí la abracé, assí se allegó(327). ¡O qué fabla!, ¡o qué gracia!, ¡o qué juegos!, ¡o qué besos! Vamos allá, boluamos acá, ande la música, pintemos los motes(328), cantemos canciones, inuenciones, justemos, qué cimera sacaremos o qué letra. Ya va a la missa, mañana saldrá, rondemos su calle, mira su carta, vamos de noche, tenme el escala, aguarda a la puerta. ¿Cómo te fue? Cata el cornudo: sola la dexa(329). Dale otra [108] buelta, tornemos allá. E para esto, Pármeno, ¿ay deleyte sin compañía? Alahé, alahé: la que las sabe las tañe(330). Este es el deleyte; que lo al, mejor lo fazen los asnos en el prado.

PÁRMENO.- No querría, madre, me combidasses a consejo con amonestación de deleyte, como hizieron los que, caresciendo de razonable fundamiento, opinando hizieron sectas embueltas en dulce veneno para captar e tomar las voluntades de los flacos e con poluos de sabroso afeto cegaron los ojos de la razón.

CELESTINA.- ¿Qué es razón(331), loco?, ¿qué es afeto, asnillo? La discreción, que no tienes, lo determina e de la discreción mayor es la prudencia e la prudencia no puede ser sin esperimiento e la esperiencia no puede ser mas que en los viejos e los ancianos somos llamados padres e los buenos padres bien aconsejan a sus hijos e especial yo a ti, cuya vida e honrra más que la mía deseo. ¿E quando me pagarás tú esto? Nunca, [109] pues a los padres e a los maestros no puede ser hecho seruicio ygualmente(332).

PÁRMENO.- Todo me recelo, madre, de recebir dudoso consejo.

CELESTINA.- ¿No quieres? Pues dezirte he lo que dize el sabio(333): Al varón, que con dura ceruiz al que le castiga menosprecia, arrebatado quebrantamiento le verná e sanidad ninguna le consiguirá. E assí, Pármeno, me despido de ti e deste negocio.

PÁRMENO.- (Aparte). Ensañada(334) está mi madre: duda tengo en su consejo. Yerro es no creer e culpa creerlo todo. Mas humano es confiar, mayormente en ésta que interesse promete, ado prouecho nos puede allende de amor conseguir. Oydo he que deue hombre a sus mayores creer. Esta ¿qué me aconseja? Paz con Sempronio. La paz no se deue negar: que bienauenturados [110] son los pacíficos, que fijos de Dios serán llamados(335). Amor no se deue rehuyr. Caridad a los hermanos, interesse(336) pocos le apartan. Pues quiérola complazer e oyr.

Madre, no se deue ensañar el maestro de la ignorancia del discípulo, sino raras vezes por la sciencia, que es de su natural comunicable e en pocos lugares se podría infundir. Por eso perdóname, háblame, que no solo quiero oyrte e creerte; mas en singular merced recibir tu consejo. E no me lo agradescas, pues el loor e las gracias de la ación, más al dante, que no al recibiente se deuen dar. Por esso, manda, que a tu mandado mi consentimiento se humilia.

CELESTINA.- De los hombres es errar e bestial es la porfía. Por ende gózome, Pármeno, que ayas limpiado las turbias telas de tus ojos e respondido al reconoscimiento, discreción e engenio sotil de tu padre, cuya persona, agora representada en mi memoria, enternece los ojos piadosos, por do tan abundantes lágrimas vees derramar. Algunas vezes duros propósitos, como tú, defendía; pero luego tornaua a lo cierto. En Dios e en mi ánima, que en veer agora lo que has porfiado e cómo a la verdad eres reduzido, no paresce sino que viuo le tengo delante. [111] ¡O qué persona! ¡O qué hartura! ¡O qué cara tan venerable! Pero callemos, que se acerca Calisto e tu nueuo amigo Sempronio con quien tu conformidad para mas oportunidad dexo. Que dos en vn coraçón viuiendo son mas poderosos de hazer e de entender.

CALISTO.- Dubda traygo, madre, según mis infortunios, de hallarte viua. Pero más es marauilla, según el deseo, de cómo llego viuo. Recibe la dádiua pobre de aquel, que con ella la vida te ofrece.

CELESTINA.- Como en el oro muy fino labrado por la mano del sotil artífice la obra sobrepuja a la materia, así se auentaja a tu magnífico dar la gracia e forma de tu dulce liberalidad. E sin duda la presta dádiua su efeto ha doblado(337), por que la que tarda, el prometimiento muestra negar e arrepentirse del don prometido.

PÁRMENO.- ¿Qué le dio, Sempronio?

SEMPRONIO.- Cient monedas en oro.

PÁRMENO.- ¡Hy!, ¡hy!, ¡hy!

SEMPRONIO.- ¿Habló contigo la madre?

PÁRMENO.- Calla, que sí.

SEMPRONIO.- ¿Pues cómo estamos? [112]

PÁRMENO.- Como quisieres; avnque estoy espantado.

SEMPRONIO.- Pues calla, que yo te haré espantar dos tanto(338).

PÁRMENO.- ¡O Dios! No ay pestilencia más eficaz, que'l enemigo de casa para empecer.

CALISTO.- Ve agora, madre, e consuela tu casa e después ven e consuela la mía, e luego(339).

CELESTINA.- Quede Dios contigo.

CALISTO.- Y él te me guarde.

[113]


El segundo aucto

ARGUMENTO DEL SEGUNDO AUTO

Partida Celestina de Calisto para su casa, queda Calisto hablando con Sempronio, criado suyo; al qual, como quien en alguna esperança puesto está, todo aguijar le parece tardança. Embía de sí a Sempronio a solicitar a Celestina para el concebido negocio. Quedan entretanto Calisto e Pármeno juntos razonando.

CALISTO, PÁRMENO, SEMPRONIO.

CALISTO.- Hermanos míos, cient monedas di a la madre. ¿Fize bien?

SEMPRONIO.- ¡Hay!, ¡si fiziste bien! Allende de remediar tu vida, ganaste muy gran honrra. ¿E para qué es la fortuna fauorable e prospera, sino para seruir a la honrra, que es el mayor de los mundanos bienes? Que esto es premio e galardón de la virtud. E por esso la damos a Dios, porque no tenemos mayor cosa que le dar. La mayor parte de la qual(340) consiste en la liberalidad [114] e franqueza. A esta(341) los duros tesoros comunicables la escurecen e pierden e la magnificencia e liberalidad la ganan e subliman. ¿Qué aprouecha tener lo que se niega aprouechar? Sin dubda te digo que mejor es el vso de las riquezas, que la possesión dellas. ¡O qué glorioso es el dar! ¡O qué miserable es el recebir! Quanto es mejor el acto que la posessión, tanto es mas noble el dante qu' el recibiente. Entre los elementos, el fuego, por ser mas actiuo, es mas noble e en las esperas(342) puesto en mas noble lugar. E dizen algunos que la nobleza es vna alabanza, que prouiene de los merecimientos e antigüedad de los padres; yo digo que la agena luz nunca te hará claro, si la propia no tienes. E por tanto, no te estimes en la claridad de tu padre, que tan magnifico fue; sino en la tuya. E assí se gana la honrra, que es el mayor bien de los que son fuera de hombre(343). De lo qual no el malo, mas el bueno, como tú, es digno que tenga perfeta virtud. E avn te digo que la virtud perfeta no pone que sea fecha con digno honor. Por ende goza de hauer seydo assí magnifico e liberal. E de mi consejo, tórnate a la cámara e reposa, pues que tu negocio en tales manos está [115] depositado. De donde ten por cierto, pues el comienço lleuó bueno, el fin será muy mejor. E vamos luego, porque sobre este negocio quiero hablar contigo mas largo.

CALISTO.- Sempronio, no me parece buen consejo quedar yo acompañado e que vaya sola aquella, que busca el remedio de mi mal; mejor será que vayas con ella e la aquexes(344), pues sabes que de su diligencia pende mi salud, de su tardança mi pena, de su oluido mi desesperança. Sabido eres, fiel te siento, por buen criado te tengo. Faz de manera, que en solo verte ella a ti, juzgue la pena, que a mí queda e fuego, que me atormenta. Cuyo ardor me causó no poder mostrarle la tercia parte desta mi secreta enfermedad, según tiene(345) mi lengua e sentido ocupados e consumidos. Tú, como hombre libre de tal passión(346), hablarla has a rienda suelta.

SEMPRONIO.- Señor, querría yr por complir tu mandado; querría quedar por aliuiar tu cuydado. Tu temor me aquexa; tu soledad me detiene. Quiero tomar consejo con la obediencia, que es yr e dar priessa a la vieja. ¿Mas como [116] yré? Que, en viéndote solo, dizes desuaríos de hombre sin seso, sospirando, gimiendo, maltrobando(347), holgando con lo escuro, deseando soledad, buscando nueuos modos de pensatiuo tormento. Donde, si perseueras, o de muerto o loco no podrás escapar, si siempre no te acompaña quien te allegue plazeres, diga donayres, tanga cançiones alegres, cante romances, cuente ystorias, pinte motes, finja cuentos, juegue a naypes, arme mates(348), finalmente que sepa buscar todo género de dulce passatiempo para no dexar trasponer tu pensamiento(349) en aquellos crueles desuíos, que rescebiste de aquella señora en el primer trance de tus amores.

CALISTO.- ¿Como?, simple(350). ¿No sabes que aliuia la pena llorar la causa? ¿Quanto es dulce a los tristes quexar su passión? ¿Quanto descanso traen consigo los quebrantados sospiros? ¿Quanto relieuan(351) e disminuyen los lagrimosos [117] gemidos el dolor? Quantos escriuieron consuelos no dizen otra cosa.

SEMPRONIO.- Lee mas adelante, buelue la hoja: fallarás que dizen que fiar en lo temporal e buscar materia de tristeza, que(352) es ygual género de locura. E aquel Macías(353), ydolo de los amantes, [118] del oluido porque le oluidaua, se quexava. En el contemplar está la pena de amor, en el oluidar el descanso. Huye de tirar cozes al aguijón. Finge alegría e consuelo e serlo ha. Que muchas vezes la opinión trae las cosas donde quiere, no para que mude la verdad; pero [119] para moderar nuestro sentido e regir nuestro juyzio.

CALISTO.- Sempronio amigo, pues tanto sientes mi soledad, llama a Pármeno e quedará comigo e de aquí adelante sey, como sueles, leal, que en el seruicio del criado está el galardón del señor.

PÁRMENO.- Aquí estoy señor.

CALISTO.- Yo no, pues no te veya. No te partas della, Sempronio, ni me oluides a mí e ve con Dios.

CALISTO.- Tú, Pármeno, ¿qué te parece de lo que oy ha pasado? Mi pena es grande, Melibea alta, Celestina sabia e buena maestra destos negocios. No podemos errar. Tú me la has aprouado con toda tu enemistad. Yo te creo. Que tanta es la fuerça de la verdad, que las lenguas de los enemigos trae a sí(354). Assí que, pues ella es tal, mas quiero dar a ésta cient monedas, que a otra cinco. [120]

PÁRMENO.- ¿Ya lloras? ¡Duelos tenemos! ¡En ella se haurán de ayunar(355) estas franquezas!

CALISTO.- Pues pido tu parecer, seyme agradable, Pármeno. No abaxes la cabeça al responder. Mas como la embidia es triste, la tristeza sin lengua, puede más contigo su voluntad, que mi temor. ¿Qué dixiste, enojoso?

PÁRMENO.- Digo, señor, que yrían mejor empleadas tus franquezas en presentes e seruicios a Melibea, que no dar dineros aquella, que yo me conozco e, lo que peor es, fazerte su catiuo.

CALISTO.- ¿Cómo, loco, su catiuo?

PÁRMENO.- Porque a quien dizes el secreto, das tu libertad(356).

CALISTO.- Algo dize el necio; pero quiero que sepas que, quando ay mucha distancia del que ruega al rogado o por grauedad de obediencia o por señorío de estado o esquiuidad de género, como entre ésta mi señora e mí, es necessario intercessor o medianero, que suba de mano en mano mi mensaje hasta los oydos de aquella a quien yo segunda vez hablar tengo por impossible. E pues que así es, dime si lo fecho aprueuas. [121]

PÁRMENO.- ¡Apruéuelo el diablo!

CALISTO.- ¿Qué dizes?

PÁRMENO.- Digo, señor, que nunca yerro vino desacompañado e que vn inconueniente es causa e puerta de muchos.

CALISTO.- El dicho yo le aprueuo; el propósito no entiendo.

PÁRMENO.- Señor, porque perderse el otro día el neblí(357) fue causa de tu entrada en la huerta de Melibea a le buscar, la entrada causa de la ver e hablar, la habla engendró amor, el amor parió tu pena, la pena causará perder tu cuerpo e alma e hazienda. E lo que más dello siento es venir a manos de aquella trotaconuentos(358), después de tres vezes emplumada(359).

CALISTO.- ¡Assí, Pármeno, di más deso, que me agrada! Pues mejor me parece, quanto más la desalabas. Cumpla comigo e emplúmenla la quarta(360). Desentido eres(361), sin pena hablas: no te duele donde a mí, Pármeno. [122]

PÁRMENO.- Señor, más quiero que ayrado me reprehendas, porque te dó enojo, que arrepentido me condenes, porque no te di consejo, pues perdiste el nombre de libre, quando cautiuaste tu voluntad.

CALISTO.- ¡Palos querrá este vellaco! Di, malcriado, ¿por qué dizes mal de lo que yo adoro? E tú ¿qué sabes de honrra? Dime ¿qué es amor? ¿En qué consiste buena criança, qué te me vendes por discreto? ¿No sabes que el primer escalón de locura es creerse ser sciente(362)? Si tú sintiesses mi dolor, con otra agua rociarías aquella ardiente llaga, que la cruel frecha(363) de Cupido me ha causado. Quanto remedio Sempronio acarrea con sus pies, tanto apartas tú con tu lengua, con tus vanas palabras. Fingiéndote fiel, eres un terrón de lisonja, bote de malicias, el mismo mesón e aposentamiento de la embidia. Que por disfamar la vieja, a tuerto o a derecho, pones en mis amores desconfiança. Pues sabe que esta mi pena e flutuoso(364) dolor no se rige por razón, no quiere auisos, carece de consejo e, si alguno se le diere, tal que no aparte ni [123] desgozne(365) lo que sin las entrañas no podrá despegarse. Sempronio temió su yda e tu quedada. Yo quíselo todo e assí me padezco su absencia(366) e tu presencia. Valiera más solo, que malacompañado(367).

PÁRMENO.- Señor, flaca es la fidelidad, que temor de pena la conuierte en lisonja, mayormente con señor, a quien dolor o afición priua e tiene ageno de su natural juyzio. Quitarse ha el velo de la ceguedad, passarán estos momentáneos fuegos: conoscerás mis agras(368) palabras

ser mejores para matar este fuerte cancre(369), que las blandas de Sempronio, que lo ceuan, atizan tu fuego, abiuan tu amor, encienden tu llama, añaden astillas, que tenga que gastar fasta ponerte en la sepultura.

CALISTO.- ¡Calla, calla, perdido! Estó yo penado e tú filosofando. No te espero mas. Saquen vn cauallo. Límpienle mucho. Aprieten bien la cincha. [124] ¡Por si(370) passare por casa de mi señora e mi Dios!

PÁRMENO.- ¡Moços! ¿No ay moço en casa? Yo me lo hauré de hazer, que a peor vernemos desta vez que ser moços d' espuelas. ¡Andar!, ¡passe!(371) Mal me quieren mis comadres, etc(372). ¿Rehinchays(373), don cauallo? ¿No basta vn celoso en casa?... ¿O barruntás(374) a Melibea?

CALISTO.- ¿Viene esse cauallo? ¿Qué hazes, Pármeno?

PÁRMENO.- Señor, vesle aquí, que no está Sosia(375) en casa.

CALISTO.- Pues ten esse estribo, abre más essa [125] puerta. E si vinere Sempronio con aquella señora, di que esperen, que presto será mi buelta.

PÁRMENO.- ¡Más, nunca sea!(376) ¡Allá yrás con el diablo! A estos locos dezildes lo que les cumple; no os podrán ver. Por mi ánima(377), que si agora le diessen una lançada en el calcañar(378), que saliessen más sesos que de la cabeça! Pues anda, que a mi cargo(379) ¡que Celestina e Sempronio te espulguen! ¡O desdichado de mí! Por ser leal padezco mal. Otros se ganan por malos; yo me pierdo por bueno. ¡El mundo es tal! Quiero yrme al hilo de la gente(380), pues a los traydores llaman discretos, a los fieles nescios. Si creyera [126] a Celestina con sus seys dozenas de años acuestas(381), no me maltratara Calisto. Mas esto me porná escarmiento d' aquí adelante con él. Que si dixiere comamos, yo también; si quisiere derrocar la casa, aprouarlo; si quemar su hazienda, yr por fuego. ¡Destruya, rompa, quiebre, dañe, dé a alcahuetas lo suyo, que mi parte me cabrá, pues dizen: a río buelto ganancia de pescadores(382). ¡Nunca mas perro a molino!(383) [127]


El tercer aucto

ARGUMENTO DEL TERCER AUTO

Sempronio vase a casa de Celestina, a la qual reprende por la tardança. Pónense a buscar qué manera tomen en el negocio de Calisto con Melibea. En fin sobreuiene Elicia. Vase Celestina a casa de Pleberio. Queda Sempronio y Elicia en casa.

SEMPRONIO, CELESTINA, ELICIA.

SEMPRONIO.- ¡Qué espacio lleua la barvuda! ¡Menos sosiego trayan sus pies a la venida! A dineros pagados, braços quebrados(384). ¡Ce!, señora Celestina: poco as aguijado(385).

CELESTINA.- ¿A qué vienes, hijo?

SEMPRONIO.- Este nuestro enfermo, no sabe que [128] pedir. De sus manos no se contenta(386). No se le cueze el pan(387). Teme tu negligencia. Maldize su auaricia e cortedad, porque te dio tan poco dinero.

CELESTINA.- No es cosa mas propia del que ama que la impaciencia. Toda tardança les es tormento. Niguna dilación les agrada. En vn momento querrían poner en efeto sus cogitaciones(388). Antes las querrían ver concluydas, que empeçadas. Mayormente estos nouicios amantes, que contra cualquiera señuelo(389) buelan sin deliberación, sin pensar el daño, que el ceuo de su desseo trae mezclado en su exercicio e negociación para sus personas e siruientes.

SEMPRONIO.- ¿Qué dizes de siruientes? ¿Paresce por tu razón que nos puede venir a nosotros daño deste negocio e quemarnos con las centellas que resultan deste fuego de Calisto? ¡Avn al diablo daría yo sus amores(390)! Al primer desconcierto, [129] que vea en este negocio, no como más su pan(391). Más vale perder lo seruido, que la vida por cobrallo. El tiempo me dirá que faga. Que primero, que cayga del todo, dará señal, como casa, que se acuesta(392). Si te pareçe, madre, guardemos nuestras personas de peligro. Fágase lo que se hiziere. Si la ouiere ogaño; si no, a otro; si no, nunca. Que no ay cosa tan dificile de çofrir en sus principios, que el tiempo no la ablande e faga comportable. Ninguna llaga tanto se sintió, que por luengo tiempo no afloxase su tormento ni plazer tan alegre fue, que no le amengüe su antigüedad. El mal e el bien, la prosperidad e aduersidad, la gloria e pena, todo pierde con el tiempo la fuerça de su acelerado principio. Pues los casos de admiración e venidos con gran desseo, tan presto como passados, oluidados. Cada día vemos nouedades e las oymos e las passarnos e dexamos atrás. Diminúyelas el tiempo, házelas contingibles(393). ¿Qué tanto(394) te marauillarías, si dixesen: la tierra tembló o otra semejante cosa, que no oluidases luego? Assí como: elado está el río, el ciego vee ya, [130] muerto es tu padre, vn rayo cayó, ganada es Granada(395), el Rey entra oy, el turco es vencido, eclipse ay mañana, la puente es lleuada, aquél [131] es ya obispo, a Pedro robaron, Ynés se ahorcó. ¿Qué me dirás, sino que a tres días passados o a la segunda vista, no ay quien dello se marauille? [132] Todo es assí, todo passa desta manera, todo se oluida, todo queda atrás. Pues assí será este amor de mi amo: quanto más fuere andando, tanto más disminuyendo. Que la costumbre luenga amansa los dolores, afloxa e deshaze los deleytes, desmengua las marauillas. Procuremos prouecho, mientra pendiere(396) la contienda. E si a pie enxuto(397) le pudiéremos remediar, lo mejor, mejor es; e sino, poco a poco le soldaremos el reproche o menosprecio de Melibea contra él. Donde no(398), más vale que pene el amo, que no que peligre el moço.

CELESTINA.- Bien as dicho. Contigo estoy, agradado me has. No podemos errar. Pero todavía, hijo, es necessario que el buen procurador ponga de su casa algún trabajo, algunas fingidas razones, algunos sofísticos actos: yr e venir a juyzio, avnque reciba malas palabras del juez. Siquiera por los presentes, que lo vieren; no digan que se gana holgando el salario. E assí verná cada vno a él con su pleyto e a Celestina con sus amores. [133]

SEMPRONIO.- Haz a tu voluntad, que no será éste el primer negocio, que has tomado a cargo.

CELESTINA.- ¿El primero, hijo?, Pocas vírgines, a Dios gracias, has tú visto en esta cibdad, que hayan abierto tienda a vender, de quien yo no aya sido corredora de su primer hilado. En nasciendo la mochacha, la hago escriuir en mi registro, e esto para saber(399) quantas se me salen de la red. ¿Qué pensauas, Sempronio? ¿Auíame de mantener del viento? ¿Heredé otra herencia? ¿Tengo otra casa o viña? ¿Conócesme otra hazienda, más deste oficio? ¿De qué como e beuo? ¿De qué visto e calço? En esta cibdad nascida, en ella criada, manteniendo honrra, como todo el mundo sabe ¿conoscida pues, no soy? Quien no supíere mi nombre e mi casa tenle por estranjero.

SEMPRONIO.- Dime, madre, ¿qué passaste con(400) mi compañero Pármeno, quando subí con Calisto por el dinero?

CELESTINA.- Díxele el sueño e la soltura(401), e cómo [134] ganaría más con nuestra compañía, que con las lisonjas que dize a su amo; cómo viuiría siempre pobre e baldonado(402), sino mudaua el consejo; que no se hiziesse sancto a tal perra vieja(403) como yo; acordele quien era su madre, porque no menospreciase mi oficio; porque queriendo de mí dezir mal, tropeçasse primero en ella.

SEMPRONIO.- ¿Tantos días ha que le conosces, madre?

CELESTINA.- Aquí está Celestina, que le vido nascer e le ayudó a criar. Su madre e yo, vña e carne(404). Della aprendí todo lo mejor, que sé de mi oficio. Juntas comíamos, juntas dormíamos, juntas auíamos(405) nuestros solazes, nuestros plazeres, nuestros consejos e conciertos. En casa e fuera, como dos hermanas. Nunca blanca gané en que no touiesse su meytad(406). Pero no viuía yo [135] engañada, si mi fortuna quisiera que ella me durara. ¡O muerte, muerte! ¡A quantos priuas de agradable compañía! ¡A quantos desconsuela tu enojosa visitación! Por vno, que comes con tiempo, cortas mil en agraz. Que siendo ella viua, no fueran estos mis passos desacompañados. ¡Buen siglo aya, que leal amiga e buena compañera me fue!(407) Que jamás me dexó hazer cosa en mi cabo(408), estando ella presente. Si yo traya el pan, ella la carne. Si yo ponía la mesa, ella los manteles. No loca, no fantástica ni presumptuosa, como las de agora. En mi ánima, descubierta se yua hasta el cabo de la ciudad con su jarro en la mano, que en todo el camino no oya peor de: Señora Claudina. E aosadas(409) que otra conoscía peor el vino e qualquier mercaduría. Quando, pensaua que no era llegada, era de buelta(410). Allá la combidauan, según el amor(411) todos le tenían. Que jamas boluía sin ocho o diez [136] gostaduras, vn açumbre en el jarro e otro en el cuerpo. Ansí le fiauan dos o tres arrobas en vezes(412), como sobre vna taça de plata. Su palabra era prenda de oro en quantos bodegones auía. Si yuamos por la calle, donde quiera que ouiessemos sed, entráuamos en la primera tauerna y luego mandaua echar medio açumbre para mojar la boca. Mas a mi cargo que(413) no te quitaron la toca por ello, sino quanto la rayauan en su taja, e andar adelante(414). Si tal fuesse agora su hijo, a mi cargo que tu amo quedasse sin pluma(415) e nosotros sin quexa. Pero yo lo haré de mi fierro, si viuo; yo le contaré en el número de los míos.

SEMPRONIO.- ¿Cómo has pensado hazerlo, que es un traydor?

CELESTINA.- A esse tal dos aleuosos(416). Harele auer a [137] Areusa. Será de los nuestros. Darnos ha lugar a tender las redes sin embaraço, por aquellas doblas de Calisto.

SEMPRONIO.- ¿Pues crees que podrás alcançar algo de Melibea? ¿Ay algún buen ramo?(417)

CELESTINA.- No ay çurujano, que a la primera cura juzgue la herida. Lo que yo al presente veo te diré. Melibea es hermosa, Calisto loco e franco. Ni a él penará gastar ni a mí andar. ¡Bulla moneda e dure el pleyto lo que durare! Todo lo puede el dinero(418): las peñas quebranta, los ríos passa en seco. No ay lugar tan alto, que vn asno cargado de oro no le suba(419). Su desatino e ardor basta para perder a sí e ganar a nosotros. Esto he sentido, esto he calado, esto sé dél e della, esto es lo que nos ha de aprouechar. A casa voy de Pleberio. Quédate adiós. Que, avnque esté braua Melibea, no es ésta, si a Dios ha plazido, la primera a quien yo he hecho perder [138] el cacarear. Coxquillosicas son todas; mas, después que vna vez consienten la silla en el enués del lomo, nunca querrían folgar. Por ellas queda el campo. Muertas sí; cansadas no. Si de noche caminan, nunca querrían que amaneciesse: maldizen los gallos porque anuncian el día e el relox porque da tan apriessa.(420) Requieren las cabrillas e el norte, haziéndose estrelleras. Ya quando veen salir el luzero del alua, quiéreseles salir el alma: su claridad les escuresce el coraçón. Camino es, hijo, que nunca me harté de andar. Nunca me vi cansada. E avn assí, vieja como soy, sabe Dios mi buen desseo(421). ¡Quanto más estas que hieruen sin fuego! Catiuanse del primer abraço, ruegan a quien rogó, penan por el penado, házense sieruas de quien eran señoras, dexan el mando e son mandadas, rompen paredes, abren ventanas, fingen enfermedades, a los cherriadores quicios de las puertas hazen con azeytes vsar su oficio sin ruydo. No te sabré dezir lo mucho que obra en ellas aquel dulçor, que les queda de los primeros besos de quien [139] aman. Son enemigas del medio; contino están posadas en los estremos.

SEMPRONIO.- No te entiendo essos términos, madre.

CELESTINA.- Digo que la muger o ama mucho aquel de quien es requerida o le tiene grande odio. Assí que, si al querer, despiden, no pueden tener las riendas al desamor. E con esto, que sé cierto, voy más consolada a casa de Melibea, que si en la mano la touiesse. Porque sé que, avnque al presente la ruegue, al fin me ha de rogar; avnque al principio me amenaze, al cabo me ha de halagar. Aquí lleuo vn poco de hilado(422) en esta mi faltriquera, con otros aparejos, que comigo siempre traygo, para tener causa de entrar, donde mucho no soy conocida, la primera vez: assí como gorgueras, garuines(423), franjas, rodeos(424), tenazuelas, alcohol, aluayalde(425) e solimán, hasta agujas e alfileres. Que tal ay, que tal quiere. Porque donde me tomare la boz(426), me halle [140] apercebida para les echar ceuo o requerir de la primera vista.

SEMPRONIO.- Madre, mira bien lo que hazes. Porque, cuando el principio se yerra, no puede seguirse buen fin. Piensa en su padre, que es noble e esforçado, su madre celosa e braua, tú la misma sospecha. Melibea es vnica a ellos: faltándoles ella, fáltales todo el bien. En pensallo tiemblo, no vayas por lana e vengas sin pluma(427).

CELESTINA.- ¿Sin pluma, fijo?

SEMPRONIO.- O emplumada, madre, que es peor.

CELESTINA.- ¡Alahé, en malora(428) a ti he yo menester para compañero! ¡Avn si quisieses auisar a Celestina en su oficio! Pues quando tú naciste ya comía yo pan con corteza(429). ¡Para adalid eres tú bueno, cargado de agüeros e recelo! [141]

SEMPRONIO.- No te marauilles, madre, de mi temor, pues es común condición humana que lo que mucho se dessea jamás se piensa ver concluydo. Mayormente que en este caso temo tu pena e mía. Desseo prouecho: querría que este negocio houiesse buen fin. No porque saliesse mi amo de pena, mas por salir yo de lazería(430). E assí miro más inconuenientes con mi poca esperiencia, que no tú como maestra vieja.

ELICIA.- ¡Santiguarme(431) quiero, Sempronio! ¡Quiero hazer vna raya en el agua!(432) ¿Qué nouedad es esta, venir oy acá dos vezes?

CELESTINA.- Calla, boua, déxale, que otro pensamiento traemos en que más nos va. Dime, ¿está [142] desocupada(433) la casa? ¿Fuese la moça, que esperaua al ministro?

ELICIA.- E avn después vino otra e se fue.

CELESTINA.- Sí, ¿que no embalde?(434)

ELICIA.- No, en buena fe, ni Dios lo quiera. Que avnque vino tarde, más vale a quien Dios ayuda(435), etc.

CELESTINA.- Pues sube presto al sobrado(436) alto de la solana e baxa acá el bote del azeyte serpentino, [143] que hallarás colgado del pedaço de la soga, que traxe del campo la otra noche, quando llovía e hazía escuro(437). E abre el arca de los lizos(438) e házia la mano derecha hallarás vn papel escrito con [144] sangre de morciégalo(439), debaxo de aquel ala de drago(440), a que sacamos ayer las vñas. [145] Mira, no derrames el agua de Mayo(441), que me traxeron a confecionar.

ELICIA.- Madre, no está donde dizes; jamás te acuerdas cosa que guardas. [146]

CELESTINA.- No me castigues, por Dios, a mi vejez(442); no me maltrates, Elicia. No infinjas(443), porque está aquí Sempronio, ni te ensoberuezcas, que más me quiere a mí por consejera, que a ti por amiga, avnque tú le ames mucho. Entra en la cámara de los vngüentos e en la pelleja del gato negro(444), donde te mandé meter los ojos de la loba(445), le fallarás. E baxa la sangre del cabrón(446) [147] e vnas poquitas de las baruas, que tú le cortaste.

ELICIA.- Toma, madre, veslo aquí; yo me subo e Sempronio arriba(447). [148]

CELESTINA.- Conjúrote, triste Plutón(448), señor de la profundidad infernal, emperador de la Corte dañada, capitán soberuio de los condenados ángeles, señor de los sulfúreos fuegos, que los [149] heruientes étnicos montes manan, gouernador e veedor de los tormentos e atormentadores de las pecadoras ánimas, regidor de las tres furias(449), Tesífone, Megera e Aleto, administrador de todas [150] las cosas negras del reyno de Stigie e Dite(450), con todas sus lagunas e sombras infernales, e litigioso caos(451), mantenedor de las bolantes harpías(452), con toda la otra compañía de espantables e pauorosas ydras(453); yo, Celestina, tu más conocida cliéntula(454), te conjuro por la virtud e fuerça destas vermejas letras(455); por la sangre de aquella noturna aue con que están escriptas; por la grauedad de aquestos nombres e signos, que en este [151] papel se contienen; por la áspera ponçoña de las bíuoras, de que este azeyte fue hecho, con el qual vnto este hilado: vengas sin tardança a obedescer mi voluntad e en ello te embueluas e con ello estés sin vn momento te partir, hasta que Melibea con aparejada oportunidad que aya, lo compre e con ello de tal manera quede enredada que, quanto más lo mirare, tanto más su coraçón se ablande a conceder mi petición, e se le abras e lastimes de crudo e fuerte amor de Calisto, tanto que, despedida toda honestidad, se descubra a mí e me galardone mis passos e mensaje. Y esto hecho(456), pide e demanda de mí a tu voluntad. Si no lo hazes con presto mouimiento(457), ternásme por capital enemiga; heriré con luz(458) tus cárceles tristes e escuras; acusaré cruelmente tus continuas mentiras(459); [152] apremiaré con mis ásperas palabras tu horrible nombre. E otra e otra vez te conjuro. E assí confiando en mi mucho poder, me parto para allá con mi hilado, donde creo te lleuo ya embuelto.

[153]


El aucto quarto

ARGUMENTO DEL QUARTO AUTO

Celestina, andando por el camino, habla consigo misma fasta llegar a la puerta de Pleberio, onde(460) halló a Lucrecia, criada de Pleberio. Pónese con ella en razones. Sentidas por Alisa, madre de Melibea e sabido(461) que es Celestina, fázela entrar en casa. Viene vn mensajero a llamar a Alisa. Vase. Queda Celestina en casa con Melibea e le descubre la causa de su venida.

LUCRECIA, CELESTINA, ALISA, MELIBEA.

CELESTINA.- Agora, que voy sola, quiero mirar bien lo que Sempronio ha temido deste mi camino. Porque aquellas cosas, que bien no son pensadas, avnque algunas vezes ayan buen fin, comúnmente crían desuariados efetos. Assí que [154] la mucha especulación nunca carece de buen fruto. Que, avnque yo he dissimulado con él, podría ser que, si me sintiessen en estos passos de parte de Melibea, que no pagasse con pena, que menor fuesse que la vida, o muy amenguada quedasse, quando matar no me quisiessen, manteándome(462) o açotándome cruelmente. Pues amargas cient monedas serían estas. ¡Ay cuytada de mí! ¡En qué lazo me he metido! Que por me mostrar solícita e esforçada pongo mi persona al tablero(463)! ¿Qué faré, cuytada, mezquina de mí, que ni el salir afuera es prouechoso ni la perseuerancia carece de peligro? ¿Pues yré o tornarme he? ¡O dubdosa a dura perplexidad! ¡No sé qual escoja por más sano! ¡En el osar, manifiesto peligro; en la couardía, denostada, perdida! ¿A donde yrá el buey que no are?(464) Cada camino descubre sus dañosos e hondos barrancos(465). Si con el furto soy [155] tomada(466), nunca de muerta o encoroçada(467) falto, a bien librar. Si no voy, ¿qué dirá Sempronio? Que todas estas eran mis fuerças, saber e esfuerço, ardid e ofrecimiento, astucia e solicitud. E su amo Calisto ¿qué dirá?, ¿qué hará?, ¿qué pensará; sino que ay nueuo engaño en mis pisadas e que yo he descubierto la celada, por hauer más prouecho desta otra parte, como sofística preuaricadora? O si no se le ofrece pensamiento tan odioso, dará bozes como loco. Dirame en mi cara denuestos rabiosos. Proporná mill inconuenientes, que mi deliberación presta le puso, diziendo: Tú, puta vieja, ¿por qué acrescentaste mis pasiones con tus promessas? Alcahueta falsa, para todo el mundo tienes pies, para mí lengua; para todos obra, para mí palabra; para todos remedio, para mí pena; para todos esfuerço, para mí te faltó; para todos luz, para mí tiniebla. Pues, vieja traydora, ¿por qué te me ofreciste? Que tu ofrecimiento me puso esperança; la esperança dilató mi muerte, sostuuo mi viuir, púsome título de hombre alegre. Pues no hauiendo efeto, ni tu carecerás de pena ni yo de triste desesperación. ¡Pues triste yo! ¡Mal acá, mal acullá: pena en ambas [156] partes! Quando a los estremos falta el medio, arrimarse el hombre al más sano, es discreción. Mas quiero offender a Pleberio, que enojar a Calisto. Yr quiero. Que mayor es la vergüença de quedar por couarde, que la pena, cumpliendo como osada lo que prometí, pus(468) jamás al esfuerço desayudó la fortuna(469). Ya veo su puerta. En mayores afrentas me he visto. ¡Esfuerça, esfuerça, Celestina! ¡No desmayes! Que nunca faltan rogadores para mitigar las penas(470). Todos los agüeros se adereçan fauorables o yo no sé nada desta arte. Quatro hombres, que he topado, a los tres llaman Juanes e los dos son cornudos(471). La primera palabra, [157] que oy por la calle, fue de achaque de amores. Nunca he tropeçado como otras vezes(472). Las [158] piedras parece que se apartan e me fazen lugar que passe. Ni me estoruan las haldas ni siento cansancio en andar. Todos me saludan. Ni perro me ha ladrado(473) ni aue negra he visto, tordo ni cueruo ni otras noturnas. E lo mejor de todo es que veo a Lucrecia(474) a la puerta de Melibea. Prima es de Elicia: no me será contraria.

LUCRECIA.- ¿Quién es esta vieja, que viene haldeando(475)?

CELESTINA.- Paz sea en esta casa. [159]

LUCRECIA.- Celestina, madre, seas bienvenida. ¿Qual Dios te traxo por estos barrios no acostumbrados?

CELESTINA.- Hija, mi amor, desseo de todos vosotros, traerte encomiendas de Elicia e avn ver a tus señoras, vieja e moça. Que después, que me mudé al otro barrio, no han sido de mi visitadas.

LUCRECIA.- ¿A eso solo saliste de tu casa? Marauíllome de ti, que no es essa tu costumbre ni sueles dar passo sin prouecho.

CELESTINA.- ¿Más prouecho quieres, boua, que complir hombre sus desseos? E también, como a las viejas nunca nos fallecen necessidades, mayormente a mí, que tengo de mantener hijas agenas, ando a vender vn poco de hilado.

LUCRECIA.- ¡Algo es lo que yo digo! En mi seso estoy, que nunca metes aguja sin sacar reja(476). Pero mi señora la vieja vrdió vna tela: tiene necessidad dello e tu de venderlo. Entra e espera aquí, que no os desauenirés.

ALISA(477).- ¿Con quien hablas, Lucrecia? [160]

LUCRECIA.- Señora, con aquella vieja de la cuchillada(478), que solía viuir en las tenerías, a la cuesta del río.

ALISA.- Agora la conozco menos. Si tú me das entender lo incógnito(479) por lo menos conocido, es coger agua en cesto(480).

LUCRECIA.- ¡Jesú, señora!, más conoscida es esta vieja que la ruda. No sé como no tienes memoria de la que empicotaron(481) por hechizera, que vendía las moças a los abades e descasaua mill casados.

ALISA.- ¿Qué oficio tiene?, quiça por aquí la conoceré mejor.

LUCRECIA.- Señora, perfuma tocas, haze solimán e otros treynta officios. Conoce mucho en yeruas, cura niños e avn algunos la llaman la vieja lapidaria(482). [161]

ALISA.- Todo esso dicho no me la da a conocer; dime su nombre, si le sabes.

LUCRECIA.- ¿Si le sé, señora? No ay niño ni viejo en toda la cibdad, que no le sepa: ¿hauíale yo de ignorar?

ALISA.- ¿Pues por qué no le dizes?

LUCRECIA.- ¡He vergüença!

ALISA.- Anda, boua, dile. No me indignes con tu tardança.

LUCRECIA.- Celestina, hablando con reuerencia(483), es su nombre.

ALISA.- ¡Hy!, ¡hy!, ¡hy! ¡Mala landre te mate, si de risa puedo estar, viendo el desamor que deues de tener a essa vieja, que su nombre has vergüença nombrar! Ya me voy recordando della. ¡Vna buena pieça! No me digas más. Algo me verná a pedir. Di que suba.

LUCRECIA.- Sube, tía(484).

CELESTINA.- Señora buena, la gracia de Dios sea contigo e con la noble hija. Mis passiones e enfermedades han impedido mi visitar tu casa, como era razón; mas Dios conoce mis limpias [162] entrañas, mi verdadero amor, que la distancia de las moradas no despega el querer(485) de los coraçones. Assí que lo que mucho desseé, la necessidad me lo ha hecho complir. Con mis fortunas aduersas otras, me sobreuino mengua de dinero. No supe mejor remedio que vender vn poco de hilado, que para vnas toquillas tenía allegado. Supe de tu criada que tenías dello necessidad. Avnque pobre e no de la merced de Dios, veslo aquí, si dello e de mí te quieres seruir.

ALISA.- Vezina honrrada, tu razón e ofrecimiento me mueuen a compassión e tanto, que quisiera cierto mas hallarme en tiempo de poder complir tu falta, que menguar tu tela. Lo dicho te agradezco. Si el hilado es tal, serte ha bien pagado.

CELESTINA.- ¿Tal, señora? Tal sea mi vida e mi vejez e la de quien parte quisiere de mi jura(486). Delgado como el polo de la cabeça, ygual, rezio como cuerdas de vihuela, blanco como el copo de la nieue, hilado todo por estos pulgares, aspado e adreçado. Veslo aquí en madexitas. Tres monedas me dauan ayer por la onça, assí goze desta alma pecadora. [163]

ALISA.- Hija Melibea, quédese esta muger honrrada contigo, que ya me parece que es tarde para yr a visitar a mi hermana, su muger de Cremes(487), que desde ayer no la he visto, e también que viene su paje a llamarme, que se le s arrezió desde vn rato acá el mal(488).

CELESTINA. (Aparte).- Por aquí anda el diablo aparejando oportunidad, arreziando el mal a la otra. ¡Ea!, buen amigo, ¡tener rezio! Agora es mi tiempo o nunca. No la dexes, lléuamela de aquí a quien digo(489).

ALISA.- ¿Qué dizes, amiga?

CELESTINA.- Señora, que maldito sea el diablo e mi pecado, porque en tal tiempo houo de crescer el mal de tu hermana, que no haurá para nuestro negocio oportunidad. ¿E qué mal es el suyo?

ALISA.- Dolor de costado e tal que, según del moço supe que quedaua, temo no sea mortal. Ruega tú, vezina, por amor mío, en tus deuociones por su salud a Dios. [164]

CELESTINA.- Yo te prometo, señora, en yendo de aquí, me vaya por essos monesterios, donde tengo frayles deuotos míos, e les dé el mismo cargo, que tú me das. E demás desto, ante que me desayune, dé quatro bueltas a mis cuentas.

ALISA.- Pues, Melibea, contenta a la vezina en todo lo que razón fuere darle por el hilado. E tú, madre, perdóname, que otro día se verná en que más nos veamos.

CELESTINA.- Señora, el perdón sobraría donde el yerro falta. De Dios seas perdonada, que buena compañía me queda. Dios la dexe gozar su noble juuentud e florida mocedad, que es el tiempo en que más plazeres e mayores deleytes se alcançarán. Que, a la mi fe, la vejez no es sino mesón de enfermedades(490), posada de pensamientos, amiga de renzillas, congoxa continua, llaga incurable, manzilla de lo passado, pena de lo presente, cuydado triste de lo por venir, vezina de la muerte, choça sin rama, que [165] se llueue por cada parte, cayado de mimbre, que con poca carga se doblega.

MELIBEA.- ¿Por qué dizes, madre, tanto mal de lo que todo el mundo con tanta eficacia gozar e ver dessean(491)?

CELESTINA.- Dessean harto mal para sí, dessean harto trabajo. Dessean llegar allá, porque llegando viuen e el viuir es dulce e viuiendo enuejescen(492). Assí que el niño dessea ser moço e el moço viejo e el viejo, más; avnque con dolor. Todo por viuir. Porque como dizen, biua la gallina con su pepita(493). Pero ¿quién te podría contar señora, sus daños, sus inconvenientes, sus fatigas, sus cuydados, sus enfermedades, su frío, su calor, su descontentamiento, su renzilla, [166] su pesadumbre, aquel arrugar de cara, aquel mudar de cabellos su primera e fresca color, aquel poco oyr, aquel debilitado ver, puestos los ojos a la sombra, aquel hundimiento de boca, aquel caer de dientes, aquel carecer de fuerça, aquel flaco andar, aquel espacioso comer(494)? Pues ¡ay, ay, señora!, si lo dicho viene acompañado de pobreza, allí verás callar todos los otros trabajos, quando sobra la gana e falta la prouisión; ¡que jamás sentí peor ahíto, que de hambre!

MELIBEA.- Bien conozco que dize cada uno de la feria(495), segund le va en ella: assí que otra canción cantarán los ricos.

CELESTINA.- Señora, hija, a cada cabo ay tres leguas de mal quebranto(496). A los ricos se les va [167] la bienaventurança, la gloria e descanso por otros alvañares de asechanças, que no se parescen, ladrillados por encima con lisonjas. Aquel(497) es rico que está bien con Dios. Más segura [168] cosa es ser menospreciado que temido. Mejor sueño duerme el pobre, que no el que tiene de guardar con solicitud lo que con trabajo ganó e con dolor ha de dexar. Mi amigo no será simulado e el del rico sí. Yo soy querida por mi persona; el rico por su hazienda. Nunca oye verdad, todos le hablan lisonjas a sabor de su paladar, todos le han embidia. Apenas hallarás vn rico, que no confiese que le sería mejor estar en mediano estado o en honesta pobreza. Las riquezas no hazen rico, mas ocupado; no hazen señor, mas mayordomo. Mas son los posseydos de las riquezas que no los que las posseen. A muchos traxo la muerte, a todos quita el plazer e a las buenas costumbres ninguna cosa es más contraria. ¿No oyste dezir: dormieron su sueño los varones de las riquezas e ninguna cosa hallaron en sus manos(498)? Cada rico(499) tiene vna dozena de hijos e nietos, que no rezan otra oración, no otra petición; sino rogar a Dios que le saque d'en medio dellos; no veen la hora que tener a él so la tierra e lo suyo entre sus manos e darle a poca costa su morada para siempre.

MELIBEA.- Madre, pues que assí es(500), gran pena [169] ternás por la edad que perdiste. ¿Querrías boluer a la primera?

CELESTINA.- Loco es(501), señora, el caminante que, enojado del trabajo del día, quisiesse boluer de comienço la jornada para tornar otra vez aquel lugar. Que todas aquellas cosas, cuya possessión no es agradable, más vale poseellas, que esperallas. Porque más cerca está el fin d'ellas, quanto más andado del comienço. No ay cosa más dulce ni graciosa al muy cansado que el mesón. Assí que, avnque la moçedad sea alegre; el verdadero viejo no la dessea. Porque [170] el que de razón e seso carece, quasi otra cosa no ama, sino lo que perdió.

MELIBEA.- Siquiera por viuir más, es bueno dessear lo que digo.

CELESTINA.- Tan presto, señora, se va el cordero como el carnero(502). Niguno es tan viejo, que no pueda viuir vn año ni tan moço, que oy no pudiesse morir(503). Assí que en esto poca avantaja(504) nos leuays(505).

MELIBEA.- Espantada me tienes con lo que has hablado. Indicio me dan tus razones que te aya visto otro tiempo. Dime, madre, ¿eres tú Celestina, la que solía morar a las tenerías, cabe el río?

CELESTINA.- Hasta que Dios quiera.

MELIBEA.- Vieja te has parado. Bien dizen que los días no se van en balde(506). Assí goze de mí, no te conociera, sino por essa señaleja de la cara. Figúraseme que eras hermosa. Otra pareces, muy mudada estás.

LUCRECIA.- ¡Hy!, ¡hy!, ¡hy! ¡Mudada está el [171] diablo! ¡Hermosa era con aquel su Dios os salue(507), que trauiessa(508) la media cara!

MELIBEA.- ¿Qué hablas, loca? ¿Qué es lo que dizes? ¿De qué te ríes?

LUCRECIA.- De cómo no conoscías a la madre en tan poco tiempo en la filosomía de la cara.

MELIBEA.- No es tan poco(509) tiempo dos años; e más que la tiene arrugada.

CELESTINA.- Señora, ten tú el tiempo que no ande; terné yo mi forma, que no se mude. ¿No has leydo que dizen: verná el día que en el espejo no te conozcas?(510) Pero también yo encanecí temprano [172] e parezco de doblada edad. Que assí goze desta alma pecadora e tu desse cuerpo gracioso, que de quatro hijas, que parió mi madre, yo fue la menor. Mira cómo no soy vieja, como me juzgan.

MELIBEA.- Celestina, amiga, yo he holgado mucho en verte e conocerte. También hasme dado plazer con tus razones. Toma tu dinero e vete con Dios, que me paresce que no deues hauer comido.

CELESTINA.- ¡O angélica ymagen! ¡O perla preciosa, e como te lo dizes! Gozo me toma en verte fablar. ¿E no sabes que por la diuina boca fue dicho contra aquel infernal tentador, que no de solo pan viuiremos?(511) Pues assí es, que no el solo comer mantiene. Mayormente a mí, que me suelo estar vno e dos días negociando encomiendas agenas ayuna, saluo hazer por los buenos, morir por ellos. Esto tuue siempre, querer más trabajar siruiendo a otros, que holgar contentando a mí. Pues, si tú me das licencia, direte la necessitada causa de mi venida, que es otra que la que fasta agora as oydo e tal, que todos perderíamos en me tornar en balde sin que la sepas.

MELIBEA.- Di, madre, todas tus necessidades, que, si yo las pudiere remediar, de muy buen [173] grado lo haré por el passado conoscimiento e vezindad, que pone obligación a los buenos.

CELESTINA.- ¿Mías, señora? Antes agenas, como tengo dicho; que las mías de mi puerta adentro me las passo, sin que las sienta la tierra(512), comiendo quando puedo, beuiendo quando lo tengo. Que con mi pobreza jamás me faltó, a Dios gracias, vna blanca para pan e vn quarto para vino, después que embiudé; que antes no tenía yo cuydado de lo buscar, que sobrado estaua vn cuero en mi casa e vno lleno e otro vazío(513). Jamás me acosté sin comer vna tostada en vino e dos dozenas de soruos, por amor de la madre(514), tras cada sopa. Agora, como todo cuelga de mí, en vn jarrillo malpegado(515) me lo traen, que [174] no cabe dos açumbres. Seys vezes(516) al día tengo de salir por mi pecado, con mis canas acuestas, a le henchir a la tauerna. Mas no muera yo muerte(517), hasta que me vea con vn cuero o tinagica de mis puertas adentro. Que en mi ánima no ay otra prouisión, que como dizen: pan e vino anda camino, que no moço garrido(518). Assí que donde no ay varón, todo bien fallesce: con mal está el huso, quando la barua no anda de suso(519). Ha venido esto, señora, por lo que dezía de las agenas necessidades e no mías.

MELIBEA.- Pide lo que querrás(520), sea para quien fuere.

CELESTINA.- ¡Donzella graciosa e de alto linaje!(521), tu suaue fabla e alegre gesto, junto con el aparejo de liberalidad, que muestras con esta pobre vieja, me dan osadía a te lo dezir. Yo dexo [175] vn enfermo a la muerte, que con sola una palabra de tu noble boca salida, que le lleue metida en mi seno, tiene por fe que sanará, según la mucha deuoción tiene en tu gentileza.

MELIBEA.- Vieja honrrada, no te entiendo, si mas no declaras tu demanda. Por vna parte me alteras e prouocas a enojo; por otra me mueues a compasión. No te sabría boluer respuesta conueniente, según lo poco, que he sentido de tu habla. Que yo soy dichosa, si de mi palabra ay necessidad para salud de algún cristiano. Porque hazer beneficio es semejar a Dios(522), e el que le da le recibe, quando a persona digna dél le haze. E demás desto, dizen que el que puede sanar al que padece, no lo faziendo, le mata. Assí que no cesses tu petición por empacho ni temor.

CELESTINA.- El temor perdí mirando, señora, tu beldad. Que no puedo creer que en balde pintasse Dios vnos gestos más perfetos que otros, más dotados de gracias, más hermosas faciones; sino para fazerlos almazén de virtudes, de misericordia, de compassión, ministros de sus mercedes e dádiuas, como a ti. E pues como todos seamos humanos, nascidos para morir, sea cierto que no se puede dezir nacido el que [176] para sí solo nasció. Porque sería semejante a los brutos animales, en los quales avn ay algunos piadosos, como se dize del vnicornio(523), que se humilla a qualquiera donzella. El perro(524) con todo su ímpetu e braueza, quando viene a morder, si se echan en el suelo, no haze mal: esto de piedad. ¿Pues las aues? Ninguna cosa el gallo come, que no participe e llame las gallinas a comer dello. El pelicano(525) rompe el pecho por dar a sus hijos a comer de sus entrañas. Las cigüeñas mantienen otro tanto tiempo a [177] sus padres viejos en el nido, quanto ellos les dieron ceuo siendo pollitos(526). Pues tal conoscimiento dio la natura a los animales e aues, ¿por qué los hombres hauemos de ser mas crueles? ¿Por qué no daremos parte de nuestras gracias e personas a los próximos, mayormente, quando están embueltos en secretas enfermedades e tales que, donde está la melezina, salió la causa de la enfermedad?

MELIBEA.- Por Dios, sin más dilatar, me digas quién es esse doliente, que de mal tan perplexo se siente, que su passión e remedio salen de vna misma fuente.

CELESTINA.- Bien ternás, señora, noticia en esta cibdad de vn cauallero mancebo, gentilhombre de clara sangre, que llaman Calisto.

MELIBEA.- ¡Ya, ya, ya! Buena vieja, no me digas más, no pases adelante. ¿Esse es el doliente por quien has fecho tantas premissas en tu demanda? ¿Por quien has venido a buscar la muerte para ti? ¿Por quien has dado tan dañosos passos, desuergonçada barvuda? ¿Qué siente esse perdido, que con tanta passión vienes? De locura será su mal. ¿Qué te parece? ¡Si me fallaras(527) [178] sin sospecha desse loco, con qué palabras me entrauas! No se dize en vano que el más empezible miembro del mal hombre o muger es la lengua. ¡Quemada seas, alcahueta falsa, hechizera, enemiga de onestad, causadora de secretos yerros! ¡Jesú, Jesú! ¡Quítamela, Lucrecia, de delante, que me fino(528), que no me ha dexado gota de sangre en el cuerpo! Bien se lo mereçe esto e más, quien a estas tales da oydos. Por cierto, si no mirasse a mi honestidad e por no publicar su osadía desse atreuido, yo te fiziera, maluada, que tu razón e vida acabaran en vn tiempo.

CELESTINA. (Aparte).- ¡En hora mala acá vine, si me falta mi conjuro! ¡Ea pues!: bien sé a quien digo. ¡Ce, hermano, que se va todo a perder!(529)

MELIBEA.- ¿Avn hablas entre dientes delante mí(530), para acrecentar mi enojo e doblar tu pena? ¿Querrías condenar mi onestidad por dar vida a vn loco? ¿Dexar a mí triste por alegrar a él e lleuar tú el prouecho de mi perdición, el [179] galardón de mí yerro? ¿Perderé destruyr la casa e la honrra de mi padre por ganar la de vna vieja maldita como tú? ¿Piensas que no tengo sentidas tus pisadas e entendido tu dañado mensaje? Pues yo te certifico que las albricias, que de aquí saques, no sean sino estoruarte de más ofender a Dios, dando fin a tus días. Respóndeme, traydora, ¿cómo osaste tanto fazer?

CELESTINA.- Tu temor, señora, tiene ocupada mi desculpa. Mi inocencia me da osadía, tu presencia me turba en verla yrada e lo que más siento e me pena es recibir enojo sin razón ninguna. Por Dios, señora, que me dexes concluyr mi dicho, que ni él quedará culpado ni yo condenada. E verás cómo es todo más seruicio de Dios, que passos deshonestos; más para dar salud al enfermo, que para dañar la fama al médico. Si pensara, señora, que tan de ligero hauías de conjecturar de lo passado nocibles sospechas, no bastara tu licencia para me dar osadía a hablar en cosa, que a Calisto ni a otro hombre tocasse.

MELIBEA.- ¡Jesú! No oyga yo mentar más esse loco, saltaparedes(531), fantasma de noche, luengo [180] como cigüeña, figura de paramento(532) malpintado; si no, aquí me caeré muerta. ¡Este es el que el otro día me vido, e començó a desuariar comigo en razones, haziendo mucho del galán! Dirasle, buena vieja, que, si pensó que ya era todo suyo e quedaua por él el campo, porque holgué más de consentir sus necedades, que castigar su yerro, quise más dexarle por loco, que publicar su grande atreuimiento. Pues auísale que se aparte deste propósito e serle ha sano(533); sino, podrá ser que no aya comprado tan cara, habla en su vida. Pues sabe que no es vencido, sino el que se cree serlo, e yo quedé bien segura e él vfano. De los locos es estimar a todos los otros de su calidad(534). E tú tórnate con su mesma razón; que respuesta de mí otra no haurás ni la esperes. Que por demás es ruego a quien no puede hauer misericordia(535). E da gracias a Dios, pues tan libre vas desta feria. Bien me hauían dicho quien tu eras e auisado de tus propriedades, avnque agora no te conocía. [181]

CELESTINA. (Aparte).- ¡Más fuerte estaua Troya e avn otras más brauas he yo amansado! Ninguna tempestad mucho dura.

MELIBEA.- ¿Qué dizes, enemiga? Fabla, que te pueda oyr. ¿Tienes desculpa alguna para satisfazer mi enojo e escusar tu yerro e osadía?

CELESTINA.- Mientras viuiere tu yra, más dañará mi descargo. Que estás muy rigurosa e no me marauillo: que la sangre nueua poca calor ha menester para heruir.

MELIBEA.- ¿Poca calor? ¿Poco lo puedes llamar, pues quedaste tú viua e yo quexosa sobre tan gran atreuimiento? ¿Qué palabra podías tú querer para esse tal hombre, que a mí bien me estuuiesse? Responde, pues dizes que no has concluydo: ¡quiça pagarás lo passado!

CELESTINA.- Vna oración, señora, que le dixeron que sabías de sancta Polonia para el dolor de las muelas(536). Assí mismo tu cordón, que es fama que ha tocado todas las reliquias, que ay en Roma e Jerusalem. Aquel cauallero, que dixe, pena e muere dellas. Esta fue mi venida. Pero, pues en mi dicha estaua tu ayrada respuesta, padézcase él su dolor, en pago de buscar tan desdichada mensajera. Que, pues en tu mucha [182] virtud me faltó piedad, también me faltará agua, si a la mar me embiara. Pero ya sabes que el deleyte de la vengança dura vn momento y el de la misericordia para siempre.(537)

MELIBEA.- Si esso querías, ¿por qué luego no me lo espresaste? ¿Por qué me lo dixiste en tan pocas(538) palabras?

CELESTINA.- Señora, porque mi limpio motiuo me hizo creer que, avnque en menos(539) lo propusiera, no se hauía de sospechar mal. Que, si faltó el deuido preámbulo, fue porque la verdad no es necessario abundar(540) de muchas colores. Compassión de su dolor, confiança de tu magnificencia ahogaron en mi boca al principio la espresión de la causa. E pues conosces, señora, que el dolor turba, la turbación desmanda e altera la lengua, la qual hauía de estar siempre atada con el seso, ¡por Dios!, que no me culpes. E si el otro yerro ha fecho, no redunde en mi daño, pues no tengo otra culpa, sino ser mensajera [183] del culpado(541). No quiebre la soga por lo más delgado(542). No seas la telaraña(543), que no muestra su fuerça sino contra los flacos animales. No paguen justos por peccadores(544). Imita la diuina justicia, que dixo: El ánima que pecare, aquella misma muera(545); a la humana, que jamás condena al padre por el delicto del hijo ni al hijo por el del padre. Ni es, señora, razón que su atreuimiento acarree mi perdición. Avnque, según su merecimiento, no ternía en mucho que fuese él el delinquente e yo la condemnada. Que no es otro mi oficio, sino seruir a los semejantes: desto biuo e desto me arreo(546). Nunca fue mi voluntad enojar a vnos por agradar a otros, avnque ayan dicho a tu merced en mí absencia otra cosa. Al fin, señora, a la firme verdad el viento del vulgo, no la empece. Vna sola(547) soy en este limpio trato. En toda la ciudad [184] pocos tengo descontentos. Con todos cumplo, los que algo me mandan, como si touiesse veynte pies e otras tantas manos.

MELIBEA.- No me marauillo, que vn solo maestro de vicios dizen que basta para corromper vn gran pueblo. Por cierto, tantos e tales loores me han dicho de tus falsas mañas, que no sé si crea que pedías oración.

CELESTINA.- Nunca yo la reze e si la rezare no sea oyda, si otra cosa de mí se saque, avnque mill tormentos me diessen.

MELIBEA.- Mi passada alteración me impide a reyr de tu desculpa. Que bien sé que ni juramento ni tormento te torcerá a dezir verdad, que no es en tu mano(548).

CELESTINA.- Eres mi señora. Téngote de callar, hete yo de seruir, hasme tú de mandar. Tu mala palabra será víspera de vna saya.

MELIBEA.- Bien la has merescido.

CELESTINA.- Si no la he ganado con la lengua, no la he perdido con la intención.

MELIBEA.- Tanto afirmas tu ignorancia, que me hazes creer lo que puede ser. Quiero pues en tu dubdosa desculpa tener la sentencia en [185] peso(549) e no disponer de tu demanda al sabor de ligera interpretación. No tengas en mucho ni te marauilles de mi passado sentimiento, porque concurrieron dos cosas en tu habla, que qualquiera dellas era bastante para me sacar de seso: nombrarme esse tu cauallero, que comigo se atreuió a hablar, e también pedirme palabra sin más causa, que no se podía sospechar sino daño para mi honrra. Pero pues todo viene de buena parte, de lo passado aya perdón. Que en alguna manera es aliuiado mi coraçón, viendo que es obra pía e santa sanar los passionados(550) e enfermos.

CELESTINA.- ¡E tal enfermo, señora! Por Dios, si bien le conosciesses(551), no le juzgasses por el que has dicho e mostrado con tu yra. En Dios e en mi alma, no tiene hiel; gracias, dos mill: en franqueza, Alexandre; en esfuerço, Etor(552); gesto, de vn rey; gracioso, alegre; jamás reyna en él tristeza. De noble sangre, como sabes. [186] Gran justador, pues verlo armado, vn sant George. Fuerça e esfuerço, no tuuo Ercules tanta. La presencia e faciones, dispusición, desemboltura, otra lengua hauía menester para las contar. Todo junto semeja ángel del cielo. Por fe tengo que no era tan hermoso aquel gentil Narciso(553), que se enamoró de su propia figura, quando se vido en las aguas de la fuente. Agora, señora, tiénele derribado vna sola muela, que jamás cessa de quexar.

MELIBEA.- ¿E qué tanto tiempo ha?

CELESTINA.- Podrá ser, señora, de veynte e tres años: que aquí está Celestina, que le vido nascer e le tomó a los pies de su madre. [187]

MELIBEA.- Ni te pregunto esso ni tengo necessidad de saber su edad; sino qué tanto ha que tiene el mal.

CELESTINA.- Señora, ocho días. Que parece que ha vn año en su flaqueza(554). E el mayor remedio que tiene es tomar vna vihuela e tañe tantas canciones e tan lastimeras, que no creo que fueron otras las que compuso aquel Emperador e gran músico Adriano(555), de la partida del ánima, por sofrir sin desmayo la ya vezina muerte. Que avnque yo sé poco de música, parece que faze aquella vihuela fablar. Pues, si acaso canta, de mejor gana se paran las aues a le oyr, que no aquel antico, de quien se dize que mouía los árboles e piedras con su canto. Siendo este nascido no alabaran a Orfeo(556). Mirá, señora, si vna [188] pobre vieja, como yo, si se fallará dichosa en dar la vida a quien tales gracias tiene. Ninguna muger le vee, que no alabe a Dios, que assí le pintó. Pues, si le habla acaso, no es más señora de sí, de lo que él ordena. E pues tanta razón tengo, juzgá, señora, por bueno mi propósito, mis passos saludables e vazíos de sospecha.

MELIBEA.- ¡O quanto me pesa con la falta de mi paciencia! Porque siendo él ignorante e tu ynocente, haués padescido las alteraciones de [189] mi ayrada lengua. Pero la mucha razón me relieua de culpa, la qual tu habla sospechosa causó. En pago de tu buen sofrimiento, quiero complir tu demanda e darte luego mi cordón. E porque para escriuir la oración no haurá tiempo sin que venga mi madre, si esto no bastare, ven mañana por ella muy secretamente.

LUCRECIA. (Aparte).- ¡Ya, ya, perdida es mí ama! ¿Secretamente quiere que venga Celestina? ¡Fraude ay! ¡Más le querrá dar, que lo dicho!

MELIBEA.- ¿Qué dizes, Lucrecia?

LUCRECIA.- Señora, que baste lo dicho; que es tarde.

MELIBEA.- Pues, madre, no le des parte de lo que passó a esse cauallero, porque no me tenga por cruel o arrebatada o deshonesta.

LUCRECIA. (Aparte).- No miento yo, que ¡mal va este fecho!

CELESTINA.- Mucho me marauillo, señora Melibea, de la dubda que tienes de mi secreto. No temas, que todo lo sé sofrir e encubrir. Que bien veo que tu mucha sospecha echó(557), como suele, mis razones a la más triste parte. Yo voy con tu cordón tan alegre, que se me figura que está [190] diziéndole allá su coraçón la merced, que nos hiziste e que lo tengo de hallar aliuiado.

MELIBEA.- Más haré por tu doliente, si menester fuere, en pago de lo sofrido.

CELESTINA.- Más será menester e más harás e avnque no se te agradezca.

MELIBEA.- ¿Qué dizes, madre, de agradescer?

CELESTINA.- Digo, señora, que todos lo agradescemos e seruiremos e todos quedamos obligados. Que la paga más cierta es, quando más la tienen de complir(558).

LUCRECIA.- ¡Trastrócame essas palabras!

CELESTINA.- ¡Hija Lucrecia! ¡Ce! Yrás a casa e darte he vna lexía, con que pares essos cavellos más que el oro(559). No lo digas a tu señora. E avn darte he vnos poluos para quitarte esse olor de la boca, que te huele vn poco, que en el reyno no lo sabe fazer otra sino yo e no ay cosa que peor en la muger parezca.

LUCRECIA.- ¡O!(560) Dios te dé buena vejez, que mas necessidad tenía de todo esso que de comer.

CELESTINA.- ¿Pues, porque murmuras contra mí, [191] loquilla? Calla, que no sabes si me aurás menester en cosa de más importancia. No prouoques a yra a tu señora, más de lo que ella ha estado. Déxame yr en paz.

MELIBEA.- ¿Qué le dizes, madre?

CELESTINA.- Señora, acá nos entendemos.

MELIBEA.- Dímelo, que me enojo, quando yo presente se habla cosa de que no aya parte.

CELESTINA.- Señora, que te acuerde la oración(561), para que la mandes escriuir e que aprenda de mí a tener mesura en el tiempo de tu yra, en la qual yo vsé lo que se dize: que del ayrado es de apartar por poco tiempo, del enemigo por mucho(562). Pues tú, señora, tenías yra con lo que sospechaste de mis palabras, no enemistad. Porque, avnque fueranlas que tú pensauas, en sí no eran malas: que cada día ay hombres penados por mugeres e mugeres por hombres e esto obra la natura e la natura ordenola Dios e Dios no hizo [192] cosa mala. E assí quedaua mi demanda, como quiera que fuesse, en sí loable, pues de tal tronco procede, e yo libre de pena. Más razones destas te diría, si no porque la prolixidad es enojosa al que oye e dañosa al que habla.

MELIBEA.- En todo has tenido buen tiento, assí en el poco hablar en mi enojo, como con el mucho sofrir.

CELESTINA.- Señora, sofrite con temor, porque te ayraste con razón. Porque con la yra morando, poder, no es sino rayo. E por esto passé tu rigurosa habla hasta que tu almazén houiesse gastado.

MELIBEA.- En cargo te es(563) esse cauallero.

CELESTINA.- Señora, más merece. E si algo con mi ruego para él he alcançado, con la tardança lo he dañado. Yo me parto para él, si licencia me das.

MELIBEA.- Mientra más ayna la houieras pedido, más de grado la houieras recabdado. Ve con Dios, que ni tu mensaje me ha traydo prouecho ni de tu yda me puede venir daño.

[193]


El aucto quinto

ARGUMENTO DEL QUINTO AUTO

Despedida Celestina de Melibea, va por la calle hablando consigo misma entre dientes. Llegada a su casa, halló a Sempronio, que la aguardaua. Ambos van hablando hasta llegar a su casa de Calisto e, vistos por Pármeno, cuéntalo a Calisto su amo, el qual le mandó abrir la puerta.

CALISTO, PÁRMENO, SEMPRONIO, CELESTINA.

CELESTINA.- ¡O rigurosos trances! ¡O cruda osadía! ¡O gran sofrimiento! ¡E qué tan cercana estuue de la muerte, si mi mucha astucia no rigera con el tiempo las velas de la petición! ¡O amenazas de donzella braua! ¡O ayrada donzella! ¡O diablo a quien yo conjuré! ¿Cómo compliste tu palabra en todo lo que te pedí? En cargo te soy. Assí amansaste la cruel hembra con tu poder e diste tan oportuno lugar a mi habla quanto quise, con la absencia de su madre. ¡O vieja Celestina! ¿Vas alegre? Sábete [194] que la meytad(564) está hecha, quando tienen buen principio las cosas. ¡O serpentino azeyte! ¡O blanco filado! ¡Cómo os aparejastes todos en mi fauor! ¡O!, ¡yo rompiera todos mis atamientos(565) hechos e por fazer ni creyera en yeruas ni piedras ni en palabras! Pues alégrate, vieja, que más sacarás deste pleyto(566), que de quinze virgos, que renouaras, ¡O malditas haldas, prolixas e largas, cómo me estoruays de llegar adonde han de reposar mis nueuas! ¡O buena fortuna, cómo ayudas a los osados(567), e a los tímidos eres contraria! Nunca huyendo huye la muerte al couarde(568). ¡O quantas erraran en lo que yo he acertado! ¿Qué fizieran en tan fuerte estrecho(569) estas nueuas maestras de mi oficio, sino responder algo a Melibea, por donde se perdiera quanto yo con buen callar he ganado? Por esto dizen quien las sabe las tañe(570) e que es más cierto [195] médico el esperimentado que el letrado e la esperiencia e escarmiento haze los hombres arteros e la vieja, como yo, que alce sus haldas al passar del vado(571), como maestra. ¡Ay cordón, cordón! Yo te faré traer por fuerça, si viuo, a la que no quiso darme su buena habla de grado.

SEMPRONIO.- O yo no veo bien o aquella es Celestina. ¡Válala el diablo, haldear que trae! Parlando viene entre dientes.

CELESTINA.- ¿De qué te santiguas(572), Sempronio? Creo que en verme.

SEMPRONIO.- Yo te lo diré. La raleza(573) de las cosas es madre de la admiración; la admiración concebida en los ojos deciende al ánimo por ellos; el ánimo es forjado descubrillo por estas esteriores señales. ¿Quién jamás te vido por la calle, abaxada la cabeça, puestos los ojos en el suelo, e no mirar a ninguno como agora? ¿Quién te vido hablar entre dientes por las calles e venir aguijando, como quien va a ganar beneficio? [196] Cata que todo esto nouedad es para se marauillar quien te conoce. Pero esto dexado, dime, por Dios, con qué vienes. Dime si tenemos hijo o hija(574). Que desde que dio la vna te espero aquí e no he sentido mejor señal que tu tardança.

CELESTINA.- Hijo, essa regla de bouos no es siempre cierta, que otra hora me pudiera más tardar e dexar allá las narizes; e otras dos narizes e lengua: e assí que, mientra(575) más tardasse, más caro me costasse.

SEMPRONIO.- Por amor mío, madre, no passes de aquí sin me lo contar.

CELESTINA.- Sempronio amigo, ni yo me podría parar ni el lugar es aparejado. Vente comigo. Delante Calisto oyrás marauillas. Que será desflorar(576) mi embaxada comunicándola con muchos. De mi boca quiero que sepa lo que se ha hecho. Que, avnque ayas de hauer alguna partizilla del prouecho, quiero yo todas las gracias del trabajo.

SEMPRONIO.- ¿Partezilla, Celestina? Mal me parece eso que dizes. [197]

CELESTINA.- Calla, loquillo, que parte o partezilla, quanto tú quisieres te daré. Todo lo mío es tuyo. Gozémonos e aprouechémonos, que sobre el partir nunca reñiremos. E también sabes tú quanta más necessidad tienen los viejos que los moços, mayormente tú que vas a mesa puesta(577).

SEMPRONIO.- Otras cosas he menester más de comer.

CELESTINA.- ¿Qué, hijo? ¡Una dozena de agujetas e vn torce para el bonete(578) e vn arco para andarte de casa en casa tirando a páxaros e aojando(579) páxaras(580) a las ventanas! Mochachas digo, bouo, de las que no saben bolar, que bien me entiendes. Que no ay mejor alcahuete para ellas que vn arco, que se puede entrar cada vno hecho moxtrenco(581), como dizen: en achaque de trama [198] etc.(582) ¡Mas ay, Sempronio, de quien tiene de mantener honrra e se va haziendo vieja como yo!

SEMPRONIO. (Aparte).- ¡O lisonjera vieja! ¡O vieja llena de mal! ¡O cobdiciosa e auarienta garganta! También quiere a mí engañar como a mi amo, por ser rica. ¡Pues mala medra tiene! ¡No le arriendo la ganancia!(583) Que quien con modo torpe sube en lo alto, más presto cae, que sube. ¡O que mala cosa es de conocer el hombre! Bien dizen que ninguna mercaduría ni animal es tan difícil! ¡Mala vieja, falsa, es ésta! ¡El diablo me metió con ella! Más seguro me fuera huyr desta venenosa bíuora, que tomalla. Mía fue la culpa. Pero gane harto, que por bien o mal no negará la promessa.

CELESTINA.- ¿Qué dizes, Sempronio? ¿Con quien hablas? ¿Viénesme royendo las haldas? ¿Por qué no aguijas?

SEMPRONIO.- Lo que vengo diziendo, madre mía(584), es que no me marauillo que seas mudable, que [199] sigues el camino de las muchas(585). Dicho me auías que diferirías este negocio. Agora vas sin seso por dezir a Calisto quanto passa. ¿No sabes que aquello es en algo tenido, que es por tiempo desseado, e que cada día que él penasse era doblarnos el prouecho?

CELESTINA.- El propósito muda el sabio; el nescio perseuera(586). A nueuo negocio, nueuo consejo se requiere. No pensé yo, hijo Sempronio, que assí me respondiera mi buena fortuna. De los discretos mensajeros es hazer lo que el tiempo quiere(587). Assí que la qualidad de lo fecho no puede encubrir tiempo dissimulado. E más que yo sé que tu amo, según lo que dél sentí, es liberal e algo antojadizo. Más dará en vn día de buenas nueuas, que en ciento, que ande penado e yo yendo e viniendo. Que los acelerados e súpitos(588) plazeres crían alteración, la mucha alteración estorua el deliberar. Pues ¿en qué podrá parar el bien, sino en bien e el alto mensaje(589), sino en luengas albricias? Calla, bouo, dexa fazer a tu vieja. [200]

SEMPRONIO.- Pues dime lo que passó con aquella gentil donzella. Dime alguna palabra de su boca. Que, por Dios, assí peno por sabella, como mi amo penaría.

CELESTINA.- ¡Calla, loco! Altérasete la complesión. Ya lo veo en ti, que querrías más estar al sabor, que al olor deste negocio(590). Andemos presto, que estará loco tu amo con mi mucha tardança.

SEMPRONIO.- E avn sin ella se lo está.

PÁRMENO.- ¡Señor, señor!

CALISTO.- ¿Qué quieres, loco?

PÁRMENO.- A Sempronio e a Celestina veo venir cerca de casa, haziendo paradillas de rato en rato e, quando están quedos, hazen rayas en el suelo con el espada. No sé que sea.

CALISTO.- ¡O desuariado, negligente! Veslos venir: ¿no puedes decir(591) corriendo a abrir la puerta? ¡O alto Dios! ¡O soberana deydad! ¿Con qué vienen? ¿Qué nueuas traen? Qué tan grande ha sido su tardança, que ya más esperaua su venida, que el fin de mi remedio. ¡O mis tristes oydos! Aparejaos a lo que os viniere, que en su boca de Celestina está agora aposentado [201] el aliuio o pena de mi coraçón. ¡O!, ¡si en sueño se pasasse este poco tiempo, hasta ver el principio e fin de su habla! Agora tengo por cierto que es más penoso al delinquente esperar la cruda e capital sentencia, que el acto de la ya sabida muerte. ¡O espacioso(592) Pármeno, manos de muerto! Quita ya essa enojosa aldaua: entrará essa honrrada dueña, en cuya lengua está mi vida.

CELESTINA.- ¿Oyes, Sempronio? De otro temple anda nuestro amo. Bien difieren estas razones a las que oymos a Pármeno e a él la primera venida. De mal en bien me parece que va. No ay palabra de las que dize, que no vale(593) a la vieja Celestina más que vna saya.

SEMPRONIO.- Pues mira que entrando hagas que no ves a Calisto e hables algo bueno.

CELESTINA.- Calla, Sempronio, que avnque aya auenturado mi vida, más merece Calisto e su ruego e tuyo e más mercedes espero yo dél.

[203]


El aucto sesto

ARGUMENTO DEL SESTO AUTO

Entrada Celestina en casa de Calisto, con grande afición e desseo Calisto le pregunta de lo que le ha acontescido con Melibea. Mientra ellos están hablando, Pármeno, oyendo fablar a Celestina, de su parte contra Sempronio a cada razón le pone vn mote, reprehendiéndolo Sempronio. En fin, la vieja Celestina le descubre todo lo negociado e vn cordón de Melibea. E, despedida de Calisto, vase para su casa e con ella Pármeno.

CALISTO, CELESTINA, PÁRMENO, SEMPRONIO.

CALISTO.- ¿Qué dizes, señora e madre mía?

CELESTINA.- ¡O mi señor Calisto! ¿E aquí estás? ¡O mi nueuo amador de la muy hermosa Melibea e con mucha razón! ¿Con qué pagarás a la vieja, que oy ha puesto su vida al tablero por tu seruicio? ¿Qual muger jamás se vido en tan estrecha afrenta como yo, que en tornallo a pensar se me menguan e vazían todas las venas de mi cuerpo, de sangre? Mi vida diera [204] por menor precio, que agora daría este manto raydo e viejo.

PÁRMENO.- Tú dirás lo tuyo: entre col e col lechuga(594). Sobido has vn escalón; más adelante te espero a la saya. Todo para ti e no nada de que puedas dar parte. Pelechar(595) quiere la vieja. Tú me sacarás a mí verdadero e a mi amo loco. No le pierdas palabra, Sempronio, e verás cómo no quiere pedir dinero, porque es diuisible.

SEMPRONIO.- Calla, hombre desesperado, que te matará Calisto si te oye.

CALISTO.- Madre mía, abreuia tu razón o toma esta espada e mátame.

PÁRMENO.- Temblando está el diablo como azogado: no se puede tener en sus pies, su lengua le querría prestar para que fablasse presto, no es mucha su vida, luto hauremos de medrar destos amores.

CELESTINA.- ¿Espada, señor, o qué? ¡Espada mala mate a tus enemigos e a quien mal te quiere!, que yo la vida te quiero dar con buena esperança, que traygo de aquella, que tú mas amas. [205]

CALISTO.- ¿Buena esperança, señora?

CELESTINA.- Buena se puede dezir, pues queda abierta puerta para mi tornada e antes me recibirá a mí con esta saya rota, que a otro con seda e brocado.

PÁRMENO.- Sempronio, cóseme esta boca, que no lo puedo sofrir. ¡Encaxado ha la saya!

SEMPRONIO.- ¿Callarás, por Dios, o te echaré dende(596) con el diablo? Que si anda rodeando su vestido, haze bien, pues tiene dello necessidad. Que el abad de dó canta de allí viste.(597)

PÁRMENO.- E avn viste como canta. E esta puta vieja querría en vn día por tres pasos desechar todo el pelo malo(598), quanto en cincuenta años no ha podido medrar.

SEMPRONIO.- ¿Todo esso es lo que te castigó(599) e el conoscimiento que os teníades e lo que te crió? [206]

PÁRMENO.- Bien sofriré mas que pida e pele(600); pero no todo para su prouecho.

SEMPRONIO.- No tiene otra tacha sino ser cobdiciosa; pero déxala, varde(601) sus paredes, que después vardará las nuestras o en mal punto nos conoció.

CALISTO.- Dime, por Dios, señora, ¿qué fazía? ¿Cómo entraste? ¿Qué tenía vestido? ¿A qué parte de casa estaua? ¿Qué cara te mostró al principio?

CELESTINA.- Aquella cara, señor, que suelen los brauos toros mostrar contra los que lançan las agudas frechas(602) en el coso, la que los monteses puercos contra los sabuesos, que mucho los aquexan.

CALISTO.- ¿E a essas llamas señales de salud? Pues ¿quáles serán mortales? No por cierto la misma muerte: que aquella aliuio sería en tal caso deste mi tormento, que es mayor e duele más.

SEMPRONIO.- ¿Estos son los fuegos pasados de mi [207] amo? ¿Qué es esto? ¿No ternía este hombre sofrimiento para oyr lo que siempre ha deseado?

PÁRMENO.- ¡E que calle yo, Sempronio! Pues, si nuestro amo te oye, tan bien te castigará a ti como a mí.

SEMPRONIO.- ¡O mal fuego te abrase! Que tú fablas en daño de todos e yo a ninguno ofendo. ¡O! ¡Intolerable pestilencia e mortal te consuma, rixoso(603), embidioso, maldito! ¿Toda esta es la amistad, que con Celestina e comigo hauías concertado? ¡Vete de aquí a la mala ventura!

CALISTO.- Si no quieres, reyna e señora mía, que desespere e vaya mi ánima condenada a perpetua pena, oyendo essas cosas, certifícame breuemente si houo buen fin tu demanda gloriosa e la cruda e rigurosa muestra de aquel gesto angélico e matador; pues todo esso más es señal de odio, que de amor.

CELESTINA.- La mayor gloria, que al secreto oficio de la abeja se da, a la qual los discretos deuen imitar, es que todas las cosas por ella tocadas conuierte en mejor de lo que son. Desta manera me he hauido con las çahareñas razones e esquiuas de Melibea. Todo su rigor traygo conuertido en miel, su yra en mansedumbre, su aceleramiento [208] en sosiego. ¿Pues, a qué piensas que yua allá la vieja Celestina, a quien tú, demás de su merecimiento, magníficamente galardonaste, sino ablandar(604) su saña, sofrir su acidente, a ser escudo de tu absencia, a recebir en mi manto los golpes, los desuíos, los menosprecios, desdenes, que muestran aquellas en los principios de sus requerimientos de amor, para que sea después en mas tenida su dádiua? Que a quien más quieren, peor hablan. E si assí no fuesse, ninguna diferencia hauría entre las públicas, que aman, a las escondidas donzellas, si todas dixesen sí a la entrada de su primer requerimiento, en viendo que de alguno eran amadas. Las quales, avnque están abrasadas e encendidas de viuos fuegos de amor, por su honestidad muestran vn frío esterior, vn sosegado vulto, vn aplazible(605) desuío, vn constante ánimo e casto propósito, vnas palabras agras(606), que la propia lengua se marauilla del gran sofrimiento suyo, que la fazen forçosamente confessar el contrario de lo que sienten. Assí que para [209] que tú descanses e tengas reposo, mientra te contare por estenso el processo de mi habla e la causa que tuue para entrar, sabe que el fin de su razón e habla fue muy bueno

CALISTO.- Agora, señora, que me has dado seguro, para que ose esperar todos los rigores de la respuesta, di quanto mandares e como quisieres; que yo estaré atento. Ya me reposa el coraçón, ya descansa mi pensamiento, ya reciben las venas e recobran su perdida sangre, ya he perdido temor, ya tengo alegría. Subamos, si mandas, arriba. En mi cámara me dirás por estenso lo que aquí he sabido en suma.

CELESTINA.- Subamos, señor.

PÁRMENO.- ¡O sancta María! ¡Y qué rodeos busca este loco por huyr de nosotros, para poder llorar a su plazer con Celestina de gozo y por descubrirle mill secretos de su liuiano e desuariado apetito, por preguntar y responder seys vezes cada cosa, sin que esté presente quien le pueda dezir que es prolixo! Pues mándote(607) yo, desatinado, que tras ti vamos.

CALISTO.- Mirá, señora, qué fablar trae Pármeno, cómo se viene santiguando de oyr lo que has hecho con tu gran diligencia. Espantado está, por mi fe, señora Celestina. Otra vez se santigua. [210] Sube, sube, sube y asiéntate, señora, que de rodillas quiero escuchar tu suaue respuesta. Dime luego la causa de tu entrada, qué fue.

CELESTINA.- Vender vn poco de hilado, con que tengo caçadas más de treynta de su estado, si a Dios ha plazido, en este mundo e algunas mayores.

CALISTO.- Esso será de cuerpo, madre; pero no de gentileza, no de estado, no de gracia e discreción, no de linaje, no de presunción con merecimiento, no en virtud, no en habla.

PÁRMENO.- Ya escurre eslauones(608) el perdido. Ya se desconciertan sus badajadas. Nunca da menos de doze; siempre está hecho relox de mediodía. Cuenta, cuenta, Sempronio, que estás desbauando(609) oyéndole a él locuras e a ella mentiras.

SEMPRONIO.- ¡Maldeziente venenoso! ¿Por qué cierras las orejas a lo que todos los del mundo las aguzan, hecho serpiente, que huye la boz del encantador? Que solo por ser de amores estas razones, avnque mentiras, las hauías de escuchar con gana. [211]

CELESTINA.- Oye, señor Calisto, e verás tu dicha e mi solicitud qué obraron. Que en començando yo a vender e poner en precio mi hilado, fue su madre de Melibea llamada para que fuesse a visitar vna hermana suya enferma. E como le fuesse necessario absentarse, dexó en su lugar a Melibea.

CALISTO.- ¡O gozo sin par! ¡O singular oportunidad! ¡O oportuno tiempo! ¡O quien estuuiera allí debaxo de tu manto, escuchando qué hablaría sola aquella en quien Dios tan estremadas gracias puso!

CELESTINA.- ¿Debaxo de mi manto, dizes?(610) ¡Ay mezquina! Que fueras visto por treynta agujeros que tiene, si Dios no le mejora.

PÁRMENO.- Sálgome fuera, Sempronio. Ya no digo nada; escúchatelo tú todo. Si este perdido de mi amo no midiesse con el pensamiento quantos pasos ay de aquí a casa de Melibea e contemplasse en su gesto e considerasse cómo estaría haviniendo el hilado(611), todo el sentido puesto e ocupado en ella, él vería que mis consejos [212] le eran más saludables, que estos engaños de Celestina.

CALISTO.- ¿Qué es esto, moços? Estó yo esenchando atento, que me va la vida; ¿vosotros susurrays, como soleys, por fazerme mala obra e enojo? Por mi amor, que calleys: morirés(612) de plazer con esta señora, según su buena diligencia. Di, señora, ¿qué fiziste, quando te viste sola?

CELESTINA.- Recebí, señor, tanta alteración de plazer, que qualquiera que me viera, me lo conociera en el rostro.

CALISTO.- Agora la rescibo yo: quanto más quien ante sí contemplaua tal ymagen. Enmudecerías con la nouedad incogitada.

CELESTINA.- Antes me dio más osadía a hablar lo que quise verme sola con ella. Abrí mis entrañas. Díxele mi embaxada: cómo penauas tanto por vna palabra, de su boca salida en fauor tuyo, para sanar un gran dolor. E como ella estuniesse suspensa, mirándome, espantada del nueuo mensaje, escuchando fasta ver quién podía ser el que assí por necessidad de su palabra penaua o a quién pudiesse sanar su lengua, en nombrando tu nombre, atajó mis palabras, diose en la frente vna grand palmada, como quien cosa de grande espanto houiesse oydo, diziendo [213] que cessasse mi habla e me quitasse delante, si no quería hazer a sus seruidores verdugos de mi postremería(613), agrauando mi osadía, llamándome hechizera, alcahueta, vieja falsa, barbuda, malhechora e otros muchos inominiosos nombres, con cuyos títulos asombran a los niños de cuna. E empós desto mill amortescimientos e desmayos, mill milagros e espantos, turbado el sentido, bulliendo fuertemente los miembros [214] todos a vna parte e a otra, herida de aquella dorada frecha, que del sonido de tu nombre le tocó, retorciendo el cuerpo, las manos enclauijadas, como quien se despereza, que parecía que las despedaçaua, mirando con los ojos a todas partes, acoceando con los pies el suelo duro. E yo a todo esto arrinconada, encogida, callando, muy gozosa con su ferocidad. Mientra más vasqueaua, más yo me alegraua, porque más cerca estaua el rendirse e su cayda. Pero entre tanto que gastaua aquel espumajoso almazén su yra, yo no dexaua mis pensamientos estar vagos ni ociosos, de manera que toue tiempo para saluar lo dicho.

CALISTO.- Esso me di, señora madre. Que yo he rebuelto en mi juyzio, mientra te escucho e no he fallado desculpa que buena fuesse ni conuiniente, con que lo dicho se cubriesse ni colorasse, sin quedar terrible sospecha de tu demanda. Porque conozca tu mucho saber, que en todo me pareces más que muger: que como su respuesta tú pronosticaste, proueyste con tiempo tu réplica. ¿Qué más hazía aquella Tusca Adeleta(614), [215] cuya fama, siendo tú viua, se perdiera? La qual tres días ante de su fin prenunció la muerte de su viejo marido e de dos fijos que tenía. Ya creo lo que dizes, que el género flaco de las hembras es más apto para las prestas cautelas, que el de los varones.

CELESTINA.-¿Qué, señor? Dixe que tu pena era mal de muelas e que la palabra, que della quería, era vna oración, que ella sabía, muy deuota, para ellas.

CALISTO.- ¡O marauillosa astucia! ¡O singular muger en su oficio! ¡O cautelosa hembra! ¡O melezina presta! ¡O discreta en mensajes! ¿Qual humano seso bastara a pensar tan alta manera de remedio? De cierto creo, si nuestra edad [216] alcançara aquellos passados Eneas e Dido(615), no trabajara tanto Venus para atraer a su fijo el amor de Elisa, haziendo tomar a Cupido Ascánica forma, para la engañar; antes por euitar prolixidad, pusiera a ti por medianera. Agora doy por bienempleada mi muerte, puesta en tales manos, e creeré que, sí mi desseo no houiere efeto, qual querría, que no se pudo obrar más, según natura, en mi salud. ¿Qué os parece, moços?¿Qué mas se pudiera pensar? ¿Ay tal muger nascida en el mundo?

CELESTINA.- Señor, no atajes mis razones; déxame dezir, que se va haziendo noche. Ya sabes que quien malhaze aborrece la claridad(616) e, yendo a mi casa, podré hauer algún malencuentro.

CALISTO.- ¿Qué, qué? Sí, que hachas e pajes ay, que te acompañen.

PÁRMENO.- ¡Sí, sí, porque no fuercen a la niña! [217] Tú yrás con ella, Sempronio, que ha temor de los grillos, que cantan con lo escuro.

CALISTO.- ¿Dizes algo, hijo Pármeno?

PÁRMENO.- Señor, que yo e Sempronio será bueno que la acompañemos hasta su casa, que haze mucho escuro.

CALISTO.- Bien dicho es. Después será. Procede en tu habla e dime qué mas passaste. ¿Qué respondió a la demanda de la oración?

CELESTINA.- Que la daría de su grado.

CALISTO.- ¿De su grado? ¡O Dios mío, qué alto don!

CELESTINA.- Pues más le pedí.

CALISTO.- ¿Qué, mi vieja honrrada?

CELESTINA.- Vn cordón, que ella trae contino ceñido, diziendo que era prouechoso para tu mal, porque hauía tocado muchas reliquias.

CALISTO.- ¿Pues qué dixo?

CELESTINA.- ¡Dame albricias! Decírtelo he.

CALISTO.- ¡O!, por Dios, toma toda esta casa e quanto en ella ay e dímelo o pide lo que querrás.

CELESTINA.- Por vn manto, que tu des a la vieja, te dará en tus manos el mesmo, que en su cuerpo ella traya.

CALISTO.- ¿Qué dizes de manto? E saya e quanto yo tengo.

CELESTINA.- Manto he menester e éste terné yo en harto. No te alargues más. No pongas sospechosa [218] duda en mi pedir. Que dizen que ofrescer mucho al que poco pide es especie de negar.

CALISTO.-¡Corre! Pármeno, llama a mi sastre e corte luego vn manto e vna saya de aquel contray(617), que se sacó para frisado.

PÁRMENO.- ¡Assí, assí! A la vieja todo, porque venga cargada de mentiras como abeja e a mí que me arrastren. Tras esto anda ella oy todo el día con sus rodeos.

CALISTO.- ¡De qué gana va el diablo! No ay cierto tan malseruido hombre como yo, manteniendo moços adeuinos, reçongadores, enemigos de mi bien. ¿Qué vas, vellaco, rezando? Embidioso, ¿qué dizes, que no te entiendo? Ve donde te mando presto e no me enojes, que harto basta mi pena para acabar: que también haurá para ti sayo en aquella pieça.

PÁRMENO.- No digo, señor, otra cosa, sino que es tarde para que venga el sastre.

CALISTO.- ¿No digo yo que adeuinas?(618) Pues quédese para mañana. E tu, señora, por amor mío te sufras, que no se pierde lo que se dilata. E [219] mándame mostrar aquel sancto cordón, que tales miembros fue digno de ceñir. ¡Gozarán mis ojos con todos los otros sentidos, pues juntos han sido apassionados! ¡Gozará mi lastimado coraçón, aquel que nunca recibió momento de plazer, después que aquella señora conoció! Todos los sentidos le llegaron, todos acorrieron a él con sus esportillas de trabajo. Cada vno le lastimó quanto más pudo: los ojos en vella, los oydos en oylla, las manos en tocalla.

CELESTINA.- ¿Que la has tocado dizes? Mucho me espantas.

CALISTO.- Entre sueños, digo.

CELESTINA.- ¿En sueños?

CALISTO.- En sueños la veo tantas noches, que temo me acontezca como a Alcibíades(619) o a Sócrates, [220] que el uno soñó que se veya embuelto en el manto de su amiga e otro día matáronle, e no houo quien le alçasse de la calle ni cubriesse, sino ella con su manto; el otro via(620) que le llamavan por nombre e murió dende a tres días; pero en vida o en muerte, alegre me sería vestir su vestidura.

CELESTINA.- Asaz tienes pena, pues, quando los otros reposan en sus camas, preparas tú el trabajo para sofrir otro día. Esfuerçate, señor, que no hizo Dios a quien desamparasse. Da espacio a tu desseo. Toma este cordón, que, si yo no me muero, yo te daré a su ama.

CALISTO.- ¡O nueuo huésped! ¡O bienauenturado cordón, que tanto poder e merescimiento touiste de ceñir aquel cuerpo, que yo no soy digno de seruir! ¡O ñudos de mi pasión, vosotros enlazastes mis desseos! ¡Dezime si os hallastes presentes en la desconsolada respuesta de aquella a quien vosotros seruís e yo adoro e, por más que trabajo noches e días, no me vale ni aprouecha!

CELESTINA.- Refrán viejo es: quien menos procura, [221] alcança más bien(621). Pero yo te haré procurando conseguir lo que siendo negligente no haurías. Consuélate, señor, que en vna hora no se ganó Çamora(622); pero no por esso desconfiaron los combatientes.

CALISTO.- ¡O desdichado! Que las cibdades están con piedras cercadas e a piedras, piedras las vencen; pero esta mi señora tiene el coraçón de azero. No ay metal, que con él pueda; no ay tiro, que le melle. Pues poned escalas en su muro: vnos ojos tiene con que echa saetas, vna lengua de reproches e desuíos, el asiento tiene en parte, que media legua no le pueden poner cerco.

CELESTINA.- ¡Callá(623), señor!, que el buen atreuimiento de vn solo hombre ganó a Troya(624). No desconfíes, que vna muger puede ganar otra. Poco has tratado mi casa: no sabes bien lo que yo puedo. [222]

CALISTO.- Quanto, dixeres, señora, te quiero creer, pues tal joya como esta me truxiste. ¡O mi gloria e ceñidero de aquella angélica cintura! Yo te veo e no lo creo. ¡O cordón, cordón! ¿Fuisteme tú enemigo? Dilo cierto. Si lo fuiste, yo te perdono, que de los buenos es propio las culpas perdonar. No lo creo: que, si fueras contrario, no vinieras tan presto a mi poder, saluo si vienes a desculparte. Conjúrote me respondas, por la virtud del gran poder, que aquella señora sobre mí tiene.

CELESTINA.- Cessa ya, señor, esse deuanear, que a mí tienes cansada de escucharte e al cordón, roto de tratarlo.

CALISTO.- ¡O mezquino de mí! Que asaz bien me fuera del cielo otorgado, que de mis braços fueras fecho e texido, no de seda como eres, porque ellos gozaran cada día de rodear e ceñir con deuida reuerencia aquellos miembros, que tú, sin sentir ni gozar de la gloria, siempre tienes abraçados. ¡O qué secretos haurás visto de aquella excelente ymagen!

CELESTINA.- Más verás tú e con más sentido, si no lo pierdes fablando lo que fablas.

CALISTO.- Calla y señora, que él e yo nos entendemos. ¡O mis ojos! Acordaos cómo fuistes causa e puerta, por donde fue mi coraçón llagado, e que aquel es visto fazer daño, que da la causa. Acordaos que soys debdores de la [223] salud. Remirá la medezina, que os viene hasta casa.

SEMPRONIO.- Señor, por holgar con el cordón, no querrás gozar de Melibea.

CALISTO.- ¡Qué loco, desuariado, atajasolazes(625)! ¿Cómo es esso?

SEMPRONIO.- Que mucho fablando matas a ti e a los que te oyen. E assí que perderás la vida o el seso. Qualquiera que falte, basta para quedarte ascuras(626). Abreuia tus razones: darás lugar a las de Celestina.

CALISTO.- ¿Enójote, madre, con mi luenga razón o está borracho este moço?

CELESTINA.- Avnque no lo esté, deues, señor, cessar tu razón, dar fin a tus luengas querellas, tratar al cordón como cordón, porque sepas fazer diferencia de fabla, quando con Melibea te veas: no haga tu lengua yguales la persona e el vestido.

CALISTO.- ¡O mi señora, mi madre, mi consoladora! Déjame gozar con este mensajero de mi gloria. ¡O lengua mía!, ¿por qué te impides en otras razones, dexando de adorar presente la excellencia de quien por ventura jamás verás en tu poder? ¡O mis manos!, con qué atreuimiento, con quán poco acatamiento teneys y [224] tratays la triaca(627) de mi llaga! Ya no podrán empecer las yeruas, que aquel crudo caxquillo(628) traya embueltas en su aguda punta. Seguro soy, pues quien dio la herida la cura. ¡O tú, señora, alegría de las viejas mugeres, gozo de las moças, descanso de los fatigados como yo! No me fagas más penado con tu temor, que faze mi vergüença. Suelta la rienda a mi contemplación, déxame salir por las calles con esta joya, porque los que me vieren, sepan que no ay más bienandante(629) hombre que yo.

SEMPRONIO.- No afistoles tu llaga cargándola de más desseo. No es, señor, el solo cordón del que pende tu remedio.

CALISTO.- Bien lo conozco; pero no tengo sofrimiento para me abstener de adorar tan alta empresa(630). [225]

CELESTINA.- ¿Empresa? Aquella es empresa, que de grado es dada; pero ya sabes que lo hizo por amor de Dios, para guarecer(631) tus muelas, no por el tuyo, para cerrar tus llagas. Pero si yo viuo, ella boluerá la hoja(632).

CALISTO.- ¿E la oración?

CELESTINA.- No se me dio por agora.

CALISTO.- ¿Qué fue la causa?

CELESTINA.- La breuedad del tiempo; pero quedó, que si tu pena no afloxase, que tornasse mañana por ella.

CALISTO.- ¿Afloxar? Entonce afloxará mi pena, quando su crueldad.

CELESTINA.- Asaz, señor, basta lo dicho e fecho. Obligada queda, segund lo que mostró, a todo lo que para esta enfermedad yo quisiere pedir, según su poder. Mirá, señor, si esto basta para la primera vista. Yo me voy. Cumple, señor, que si salieres mañana, lleues reboçado vn paño, porque si della fueres visto, no acuse de falsa mi petición. [226]

CALISTO.- E avn cuatro por tu seruicio. Pero dime, pardios, ¿passó más? Que muero por oyr palabras de aquella dulce boca. ¿Cómo fueste tan osada, que, sin la conocer, te mostraste tan familiar en tu entrada e demanda?

CELESTINA.- ¿Sin la conoscer? Quatro años fueron mis vezinas. Tractaua con ellas, hablaua e reya de día e de noche. Mejor me conosce su madre, que a sus mismas manos; avnque Melibea se ha fecho grande, muger discreta, gentil.

PÁRMENO.- Ea, mira, Sempronio, que te digo al oydo.

SEMPRONIO.- Dime, ¿qué dizes?

PÁRMENO.- Aquel atento escuchar de Celestina da materia de alargar en su razón a nuestro amo. Llégate a ella, dale del pie, hagámosle de señas que no espere más; sino que se vaya. Que no hay tan loco hombre nacido, que solo mucho hable.

CALISTO.- ¿Gentil dizes, señora, que es Melibea? Paresce que lo dizes burlando. ¿Ay nascida su par en el mundo? ¿Crió Dios otro mejor cuerpo? ¿Puédense pintar tales faciones, dechado de hermosura? Si oy fuera viua Elena(633), por [227] quien tanta muerte houo de griegos e troyanos, o la hermosa Pulicena(634), todas obedescerían a esta señora por quien yo peno. Si ella se hallara presente en aquel debate de la mançana con las tres diosas, nunca sobrenombre de discordia le pusieran. Porque sin contrariar ninguna, todas concedieran e vivieran conformes en que la lleuara Melibea. Assí que se llamara mançana de concordia. Pues quantas oy son nascidas, que della tengan noticia, se maldizen, querellan a Dios, porque no se acordó dellas, quando a esta mi señora hizo. Consumen sus vidas, comen sus carnes con embidia, danles siempre crudos martirios, pensando con artificio ygualar con la perfición, que sin trabajo dotó a ella natura. Dellas, pelan sus cejas con tenazicas e pegones e a cordelejos; dellas, buscan las doradas yeruas, rayzes, ramas e flores para hazer lexías, con que sus cabellos semejassen a los della, las caras martillando, enuistiéndolas en diuersos matizes con vngüentos e vnturas, aguas fuertes, posturas(635) blancas e coloradas, que por evitar prolixidad no las cuento. Pues la [228] que todo esto falló fecho, mirá si merece de vn triste hombre como yo ser seruida.

CELESTINA.- Bien te entiendo, Sempronio. Déxale, que él caerá de su asno(636). Ya acaba.

CALISTO.- En la que toda la natura se remiró por la fazer perfeta. Que las gracias, que en todas repartió, las juntó en ella. Allí hizieron alarde quanto más acabadas pudieron allegarse, porque conociessen los que la viessen, quanta era la grandeza de su pintor. Solo vn poco de agua clara con vn ebúrneo peyne basta para exceder a las nacidas en gentileza. Estas son sus armas. Con estas mata e vence, con estas me catiuó, con estas me tiene ligado e puesto en dura cadena.

CELESTINA.- Calla e no te fatigues. Que más aguda es la lima, que yo tengo, que fuerte essa cadena, que te atormenta. Yo la cortaré con ella, porque tú quedes suelto. Por ende, dáme licencia, que es muy tarde, e déxame lleuar el cordón, porque tengo del necessidad.

CALISTO.- ¡O desconsolado de mí! La fortuna aduersa me sigue junta. Que contigo o con el cordón o con entramos quisiera yo estar acompañado esta noche luenga e escura. Pero, pues [229] no ay bien complido en esta penosa vida, venga entera la soledad. ¡Moços!, ¡moços!

PÁRMENO.- Señor.

CALISTO.- Acompaña a esta señora hasta su casa e vaya con ella tanto plazer e alegría, quanta comigo queda tristeza e soledad.

CELESTINA.- Quede, señor, Dios contigo. Mañana será mi buelta, donde mi manto e la respuesta vernán a vn punto; pues oy no huvo tiempo. E súfrete, señor, e piensa en otras cosas.

CALISTO.- Esso no, que es eregía oluidar aquella por quien la vida me aplaze.

[231]


El sétimo aucto

ARGUMENTO DEL SÉTIMO AUTO

Celestina habla con Pármeno, induziéndole a concordia e amistad de Sempronio. Tráele Pármeno a memoria la promessa, que le hiziera, de le fazer auer a Areusa, qu' él mucho amaua. Vanse a casa de Areusa. Queda ay la noche Pármeno. Celestina va para su casa. Llama a la puerta. Elicia le viene a abrir, increpándole su tardança.

PÁRMENO, CELESTINA, AREUSA, ELICIA.

CELESTINA.- Pármeno hijo, después de las passadas razones, no he hauido oportuno tiempo para te dezir e mostrar el mucho amor, que te tengo e asimismo cómo de mi hoca todo el mundo ha oydo hasta agora en absencia bien de ti. La razón no es menester repetirla, porque yo te tenía por hijo, a lo menos quasi adotiuo, e assí que imitavas a natural; e tú dasme el pago en mi presencia, paresciéndote mal quanto digo, susurrando e murmurando contra mí en presencia de Calisto. Bien pensaua yo que, después [232] que concediste en mi buen consejo, que no hauías de tornarte atrás. Todavía me parece que te quedan reliquias vanas, hablando por antojo, más que por razón. Desechas el prouecho por contentar la lengua. Óyeme, si no me has oydo, e mira que soy vieja e el buen consejo mora en los viejos e de los mancebos es propio el deleyte. Bien creo que de tu yerro sola la edad tiene culpa. Espero en Dios(637) que serás mejor para mí de aquí adelante, e mudarás el ruyn propósito con la tierna edad. Que, como disen, múdanse costumbres con la mudança del cabello e variación; digo, hijo, cresciendo e viendo cosas nueuas cada día. Porque la mocedad en solo lo presente se impide e ocupa a mirar; mas la madura edad no dexa presente ni passado ni por venir. Si tú touieras memoria, hijo Pármeno, del pasado amor, que te tuue, la primera posada, que tomaste venido nueuamente en esta cibdad, auía de ser la mía. Pero los moços curays poco de los viejos. Regísvos a sabor de paladar. Nunca pensays que teneys ni haueys de tener necessidad dellos. Nunca pensays en enfermedades. Nunca pensays que os puede faltar esta florezilla de juuentud. Pues mira, amigo, que para tales necessidades, como [233] estas, buen acorro(638) es vna vieja conoscida, amiga, madre e más que madre, buen mesón para descansar sano, buen hospital para sanar enfermo, buena bolsa para necessidad, buena arca para guardar dinero en prosperidad, buen fuego de inuierno rodeado de asadores, buena sombra de verano, buena tauerna para comer e beuer. ¿Qué dirás, loquillo, a todo esto? Bien sé que estás confuso por lo que oy has hablado. Pues no quiero más de ti. Que Dios no pide más del pecador, de arrepentirse e emendarse. Mira a Sempronio. Yo le fize hombre, de Dios en ayuso(639). Querría que fuesedes como hermanos, porque, estando bien con él, con tu amo e con todo el mundo lo estarías. Mira que es bienquisto, diligente, palanciano(640), buen seruidor, gracioso. Quiere tu amistad. Crecería vuestro prouecho, dandoos el vno al otro la mano(641) ni aun havría más privados con vuestro amo, que vosotros. E pues sabe que es menester que ames, si quieres ser amado, que no se toman truchas(642), [234] etc., ni te lo deue Sempronio de fuero, simpleza es no querer amar e esperar de ser amado, locura es pagar el amistad con odio.

PÁRMENO.- Madre(643), para contigo digo que mi segundo yerro te confiesso e, con perdón de lo passado, quiero que ordenes lo por venir. Pero con Sempronio me paresce que es impossible sostenerse mi amistad. El es desuariado, yo malsufrido: conciértame essos amigos(644).

CELESTINA.- Pues no era essa tu condición.

PÁRMENO.- A la mi fe, mientra más fue creciendo, mas la primera paciencia me oluidaua. No soy el que solía e assímismo Sempronio no ay ni tiene en que me aproueche.

CELESTINA.- El cierto amigo en la cosa incierta se [235] conosce, en las aduersidades se prueua(645). Entonces se allega e con más desseo visita la casa, que la fortuna próspera desamparó. ¿Qué te diré, fijo, de las virtudes del buen amigo(646)? No ay cosa más amada ni más rara. Ninguna carga rehusa. Vosotros soys yguales. La paridad de las costumbres e la semejança de los coraçones es la que más la sostiene. Cata, hijo, que, si algo tienes, guardado se te está. Sabe tú ganar más, que aquello ganado lo fallaste. Buen siglo aya aquel padre, que lo trabajó. No se te puede dar hasta que viuas más reposado e vengas en edad complida.

PÁRMENO.- ¿A qué llamas reposado, tía?

CELESTINA.- Hijo, a viuir por ti, a no andar por casas agenas, lo qual siempre andarás, mientra no te supieres aprouechar de tu seruicio. Que de lástima, que houe de verte roto, pedí oy manto, como viste, a Calisto. No por mi manto; pero porque, estando el sastre en casa e tú delante sin sayo, te le diesse. Assí que, no por mi prouecho, como yo sentí que dixiste; más por el tuyo. Que si esperas al ordinario galardón destos galanes, es tal, que lo que en diez años sacarás atarás en la manga(647). Goza tu [236] mocedad, el buen día, la buena noche, el buen comer o beuer. Quando pudieres hauerlo, no lo dexes. Piérdase lo que se perdiere. No llores tú la fazienda, que tu amo heredó, que esto te lleuarás deste mundo, pues no le tenemos más de por nuestra vida. ¡O hijo mío Pármeno! Que bien te puedo dezir fijo, pues tanto tiempo te crié. Toma mi consejo, pues sale con limpio deseo de verte en alguna honrra. ¡O quan dichosa me hallaría en que tú e Sempronio estuuiesedes muy conformes, muy amigos, hermanos en todo, viéndoos venir a mi pobre casa a holgar, a verme e avn a desenojaros con sendas mochachas!

PÁRMENO.- ¿Mochachas, madre mía?

CELESTINA.- ¡Alahé! Mochachas digo; que viejas, harto me soy yo. Qual se la tiene Sempronio e avn sin hauer tanta razón ni tenerle tanta afición como a ti. Que de las entrañas me sale quanto te digo.

PÁRMENO.- Señora, ¿no viues engañada?

CELESTINA.- E avnque lo viua(648), no me pena mucho, que también lo hago por amor de Dios e por verte solo en tierra agena e más por aquellos huessos de quien te me encomendó. Que tú serás [237] hombre e vernás en buen conocimiento e verdadero e dirás: la vieja Celestina bien me consejaua.

PÁRMENO.- E avn agora lo siento(649); avnque soy moço. Que, avnque oy veyas que aquello dezía, no era porque me paresciesse mal lo que tú fazías; pero porque veya que le consejaua yo lo cierto e me daua malas gracias. Pero de aquí adelante demos tras él. Faz de las tuyas, que yo callaré. Que ya tropecé en no te creer cerca deste negocio con él.

CELESTINA.- Cerca deste e de otros tropeçarás e caerás, mientra no tomares mis consejos, que son de amiga verdadera.

PÁRMENO.- Agora doy por bienempleado el tiempo, que siendo niño te seruí, pues tanto fruto trae para la mayor edad. E rogaré a Dios por el anima de mi padre, que tal tutriz(650) me dexó e de mi madre, que a tal muger me encomendó.

CELESTINA.- No me la nombres, fijo, por Dios, que se me hinchen los ojos de agua. ¿E tuue yo en este mundo otra tal amiga? ¿Otra tal compañera? ¿Tal aliuiadora de mis trabajos e fatigas? ¿Quién suplía mis faltas? ¿Quién sabía [238] mis secretos? ¿A quién descubría mi coraçón? ¿Quién era todo mi bien e descanso, sino tu madre, más que mi hermana e comadre? ¡O qué graciosa era! ¡O qué desembuelta, limpia, varonil! Tan sin pena ni temor se andaua a media noche de cimenterio en cimenterio(651), buscando aparejos para nuestro oficio, como de día. Ni dexava christianos ni moros ni judíos, cuyos enterramientos no visitaua. De día los acechaua, de noche los desterraua. Assí se holgaua cola la noche escura, como tú con el día claro; dezía que aquella era capa de pecadores(652). ¿Pues [239] maña no tenía con todas las otras gracias? Una cosa te diré, porque veas qué madre perdiste; avnque era para callar. Pero contigo todo passa. Siete dientes quitó a vn ahorcado(653) con vnas tenazicas de pelacejas(654), mientra yo le descalcé los çapatos. Pues entrava en vn cerco(655) mejor que [240] yo e con más esfuerço; avnque yo tenía farto buena fama, más que agora, que por mis pecados todo se oluidó con su muerte. ¿Qué más quieres, sino que los mesmos diablos la hauían miedo? Atemorizados e espantados los tenía con las crudas bozes, que les daua(656). Assí era ella dellos conoscida, como tú en tu casa. Tumbando(657) venían vnos sobre otros a su llamado. No le osauan dezir mentira(658), según la fuerça con que los apremiaua. Después que la perdí, jamás les oy verdad.

PÁRMENO.- No la medre Dios más a esta vieja, que ella me da plazer con estos loores de sus palabras.

CELESTINA.- ¿Qué dizes, mi honrrado Pármeno mi hijo e más que hijo?

PÁRMENO.- Digo que ¿cómo tenía esa ventaja mi madre, pues las palabras que ella e tú dezíades eran todas vnas?

CELESTINA.- ¿Cómo? ¿E deso te marauillas? ¿No sabes que dize el refrán que mucho va de Pedro [241] a Pedro(659)? Aquella gracia de mi comadre no la alcançáuamos todas. ¿No as visto en los oficios vnos buenos e otros mejores? Assí era tu madre, que Dios aya, la prima(660) de nuestro oficio e por tal era de todo el mundo conocida e querida, assí de caualleros como clérigos, casados, viejos, moços e niños. ¿Pues moças e donzellas? Assí rogauan a Dios por su vida, como de sus mismos padres. Con todos tenía quehazer, con todos fablaua. Si salíamos por la calle, quantos topauamos eran sus ahijados. Que fue su principal oficio partera(661) diez e seys años. Así que, avnque tú no sabías sus secretos, por la tierna edad que auías, agora es razón que los sepas, pues ella es finada e tú hombre.

PÁRMENO.- Dime, señora, quando la justicia te mandó prender, estando yo en tu casa, ¿teníades mucho conocimiento?

CELESTINA.- ¿Si teníamos me dizes? ¡Cómo por burla!(662) Juntas lo hizimos, juntas nos sintieron, [242] juntas nos prendieron e acusaron, juntas nos dieron la pena essa vez, que creo que fue la primera. Pero muy pequeño eras tú. Yo me espanto cómo te acuerdas, que es la cosa, que más oluidada está en la cibdad. Cosas son que pasan por el mundo. Cada día verás quien peque e pague(663), si sales a esse mercado.

PÁRMENO.- Verdad es; pero del pecado lo peor es la perseuerancia. Que assí como el primer mouimiento(664) no es en mano del hombre, assí el primer yerro; donde dizen que quien yerra e se emienda(665) etc.

CELESTINA.- Lastimásteme, don loquillo. A las verdades nos andamos(666). Pues espera, que yo te tocaré donde te duela.

PÁRMENO.- ¿Qué dizes, madre?

CELESTINA.- Hijo, digo que, sin aquella, prendieron quatro veces a tu madre, que Dios aya, sola. [243] E avn la vna le leuantaron que era bruxa, porque la hallaron de noche con vnas candelillas, cogiendo tierra(667) de vna encruzijada, e la touieron medio día en vna escalera en la plaça, puesto vno como rocadero(668) pintado en la cabeça. Pero cosas son que passan(669). Algo han de sofrir los hombres en este triste mundo para sustentar sus vidas e honrras. E mira en qué poco lo tuuo con su buen seso, que ni por esso dexó dende en adelante de vsar mejor su oficio. Esto ha venido por lo que dezías del perseuerar en lo que vna vez se yerra. En todo tenía gracia. Que en Dios e en mi conciencia, avn en aquella escalera estaua e parecía que a todos los debaxo no tenía en vna blanca, según su meneo e presencia. Assí que los que algo son como ella e saben e valen, son los que más presto yerran. Verás quien fue Virgilio e qué tanto supo(670); mas [244] ya haurás oydo cómo estouo en vn cesto colgado de vna torre, mirándole toda Roma. Pero por eso no dejó de ser honrrado ni perdió el nombre de Virgilio.

PÁRMENO.- Verdad es lo que dizes; pero esso no fue por justicia.

CELESTINA.- ¡Calla, bouo! Poco sabes de achaque de yglesia(671) e quánto es mejor por mano de justicia, que de otra manera. Sabíalo mejor el cura, que Dios aya, que, viniéndole a consolar, dixo que la sancta Escriptura(672) tenía que bienauenturados eran los que padescían persecución por la justicia, que aquellos posseerían el reyno de los cielos. Mira si es mucho passar algo en este mundo por gozar de la gloria del otro. E mas que, según todos dezían, a tuerto e sin razón e [245] con falsos testigos e rezios tormentos la hizieron aquella vez confessar lo que no era. Pero con su buen esfuerço. E como el coraçón abezado a sofrir haze las cosas más leues de lo que son, todo lo tuuo en nada. Que mill vezes le oya dezir: si me quebré el pie, fue por mi bien(673), porque soy más conoscida que antes. Assí que todo esto pasó tu buena madre acá, deuemos creer que le dará Dios buen pago allá, si es verdad lo que nuestro cura nos dixo e con esto me consuelo. Pues seme tú, como ella, amigo verdadero e trabaja por ser bueno, pues tienes a quien parezcas. Que lo que tu padre te dexó a buen seguro lo tienes.

PÁRMENO.- Bien lo creo, madre; pero querría saber qué tanto es.

CELESTINA.- No puede ser agora; verná tiempo, como te dixe, para que lo sepas e lo oyas.(674)

PÁRMENO.- Agora dexemos los muertos e las herencias; que si poco me dexaron, poco hallaré; hablemos en(675) los presentes negocios, que nos va más que en traer los passados a la memoria. Bien se te acordará, no ha mucho que me prometiste que me harías hauer a Areusa [246] quando en mi casa te dixe cómo moría por sus amores.

CELESTINA.- Si te lo prometí, no lo he oluidado ni creas que he perdido con los años la memoria. Que más de tres xaques(676) he rescebido de mí sobre ello en tu absencia. Ya creo que estará bien madura. Vamos de camino por casa, que no se podrá escapar de mate. Que esto es lo menos, que yo por ti tengo de hazer.

PÁRMENO.- Yo ya desconfiaua de la poder alcançar, porque jamás podía acabar con ella que me esperasse a poderle dezir vna palabra. E como dizen, mala señal es de amor huyr e boluer la cara. Sentía en mí gran desfuzia(677) desto.

CELESTINA.- No tengo en mucho tu desconfiança, no me conosciendo ni sabiendo, como agora, que tienes tan de tu mano la maestra destas labores. Pues agora verás quánto por mi causa vales, quánto con las tales puedo, quánto sé en casos de amor. Anda passo(678). ¿Ves aquí su puerta? Entremos quedo, no nos sientan sus [247] vezinas. Atiende e espera debaxo desta escalera. Sobiré yo a uer qué se podrá fazer sobre lo hablado e por ventura haremos más que tú ni yo traemos pensado.

AREUSA.- ¿Quién anda ay? ¿Quién sube a tal hora en mi cámara?

CELESTINA.- Quien no te quiere mal, cierto; quien nunca da passo, que no piense en tu prouecho; quien tiene más memoria de ti, que de sí mesma: vna enamorada tuya, avnque vieja.

AREUSA.- ¡Válala el diablo a esta vieja, con qué viene como huestantigua(679) a tal hora! Tía, señora, ¿qué buena venida es esta tan tarde? Ya me desnudaua para acostar.

CELESTINA.- ¿Con las gallinas, hija? Así se hará la hazienda. ¡Andar!(680), ¡passe! Otro es el que ha [248] de llorar las necessidades, que no tú. Yerua(681) pasce quien lo cumple. Tal vida quienquiera se la quería.

AREUSA.- ¡Jesú! Quiérome tornar a vestir, que he frío.

CELESTINA.- No harás, por mi vida; si no éntrate en la cama, que desde allí hablaremos.

AREUSA.- Assí goze de mí, pues que lo he bien menester, que me siento mala oy todo el día. Assí que necessidad, más que vicio, me fizo tomar con tiempo las sáuanas por faldetas(682).

CELESTINA.- Pues no estés asentada; acuéstate e métete debaxo de la ropa, que paresces serena(683).

AREUSA.- Bien me dizes, señora tía.

CELESTINA.- ¡Ay como huele toda la ropa en bulléndote! ¡A osadas, que está todo a punto! Siempre me pagué de tus cosas e hechos, de tu limpieza e atauío. ¡Fresca que estás(684)! ¡Bendígate [249] Dios! ¡Qué sáuanas e colcha! ¡Qué almohadas! ¡E qué blancura! Tal sea mi vejez, quál todo me parece perla de oro(685). Verás si te quiere bien quien te visita a tales horas. Déxame mirarte toda, a mi voluntad, que me huelgo.

AREUSA.- ¡Passo, madre, no llegues a mí, que me fazes coxquillas e prouócasme a reyr e la risa acreciéntame el dolor.

CELESTINA.- ¿Qué dolor, mis amores? ¿Búrlaste, por mi vida, comigo?

AREUSA.- Mal gozo vea de mí, si burlo; sino que ha quatro horas, que muero de la madre, que la tengo sobida en los pechos, que me quiere sacar deste mundo. Que no soy tan vieja como piensas.

CELESTINA.- Pues dame lugar, tentaré. Que avn algo sé yo deste mal por mi pecado, que cada vna se tiene o ha tenido su madre e sus çoçobras della(686).

AREUSA.- Más arriba la siento, sobre el estómago(687).

CELESTINA.- ¡Bendígate Dios e señor Sant Miguel, ángel! ¡E qué gorda e fresca que estás! ¡Qué [250] pechos e qué gentileza! Por hermosa te tenía hasta agora, viendo lo que todos podían ver; pero agora te digo que no ay en la cibdad tres cuerpos tales como el tuyo, en quanto yo conozco. No paresce que hayas quinze años. ¡O quién fuera hombre e tanta parte alcançara de ti para gozar tal vista! Por Dios, pecado ganas en no dar parte destas gracias a todos los que bien te quieren(688). Que no te las dio Dios para que pasasen en balde por la frescor(689) de tu juuentud debaxo de seys dobles de paño e lienço. Cata que no seas auarienta de lo que poco te costó. No atesores tu gentileza. Pues es de su natura tan comunicable como el dinero. No seas el perro del ortolano(690). E pues tú no puedes de ti propia gozar, goze quien puede. Que no creas que en balde fueste criada. Que, cuando nasce [251] ella, nasce él e, quando él, ella. Ninguna cosa ay criada al mundo superflua ni que con acordada razón no proueyesse della natura. Mira que es pecado fatigar e dar pena a los hombres, podiéndolos remediar.

AREUSA.- Alábame(691) agora, madre, e no me quiere ninguno. Dame algún remedio para mi mal e no estés burlando de mí.

CELESTINA.- Deste tan común dolor todas somos, ¡mal pecado!, maestras. Lo que he visto a muchas fazer e lo que a mí siempre aprouecha, te diré. Porque como las calidades de las personas son diuersas, assí las melezinas hazen diuersas sus operaciones e diferentes. Todo olor fuerte es bueno(692), assí como poleo, ruda, axiensos, humo de plumas de perdiz, de romero, de moxquete, de encienso(693). Recebido con mucha diligencia, aprouecha e afloxa el dolor e buelue peco a poco la madre a su lugar. Pero otra cosa hallaua yo siempre mejor que todas e ésta no te quiero dezir, pues tan santa te me hazes. [252]

AREUSA.- ¿Qué, por mi vida, madre? Vesme penada ¿e encúbresme la salud?

CELESTINA.- ¡Anda, que bien me entiendes, no te hagas boua!

AREUSA.- ¡Ya!, ¡ya! Mala landre me mate, si te entendía. ¿Pero qué quieres que haga? Sabes que se partió ayer aquel mi amigo con su capitán a la guerra. ¿Hauía de fazerle ruyndad?(694)

CELESTINA.- ¡Verás e qué daño e qué gran ruyndad!

AREUSA.- Por cierto, sí sería. Que me da todo lo que he menester, tiéneme honrrada, fauoréceme e trátame como si fuesse su señora.

CELESTINA.- Pero avnque todo esso sea, mientra no parieres, nunca te faltará este mal e dolor que(695) agora, de lo qual él deue ser causa. E si no crees en dolor, cree en color(696), e verás lo que viene de su sola compañía.

AREUSA.- No es sino mi mala dicha. Maldición mala, que mis padres me echaron. ¿Qué, no está ya por prouar todo esso? Pero dexemos esso, que es tarde e dime a qué fue tu buena venida.

CELESTINA.- Ya sabes lo que de Pármeno te oue dicho. [253] Quéxasseme que avn verle no le quieres. No sé porqué, sino porque sabes que le quiero yo bien e le tengo por hijo. Pues por cierto, de otra manera miro yo tus cosas, que hasta tus vezinas me parescen bien e se me alegra el coraçón cada vez que las veo, porque se que hablan contigo.

AREUSA.- ¿No viues, tía señora, engañada?

CELESTINA.- No lo sé. A las obras creo; que las palabras, de balde las venden dondequiera. Pero el amor nunca se paga sino con puro amor e a las obras con obras. Ya sabes el debdo, que ay entre ti e Elicia, la qual tiene Sempronio en mi casa. Pármeno e él son compañeros, siruen a este señor, que tú conoces e por quien tanto fauor podrás tener. No niegues lo que tan poco fazer te cuesta. Vosotras, parientas; ellos, compañeros: mira cómo viene mejor medido, que lo queremos. Aquí viene comigo. Verás si quieres que suba.

AREUSA.- ¡Amarga de mí, si nos ha oydo!

CELESTINA.- No, que abaxo queda. Quiérole hazer subir. Resciba tanta gracia, que le conozcas e hables e muestres buena cara. E si tal te paresciere, goze él de ti e tú dél. Que, avnque él gane mucho, tú no pierdes nada.

AREUSA.- Bien tengo, señora, conoscimiento cómo todas tus razones, estas e las passadas, se endereçan en mi prouecho; pero, ¿cómo quieres [254] que haga tal cosa, que tengo a quien dar cuenta, como has oydo e, si soy sentida, matarme ha? Tengo vezinas embidiosas. Luego lo dirán. Assí que, avnque no aya más mal de perderle, será más que ganaré en agradar al que me mandas.

CELESTINA.- Esso, que temes, yo lo provey primero, que muy passo entramos.

AREUSA.- No lo digo por esta noche, sino por otras muchas.

CELESTINA.- ¿Cómo? ¿E dessas eres? ¿Dessa manera te tratas? Nunca tú harás casa con sobrado. Absente le has miedo; ¿qué harías, si estouiesse en la cibdad? En dicha me cabe, que jamás cesso de dar consejo a bouos e todavía ay quien yerre; pero no me marauillo, que es grande el mundo e pocos los esperimentados. ¡Ay!, ¡ay!, hija, si viesses el saber de tu prima e qué tanto le ha aprouechado mi criança e consejos e qué gran maestra está. E avn ¡que no se halla ella mal con mis castigos(697)! Que vno en la cama e otro en la puerta e otro, que sospira por ella en su casa, se precia de tener. E con todos cumple e a todos muestra buena cara e todos piensan [255] que son muy queridos e cada vno piensa que no ay otro e que él solo es priuado e él solo es el que le da lo que ha menester. ¿E tú piensas(698) que con dos, que tengas, que las tablas de la cama lo han de descobrir? ¿De vna sola gotera te mantienes? ¡No te sobrarán muchos manjares! ¡No quiero arrendar tus excamochos(699)! Nunca vno me agradó, nunca en vno puse toda mi afición(700). Más pueden dos e más quatro e más dan e más tienen e más ay en qué escoger. No ay cosa más perdida, hija, que el mur, que no sabe sino vn horado(701). Si aquel le tapan, no haurá donde se esconda del gato. Quien no tiene sino vn ojo, ¡mira a quanto peligro anda! Vna alma sola ni canta ni llora(702); vn [256] solo acto no haze hábito(703); vn frayle solo pocas vezes lo encontrarás por la calle; vna perdiz sola por marauilla buela mayormente en verano(704); vn manjar solo continuo presto pone hastío; vna golondrina no haze verano; vn testigo solo no es entera fe; quien sola vna ropa tiene, presto la enuegece. ¿Qué quieres, hija, deste número de vno? Más inconuenientes te diré dél, que años tengo acuestas. Ten siquiera dos, que es compañía loable e tal qual es éste(705): como tienes dos orejas, dos pies e dos manos, dos sáuanas en la cama; como dos camisas para remudar. E si más quisieres, mejor te yrá, que mientra más moros, más ganancia(706); que honrra sin prouecho, no es sino como anillo en el dedo(707). E pues entrambos no caben en vn saco(708), acoge la ganancia.- Sube, hijo Pármeno. [257]

AREUSA.- ¡No suba! ¡Landre(709) me mate!, que me fino de empacho, que no le conozco. Siempre houe vergüença dél.

CELESTINA.- Aquí estoy yo que te la quitaré e cobriré e hablaré por entramos: que otro tan empachado es él.

PÁRMENO.- Señora, Dios salue tu graciosa presencia.

AREUSA.- Gentilhombre, buena sea tu venida.

CELESTINA.- Llégate acá, asno. ¿Adónde te vas allá assentar al rincón? No seas empachado, que al hombre vergonçoso el diablo le traxo a palacio(710). Oydme entrambos lo que digo. Ya sabes tú, Pármeno amigo, lo que te prometí, e tú, hija mía, lo que te tengo rogado. Dexada aparte la dificultad con que me lo has concedido, pocas razones son necessarias, porque el tiempo no lo padece. Él ha siempre viuido penado por ti. Pues. viendo su pena, sé que no le querrás matar e avn conozco que él te paresce tal, que no será malo para quedarse acá esta noche en casa.

AREUSA.- Por mi vida, madre, que tal no se haga; ¡Jesú!, no me lo mandes.

PÁRMENO.- Madre mía, por amor de Dios, que no salga yo de aquí sin buen concierto. Que me ha muerto de amores su vista. Ofréscele [258] quanto mi padre te dexó para mí. Dile que le daré quanto tengo. ¡Ea!, díselo, que me parece que no me quiere mirar.

AREUSA.- ¿Qué te dize esse señor a la oreja? ¿Piensa que tengo de fazer nada de lo que pides?

CELESTINA.- No dize, hija, sino que se huelga mucho con tu amistad, porque eres persona tan honrrada e en quien qualquier beneficio cabrá bien. E assimismo(711) que, pues que esto por mi intercessión se hace, que el me promete d'aquí adelante ser muy amigo de Sempronio e venir en todo lo que quisiere contra su amo en un negocio, que traemos entre manos. ¿Es verdad, Pármeno? ¿Prometeslo assí como digo?

PÁRMENO.- Sí prometo, sin dubda.

CELESTINA.- ¡Ha, don ruyn!, palabra te tengo, a buen tiempo te así. Llégate acá, negligente, vergonçoso, que quiero ver para quánto eres, ante que me vaya. Retóçala en esta cama.

AREUSA.- No será él tan descortés, que entre en lo vedado sin licencia.

CELESTINA.- ¿En cortesías e licencias estás? No espero más aquí yo, fiadora que tú amanezcas sin dolor e él sin color. Mas como es vn putillo, gallillo(712), barbiponiente, entiendo que en tres noches [259] no se le demude la cresta. Destos me mandauan a mí comer en mi tiempo los médicos de mi tierra, quando tenía mejores dientes.

AREUSA.- Ay, señor mío, no me trates de tal manera(713); ten mesura por cortesía; mira las canas de aquella vieja honrrada, que están presentes; quítate allá, que no soy de aquellas que piensas; no soy de las que públicamente están a vender sus cuerpos por dinero. Assí goze de mí, de casa me salga, si fasta que Celestina mi tía sea yda a mi ropa tocas.

CELESTINA.- ¿Qué es eso, Areusa? ¿Qué son estas estrañezas y esquiuedad, estas nouedades e retraymiento? Paresce, hija, que no sé yo qué cosa es esto, que nunca vi estar mi hombre con vna muger juntos e que jamás passé por ello ni gozé de lo que gozas e que no sé lo que passan e lo que dizen e hazen. ¡Guay de quien tal oye como yo! Pues auísote, de tanto, que fuy errada como tú e tuue amigos; pero nunca el viejo ni la vieja echaua de mi lado ni su consejo en público ni en mis secretos. Para la muerte que a Dios deuo, más quisiera vna gran bofetada en mitad de mi cara. Paresce que ayer nascí, según tu encubrimiento. Por hazerte a ti honesta, me hazes a mí necia e vergonçosa e de poco secreto [260] e sin esperiencia o me amenguas en mi officio por alçar a ti en el tuyo. Pues de cossario a cossario no se pierden sino los barriles(714). Más te alabo yo detrás, que tú te estimas delante.

AREUSA.- Madre, si erré aya perdón e llégate mas acá y él haga lo que quisiere. Que más quiero tener a ti contenta, que no a mí; antes me quebraré vn ojo que enojarte.

CELESTINA.- No tengo ya enojo; pero dígotelo para adelante. Quedaos adiós, que voyme solo porque me hazés dentera con vuestro besar e retojar. Que avn el sabor en las enzías me quedó: no le perdí con las muelas.

AREUSA.- Dios vaya contigo.

PÁRMENO.- Madre,¿mandas que te acompañe?

CELESTINA.- Sería quitar a vn sancto para poner en otro(715). Acompáñeos Dios; que yo vieja soy, que no he temor que me fuercen en la calle.

ELICIA.- El perro ladra. ¿Si viene este diablo de vieja?

CELESTINA.- Tha, tha, tha.

ELICIA.- ¿Quién es? ¿Quién llama?

CELESTINA.- Báxame abrir, fija. [261]

ELICIA.- ¿Estas son tus venidas? Andar de noche es tu plazer. ¿Por qué lo hazes? ¿Qué larga estada fue ésta, madre? Nunca sales para boluer a casa. Por costumbre lo tienes. Cumpliendo con vno, dexas ciento descontertos. Que has sido oy buscada del padre de la desposada, que leuaste el día de pasqua al racionero(716); que la quiere casar d'aquí a tres días e es menester que la remedies, pues que se lo prometiste, para que no sienta su marido la falta de la virginidad.

CELESTINA.- No me acuerdo, hija, por quien dizes.

ELICIA.- ¿Cómo no te acuerdas? Desacordada eres, cierto. ¡O como caduca la memoria! Pues, por cierto, tú me dixiste, quando la leuauas, que la auías renouado siete vezes.

CELESTINA.- No te marauilles, hija, que quien en muchas partes derrama su memoria, en ninguna la puede tener. Pero, dime si tornará.

ELICIA.- ¡Mirá si tornará! Tiénete dada vna manilla de oro en prendas de tu trabajo ¿e no hauía de venir?

CELESTINA.- ¿La de la manilla es? Ya sé por quien dizes. ¿Por qué tú no tomauas el aparejo, e començauas a hazer algo? Pues en aquellas tales te hauías de abezar e prouar, de quantas vezes me lo as visto fazer. Si no, ay te estarás toda [262] tu vida, fecha bestia sin oficio ni renta. E quando seas de mi edad, llorarás la folgura de agora. Que la mocedad ociosa acarrea la vejez arrepentida e trabajosa(717). Hazíalo yo mejor, quando tu abuela, que Dios aya, me mostraua este oficio: que a cabo de vn año, sabía más que ella.

ELICIA.- No me marauillo, que muchas vezes, como dizen, al maestro sobrepuja el buen discípulo. E no va esto, sino en la gana con que se aprende. Ninguna sciencia es bienempleada en el que no le tiene afición. Yo le tengo a este oficio odio; tú mueres tras ello.

CELESTINA.- Tú te lo dirás todo. Pobre vejez quieres. ¿Piensas que nunca has de salir de mi lado?

ELICIA.- Por Dios, dexemos enojo e al tiempo el consejo(718). Ayamos mucho plazer. Mientra oy touiéremos de comer, no pensemos en mañana. También se muere el que mucho allega como el que pobremente viue e el doctor como el pastor e el papa como el sacristán e el señor como el sieruo e el de alto linaje como el baxo e tú con oficio como yo sin ninguno. No hauemos de viuir para siempre. Gozemos e holguemos, que la vejez pocos la veen e de los que la veen ninguno murió de hambre. No quiero en este mundo, [263] sino día e victo e parte en parayso(719). Avnque los ricos tienen mejor aparejo para ganar la gloria, que quien poco tiene. No ay ninguno contento, no ay quien diga: harto tengo; no ay ninguno, que no trocasse mi plazer por sus dineros. Dexemos cuydados agenos e acostémonos, que es hora. Que más me engordará vn buen sueño sin temor, que quanto thesoro ay en Venecia(720).

[7]


El octauo aucto

ARGUMENTO DEL OCTAUO AUTO

La mañana viene. Despierta Pármeno. Despedido de Areusa, va para casa de Calisto su señor. Falla a la puerta a Sempronio. Conciertan su amistad. Van juntos a la cámara de Calisto. Hállanle hablando consigo mismo. Leuantado, va a la yglesia.

SEMPRONIO, PÁRMENO, AREUSA, CALISTO.

PÁRMENO.- ¿Amanesce o qué es esto, que tanta claridad está en esta cámara?

AREUSA.- ¿Qué amanecer? Duerme, señor, que avn agora nos acostamos. No he yo pegado bien los ojos, ¿ya hauía de ser de día? Abre, por Dios, essa ventana de tu cabecera e verlo has.

PÁRMENO.- En mi seso estó yo, señora, que es de día claro, en ver entrar luz entre las puertas. ¡O traydor de mí! ¡En qué gran falta he caydo con mi amo! De mucha pena soy digno. ¡O qué tarde que es!

AREUSA.- ¿Tarde? [8]

PÁRMENO.- E muy tarde.

AREUSA.- Pues así goze de mi alma, no se me ha quitado el mal de la madre. No sé cómo pueda ser.

PÁRMENO.- ¿Pues qué quieres, mi vida?

AREUSA.- Que hablemos en mi mal.

PÁRMENO.- Señora mía, si lo hablado no basta, lo que más es necessario me perdona, porque es ya mediodía. Si voy más tarde, no seré bien recebido de mi amo. Yo verné mañana e quantas vezes después mandares. Que por esso hizo Dios vn día tras otro, porque lo que el vno no bastasse, se cumpliesse en otro. E avn porque más nos veamos, reciba de ti esta gracia, que te vayas oy a las doze del día a comer con nosotros a su casa de Celestina.

AREUSA.- Que me plaze(721), de buen grado. Ve con Dios, junta tras ti la puerta.

PÁRMENO.- Adiós te quedes.

PÁRMENO.- ¡O plazer singular! ¡O singular alegría! ¿Quál hombre es ni ha sido más bienauenturado que yo? ¿Quál más dichoso e bienandante? ¡Qué vn tan excelente don sea por mí posseído e quan presto pedido tan presto alcançado! Por cierto, si las trayciones desta vieja con mi [9] coraçón yo pudiesse sofrir, de rodillas hauía de andar a la complazer. ¿Con qué pagaré yo esto? ¡O alto Dios! ¿A quién contaría yo este gozo? ¿A quién descubriría tan gran secreto? ¿A quién daré parte de mi gloria? Bien me dezía la vieja que de ninguna prosperidad es buena la posesión sin compañía(722). El plazer no comunicado no es plazer. ¿Quién sentiría esta mi dicha, como yo la siento? A Sempronio veo a la puerta de casa. Mucho ha madrugado. Trabajo tengo con mi amo, si es salido fuera. No será, que no es acostumbrado; pero, como agora no anda en su seso, no me marauillo que aya peruertido su costumbre.

SEMPRONIO.- Pármeno hermano, si yo supiesse aquella tierra, donde se gana el sueldo dormiendo, mucho haría por yr allá, que no daría ventaja(723) a ninguno: tanto ganaría como otro qualquiera. ¿E cómo, holgazán, descuydado, fueste para no tornar? No sé qué crea de tu tardança, sino que te quedaste a escallentar(724) [10] la vieja esta noche o a rascarle los pies(725), como quando chiquito.

PÁRMENO.- ¡O Sempronio, amigo e más que hermano! Por Dios, no corrompas mi plazer, no mezcles tu yra con mi sofrimiento, no rebueluas tu descontentamiento con mi descanso, no agües con tan turbia agua el claro liquor del pensamiento, que traygo, no enturuies con tus embidiosos castigos e odiosas reprehensiones mi plazer. Recíbeme con alegría e contarte he marauillas(726) de mi buena andança passada.

SEMPRONIO.- Dilo, dilo. ¿Es algo de Melibea? ¿Hasla visto?

PÁRMENO.- ¿Qué de Melibea? Es de otra, que yo más quiero e avn tal que, si no estoy engañado, puede viuir con ella en gracia e hermosura. Sí, que(727) no se encerró el mundo e todas sus gracias en ella.

SEMPRONIO.- ¿Qué es esto, desuariado? Reyrme quería, sino que no puedo. ¿Ya todos amamos? El mundo se va a perder. Calisto a Melibea, yo a Elicia, tú de embidia has buscado con quien perder esse poco de seso, que tienes.

PÁRMENO.- ¿Luego locura es amar e yo soy loco [11] e sin seso? Pues si la locura fuesse dolores, en cada casa auría bozes (728).

SEMPRONIO.- Según tu opinión, sí es. Que yo te he oydo dar consejos vanos a Calisto e contradezir a Celestina en quanto habla e, por impedir mi prouecho e el suyo, huelgas de no gozar tu parte. Pues a las manos me has venido, donde te podré dañar e lo haré.

PÁRMENO.- No es, Sempronio, verdadera fuerça ni poderío dañar e empecer; mas aprouechar e guarecer e muy mayor, quererlo hazer. Yo siempre te tuue por hermano. No se cumpla, por Dios, en ti lo que se dize, que pequeña causa desparte conformes amigos. Muy mal me tratas. No sé donde(729) nazca este rencor. No me indignes, Sempronio, con tan lastimeras razones (730) . Cata que es muy rara la paciencia, que agudo baldón no penetre e traspasse.

SEMPRONIO.- No digo mal en esto; si no que se eche otra sardina(731) para el moço de cauallos, pues tú tienes amiga.

PÁRMENO.- Estás enojado. Quiérote sofrir, avnque [12] más mal me trates(732), pues dizen que ninguna humana passión es perpetua ni durable.

SEMPRONIO.- Más maltratas tu a Calisto, aconsejando a él lo que para ti huyes, diziendo que se aparte de amar a Melibea, hecho tablilla de mesón(733), que para sí no tiene abrigo e dale a todos. ¡O Pármeno! Agora podrás ver quán facile cosa es reprehender vida agena e quán duro guardar cada qual la suya. No digas más, pues tú eres testigo. E d'aquí adelante veremos cómo te has, pues ya tienes tu escudilla(734) como cada qual. Si tú mi amigo fueras, en la necessidad, que de ti tuue, me hauías de fauorecer e ayudar a Celestina en mi prouecho; que no fincar vn clauo(735) de malicia a cada palabra. Sabe que, como la hez(736) de la tauerna despide a los borrachos, [13] así la aduersidad o necessidad al fingido amigo: luego se descubre el falso metal, dorado por encima.

PÁRMENO.- Oydo lo hauía dezir e por esperiencia lo veo(737), nunca venir plazer sin contraria çoçobra en esta triste vida. A los alegres, serenos e claros soles, nublados escuros e pluuias vemos suceder; a los solazes e plazeres, dolores e muertes los ocupan; a las risas e deleytes, llantos e lloros e passiones mortales los siguen; finalmente, a mucho descanso e sosiego, mucho pesar e tristeza. ¿Quién pudiera tan alegre venir, como yo agora? ¿Quién tan triste recebimiento padescer? ¿Quién verse, como yo me vi, con tanta gloria, alcançada con mi querida Areusa? ¿Quién caer della, siendo tan maltratado [14] tan presto, como yo de ti? Que no me has dado lugar a poderte dezir quánto soy tuyo, quánto te he de fauorecer en todo, quánto soy arepiso(738) de lo passado, quántos consejos e castigos buenos he recebido de Celestina en tu fauor e prouecho e de todos. Como, pues, este juego de nuestro amo e Melibea está entre las manos, podemos agora medrar o nunca.

SEMPRONIO.- Bien me agradan tus palabras, si tales touiesses las obras, a las quales espero para auerte de creer. Pero, por Dios, me digas qué es esso, que dixiste de Areusa. ¡Paresce que conozcas tú a Areusa, su prima de Elicia!

PÁRMENO.- ¿Pues qué es todo el plazer que traygo, sino hauerla alcançado?

SEMPRONIO.- ¡Cómo se lo dice el bouo! ¡De risa no puede hablar! ¿A qué llamas hauerla alcançado? ¿Estaua a alguna ventana o qué es esso?

PÁRMENO.- A ponerla en duda si queda preñada o no.

SEMPRONIO.- Espantado me tienes. Mucho puede el continuo trabajo: vna continua gotera horaca vna piedra(739).

PÁRMENO.- Verás qué tan continuo, que ayer lo pensé: ya la tengo por mía.

SEMPRONIO.- ¡La vieja anda por ay! [15]

PÁRMENO.- ¿En qué lo vees?

SEMPRONIO.- Que ella me hauía dicho que te quería mucho e que te la haría hauer. Dichoso fuiste: no hiziste sino llegar e recabdar(740). Por esto dizen: más vale a quien Dios ayuda, que quien mucho madruga(741). Pero tal padrino touiste.

PÁRMENO.- Di madrina, que es más cierto. Así que, quien a buen árbol se arrima(742)... Tarde fuy; pero temprano recabdé. ¡O hermano!, ¿qué te contaría de sus gracias de aquella muger, de su habla e hermosura de cuerpo? Pero quede para más oportunidad.

SEMPRONIO.- ¿Puede ser sino prima de Elicia? No me dirás tanto, quanto estotra no tenga más. Todo te creo. Pero ¿qué te cuesta? ¿Hasle dado algo?

PÁRMENO.- No, cierto. Mas, avnque houiera, era bienempleado: de todo bien es capaz. En tanto son las tales tenidas, quanto caras son compradas; tanto valen, quanto cuestan. Nunca [16] mucho costó poco(743), sino a mí esta señora. A comer la combidé para casa de Celestina e, si te plaze, vamos todos allá.

SEMPRONIO.- ¿Quién, hermano?

PÁRMENO.- Tú e ella e allá está la vieja e Elicia. Aueremos plazer.

SEMPRONIO.- ¡O Dios!, e cómo me has alegrado. Franco eres, nunca te faltaré. Como te tengo por hombre, como creo que Dios te ha de hazer bien, todo el enojo, que de tus passadas fablas tenía, se me ha tornado en amor. No dudo ya tu confederación con nosotros ser la que deue. Abraçarte quiero. Seamos como hermanos, ¡vaya el diablo para ruyn(744)! Sea lo passado questión de Sant Juan e assí paz para todo el año(745). Que las yras de los amigos siempre suelen ser reintegración del amor(746). Comamos e holguemos, que nuestro amo ayunará por todos.

PÁRMENO.- ¿E qué haze el desesperado? [17]

SEMPRONIO.- Allí está tendido en el estrado cabo(747) la cama, donde le dexaste anoche. Que ni ha dormido ni está despierto. Si allá entro, ronca; si me salgo, canta o deuanea. No le tomo tiento, si con aquello pena o descansa.

PÁRMENO.- ¿Qué dizes? ¿E nunca me ha llamado ni ha tenido memoria de mí?

SEMPRONIO.- No se acuerda de sí, ¿acordarse ha de ti?

PÁRMENO.- Avn hasta en esto me ha corrido buen tiempo. Pues assí es, mientra recuerda(748), quiero embiar la comida, que la adrecen(749).

SEMPRONIO.- ¿Qué has pensado embiar, para que aquellas loquillas te tengan por hombre complido, biencriado e franco?

PÁRMENO.- En casa llena presto se adereça cena(750). De lo que ay en la despensa basta para no caer en falta. Pan blanco, vino de Monuiedro, vn pernil de toçino. E más seys pares de pollos, que traxeron estotro día los renteros de nuestro amo. Que si los pidiere, harele creer [18] que los ha comido. E las tórtolas, que mandó para oy guardar, diré que hedían. Tú serás testigo. Ternemos manera cómo a él no haga mal lo que dellas comiere e nuestra mesa esté como es razón. E allá hablaremos largamente en su daño e nuestro prouecho con la vieja cerca destos amores.

SEMPRONIO.- ¡Más, dolores!(751) Que por fe tengo que de muerto o loco no escapa desta vez. Pues que assí es, despacha, subamos a ver qué faze.

CALISTO.-

En gran peligro me veo:

En mi muerte no ay tardança,

Pues que me pide el deseo

Lo que me niega esperança.

PÁRMENO.- Escucha, escucha, Sempronio. Trobando está nuestro amo.

SEMPRONIO.- ¡O hideputa(752), el trobador! El gran Antipater Sidonio(753), el gran poeta Ouidio, los [19] quales de improuiso se les venían las razones metrificadas a la boca. ¡Sí, sí, desos es! ¡Trobará el diablo! Está deuaneando entre sueños.

CALISTO.-

Coraçón, bien se te emplea

Que penes e viuas triste,

Pues tan presto te venciste

Del amor de Melibea.

PÁRMENO.- ¿No digo yo que troba?

CALISTO.- ¿Quién fabla en la sala? ¡Moços!

PÁRMENO.- Señor.

CALISTO.- ¿Es muy noche? ¿Es hora de acostar?

PÁRMENO.- ¡Mas ya es, señor, tarde para leuantar!

CALISTO.- ¿Qué dizes loco? ¿Toda la noche es passada?

PÁRMENO.- E avn harta parte del día.

CALISTO.- Di, Sempronio, ¿miente este desuariado, que me haze creer que es de día?

SEMPRONIO.- Oluida, señor, vn poco a Melibea e verás la claridad. Que con la mucha, que en su gesto contemplas, no puedes ver de encandelado(754), como perdiz con la calderuela.

CALISTO.- Agora lo creo, que tañen a missa. Daca(755) mis ropas, yré a la Madalena(756). Rogaré a [20] Dios aderece e Celestina e ponga en coraçón a Melibea mi remedio o dé fin en breue a mis tristes días.

SEMPRONIO.- No te fatigues tanto, no lo quieras todo en vna hora. Que no es de discretos desear con grande eficacia lo que se puede tristemente acabar. Si tú pides que se concluya en vn día lo que en vn año sería harto, no es mucha tu vida.

CALISTO.- ¿Quieres dezir que soy como el moço del escudero gallego(757)?

SEMPRONIO.- No mande Dios que tal cosa yo diga, que eres mi señor. E demás desto, sé que, como me galardonas el buen consejo, me castigarías(758) lo malhablado. Verdad es que nunca es ygual la alabança del seruicio o buena habla, que la reprehensión e pena de lo malhecho o hablado.

CALISTO.- No sé quién te abezó(759) tanta filosofía, Sempronio.

SEMPRONIO.- Señor, no es todo blanco aquello, que de negro no tiene semejança ni es todo oro(760) [21] quanto amarillo reluze. Tus acelerados deseos, no medidos por razón, hazen parecer claros mis consejos. Quisieras tú ayer que te traxeran a la primera habla amanojada(761) e embuelta en su cordón a Melibea, como si houieras embiado por otra qualquiera mercaduría a la plaça, en que no houiera más trabajo de llegar e pagalla. Da, señor, aliuio al coraçón, que en poco espacio de tiempo no cabe gran bienauenturança. Vn solo golpe no derriba vn roble(762). Apercíbete con sofrimiento, porque la providencia es cosa loable e el apercibimiento resiste el fuerte combate.

CALISTO.- Bien has dicho, si la qualidad de mi mal lo consintiesse.

SEMPRONIO.- ¿Para qué, señor, es el seso, si la voluntad priua a la razón?

CALISTO.- ¡O loco, loco! Dize el sano al doliente(763): Dios te dé salud. No quiero consejo ni esperarte más razones, que más aviuas e enciendes las flamas(764), que me consumen. Yo me voy solo a missa e no tornaré a casa fasta que me llameys, pidiéndome las albricias de mi gozo con la buena venida de Celestina. Ni comeré hasta [22] entonce(765); avnque primero sean los cauallos de Febo(766) apacentados en aquellos verdes prados, que suelen, quando han dado fin a su jornada.

SEMPRONIO.- Dexa, señor, essos rodeos, dexa essas poesías, que no es habla conueniente la que a todos no es común, la que todos no participan, la que pocos entienden. Di: avnque se ponga el sol, e sabrán todos lo que dizes. E come alguna conserua, con que tanto espacio de tiempo te sostengas.

CALISTO.- Sempronio, mi fiel criado, mi buen consejero, mi leal seruidor, sea como a ti te paresce. Porque cierto tengo, según tu limpieça de seruicio, quieres tanto mi vida como la tuya.

SEMPRONIO.- ¿Créeslo tú, Pármeno? Bien sé que no lo jurarías. Acuérdate, si fueres por conserua, apañes(767) vn bote para aquella gentezilla, [23] que nos va más e a buen entendedor(768)... En la bragueta cabrá.

CALISTO.- ¿Qué dizes, Sempronio?

SEMPRONIO.- Dixe, señor, a Pármeno que fuesse por vna tajada de diacitrón(769).

PÁRMENO.- Héla aquí, señor.

CALISTO.- Daca.

SEMPRONIO.- Verás qué engullir haze el diablo. Entero lo quería tragar por más apriesa hazer.

CALISTO.- El alma me ha tornado. Quedaos con Dios, hijos. Esperad la vieja e yd por buenas albricias.

PÁRMENO.- ¡Allá yrás con el diablo, tú e malos años!, ¡e en tal hora comiesses el diacitrón, como Apuleyo el veneno, que le conuertió en asno(770)!

[25]


El aucto noueno

ARGUMENTO DEL NOUENO AUTO

Sempronio e Pármeno van a casa de Celestina, entre sí hablando. Llegados allá, hallan a Elicia e Areusa. Pónense a comer. Entre comer riñe Elicia con Sempronio. Leuántase de la mesa. Tórnanla apaciguar. Estando ellos todos entre sí razonando, viene Lucrecia, criada de Melibea, llaman a Celestina, que vaya a estar con Melibea.

SEMPRONIO, PÁRMENO, ELICIA, CELESTINA, AREUSA, LUCRECIA.

SEMPRONIO.- Baxa, Pármeno, nuestras capas e espadas, si te parece que es hora que vamos a comer.

PÁRMENO.- Vamos presto. Ya creo que se quexarán de nuestra tardança. No por essa calle, sino por estotra, porque nos entremos por la yglesia e veremos si ouiere acabado Celestina sus deuociones(771): lleuarla hemos de camino. [26]

SEMPRONIO.- A donosa hora ha de estar rezando.

PÁRMENO.- No se puede dezir sin tiempo fecho lo que en todo tiempo se puede fazer.

SEMPRONIO.- Verdad es; pero mal conoces a Celestina. Quando ella tiene que hazer, no se acuerda de Dios ni cura de santidades. Quando ay que roer(772) en casa, sanos están los santos; quando va a la yglesia con sus cuentas en la mano, no sobra el comer en casa. Avnque ella te crió, mejor conozco yo sus propriedades que tú. Lo que en sus cuentas reza es los virgos, que tiene a cargo e quántos enamorados ay en la cibdad e quántas moças tiene encomendadas e qué despenseros le dan ración e qual lo mejor e como les llaman por nombre, porque quando los encontrare no hable como estraña e qué canónigo es más moro e franco(773). Quando menea los labios es fengir mentiras, ordenar cautelas para hauer dinero: por aquí le entraré, esto me responderá, estotro replicaré. Assí viue esta, que nosotros mucho honrramos. [27]

PÁRMENO.- Mas que esso sé yo; sino, porque te enojaste estotro día, no quiero hablar; quando lo dixe a Calisto.

SEMPRONIO.- Avnque lo sepamos para nuestro prouecho, no lo publiquemos para nuestro daño. Saberlo nuestro amo es echalla por quien es e no curar della. Dexándola, verná forçado(774) otra, de cuyo trabajo no esperemos parte, como desta, que de grado o por fuerça nos dará de lo que le diere.

PÁRMENO.- Bien has dicho. Calla, que está abierta la puerta. En casa está. Llama antes que entres, que por ventura están embueltas(775) e no querrán ser assí vistas.

SEMPRONIO.- Entra, no cures, que todos somos de casa. Ya ponen la mesa.

CELESTINA.- ¡O mis enamorados, mis perlas de oro! ¡Tal me venga el año, qual me parece vuestra venida!

PÁRMENO.- ¡Qué palabras tiene la noble! Bien ves, hermano, estos halagos fengidos.

SEMPRONIO.- Déxala, que deso viue. Que no sé quién diablos le mostró tanta ruyndad. [28]

PÁRMENO.- La necessidad e pobreza(776), la hambre. Que no ay mejor maestra en el mundo, no ay mejor despertadora e aviuadora de ingenios. ¿Quién mostró a las picaças e papagayos ymitar nuestra propia habla con sus harpadas lenguas(777), nuestro órgano e boz, sino ésta?

CELESTINA.- ¡Mochachas!, ¡mochachas!, ¡bouas! Andad acá baxo, presto, que están aquí dos hombres, que me quieren forçar.

ELICIA.- ¡Mas nunca acá vinieran! ¡E mucho combidar con tiempo! Que ha tres horas que está aquí mi prima. Este perezoso de Sempronio haurá sido causa de la tardança, que no ha ojos por do verme.

SEMPRONIO.- Calla, mi señora, mi vida, mis amores. Que quien a otro sirue, no es libre(778). Assí que sujeción me relieua de culpa. No ayamos enojo, assentémonos a comer. [29]

ELICIA.- ¡Assí! ¡Para assentar a comer, muy diligente! ¡A mesa puesta con tus manos lauadas e poca vergüença(779)!

SEMPRONIO.- Después reñiremos; comamos agora. Assiéntate, madre Celestina, tú primero.

CELESTINA.- Assentaos vosotros, mis hijos, que harto lugar ay para todos, a Dios gracias: tanto nos diessen del parayso, quando allá vamos(780). Poneos en orden, cada vno cabe la suya; yo, que estoy sola, porné cabo mí este jarro e taça, que no es más mi vida de quanto con ello hablo. Después que me fuy faziendo vieja, no sé mejor oficio a la mesa, que escanciar(781). Porque quien la miel trata, siempre se le pega dello. Pues de noche en inuierno no ay tal escallentador de cama. Que con dos jarrillos destos, que beua, quando me quiero acostar, no siento frío en toda la noche. Desto aforro todos mis vestidos, quando viene la nauidad; esto me callenta la sangre; esto me sostiene continuo en vn ser; esto me faze andar siempre alegre; esto me para fresca; desto vea yo sobrado en casa, que nunca [30] temeré el mal año. Que vn cortezón de pan ratonado me basta para tres días. Esto quita la tristeza del coraçón(782), más que el oro ni el coral; esto da esfuerço al moço e al viejo fuerça, pone color al descolorido, coraje al couarde, al floxo diligencia, conforta los celebros, saca el frío del estómago, quita el hedor del anélito, haze potentes los fríos, haze suffrir(783) los afanes de las labranças, a los cansados segadores haze sudar toda agua mala, sana el romadizo e las muelas, sostiénese sin heder en la mar, lo qual no haze el agua. Más propriedades te diría dello, que todos teneys cabellos. Assí que no sé quien no se goze en mentarlo. No tiene sino vna tacha, que lo bueno vale caro e lo malo haze daño. Assí que con lo que sana el hígado(784) enferma la [31] bolsa. Pero todavía con mi fatiga busco lo mejor, para esso poco que beuo. Vna sola dozena de vezes a cada comida. No me harán passar de allí, saluo si no soy combidada como agora.

PÁRMENO.- Madre, pues tres vezes(785) dizen que es bueno e honesto todos los que escriuieron.

CELESTINA.- Hijos, estará corrupta la letra, por treze tres(786). [32]

SEMPRONIO.- Tía señora, a todos nos sabe bien(787). ¡Comiendo e hablando! Porque después no haurá tiempo para entender en los amores deste perdido de nuestro amo e de aquella graciosa e gentil Melibea.

ELICIA.- ¡Apártateme allá, dessabrido, enojoso!(788) ¡Mal prouecho te haga lo que comes!, tal comida me has dado. Por mi alma, reuesar(789) quiero quanto tengo en el cuerpo, de asco de oyrte llamar aquella gentil. ¡Mirad quién gentil! ¡Jesú, Jesú!, ¡e qué hastío e enojo es ver tu poca vergüença! ¿A quién, gentil? ¡Mal me haga Dios, si ella lo es ni tiene parte dello: sino que ay ojos, que de lagaña se agradan(790). Santiguarme quiero de tu necedad e poco conocimiento. ¡O quién estouiesse de gana para disputar contigo su hermosura e gentileza! ¿Gentil es Melibea? Entonce lo es, entonce acertarán, quando [33] andan a pares los diez mandamientos(791). Aquella hermosura por vna moneda se compra de la tienda. Por cierto, que conozco yo en la calle donde ella viue quatro(792) donzellas, en quien Dios más repartió su gracia, que no en Melibea. Que si algo tiene de hermosura, es por buenos atauíos, que trae. Poneldos a vn palo(793), también direys que es gentil. Por mi vida, que no lo digo por alabarme; mas creo que soy tan hermosa como vuestra Melibea.

AREUSA.- Pues no la has tu visto como yo, hermana mía. Dios me lo demande, si en ayunas la topasses, si aquel día pudieses comer de asco. Todo el año se está encerrada con mudas(794) de mill suziedades. Por vna vez que aya de salir donde pueda ser vista, enuiste(795) su cara con hiel e miel, con vnas tostadas e higos passados e con otras cosas(796), que por reuerencia de la mesa [34] dexo de dezir. Las riquezas las hazen a estas hermosas e ser alabadas; que no las gracias de su cuerpo. Que assí goze de mí, vnas tetas tiene, para ser donzella, como si tres vezes houiesse parido: no parecen sino dos grandes calabaças. El vientre no se le he visto; pero, juzgando por lo otro, creo que le tiene tan floxo, como vieja de cincuenta años. No sé qué se ha visto Calisto, porque dexa de amar otras, que más ligeramente podría hauer e con quien más él holgasse; sino que el gusto dañado muchas vezes juzga por dulce lo amargo(797).

SEMPRONIO.- Hermana, paréceme aquí que cada bohonero alaba sus agujas(798), que el contrario desso se suena por la cibdad. [35]

AREUSA.- Ninguna cosa(799) es más lexos de verdad que la vulgar opinión. Nunca alegre viuirás, si por voluntad de muchos te riges. Porque estas son conclusiones verdaderas, que qualquier cosa, que el vulgo piensa, es vanidad; lo que fabla, falsedad; lo que reprueua es bondad; lo que aprueua, maldad. E pues este es su más cierto vso e costumbre, no juzgues la bondad e hermosura de Melibea por esso ser la que afirmas.

SEMPRONIO.- Señora, el vulgo parlero no perdona las tachas de sus señores e así yo creo que, si alguna touiesse Melibea, ya sería descubierta de los que con ella más que con nosotros tratan. E avnque lo que dizes concediesse. Calisto es cauallero, Melibea fijadalgo: assí que los nacidos por linaje escogido búscanse vnos a otros. Por ende no es de marauillar que ame antes a ésta que a otra.

AREUSA.- Ruyn sea quien por ruyn se tiene(800). [36] Las obras hazen linaje(801), que al fin todos somos hijos de Adán e Eua. Procure de ser cada vno bueno por sí e no vaya buscar en la nobleza de sus passados la virtud.

CELESTINA.- Hijos, por mi vida que cessen essas razones de enojo. E tú, Elicia, que te tornes a la mesa e dexes essos enojos.

ELICIA.- Con tal que mala pro me hiziesse, con tal que rebentasse en comiéndolo. ¿Hauía yo de comer con esse maluado, que en mi cara me ha porfiado que es más gentil su andrajo de Melibea, que yo?

SEMPRONIO.- Calla, mi vida, que tú la comparaste. Toda comparación es odiosa(802): tú tienes la culpa e no yo.

AREUSA.- Ven, hermana, a comer. No hagas agora, esse plazer a estos locos porfiados; si no, leuantarme he yo de la mesa.

ELICIA.- Necessidad de complazerte me haze contentar a esse enemigo mío e vsar de virtud con todos. [37]

SEMPRONIO.- ¡He!, ¡he!, ¡he!

ELICIA.- ¿De qué te ríes? ¡De mal cancre sea comida essa boca desgraciada(803), enojosa!

CELESTINA.- No le respondas, hijo; si no, nunca acabaremos. Entendamos en lo que faze a nuestro caso. Dezidme, ¿cómo quedó Calisto? ¿Como lo dexastes? ¿Cómo os pudistes entramos descabullir dél?

PÁRMENO.- Allá fue a la maldición, echando fuego, desesperado, perdido, medio loco, a missa a la Magdalena, a rogar a Dios que te dé gracia, que puedas bien roer los huessos destos pollos e protestando no boluer a casa hasta oyr que eres venida con Melibea en tu arremango(804). Tu saya e manto e avn mi sayo, cierto está: lo otro vaya e venga. El quándo lo dará no lo sé.

CELESTINA.- Sea quando fuere. Buenas son mangas passada la pasqua(805). Todo aquello alegra, que con poco trabajo se gana(806), mayormente viniendo [38] de parte donde tan poca mella haze, de hombre tan rico, que con los saluados de su casa podría yo salir de lazería, según lo mucho le sobra. No les duele a los tales lo que gastan e según la causa por que lo dan; no sienten con el embeuecimiento del amor, no les pena, no veen, no oyen. Lo qual yo juzgo por otros, que he conocido menos apassionados e metidos en este fuego de amor, que a Calisto veo. Que ni comen ni beuen, ni ríen ni lloran, ni duermen ni velan, ni hablan ni callan, ni penan ni descansan, ni están contentos ni se quexan, según la perplexidad de aquella dulce e fiera llaga de sus coraçones. E si alguna cosa destas la natural necessidad les fuerça a hazer, están en el acto tan oluidados, que comiendo se oluida la mano de lleuar la vianda a la boca. Pues si con ellos hablan, jamás conueniente respuesta bueluen. Allí tienen [39] los cuerpos(807); con sus amigas los coraçones e sentidos. Mucha fuerça tiene el amor(808): no solo la tierra, más avn las mares traspassa, según su poder. Ygual mando tiene en todo género de hombres. Todas las dificultades quiebra. Ansiosa cosa es, temerosa e solícita(809). Todas las cosas mira en derredor. Assí que, si vosotros buenos enamorados haués sido, juzgarés yo dezir verdad.

SEMPRONIO.- Señora, en todo concedo con tu razón, que aquí está quien me causó algún tiempo andar fecho otro Calisto, perdido el sentido, cansado el cuerpo, la cabeça vana, los días mal dormiendo, las noches todas velando, dando alboradas, haziendo momos(810), saltando paredes, poniendo cada día la vida al tablero, esperando toros, corriendo cauallos, tirando barra, echando [40] lança, cansando amigos, quebrando espadas, haziendo escalas, vistiendo armas e otros mill actos de enamorado, haziendo coplas, pintando motes, sacando inuenciones. Pero todo lo doy por bienempleado, pues tal joya gané.

ELICIA.- ¡Mucho piensas que me tienes ganada!(811) Pues hágote cierto que no has tu buelto la cabeça, quando está en casa otro que más quiero, más gracioso que tú e avn que no anda buscando cómo me dar enojo. A cabo de vn año(812), que me vienes a uer, tarde e con mal.

CELESTINA.- Hijo, déxala dezir, que deuanea. Mientra más desso la oyeres, más se confirma en su amor. Todo es porque haués aquí alabado a Melibea. No sabe en otra cosa, que os lo pagar, sino en dezir esso e creo que no vee la hora de hauer comido para lo que yo me sé. Pues esotra su prima yo me la conozco. Gozá vuestras frescas mocedades, que quien tiempo tiene [41] e mejor le espera, tiempo viene, que se arrepiente(813). Como yo hago agora por algunas horas, que dexé perder, quando moça, quando me preciauan, quando me querían. Que ya, ¡mal pecado!(814), caducado he, nadie no me quiere. ¡Que sabe Dios mi buen desseo! Besaos e abraçaos, que a mí no me queda otra cosa sino gozarme de vello. Mientra a la mesa estays, de la cinta arriba todo se perdona. Quando seays aparte, no quiero poner tassa, pues que el rey no la pone(815). Que yo sé por las mochachas, que nunca de importunos os acusen e la vieja Celestina mascará de dentera con sus botas enzías las migajas de los manteles. Bendígaos Dios, ¡cómo lo reys e holgays, putillos, loquillos, trauiessos! ¡En esto auía de parar el nublado de las questioncillas, que aués tenido! ¡Mirá no derribés la mesa(816)!

ELICIA.- Madre, a la puerta llaman. ¡El solaz es derramado(817)!

CELESTINA.- Mira, hija, quién es: por ventura será quien lo acreciente e allegue. [42]

ELICIA.- O la boz me engaña o es mi prima Lucrecia.

CELESTINA.- Ábrela e entre ella e buenos años(818). Que avn a ella algo se le entiende desto que aquí hablamos; avnque su mucho encerramiento le impide el gozo de su mocedad.

AREUSA.- Assí goze de mí, que es verdad, que estas, que siruen a señoras, ni gozan deleyte ni conocen los dulces premios de amor. Nunca tratan con parientes(819), con yguales a quien pueden hablar tú por tú, con quien digan: ¿qué cenaste?, ¿estás preñada?, ¿quántas gallinas crías?, llévame a merendar a tu casa; muéstrame tu enamorado; ¿quánto ha que no te vido?, ¿cómo te va con él?, ¿quién son tus vezinas?, e otras cosas de ygualdad semejantes. ¡O tía, y qué duro nombre e qué graue e soberuio es señora contino en la boca!(820) Por esto me viuo sobre mí, [43] desde que me sé conocer. Que jamás me precié de llamarme de otrie(821); sino mía. Mayormente destas señoras, que agora se vsan. Gástase con ellas lo mejor del tiempo e con vna saya rota de las que ellas desechan pagan seruicio de diez años. Denostadas, maltratadas las traen, contino sojuzgadas, que hablar delante dellas no osan. E quando veen cerca el tiempo de la obligación de casallas, leuántanles vn caramillo(822), que se echan con el moço o con el hijo o pídenles celos del marido o que meten hombres en casa o que hurtó la taça o perdió el anillo; danles vn ciento de açotes e échanlas la puerta fuera, las haldas en la cabeça, diziendo: allá yrás, ladrona, puta, no destruyrás mi casa e honrra. Assí que esperan galardón, sacan baldón; esperan salir casadas, salen amenguadas, esperan vestidos e joyas de boda, salen desnudas e denostadas. Estos son sus premios, estos son sus beneficios e pagos. Oblíganseles a dar marido, quítanles el vestido. La mejor honrra, que en sus casas tienen, es andar hechas callejeras, de dueña en dueña, con sus mensajes acuestas. Nunca oyen su nombre propio de la boca dellas; sino puta acá, puta acullá. ¿A dó vas tiñosa? [44] ¿Qué heziste, vellaca? ¿Por qué comiste esto, golosa? ¿Cómo fregaste la sartén, puerca? ¿Por qué no limpiaste el manto, suzia? ¿Cómo dixiste esto, necia? ¿Quién perdió el plato, desaliñada? ¿Cómo faltó el paño de manos, ladrona? A tu rufián lo aurás dado. Ven acá, mala muger, la gallina hauada(823) no paresce: pues búscala presto; si no, en la primera blanca de tu soldada la contaré. E tras esto mill chapinazos e pellizcos, palos e açotes. No ay quien las sepa contentar, no quien pueda sofrillas. Su plazer es dar bozes, su gloria es reñir. De lo mejor fecho menos contentamiento muestran. Por esto, madre, he quesido(824) más viuir en mi pequeña casa, esenta e señora, que no en sus ricos palacios sojuzgada e catiua.

CELESTINA.- En tu seso has estado, bien sabes lo que hazes. Que los sabios dizen: que vale más [45] vna migaja de pan con paz, que toda la casa llena de viandas con renzilla(825). Mas agora cesse esta razón, que entra Lucrecia.

LUCRECIA.- Buena pro os haga, tía e la compañía(826). Dios bendiga tanta gente e tan honrrada.

CELESTINA.- ¿Tanta, hija? ¿Por mucha has esta? Bien parece que no me conosciste en mi prosperidad, oy ha veynte años. ¡Ay, quien me vido e quien me vee agora(827), no sé cómo no quiebra su coraçón de dolor! Yo vi, mi amor a esta mesa, donde agora están tus primas assentadas, nueue moças de tus días(828), que la mayor no passaua de deziocho años e ninguna hauía menor de quatorze. Mundo es, passe, ande su rueda(829), rodee sus alcaduzes, vnos llenos, otros vazíos. La ley es de fortuna que ninguna cosa en vn ser mucho tiempo permanesce: su orden es mudanças. No puedo dezir sin lágrimas la mucha honrra, que entonces tenía; avnque por mis pecados e mala dicha poco a poco ha venido en [46] diminución. Como declinauan mis días, assí se diminuya e menguaua mi prouecho. Prouerbio es antiguo(830), que quanto al mundo es o crece o descrece. Todo tiene sus límites, todo tiene sus grados. Mi honrra llegó a la cumbre, según quien yo era: de necessidad es que desmengüe(831) e abaxe. Cerca ando de mi fin. En esto veo que me queda poca vida. Pero bien sé que sobí para decender, florescí para secarme, gozé para entristecerme, nascí para biuir, biuí para crecer, crecí para enuejecer, enuejecí para morirme. E pues esto antes de agora me consta, sofriré con menos pena mi mal; avnque del todo no pueda despedir el sentimiento, como sea de carne sentible formada.

LUCRECIA.- Trabajo tenías, madre, con tantas moças, que es ganado muy trabajoso de guardar.

CELESTINA.- ¿Trabajo, mi amor? Antes descanso e aliuio. Todas me obesdecían, todas me honrrauan, de todas era acatada, ninguna salía de mi querer, lo que yo dezía era lo bueno, a cada qual daua su cobro. No escogían más de lo que yo les mandaua: coxo o tuerto o manco, aquel hauían por sano, que más dinero me daua. Mío era el prouecho, suyo el afán. Pues seruidores, [47] ¿no tenía por su causa dellas? Caualleros viejos e moços, abades de todas dignidades, desde obispos hasta sacristanes(832). En entrando por la yglesia, vía derrocar bonetes en mi honor, como si yo fuera vna duquesa. El que menos auía que negociar comigo, por más ruyn se tenía De media legua que me viessen, dexauan las Horas. Vno a vno, dos a dos, venían a donde yo estaua, a uer si mandaua algo, a preguntarme cada vno por la suya. Que hombre havía, que estando diziendo missa, en viéndome entrar, se turbaua, que no fazía ni dezía cosa a derechas. Vnos me llamauan señora, otros tía, otros enamorada, otros vieja honrrada. Allí se concertauan sus venidas a mi casa, allí las ydas a la suya, allí se me ofrecían dineros, allí promesas, allí otras dádiuas, besando el cabo de mi manto e avn algunos en la cara, por me tener más contenta. Agora hame traydo la fortuna a tal estado, que me digas: buena pro hagan las çapatas(833).

SEMPRONIO.- Espantados nos tienes con tales cosas como nos cuentas de essa religiosa gente e benditas coronas. ¡Sí, que no serían todos! [48]

CELESTINA.- No, hijo, ni Dios lo mande que yo tal cosa leuante. Que muchos viejos deuotos hauía con quien yo poco medraua e avn que no me podían ver; pero creo que de embidia de los otros que me hablauan. Como la clerezía era grande, hauía de todos: vnos muy castos, otros que tenían cargo de mantener a las de mi oficio. E avn todavía creo que no faltan. E embiauan sus escuderos e moços a que me acompañassen e, apenas era llegada a mi casa, quando entrauan por mi puerta muchos pollos e gallinas, ansarones, anadones, perdizes, tórtolas, perniles de tocino, tortas de trigo, lechones. Cada qual, como lo recebía de aquellos diezmos(834) de Dios, assí lo venían luego a registrar, para que comiese yo e aquellas sus deuotas. ¿Pues, vino? ¿No me sobraua de lo mejor que se beuía en la ciudad, venido de diuersas partes, de Monuiedro, de Luque, de Toro, de Madrigal, de Sant Martín e de otros muchos lugares, e tantos que, avnque tengo la diferencia de los gustos e sabor en la boca, no tengo la diuersidad de sus tierras en la memoria. Que harto es que vna vieja, como yo, en oliendo qualquiera vino, diga de donde es. Pues otros(835) curas sin renta, no era [49] ofrecido el bodigo, quando, en besando el filigrés la estola, era del primero boleo en mi casa. Espessos, como piedras a tablado(836), entrauan mochachos cargados de prouisiones por mi puerta. No sé cómo puedo viuir, cayendo de tal estado.

AREUSA.- Por Dios, pues somos venidas a hauer plazer, no llores, madre, ni te fatigues: que Dios lo remediará todo. [50]

CELESTINA.- Harto tengo, hija, que llorar, acordándome de tan alegre tiempo e tal vida como yo tenía, e quan seruida era de todo el mundo. Que jamás houo fruta nueua, de que yo primero no gozasse, que otros supiessen si era nascida. En mi casa se hauía de hallar, si para alguna preñada se buscasse.

SEMPRONIO.- Madre, ningund prouecho trae la memoria del buen tiempo(837), si cobrar no se puede; antes tristeza. Como a ti agora, que nos has sacado el plazer d'entre las manos. Álcese la mesa. Yrnos hemos a holgar e tú darás respuesta a essa donzella, que aquí es venida.

CELESTINA.- Hija Lucrecia, dexadas estas razones, querría que me dixiesses a qué fue agora tu buena venida.

LUCRECIA.- Por cierto, ya se me hauía oluidado mi principal demanda e mensaje con la memoria de esse tan alegre tiempo como has contado e assí me estuuiera vn año sin comer, escuchándote e pensando en aquella vida buena, que aquellas moças gozarían, que me parece e semeja que estó yo agora en ella. Mi venida, señora, es lo que tú sabrás: pedirte el ceñidero e, demás desto, te ruega mi señora sea de ti visitada e muy presto, porque se siente muy fatigada de desmayos e de dolor del coraçón. [51]

CELESTINA.- Hija, destos dolorcillos tales, más es el ruydo que las nuezes(838). Marauillada estoy sentirse del coraçón muger tan moça.

LUCRECIA.- ¡Assí te arrastren(839), traydora! ¿Tú no sabes qué es? Haze la vieja falsa sus hechizos e vasse; después házese de nueuas.

CELESTINA.- ¿Qué dizes, hija?

LUCRECIA.- Madre, que vamos presto e me des el cordón.

CELESTINA.- Vamos, que yo le lleuo.

[53]


El décimo aucto

ARGUMENTO DEL DÉCIMO AUTO

Mientra andan Celestina e Lucrecia por el camino, está hablando Melibea consigo misma, Llegan a la puerta. Entra Lucrecia primero. Haze entrar a Celestina. Melibea, después de muchas razones, descubre a Celestina arder en amor de Calisto. Veen venir a Alisa, madre de Melibea. Despídense d' en vno. Pregunta Alisa a Melibea de los negocios de Celestina, defendiéndole su mucha conuersación.

MELIBEA, CELESTINA, LUCRECIA, ALISA.

MELIBEA.- ¡O lastimada de mí! ¡O malproueyda donzella! ¿E no me fuera mejor conceder su petición e demanda ayer a Celestina, quando de parte de aquel señor, cuya vista me catiuó, me fue rogado, e contentarle a él e sanar a mí, que no venir por fuerça a descobrir mi llaga, quando no me sea agradecido, quando ya, desconfiando de mi buena respuesta, aya puesto sus ojos en amor de otra? ¡Quanta más ventaja touiera mi prometimiento rogado, que mi [54] ofrecimiento forçoso! ¡O mi fiel criada Lucrecia! ¿Qué dirás de mí?, ¿qué pensarás de mi seso, quando me veas publicar lo que a ti jamás he quesido descobrir? ¡Cómo te espantarás del rompimiento de mi honestidad e vergüença, que siempre como encerrada donzella acostumbré tener! No sé si aurás barruntado de dónde proceda mi dolor. ¡O, si ya veniesses con aquella medianera de mi salud! ¡O soberano Dios! A ti, que todos los atribulados llaman, los apassionados piden remedio, los llagados medicina; a ti que los cielos, mar e tierra con los infernales centros obedecen; a ti, el qual todas las cosas a los hombres sojuzgaste, humilmente suplico des a mi herido coraçón sofrimiento e paciencia, con que mi terrible passión pueda dissimular. No se desdore aquella hoja de castidad, que tengo assentada sobre este amoroso desseo, publicando ser otro mi dolor, que no el que me atormenta. Pero, ¿cómo lo podré hazer, lastimándome tan cruelmente el ponçoñoso bocado, que la vista de su presencia de aquel cauallero me dio? ¡O género femíneo, encogido e frágile! ¿Por qué no fue también a las hembras concedido poder descobrir su congoxoso e ardiente amor, como a los varones? Que ni Calisto biuiera quexoso ni yo penada.

LUCRECIA.- Tía, detente vn poquito cabo esta [55] puerta. Entraré a uer con quien está hablando mi señora. Entra, entra, que consigo lo ha.

MELIBEA.- Lucrecia, echa essa antepuerta(840). ¡O vieja sabia e honrrada, tú seas bienvenida! ¿Qué te parece, cómo ha querido mi dicha e la fortuna ha rodeado que yo tuuiesse de tu saber necessidad, para que tan presto me houiesses de pagar en la misma moneda el beneficio, que por ti me fue demandado para esse gentilhombre, que curauas con la virtud de mi cordón?

CELESTINA.- ¿Qué es, señora, tu mal, que assí muestra las señas de su tormento en las coloradas colores de tu gesto?

MELIBEA.- Madre mía, que comen este coraçón serpientes dentro de mi cuerpo.

CELESTINA.- Bien está. Assí lo quería yo. Tú me pagarás, doña loca, la sobra de tu yra.

MELIBEA.- ¿Qué dizes? ¿Has sentido en verme alguna causa, donde mi mal proceda?

CELESTINA.- No me as, señora, declarado la calidad del mal. ¿Quieres que adeuine la causa? [56] Lo que yo digo es que rescibo mucha pena de ver triste tu graciosa presencia.

MELIBEA.- Vieja honrrada, alégramela tú, que grandes nueuas me han dado de tu saber.

CELESTINA.- Señora, el sabidor solo es Dios; pero, como para salud e remedio de las enfermedades fueron repartidas las gracias en las gentes de hallar las melezinas, dellas por esperiencia, dellas por arte, dellas por natural instinto, alguna partezica alcançó a esta pobre vieja, de la qual al presente podrás ser seruida.

MELIBEA.- ¡O qué gracioso e agradable me es oyrte! Saludable es al enfermo la alegre cara del que le visita. Parésceme que veo mi coraçón entre tus manos fecho pedaços. El qual, si tú quisiesses, con muy poco trabajo juntarías con la virtud de tu lengua: no de otra manera que, quando vio en sueños aquel grande Alexandre, rey de Macedonia, en la boca del dragón la saludable rayz con que sanó a su criado Tolomeo del bocado de la bíuora(841). Pues, por amor de Dios, te despojes para muy diligente entender en mi mal e me des algún remedio.

CELESTINA.- Gran parte de la salud es dessearla, por lo qual creo menos peligroso ser tu dolor. [57] Pero para yo dar, mediante Dios, congrua e saludable melezina, es necessario saber de ti tres cosas. La primera, a qué parte de tu cuerpo más declina e aquexa el sentimiento. Otra, si es nueuamente por ti sentido, porque más presto se curan las tiernas enfermedades en sus principios, que quando han hecho curso en la perseueración de su oficio; mejor se doman los animales en su primera edad, que quando ya es su cuero endurecido, para venir mansos a la melena(842); mejor crescen las plantas, que tiernas e nueuas se trasponen, que las que frutificando ya se mudan; muy mejor se despide el nueuo pecado, que aquel que por costumbre antigua cometemos cada día. La tercera, si procede de algún cruel pensamiento, que asentó en aquel lugar. E esto sabido, verás obrar mi cura. Por ende cumple que al médico como al confessor se hable toda verdad abiertamente.

MELIBEA.- Amiga Celestina, muger bien sabia e maestra grande, mucho has abierto el camino, por donde mi mal te pueda especificar. Por cierto, tú lo pides como muger bien esperta en curar tales enfermedades. Mi mal es de coraçón, la ysquierda teta es su aposentamiento, tiende sus rayos a todas partes. Lo segundo, es nueuamente nacido en mi cuerpo. Que no pensé [58] jamás que podía dolor priuar el seso, como este haze. Túrbame la cara, quítame el comer, no puedo dormir, ningún género de risa querría ver. La causa o pensamiento, que es la final cosa por ti preguntada de mi mal, ésta no sabré dezir. Porque ni muerte de debdo ni pérdida de temporales bienes ni sobresalto de visión ni sueño desuariado ni otra cosa puedo sentir, que fuesse, saluo la alteración, que tú me causaste con la demanda, que sospeché de parte de aquel cauallero Calisto, quando me pediste la oración.

CELESTINA.- ¿Cómo, señora, tan mal hombre es aquel? ¿Tan mal nombre es el suyo, que en solo ser nombrado trae consigo ponçoña su sonido? No creas que sea essa la causa de tu sentimiento, antes otra que yo barrunto. E pues que assí es, si tú licencia me das, yo, señora, te la diré.

MELIBEA.- ¿Cómo Celestina? ¿Qué es esse nueuo salario, que pides? ¿De licencia tienes tú necessidad para me dar la salud? ¿Quál físico jamás pidió tal seguro para curar al paciente? Di, di, que siempre la tienes de mí, tal que mi honrra no dañes con tus palabras.

CELESTINA.- Véote, señora, por vna parte quexar el dolor, por otra temer la melezina. Tu temor me pone miedo, el miedo silencio, el silencio tregua entre tu llaga e mi melezina. Assí que será causa, que ni tu dolor cesse ni mi venida aproueche. [59]

MELIBEA.- Quanto más dilatas la cura, tanto más me acrecientas e multiplicas la pena e passión. O tus melezinas son de poluos de infamia e licor de corrupción, conficionados con otro más crudo dolor, que el que de parte del paciente se siente, o no es ninguno tu saber. Porque si lo vno o lo otro no abastasse(843), qualquiera remedio otro darías sin temor, pues te pido le muestres, quedando libre mi honrra.

CELESTINA.- Señora, no tengas por nueuo ser más fuerte de sofrir al herido la ardiente trementina e los ásperos puntos, que lastiman lo llagado e doblan la passión, que no la primera lisión, que dio sobre sano. Pues si tú quieres ser sana e que te descubra la punta de mi sotil aguja sin temor, haz para tus manos e pies vna ligadura de sosiego, para tus ojos vna cobertura de piedad, para tu lengua vn freno de silencio, para tus oydos vnos algodones de sofrimiento e paciencia, e verás obrar a la antigua maestra destas llagas.

MELIBEA.- ¡O como me muero con tu dilatar! Di, por Dios, lo que quisieres, haz lo que supieres, que no podrá ser tu remedio tan áspero, que yguale con mi pena e tormento. Agora toque en mi honrra, agora dañe mi fama, agora lastime mi cuerpo, avnque sea romper mis carnes [60] para sacar mi dolorido coraçón, te doy mi fe ser segura e, si siento afluio, bien galardonada.

LUCRECIA.- El seso tiene perdido mi señora. Gran mal es este. Catiuádola ha esta hechizera.

CELESTINA.- Nunca me ha de faltar vn diablo acá e acullá: escapóme Dios de Pármeno, tópome con Lucrecia.

MELIBEA.- ¿Qué dizes, amada maestra? ¿Que te fablaua essa moça?

CELESTINA.- No le oy nada. Pero diga lo que dixere, sabe que no ay cosa más contraria en las grandes curas delante los animosos çurujanos, que los flacos coraçones, los quales con su gran lástima, con sus doloriosas hablas, con sus sentibles meneos, ponen temor al enfermo, fazen que desconfíe de la salud e al médico enojan e turban e la turbación altera la mano, rige sin orden la aguja. Por donde se puede conocer claro, que es muy necessario(844) para tu salud que no esté persona delante e assí que la deues mandar salir. E tú, hija Lucrecia, perdona.

MELIBEA.- Salte fuera presto.

LUCRECIA.- ¡Ya!, ¡ya! ¡Todo es perdido! Ya me salgo señora. [61]

CELESTINA.- También me da osadía tu gran pena, como ver que con tu sospecha has ya tragado alguna parte de mi cura; pero todavía es necessario traer más clara melezina e más saludable descanso de casa de aquel cauallero Calisto.

MELIBEA.- Calla, por Dios, madre. No traygan de su casa cosa para mi prouecho ni le nombres aquí.

CELESTINA.- Sufre, señora, con paciencia, que es el primer punto e principal. No se quiebre; si no, todo nuestro trabajo es perdido. Tu llaga es grande, tiene necessidad de áspera cura. E lo duro con duro se ablanda más eficacemente. E dizen los sabios que la cura del lastimero médico, dexa mayor señal e que nunca peligro sin peligro se vence. Ten paciencia, que pocas vezes lo molesto sin molestia se cura. E vn clavo con otro se espele(845) e vn dolor con otro. No concibas odio ni desamor ni consientas a tu lengua dezir mal de persona tan virtuosa como Calisto, que si conocido fuesse...

MELIBEA.- ¡O por Dios, que me matas! ¿E no te tengo dicho que no me alabes esse hombre ni me le nombres en bueno ni en malo?

CELESTINA.- Señora, este es otro e segundo punto, [62] el qual si tú con tu mal sofrimiento no consientes, poco aprouechará mi venida e, si, como prometiste, lo sufres, tú quedarás sana e sin debda e Calisto sin quexa e pagado. Primero te auisé de mi cura e desta inuisible aguja, que sin llegar a ti, sientes en solo mentarla en mi boca.

MELIBEA.- Tantas vezes me nombrarás esse tu cauallero, que ni mi promessa baste ni la fe, que te di, a sofrir tus dichos. ¿De qué ha de quedar pagado? ¿Qué le deuo yo a él? ¿Qué le soy a cargo? ¿Qué ha hecho por mí? ¿Qué necessario es él aquí para el propósito de mi mal? Más agradable me sería que rasgases mis carnes e sacasses mi coraçón, que no traer essas palabras aquí.

CELESTINA.- Sin te romper las vestiduras se lançó en tu pecho el amor: no rasgare yo tus carnes para le curar.

MELIBEA.- ¿Cómo dizes que llaman a este mi dolor, que assí se ha enseñoreado en lo mejor de mi cuerpo?

CELESTINA.- Amor dulce.

MELIBEA.- Esso me declara qué es, que en solo oyrlo me alegro.

CELESTINA.- Es vn fuego escondido(846), vna agradable [63] llaga, vn sabroso veneno, vna dulce amargura, vna delectable dolencia, vn alegre tormento, vna dulce e fiera herida, vna blanda muerte.

MELIBEA.- ¡Ay mezquina de mí! Que si verdad es tu relación, dubdosa será mi salud. Porque, según la contrariedad que essos nombres entre sí muestran, lo que al vno fuere prouechoso acarreará al otro más passión.

CELESTINA.- No desconfíe, señora, tu noble juuentud de salud. Que, quando el alto Dios da la llaga, tras ella embía el remedio(847). Mayormente que sé yo al mundo nascida vna flor, que de todo esto te dé libre.

MELIBEA.- ¿Cómo se llama?

CELESTINA.- No te lo oso dezir.

MELIBEA.- Di, no temas.

CELESTINA.- ¡Calisto! ¡O por Dios, señora Melibea!, ¿qué poco esfuerço es este? ¿Qué descaescimiento? ¡O mezquina yo! ¡Alça la cabeça! ¡O malauenturada vieja! ¡En esto han de parar mis passos! Si muere, matarme han; avnque biua, seré sentida, que ya no podrá sofrirse de no publicar su mal e mi cura. Señora mía Melibea, ángel mío, ¿qué has sentido? ¿Qué es de tu habla graciosa? ¿Qué es de tu color alegre? Abre tus claros ojos. ¡Lucrecia! ¡Lucrecia!, ¡entra presto acá!, verás amortescida a tu señora [64] entre mis manos. Baxa presto por vn jarro de agua.

MELIBEA.- Passo, passo, que yo me esforçaré. No escandalizes la casa.

CELESTINA.- ¡O cuytada de mí! No te descaezcas, señora, háblame como sueles.

MELIBEA.- E muy mejor. Calla, no me fatigues.

CELESTINA.- ¿Pues qué me mandas que faga, perla graciosa? ¿Qué ha sido este tu sentimiento? Creo que se van quebrando mis puntos.

MELIBEA.- Quebróse mi honestidad, quebróse mi empacho, afloxó mi mucha vergüença, e como muy naturales, como muy domésticos, no pudieron tan liuianamente despedirse de mi cara, que no lleuassen consigo su color por algún poco de espacio, mi fuerça, mi lengua e gran parte de mi sentido. ¡O!, pues ya, mi buena maestra, mi fiel secretaria, lo que tú tan abiertamente conoces, en vano trabajo por te lo encubrir. Muchos e muchos días son passados que esse noble cauallero me habló en amor. Tanto me fue entonces su habla enojosa, quanto, después que tú me le tornaste a nombrar, alegre. Cerrado han tus puntos mi llaga, venida soy en tu querer. En mi cordón le lleuaste embuelta la posesión de mi libertad. Su dolor de muelas era mi mayor tormento, su pena era la mayor mía. Alabo e loo tu buen sofrimiento, tu [65] cuerda osadía, tu liberal trabajo, tus solícitos e fieles passos, tu agradable habla, tu buen saber, tu demasiada solicitud, tu prouechosa importunidad. Mucho te deue esse señor e más yo, que jamás pudieron mis reproches aflacar(848) tu esfuerço e perseverar, confiando en tu mucha astucia. Antes, como fiel seruidora, quando más denostada, más diligente; quando más disfauor, más esfuerço; quando peor respuesta, mejor cara; quando yo más ayrada, tú más humilde. Pospuesto todo temor, has sacado de mi pecho lo que jamás a ti ni a otro pensé descobrir.

CELESTINA.- Amiga e señora mía, no te marauilles, porque estos fines con efecto me dan osadía a sofrir los ásperos e escrupulosos desuíos de las encerradas donzellas como tú. Verdad es que ante que me determinasse, assí por el camino, como en tu casa, estuue en grandes dubdas, si te descobriría mi petición. Visto el gran poder de tu padre, temía; mirando la gentileza de Calisto, osaua; vista tu discreción, me recelaua; mirando tu virtud e humanidad, me esforçaua. En lo vno fablaua el miedo e en lo otro la seguridad. E pues assí, señora, has quesido descubrir la gran merced, que nos has hecho, declara tu voluntad, echa tus secretos en [66] mi regaço, pon en mis manos el concierto deste concierto. Yo daré forma cómo tu desseo e el de Calisto sean en breue complidos.

MELIBEA.- ¡O mi Calisto e mi señor! ¡Mi dulce e suaue alegría! Si tu coraçón siente lo que agora el mío, marauillada estoy cómo la absencia te consiente viuir. ¡O mi madre e mi señora!, haz de manera cómo luego le pueda ver, si mi vida quieres.

CELESTINA.- Ver e hablar(849).

MELIBEA.- ¿Hablar? Es impossible.

CELESTINA.- Ninguna cosa a los hombres, que quieren hazerla, es impossible.

MELIBEA.- Dime cómo.

CELESTINA.- Yo lo tengo pensado, yo te lo diré: por entre las puertas de tu casa.

MELIBEA.- ¿Quándo?

CELESTINA.- Esta noche.

MELIBEA.- Gloriosa me serás, si lo ordenas. Di a qué hora.

CELESTINA.- A las doze.

MELIBEA.- Pues ve, mi señora, mi leal amiga, e fabla con aquel señor e que venga muy paso e d'allí se dará concierto, según su voluntad, a la hora que has ordenado.

CELESTINA.- Adiós, que viene hazia acá tu madre.

MELIBEA.- Amiga Lucrecia e mi leal criada e [67] fiel secretaria, ya has visto cómo no ha sido más en mi mano. Catiuóme el amor de aquel cauallero. Ruégote, por Dios, se cubra con secreto sello, porque yo goze de tan suaue amor. Tú serás de mi tenida en aquel lugar, que merece tu fiel seruicio.

LUCRECIA.- Señora, mucho antes de agora tengo sentida tu llaga e calado tu desseo. Hame fuertemente dolido tu perdición. Quanto más tú me querías encobrir y celar el fuego, que te quemaua, tanto más sus llamas se manifestauan en la color de tu cara, en el poco sossiego del coraçón, en el meneo de tus miembros, en comer sin gana, en el no dormir. Assí que contino te se cayan, como de entre las manos, señales muy claras de pena. Pero como en los tiempos que la voluntad reyna en los señores o desmedido apetito, cumple a los seruidores obedecer con diligencia corporal e no con artificiales consejos de lengua, sufría con pena, callaua con temor, encobría con fieldad; de manera que fuera mejor el áspero consejo, que la blanda lisonja(850). Pero, pues ya no tiene tu merced otro medio, sino morir o amar, mucha razón es que se escoja por mejor aquello que en sí lo es. [68]

ALISA.- ¿En qué andas acá, vezina, cada día?

CELESTINA.- Señora, faltó ayer vn poco de hilado al peso e vínelo a cumplir, porque di mi palabra e, traydo, voyme. Quede Dios contigo.

ALISA.- E contigo vaya.

ALISA.- Hija Melibea, ¿qué quería la vieja?

MELIBEA.- Venderme vn poquito de solimán.

ALISA.- Esso creo yo más, que lo que la vieja ruyn dixo. Pensó que recibiría yo pena dello e mintiome. Guarte, hija, della, que es gran traydora. Que el sotil ladrón siempre rodea las ricas moradas. Sabe esta con sus trayciones, con sus falsas mercadurías, mudar los propósitos castos. Daña la fama. A tres vezes, que entra en vna casa, engendra sospecha.

LUCRECIA. (Aparte).- Tarde acuerda nuestra ama.

ALISA.- Por amor mío, hija, que si acá tornare sin verla yo, que no ayas por bien su venida ni la recibas con plazer. Halle en ti onestidad en tu respuesta e jamás boluerá. Que la verdadera virtud más se teme, que espada.

MELIBEA.- ¿Dessas es? ¡Nunca más! Bien huelgo, señora, de ser auisada, por saber de quien me tengo de guardar.

[69]


El aucto onzeno

ARGUMENTO DEL ONZENO AUTO

Despedida Celestina de Melibea, va por la calle sola hablando. Vee a Sempronio e a Pármeno que van a la Magdalena por su señor. Sempronio habla con Calisto, Sobreuiene Celestina. Van a casa de Calisto. Declárale Celestina su mensaje e negocio recaudado con Melibea. Mientra ellos en estas razones están, Pármeno e Sempronio entre sí hablan. Despídese Celestina de Calisto, va para su casa, llama a la puerta. Elicia le viene a abrir. Cenan e vanse a dormir.

CALISTO, CELESTINA, PÁRMENO, SEMPRONIO, ELICIA.

CELESTINA.- ¡Ay Dios, si llegasse a mi casa con mi mucha alegría acuestas! A Pármeno e a Sempronio veo yr a la Magdalena. Tras ellos me voy e, si ay no estouiere Calisto, passaremos a su casa a pedirle las albricias de su gran gozo.

SEMPRONIO.- Señor, mira que tu estada es dar a todo el mundo que dezir. Por Dios, que huygas de ser traydo en lenguas, que al muy deuoto llaman ypócrita. ¿Qué dirán sino que andas royendo [70] los sanctos? Si passión tienes, súfrela en tu casa; no te sienta la tierra. No descubras tu pena a los estraños, pues está en manos el pandero que lo sabrá bien tañer(851).

CALISTO.- ¿En qué manos?

SEMPRONIO.- De Celestina.

CELESTINA.- ¿Qué nombrays a Celestina? ¿Qué dezís desta esclaua de Calisto? Toda la calle del Arcidiano vengo a más andar tras vosotros por alcançaros e jamás he podido con mis luengas haldas.

CALISTO.- ¡O joya del mundo, acorro de mis passiones, espejo de mi vista! El coraçón se me alegra en ver essa honrrada presencia, essa noble senetud. Dime, ¿con qué vienes? ¿Qué nueuas traes, que te veo alegre e no sé en qué está mi vida?

CELESTINA.- En mi lengua.

CALISTO.- ¿Qué dizes, gloria e descanso mío? Declárame más lo dicho.

CELESTINA.- Salgamos, señor, de la yglesia e de aquí a casa te contaré algo con que te alegres de verdad.

PÁRMENO.- Buena viene la vieja, hermano: recabdado deue hauer.

SEMPRONIO.- Escúchala. [71]

CELESTINA.- Todo este día, señor, he trabajado en tu negocio e he dexado perder otros en que harto me yua. Muchos tengo quexosos por tenerte a ti contento. Más he dexado de ganar que piensas. Pero todo vaya en buena hora, pues tan buen recabdo traygo, que te traygo(852) muchas buenas palabras de Melibea e la dexo a tu servicio.

CALISTO.- ¿Qué es esto que oygo?

CELESTINA.- Que es más tuya, que de sí misma; más está a tu mandato e querer, que de su padre Pleberio.

CALISTO.- Habla cortés, madre, no digas tal cosa, que dirán estos moços que estás loca. Melibea es mi señora, Melibea es mi Dios, Melibea es mi vida; yo su catiuo, yo su sieruo.

SEMPRONIO.- Con tu desconfiança, señor, con tu poco preciarte, con tenerte en poco, hablas essas cosas con que atajas su razón. A todo el mundo turbas diziendo desconciertos. ¿De qué te santiguas? Dale algo por su trabajo: harás mejor, que esso esperan essas palabras.

CALISTO.- Bien has dicho. Madre mía, yo sé cierto que jamás ygualará tu trabajo e mi liuiano gualardón. En lugar de manto e saya, porque [72] no se dé parte a oficiales, toma esta cadenilla, ponla al cuello e procede en tu razón e mi alegría.

PÁRMENO.- ¿Cadenilla la llama? ¿No lo oyes, Sempronio? No estima el gasto. Pues yo te certifico no diesse mi parte por medio marco(853) de oro, por mal que la vieja lo reparta.

SEMPRONIO.- Oyrte ha nuestro amo, ternemos en él que amansar y en ti que sanar, según está inchado(854) de tu mucho murmurar. Por mi amor, hermano, que oygas e calles, que por esso te dio Dios dos oydos e vna lengua sola.

PÁRMENO.- ¡Oyrá el diablo(855)! Está colgado de la boca de la vieja, sordo e mudo e ciego, hecho personaje sin son, que, avnque le diésemos higas(856), diría que alçauamos las manos a Dios, rogando por buen fin de sus amores. [73]

SEMPRONIO.- Calla, oye, escucha bien a Celestina. En mi alma, todo lo merece e más que le diese. Mucho dize.

CELESTINA.- Señor Calisto, para tan flaca vieja como yo, de mucha franqueza vsaste. Pero, como todo don o dádiua se juzgue grande o chica respecto del que lo da, no quiero traer a consequencia mi poca merecer; ante quien sobra en qualidad e en quantidad. Mas medirse ha con tu magnificencia, ante quien no es nada. En pago de la qual te restituyo tu salud, que yua perdida; tu coraçón, que te faltaua; tu seso, que se alteraua. Melibea pena por ti más que tú por ella, Melibea te ama e dessea ver, Melibea piensa más horas en tu persona que en la suya, Melibea se llama tuya e esto tiene por título de libertad e con esto amansa el fuego, que más que a ti la quema.

CALISTO.- ¿Moços, estó yo aquí? ¿Moços, oygo yo esto? Moços, mirá si estoy despierto. ¿Es de día o de noche? ¡O señor Dios, padre celestial! ¡Ruégote que esto no sea sueño! ¡Despierto, pues, estoy! Si burlas, señora, de mí por me pagar(857) en palabras, no temas, di verdad, que para lo que tú de mí has recebido, más merecen tus passos. [74]

CELESTINA.- Nunca el coraçón lastimado de deseo toma la buena nueua por cierta ni la mala por dudosa; pero, si burlo o si no, verlo has yendo esta noche, según el concierto dexo con ella, a su casa, en dando el relox doze, a la hablar por entre las puertas. De cuya boca sabrás más por entero mi solicitud e su desseo e el amor que te tiene e quién lo ha causado.

CALISTO.- Ya, ya, ¿tal cosa espero? ¿Tal cosa es possible hauer de passar por mí? Muerto soy de aquí allá, no soy capaz de tanta gloria, no merecedor de tan gran merced, no digno de fablar con tal señora de su voluntad e grado.

CELESTINA.- Siempre lo oy dezir, que es más difícile de sofrir la próspera fortuna, que la aduersa(858): que la vna no tiene sosiego e la otra tiene consuelo. ¿Cómo, señor Calisto, e no mirarías quién tú eres? ¿No mirarías el tiempo, que has gastado en su seruicio? ¿No mirarías a quien [75] has puesto entremedias(859)? ¿E asimismo que hasta agora siempre as estado dudoso de la alcançar e tenías sofrimiento(860)? Agora que te certifico el fin de tu penar ¿quieres poner fin a tu vida? Mira, mira que está Celestina de tu parte e que, avnque todo te faltasse lo que en vn enamorado se requiere, te vendería por el más acabado galán del mundo, que te haría llanas las peñas para andar, que te faría las más crescidas aguas corrientes pasar sin mojarte. Mal conoces a quien das tu dinero.

CALISTO.- ¡Cata, señora! ¿Qué me dizes? ¿Que verná de su grado?

CELESTINA.- E avn de rodillas.

SEMPRONIO.- No sea ruydo hechizo(861), que nos quieran tomar a manos a todos. Cata, madre, que assí se suelen dar las çaraças en pan embueltas, porque no las sienta el gusto.

PÁRMENO.- Nunca te oy dezir mejor cosa. Mucha sospecha me pone el presto conceder de aquella señora e venir tan ayna en todo su querer de Celestina, engañando nuestra voluntad [76] con sus palabras dulces e prestas por hurtar por otra parte, como hazen los de Egypto(862), quando el signo nos catan en la mano. Pues alahé, madre, con dulces palabras están muchas injurias vengadas. El manso boyzuelo con su blando cencerrar trae las perdizes a la red; el canto de la serena engaña los simples marineros con su dulçor. Assí esta con su mansedumbre e concessión presta querrá tomar vna manada de nosotros a su saluo; purgará su innocencia con la honrra de Calisto e con nuestra muerte. Assí como corderica mansa que mama su madre la ajena(863), ella con su segurar tomará la vengança de Calisto en todos nosotros, de manera, que, con la mucha gente que tiene, podrá caçar a padres e hijos en vna nidada e tú estarte has rascando a tu fuego, diziendo: a saluo(864) está el que repica.

CALISTO.- ¡Callad, locos, vellacos, sospechosos! Parece que days a entender que los ángeles sepan hazer mal. Sí, que Melibea ángel dissimulado es, que viue entre nosotros. [77]

SEMPRONIO.- ¿Todauía te buelues a tus eregías? Escúchale, Pármeno. No te pene nada, que, si fuere trato doble, él lo pagará, que nosotros buenos pies tenemos.

CELESTINA.- Señor, tú estás en lo cierto; vosotros cargados de sospechas vanas. Yo he hecho todo lo que a mí era a cargo. Alegre te dexo. Dios te libre e aderece. Pártome muy contenta. Si fuere menester para esto o para más, allí estoy muy aparejada a tu seruicio.

PÁRMENO.- ¡Hi!, ¡hi!, ¡hi!

SEMPRONIO.- ¿De qué te ríes, por tu vida, Pármeno(865)?

PÁRMENO.- De la priessa, que la vieja tiene por yrse. No vee la hora que hauer despegado(866) la cadena de casa. No puede creer que la tenga en su poder ni que se la han dado de verdad. No se halla digna de tal don, tan poco como Calisto de Melibea.

SEMPRONIO.- ¿Qué quieres que haga vna puta alcahueta, que sabe e entiende lo que nosotros nos callamos e suele hazer siete virgos por dos monedas, después de verse cargada de oro, sino ponerse en saluo con la possessión, con temor no se la tornen a tomar, después que ha complido [78] de su parte aquello para que era menester? ¡Pues guárdese del diablo, que sobre el partir no le saquemos el alma!

CALISTO.- Dios vaya contigo, madre. Yo quiero dormir e reposar vn rato para satisfazer a las passadas noches e complir con la por venir.

CELESTINA.- Tha, tha.

ELICIA.- ¿Quién llama?

CELESTINA.- Abre, hija Elicia.

ELICIA.- ¿Cómo vienes tan tarde? No lo deues hazer, que eres vieja: tropeçaras donde caygas e mueras.

CELESTINA.- No temo esso, que de día me auiso(867) por donde venga de noche. Que jamás me subo por poyo ni calçada; sino por medio de la calle. Porque como dizen: no da passo seguro quien corre por el muro(868) e que aquel va más sano que anda por llano. Más quiero ensuziar mis zapatos con el lodo, que ensangrentar las tocas e los cantos. Pero no te duele a ti en esse lugar.

ELICIA.- ¿Pues qué me ha de doler? [79]

CELESTINA.- Que se fue la compañía, que te dexé, e quedaste sola.

ELICIA.- Son passadas quatro horas después ¿e hauíaseme de acordar desso?

CELESTINA.- Quanto más presto te dexaron, más con razón lo sentiste. Pero dexemos, su yda e mi tardança. Entendamos en cenar e dormir.

[81]


El aucto dozeno

ARGUMENTO DEL DOZENO AUTO

Llegando la media noche, Calisto, Sempronio e Pármeno armados van para casa de Melibea. Lucrecia e Melibea están cabe la puerta, aguardando a Calisto. Viene Calisto. Háblale primero Lucrecia. Llama a Melibea. Apártase Lucrecia. Háblanse por entre las puertas Melibea e Calisto. Pármeno e Sempronio de su cabo departen. Oyen gentes por la calle. Apercíbense para huyr. Despídese Calisto de Melibea, dexando concertada la tornada para la noche siguiente. Pleberio, al son del ruydo, que hauía en la calle, despierta, llama a su muger Alisa. Preguntan a Melibea quién da patadas en su cámara. Responde Melibea a su padre Pleberio fingendo que tenía sed. Calisto con sus criados va para su casa hablando. Echase a dormir. Pármeno e Sempronio van a casa de Celestina. Demandan su parte de la ganancia. Dissimula Celestina. Vienen a reñir. Echanle mano a Celestina, mátanla. Da vozes Elicia. Viene la justicia e prendelos amos.

CALISTO, LUCRECIA, MELIBEA, SEMPRONIO, PÁRMENO, PLEBERIO, ALISA, CELESTINA, ELICIA.

CALISTO.- ¿Moços, qué hora da el relox?

SEMPRONIO.- Las diez. [82]

CALISTO.- ¡O cómo me descontenta el oluido en los moços! De mi mucho acuerdo(869) en esta noche e tu descuydar e oluido se haría vna razonable memoria e cuydado. ¿Cómo, desatinado, sabiendo quánto me va, Sempronio, en ser diez o onze, me respondías a tiento lo que más ayna se te vino a la boca? ¡O cuytado de mí! Si por caso me houiera dormido e colgara mi pregunta de la respuesta de Sempronio para hazerme de onze diez e assí de doze onze, saliera Melibea, yo no fuera ydo, tornárase: ¡de manera, que ni mi mal ouiera fin ni mi desseo execución! No se dize em balde que mal ageno de pelo cuelga(870).

SEMPRONIO.- Tanto yerro, señor, me parece, sabiendo preguntar, como ignorando responder. Mas este mi amo tiene gana de reñir e no sabe cómo(871).

PÁRMENO.- Mejor sería, señor, que se gastasse esta hora, que queda, en adereçar armas, que en buscar questiones.

CALISTO.- Bien me dize este necio. No quiero en tal tiempo recebir enojo. No quiero pensar en lo que pudiera venir, sino en lo que fue; no en [83] el daño, que resultara de su negligencia, sino en el prouecho que verná de mi solicitud. Quiero dar espacio a la yra, que o se me quitará o se me ablandará. Descuelga, Pármeno, mis coraças e armaos vosotros e assí yremos a buen recaudo, porque como dizen: el hombre apercebido, medio combatido(872).

PÁRMENO.- Hélas aquí, señor.

CALISTO.- Ayúdame aquí a vestirlas. Mira tú, Sempronio, si parece alguno por la calle.

SEMPRONIO.- Señor, ninguna gente parece e, avnque la houiesse, la mucha escuridad priuaría el viso(873) e conoscimiento a los que nos encontrasen.

CALISTO.- Pues andemos por esta calle, avnque se rodee alguna cosa, porque más encubiertos vamos. Las doze da ya: buena hora es.

PÁRMENO.- Cerca estamos.

CALISTO.- A buen tiempo llegamos. Párate tú, Pármeno, a uer si es venida aquella señora por entre las puertas.

PÁRMENO.- ¿Yo, señor? Nunca Dios mande que sea en dañar lo que no concerté; mejor será que tu presencia sea su primer encuentro, porque viéndome a mí no se turbe de ver que de [84] tantos es sabido lo que tan ocultamente quería hazer e con tanto temor faze o porque quiçá pensará que la burlaste.

CALISTO.- ¡O qué bien has dicho! La vida me has dado con tu sotil auiso, pues no era más menester para me lleuar muerto a casa, que boluerse ella por mi mala prouidencia. Yo me llego allá; quedaos vosotros en esse lugar.

PÁRMENO.- ¿Qué te paresce, Sempronio, cómo el necio de nuestro amo pensaua tomarme por broquel, para el encuentro del primer peligro? ¿Qué sé yo quién está tras las puertas cerradas? ¿Qué sé yo si ay alguna trayción? ¿Qué sé yo si Melibea anda porque le pague nuestro amo su mucho atreuimiento desta manera? E más, avn no somos muy ciertos dezir verdad la vieja. No sepas fablar, Pármeno: ¡sacarte han el alma, sin saber quién! No seas lisonjero, como tu amo quiere e jamás llorarás duelos agenos. No tomes en lo que te cumple el consejo de Celestina e hallarte as ascuras(874). Andate ay con tus consejos e amonestaciones fieles: ¡darte han de palos! No bueluas la hoja e quedarte has a [85] buenas noches(875). Quiero hazer cuenta que hoy me nascí, pues de tal peligro me escapé.

SEMPRONIO.- Passo, passo, Pármeno. No saltes ni hagas esse bollicio de plazer, que darás causa que seas sentido.

PÁRMENO.- Calla, hermano, que no me hallo de alegría(876). ¡Cómo le hize creer que por lo que a él cumplía dexaua de yr e era por mi seguridad! ¿Quién supiera assí rodear su prouecho, como yo? Muchas cosas me verás hazer, si estás d' aquí adelante atento, que no las sientan todas personas, assí con Calisto como con quantos en este negocio suyo se entremetieren. Porque soy cierto que esta donzella ha de ser para él ceuo de anzuelo o carne de buytrera(877), que suelen pagar bien el escote los que a comerla vienen.

SEMPRONIO.- Anda, no te penen a ti essas sospechas, avnque salgan verdaderas. Apercíbete: a la primera boz que oyeres, tomar calças de Villadiego(878). [86]

PÁRMENO.- Leydo has donde yo: en vn coraçón estamos. Calças traygo e avn borzeguíes de essos ligeros que tú dizes, para mejor huyr que otro. Plázeme que me has, hermano, auisado de lo que yo no hiziera de vergüença de ti. Que nuestro amo, si es sentido, no temo que se escapará de manos desta gente de Pleberio, para podernos después demandar cómo lo hezimos e incusarnos(879) el huyr. [87]

SEMPRONIO.- ¡O Pármeno amigo! ¡Quán alegre e prouechosa es la conformidad en los compañeros(880)! Avnque por otra cosa no nos fuera buena Celestina, era harta la vtilidad, que por su causa nos ha venido.

PÁRMENO.- Ninguno podrá negar lo que por sí se muestra. Manifiesto es que con vergüença el vno del otro, por no ser odiosamente acusado de couarde, esperáramos aquí la muerte con nuestro amo, no siendo más de él merecedor della.

SEMPRONIO.- Salido deue auer Melibea. Escucha, que hablan quedito.

PÁRMENO.- ¡O cómo temo que no sea ella, sino alguno que finja su voz!

SEMPRONIO.- Dios nos libre de traydores, no nos ayan tomado la calle por do tenemos de huyr; que de otra cosa no tengo temor.

CALISTO.- Este bullicio más de vna persona lo haze. Quiero hablar, sea quien fuere. ¡Ce, señora mía!

LUCRECIA.- La voz de Calisto es ésta. Quiero llegar. ¿Quién habla? ¿Quién está fuera?

CALISTO.- Aquel que viene a cumplir tu mandado. [88]

LUCRECIA.- ¿Por qué no llegas, señora? Llega sin temor acá, que aquel cauallero está aquí.

MELIBEA.- ¡Loca, habla passo! Mira bien si es él.

LUCRECIA.- Allégate, señora, que sí es, que yo le conozco en la voz.

CALISTO.- Cierto soy burlado: no era Melibea la que me habló. ¡Bullicio oygo, perdido soy! Pues viua o muera, que no he de yr de aquí.

MELIBEA.- Vete, Lucrecia, acostar vn poco. ¡Ce, señor! ¿Cómo es tu nombre? ¿Quién es el que te mandó ay venir?

CALISTO.- Es la que tiene merecimiento de mandar a todo el mundo, la que dignamente seruir yo no merezco. No tema tu merced de se descobrir a este catiuo de tu gentileza: que el dulce sonido de tu habla, que jamás de mis oydos se cae, me certifica ser tú mi señora Melibea. Yo soy tu sieruo Calisto.

MELIBEA.- La sobrada osadía de tus mensajes me ha forçado a hauerte de hablar, señor Calisto. Que hauiendo hauido de mí la passada respuesta a tus razones, no sé qué piensas más sacar de mi amor, de lo que entonces te mostré. Desuía estos vanos e locos pensamientos de ti, porque mi honrra e persona estén sin detrimento de mala sospecha seguras. A esto fue aquí mi venida, a dar concierto en tu despedida [89] e mi reposo. No quieras poner mi fama en la balança de las lenguas maldezientes.

CALISTO.- A los coraçones aparejados(881) con apercibimiento rezio contra las aduersidades ninguna puede venir, que passe de claro en claro(882) la fuerça de su muro. Pero el triste que, desarmado e sin proueer los engaños e celadas, se vino a meter por las puertas de tu seguridad, qualquiera cosa, que en contrario vea, es razón que me atormente e passe rompiendo todos los almazenes en que la dulze nueua estaua aposentada. ¡O malauenturado Calisto! ¡O quan burlado has sido de tus siruientes! ¡O engañosa muger Celestina! ¡Dejárasme acabar de morir e no tornaras a viuificar mi esperança, para que tuuiese más que gastar el fuego que ya me aquexa! ¿Por qué falsaste la palabra desta mi señora? ¿Por qué has assí dado con tu lengua causa a mi desesperación? ¿A qué me mandaste aquí venir, para que me fuese mostrado el disfauor, el entredicho, la desconfiança, el odio, por la mesma boca desta que tiene las llaues de mi perdición e gloria? ¡O enemiga! ¿E tú [90] no me dixiste que esta mi señora me era fauorable? ¿No me dixiste que de su grado mandaua venir este su catiuo al presente lugar, no para me desterrar nueuamente de su presencia, pero para alçar el destierro, ya por otro su mandamiento puesto ante de agora? ¿En quién fallaré yo fe? ¿Adónde ay verdad? ¿Quién carece de engaño? ¿Adónde no moran falsarios? ¿Quién es claro enemigo? ¿Quién es verdadero amigo? ¿Dónde no se fabrican trayciones? ¿Quién osó darme tan cruda esperança de perdición?

MELIBEA.- Cesen, señor mío, tus verdaderas querellas: que ni mi coraçón basta para lo sofrir ni mis ojos para lo dissimular. Tú lloras de tristeza, juzgándome cruel; yo lloro de plazer, viéndote tan fiel. ¡O mi señor e mi bien todo! ¡Quánto más alegre me fuera poder ver tu haz, que oyr tu voz! Pero, pues no se puede al presente más fazer, toma la firma e sello de las razones, que te embié escritas en la lengua de aquella solícita mensajera. Todo lo que te dixo confirmo, todo lo he por bueno. Limpia, señor, tus ojos, ordena de mí a tu voluntad.

CALISTO.- ¡O señora mía, esperança de mi gloria, descanso e aliuio de mi pena, alegría de mi coraçón! ¿Qué lengua será bastante para te dar yguales gracias a la sobrada e incomparable [91] merced, que en este punto, de tanta congoxa para mí, me has quesido hazer en querer que vn tan flaco e indigno hombre pueda gozar de tu suauíssimo amor? Del qual, avnque muy desseoso, siempre me juzgaua indigno, mirando tu grandeza, considerando tu estado, remirando tu perfeción, contemplando tu gentileza, acatando mi poco merescer e tu alto merescimiento, tus estremadas gracias, tus loadas e manifiestas virtudes. Pues, ¡o alto Dios!, ¿cómo te podré ser ingrato, que tan milagrosamente has obrado comigo tus singulares marauillas? ¡O quántos días antes de agora passados me fue venido este pensamiento a mi coraçón e por impossible le rechaçaua de mi memoria, hasta que ya los rayos ylustrantes de tu muy claro gesto dieron luz en mis ojos, encendieron mi coraçón, despertaron mi lengua, estendieron mi merecer, acortaron mi couardía, destorcieron mi encogimiento, doblaron mis fuerças, desadormescieron mis pies e manos, finalmente, me dieron tal osadía, que me han traydo con su mucho poder a este sublimado estado en que agora me veo, oyendo de grado tu suaue voz. La qual, si ante de agora no conociese e no sintiesse tus saludables olores, no podría creer que careciessen de engaño tus palabras. Pero, como soy cierto de tu limpieza de sangre e fechos, [92] me estoy remirando si soy yo Calisto, a quien tanto bien se le haze.

MELIBEA.- Señor Calisto, tu mucho merecer, tus estremadas gracias, tu alto nascimiento han obrado que, después que de ti houe entera noticia, ningún momento de mi coraçón te partiesses. E avnque muchos días he pugnado por lo dissimular, no he podido tanto, que, en tornándome aquella muger tu dulce nombre a la memoria, no descubriesse mi desseo e viniesse a este lugar e tiempo, donde te suplico ordenes e dispongas de mi persona segund querrás. Las puertas impiden nuestro gozo, las quales yo maldigo e sus fuertes cerrojos e mis flacas fuerças, que ni tú estarías quexoso ni yo descontenta.

CALISTO.- ¿Cómo, señora mía, e mandas que consienta a vn palo impedir nuestro gozo? Nunca yo pensé que demás de tu voluntad lo pudiera cosa estoruar. ¡O molestas e enojosas puertas! Ruego a Dios que tal huego(883) os abrase, como a mí da guerra: que con la tercia parte seríades en vn punto quemadas. Pues, por Dios, señora mía, permite que llame a mis criados para que las quiebren.

PÁRMENO.- ¿No oyes, no oyes, Sempronio? A [93] buscarnos quiere venir para que nos den mal año(884). No me agrada cosa esta venida. ¡En mal punto creo que se empeçaron estos amores! Yo no espero más aquí.

SEMPRONIO.- Calla, calla, escucha, que ella no consiente que vamos allá.

MELIBEA.- ¿Quieres, amor mío, perderme a mí e dañar mi fama? No sueltes las riendas a la voluntad. La esperança es cierta, el tiempo breue, quanto tú ordenares. E pues tú sientes tu pena senzilla e yo la de entramos, tu solo dolor, yo el tuyo e el mío, conténtate con venir mañana a esta hora por las paredes de mi huerto. Que si agora quebrasses las crueles puertas, avnque al presente no fuessemos sentidos, amanescería en casa de mi padre terrible sospecha de mi yerro. E pues sabes que tanto mayor es el yerro, quanto mayor es el que yerra, en vn punto será por la cibdad publicado.

SEMPRONIO.- ¡Enoramala acá esta noche venimos! Aquí nos ha de amanescer, según el espacio, que nuestro amo lo toma. Que, avnque más la dicha nos ayude, nos han en tanto tiempo de sentir de su casa o vezinos. [94]

PÁRMENO.- Ya ha dos horas, que te requiero que nos vamos, que no faltará vn achaque.

CALISTO.- ¡O mi señora e mi bien todo! ¿Por qué llamas yerro aquello, que por los sanctos de Dios me fue concedido? Rezando oy ante el altar de la Madalena, me vino con tu mensaje alegre aquella solícita muger.

PÁRMENO.- ¡Desuariar, Calisto, desuariar! Por fe tengo, hermano, que no es cristiano. Lo que la vieja traydora con sus pestíferos hechizos ha rodeado e fecho dize que los sanctos de Dios se lo han concedido e impetrado. E con esta confiança quiere quebrar las puertas. E no haurá dado el primer golpe, quando sea sentido e tomada por los criados de su padre, que duermen cerca.

SEMPRONIO.- Ya no temas, Pármeno, que harto desuiados estamos. En sintiendo bullicio, el buen huyr nos ha de valer. Déxale hazer, que si mal hiziere, él lo pagará.

PÁRMENO.- Bien hablas, en mi coraçón estás. Assí se haga. Huygamos la muerte, que somos moços. Que no querer morir ni matar no es couardía, sino buen natural. Estos escuderos de Pleberio son locos: no desean tanto comer ni dormir, como questiones e ruydos. Pues más locura sería esperar pelea con enemigo, que no ama tanto la vitoria e vencimiento, como la continua [95] guerra e contienda. ¡O si me viesses, hermano, como estó, plazer haurías! A medio lado, abiertas las piernas, el pie ysquierdo adelante puesto en huyda, las faldas en la cinta, la adarga arrollada e so el sobaco, porque no me empache(885). ¡Que, por Dios, que creo corriesse como vn gamo, según el temor tengo d' estar aquí.

SEMPRONIO.- Mejor estó yo, que tengo liado el broquel e el espada con las correas, porque no se me caygan al correr, e el caxquete en la capilla(886).

PÁRMENO.- ¿E las piedras, que trayas en ella?

SEMPRONIO.- Todas las vertí por yr más liuiano. Que harto tengo que lleuar en estas coraças, que me hiziste vestir por importunidad; que bien las rehusaua de traer, porque me parescían para huyr muy pesadas. ¡Escucha, escucha! ¿Oyes, Pármeno? ¡A malas andan! ¡Muertos somos! Bota(887) presto, echa hazia casa de Celestina, no nos atajen por nuestra casa.

PÁRMENO.- Huye, huye, que corres poco. ¡O pecador de mí!, si nos han de alcançar, dexa broquel e todo. [96]

SEMPRONIO.- ¿Si han muerto ya a nuestro amo?

PÁRMENO.- No sé, no me digas nada; corre e calla, que el menor cuydado mio es esse.

SEMPRONIO.- ¡Ce!, ¡ce! ¡Pármeno! Torna, torna callando, que no es sino la gente del aguazil, que passaua haziendo estruendo por la otra calle.

PÁRMENO.- Míralo bien. No te fíes en los ojos, que se antoja muchas veces vno por otro. No me auían dexado gota de sangre. Tragada tenía ya la muerte, que me parescía que me yuan dando en estas espaldas golpes. En mi vida me acuerdo hauer tan gran temor ni verme en tal afrenta, avnque he andado por casas agenas harto tiempo e en lugares de harto trabajo. Que nueue años seruí a los frayles de Guadalupe, que mill vezes nos apuñeauamos yo e otros. Pero nunca como esta vez houe miedo de morir.

SEMPRONIO.- ¿E yo no seruí al cura de Sant Miguel e al mesonero de la plaça e a Mollejar, el ortelano? E también yo tenía mis questiones con los que tirauan piedras a los páxaros, que assentauan en vn álamo grande que tenía, porque dañauan la ortaliza. Pero guárdete Dios de verte con armas, que aquel es el verdadero temor. No en balde dizen: cargado de hierro e cargado [97] de miedo(888). Buelue, buelue, que el aguazil es, cierto.

MELIBEA.- Señor Calisto, ¿qué es esso que en la calle suena? Parescen vozes de gente, que van en huyda. Por Dios, mírate, que estás a peligro.

CALISTO.- Señora, no temas, que a buen seguro vengo. Los míos deuen de ser, que son unos locos e desarman a quantos passan e huyríales alguno.

MELIBEA.- ¿Son muchos los que traes?

CALISTO.- No, sino dos; pero, avnque sean seys sus contrarios, no recebirán mucha pena para les quitar las armas e hazerlos huyr, según su esfuerço. Escogidos son, señora, que no vengo a lumbre de pajas. Si no fuesse por lo que a tu honrra toca, pedaços harían estas puertas. E si sentidos fuessemos, a ti e a mí librarían de toda la gente de tu padre.

MELIBEA.- ¡O por Dios, no se cometa tal cosa! Pero mucho plazer tengo que de tan fiel gente andas acompañado. Bienempleado es el pan, que tan esforçados siruientes comen. Por mi amor, señor, pues tal gracia la natura les quiso dar, sean de ti bientratados e galardonados, porque en todo te guarden secreto. E quando sus osadías e atreuimientos les corregieres, a bueltas del castigo mezcla fauor. Porque los [98] ánimos esforçados no sean con encogimiento diminutos(889) e yrritados en el osar a sus tiempos.

PÁRMENO.- ¡Ce!, ¡ce!, señor, quítate presto dende, que viene mucha gente con hachas e serás visto e conoscido, que no hay donde te metas.

CALISTO.- ¡O mezquino yo e como es forçado, señora, partirme de ti! ¡Por cierto, temor de la muerte no obrara tanto, como el de tu honrra! Pues que assí es, los ángeles queden con tu presencia. Mi venida será, como ordenaste, por el huerto.

MELIBEA.- Assí sea e vaya Dios contigo.

PLEBERIO.- Señora muger, ¿duermes?

ALISA.- Señor, no.

PLEBERIO.- ¿No oyes bullicio en el retraimiento de tu hija?

ALISA.- Sí oyo. ¡Melibea! ¡Melibea!

PLEBERIO.- No te oye; yo la llamaré más rezio. ¡Hija mía Melibea!

MELIBEA.- ¡Señor!

PLEBERIO.- ¿Quién da patadas e haze bullicio en tu cámara?

MELIBEA.- Señor, Lucrecia es, que salió por vn jarro de agua para mí, que hauía gran sed.

PLEBERIO.- Duerme, hija, que pensé que era otra cosa. [99]

LUCRECIA.- Poco estruendo los despertó. Con gran pauor hablauan.

MELIBEA.- No ay tan manso animal, que con amor o temor de sus hijos no asperece(890). Pues ¿qué harían, si mi cierta salida supiessen?

CALISTO.- Cerrad essa puerta, hijos. E tú, Pármeno, sube vna vela arriba.

SEMPRONIO.- Deues, señor, reposar e dormir esto que queda d' aquí al día.

CALISTO.- Plázeme, que bien lo he menester. ¿Qué te parece, Pármeno, de la vieja, que tú me desalabauas? ¿Qué obra ha salido de sus manos? ¿Qué fuera hecha sin ella?

PÁRMENO.- Ni yo sentía tu gran pena ni conoscía la gentileza e merescimiento de Melibea e assí no tengo culpa. Conoscía a Celestina e sus mañas. Auisáuate como a señor; pero ya me parece que es otra. Todas las ha mudado.

CALISTO.- ¿E cómo mudado?

PÁRMENO.- Tanto que, si no lo ouiesse visto, no lo creería; mas assí viuas tú como es verdad.

CALISTO.- ¿Pues aués oydo lo que con aquella mi señora he passado? ¿Qué hazíades? ¿Teníades temor?

SEMPRONIO.- ¿Temor, señor, o qué? Por cierto, [100] todo el mundo no nos le hiziera tener. ¡Fallado auías los temerosos(891)! Allí estouimos esperándote muy aparejados e nuestras armas muy a mano.

CALISTO.- ¿Aués dormido algún rato?

SEMPRONIO.- ¿Dormir, señor? ¡Dormilones son los moços! Nunca me assenté ni avn junté por Dios los pies, mirando a todas partes para, en sintiendo porqué, saltar presto e hazer todo lo que mis fuerças me ayudaran. Pues Pármeno, que te parecía que no te seruía hasta aquí de buena gana, assí se holgó, quando vido los de las hachas, como lobo, quando siente poluo de ganado, pensando poder quitárleslas, hasta que vido que eran muchos.

CALISTO.- No te marauilles, que procede de su natural ser osado e, avnque no fuesse por mí, hazíalo porque no pueden los tales venir contra su vso, que avnque muda el pelo la raposa, su natural no despoja(892). Por cierto yo dixe a mi señora Melibea lo que en vosotros ay e quán seguras tenía mis espaldas con vuestra ayuda e guarda. Fijos, en mucho cargo vos soy. Rogad [101] a Dios por salud, que yo os galardonaré más conplidamente vuestro buen seruicio. Yd con Dios a reposar.

PÁRMENO.- ¿Adonde yremos, Sempronio? ¿A la cama a dormir o a la cozina a almorzar?

SEMPRONIO.- Ve tú donde quisieres; que, antes que venga el día, quiero yo yr a Celestina a cobrar mi parte de la cadena. Que es vna puta vieja. No le quiero dar tienpo en que fabrique alguna ruyndad con que nos escluya.

PÁRMENO.- Bien dizes. Oluidado lo auía. Vamos entramos e, si en esso se pone, espantémosla de manera que le pese. Que sobre dinero no ay amistad(893).

SEMPRONIO.- ¡Ce!, ¡ce! Calla, que duerme cabo(894) esta ventanilla. Tha, tha, señora Celestina, ábrenos.

CELESTINA.- ¿Quién llama?

SEMPRONIO.- Abre, que son tus hijos.

CELESTINA.- No tengo yo hijos, que anden a tal hora.

SEMPRONIO.- Ábrenos a Pármeno e Sempronio, que nos venimos acá almorzar contigo.

CELESTINA.- ¡O locos trauiesos! Entrad, entrad. [102] ¿Cómo venís a tal hora, que ya amanesce? ¿Qué haués hecho? ¿Qué os ha passado? ¿Despidiose la esperança de Calisto o viue todavía con ella o cómo queda?

SEMPRONIO.- ¿Cómo, madre? Si por nosotros no fuera, ya andouiera su alma buscando posada para siempre. Que, si estimarse pudiesse a lo que de allí nos queda obligado, no sería su hazienda bastante a complir la debda, si verdad es lo que dizen, que la vida e persona es más digna e de más valor que otra cosa ninguna.

CELESTINA.- ¡Jesú! ¿Que en tanta afrenta os haués visto? Cuéntamelo, por Dios.

SEMPRONIO.- Mira qué tanta(895), que por mi vida la sangre me hierue en el cuerpo en tornarlo a pensar.

CELESTINA.- Reposa, por Dios, e dímelo.

PÁRMENO.- Cosa larga le pides, según venimos alterados e cansados del enojo, que hauemos hauido. Farías mejor aparejarnos a él e a mí de almorzar: quiçá nos amansaría algo la alteración que traemos. Que cierto te digo que no quería(896) ya topar hombre, que paz quisiesse. Mi gloria sería agora hallar en quien vengar la yra, que no pude en los que nos la causaron, por su mucho huyr. [103]

CELESTINA.- ¡Landre me mate, si no me espanto en verte tan fiero! Creo que burlas. Dímelo agora, Sempronio, tú, por mi vida: ¿qué os ha passado?

SEMPRONIO.- Por Dios, sin seso vengo, desesperado; avnque para contigo por demás es no templar la yra e todo enojo e mostrar otro semblante, que con los hombres. Jamás me mostré poder mucho con los que poco pueden. Traygo, señora, todas las armas despedaçadas, el broquel sin aro, la espada como sierra, el caxquete abollado en la capilla. Que no tengo con que salir vn passo con mi amo, quando menester me aya. Que quedó concertado de yr esta noche, que viene, a uerse por el huerto. ¿Pues comprarlo de nueuo? No mando vn marauedí en que caya muerto(897).

CELESTINA.- Pídelo, hijo, a tu amo, pues en su seruicio se gastó e quebró. Pues sabes que es persona, que luego lo complirá. Que no es de los que dizen: Viue comigo e busca quien te mantenga(898). Él es tan franco, que te dará para esso e para más.

SEMPRONIO.- ¡Ha! Trae también Pármeno perdidas las suyas. A este cuento en armas se le yrá [104] su hazienda. ¿Cómo quieres que le sea tan importuno en pedirle más de lo que él de su propio grado haze, pues es arto? No digan por mí que dando vn palmo pido quatro. Dionos las cient monedas, dionos después la cadena. A tres tales aguijones no terná cera en el oydo(899). Caro le costaría este negocio. Contentémonos con lo razonable, no lo perdamos todo por querer más de la razón, que quien mucho abarca, poco suele apretar(900).

CELESTINA.- ¡Gracioso es el asno! Por mi vejez que, si sobre comer fuera, que dixera que hauíamos todos cargado demasiado. ¿Estás en tu seso, Sempronio? ¿Qué tiene que hazer tu galardón con mi salario, tu soldada con mis mercedes? ¿Só yo obligada a soldar vuestras armas, a complir vuestras faltas? A osadas, que me maten, si no te has asido a vna palabrilla, que te dixe el otro día, viniendo por la calle, que quanto yo tenía era tuyo e que, en quanto pudiesse con mis pocas fuerças, jamás te faltaría, e que, si Dios me diesse buena manderecha con tu amo, que tú no perderías nada. Pues ya sabes, Sempronio, que estos ofrescimientos, estas palabras [105] de buen amor no obligan. No ha de ser oro quanto reluze; si no más barato valdría. ¿Dime, estoy en tu coraçón, Sempronio? Verás si, avnque soy vieja, si acierto lo que tú puedes pensar. Tengo, hijo, en buena fe, más pesar, que se me quiere salir esta alma de enojo. Di a esta loca de Elicia, como vine de tu casa, la cadenilla, que traxe para que se holgasse con ella e no se puede acordar donde la puso. Que en toda esta noche ella ni yo no auemos dormido sueño de pesar. No por su valor de la cadena, que no era mucho; pero por su mal cobro(901) della e de mi mala dicha. Entraron vnos conoscidos e familiares míos en aquella sazón aquí: temo no la ayan leuado, diziendo: si te vi, burleme(902) etc. Assí que, hijos, agora que quiero hablar con entramos, si algo vuestro amo a mí me dio, deués mirar que es mío; que de tu jubón de brocado no te pedí yo parte ni la quiero. Siruamos todos, que a todos dará, según viere que lo merescen. Que si me ha dado algo, dos vezes he puesto por [106] él mi vida al tablero. Más herramienta se me ha embotado en su seruicio, que a vosotros, más materiales he gastado. Pues aués de pensar, hijos, que todo me cuesta dinero e avn mi saber, que no lo he alcançado holgando. De lo qual fuera buen testigo su madre de Pármeno. Dios aya su alma. Esto trabajé yo; a vosotros se os deue essotro. Esto tengo yo por oficio e trabajo; vosotros por recreación e deleyte. Pues assí, no aués vosotros de auer ygual galardón de holgar, que yo de penar. Pero avn con todo lo que he dicho, no os despidays, si mi cadena parece, de sendos pares de calças(903) de grana, que es el ábito que mejor en los mancebos paresce. E si no, recebid la voluntad, que yo me callaré con mi pérdida. E todo esto, de buen amor, porque holgastes que houiesse yo antes el prouecho destos passos, que no otra. E si no os contentardes, de vuestro daño farés.

SEMPRONIO.- No es esta la primera vez que yo he dicho quánto en los viejos reyna este vicio de cobdicia. Quando pobre, franca; quando rica, auarienta. Assí que aquiriendo cresce la cobdicia e la pobreza cobdiciando e ninguna cosa haze pobre al auariento, sino la riqueza. ¡O Dios, e cómo cresce la necessidad con la abundancia! [107] ¡Quién la oyó esta vieja dezir que me lleuasse yo todo el prouecho, si quisiesse, deste negocio, pensando que sería poco! Agora, que lo vee crescido, no quiere dar nada, por complir el refrán de los niños, que dizen: de lo poco, poco; de lo mucho, nada(904).

PÁRMENO.- Déte lo que prometió o tomémosselo todo. Harto te dezía yo quién era esta vieja, si tú me creyeras.

CELESTINA.- Si mucho enojo traés con vosotros o con vuestro amo o armas, no lo quebreys en mí. Que bien sé donde nasce esto, bien sé e barrunto de qué pie coxqueays. No cierto de la necessidad, que teneys de lo que pedís, ni avn por la mucha cobdicia, que lo teneys; sino pensando que os he de tener toda vuestra vida atados e catiuos con Elicia e Areusa, sin quereros buscar otras, moueysme estas amenazas de dinero, poneysme estos temores de la partición. Pues callá, que quien estas os supo acarrear, os dará otras diez agora, que ay más conoscimiento e más razón e más merecido de vuestra parte. E si sé complir lo que prometo en este caso, dígalo Pármeno. Dilo, dilo, no ayas empacho de contar cómo nos passó, quando a la otra dolía la madre. [108]

SEMPRONIO.- Yo dígole que se vaya y abáxasse las bragas(905): no ando por lo que piensas. No entremetas burlas a nuestra demanda, que con esse galgo no tomarás, si yo puedo, más liebres. Déxate comigo de razones. A perro viejo no cuz cuz(906). Danos las dos partes por cuenta de quanto de Calisto has recebido, no quieras que se descubra quién tú eres. A los otros, a los otros, con essos halagos, vieja.

CELESTINA.- ¿Quién só yo, Sempronio? ¿Quitásteme de la putería? Calla tu lengua, no amengües mis canas, que soy vna vieja qual Dios me hizo, no peor que todas. Viuo de mi oficio, como cada qual oficial del suyo, muy limpiamente. A quien no me quiere no le busco. De mi casa me vienen a sacar, en mi casa me ruegan. Si bien o mal viuo, Dios es el testigo de mi coraçón. E no pienses con tu yra maltratarme, que justicia ay para todos: a todos es ygual. Tan bien seré oyda, avnque muger, como vosotros, muy peynados. Déxame en mi casa con mi fortuna. [109] E tú, Pármeno, no pienses que soy tu catiua por saber mis secretos e mi passada vida e los casos, que nos acaescieron a mí e a la desdichada de tu madre. E avn assí me trataua ella, quando Dios quería(907).

PÁRMENO.- No me hinches las narizes(908) con essas memorias; si no, embiart'e con nueuas a ella, donde mejor te puedas quexar.

CELESTINA.- ¡Elicia! ¡Elicia! Leuántate dessa cama, daca mi manto presto, que por los sanctos de Dios para aquella justicia me vaya bramando como vna loca. ¿Qué es esto? ¿Qué quieren dezir tales amenazas en mi casa? ¿Con una oueja mansa tenés vosotros manos e braueza? ¿Con vna gallina atada? ¿Con una vieja de sesenta años? ¡Allá, allá, con los hombres como vosotros, contra los que ciñen espada, mostrá vuestras yras; no contra mi flaca rueca! Señal es de gran couardía acometer a los menores e a los que poco pueden. Las suzias moxcas nunca pican sino los bueyes magros e flacos, los guzques ladradores a los pobres peregrinos aquexan con [110] mayor ímpetu. Si aquella, que allí está en aquella cama, me ouiesse a mi creydo, jamás quedaría esta casa de noche sin varón ni dormiríemos a lumbre de pajas; pero por aguardarte, por serte fiel, padescemos esta soledad. E como nos veys mugeres, hablays e pedís demasías. Lo qual, si hombre sintiessedes en la posada, no haríades. Que como dizen: el duro aduersario entibia las yras e sañas(909).

SEMPRONIO.- ¡O vieja auarienta, garganta muerta de sed por dinero!, ¿no serás contenta con la tercia parte de lo ganado?

CELESTINA.- ¿Qué tercia parte? Vete con Dios de mi casa tú. E essotro no dé vozes, no allegue la vezindad. No me hagays salir de seso. No querays que salgan a plaza las cosas de Calisto e vuestras.

SEMPRONIO.- Da bozes o gritos, que tú complirás lo que prometiste o complirán oy tus días.

ELICIA.- Mete, por Dios, el espada. Tenle, Pármeno, tenle, no la mate esse desuariado.

CELESTINA.- ¡Justicia!, ¡justicia!, ¡señores vezinos! ¡Justicia!, ¡que me matan en mi casa estos rufianes!

SEMPRONIO.- ¿Rufianes o qué? Esperá, doña, hechizera, [111] que yo te haré yr al infierno con cartas.

CELESTINA.- ¡Ay, que me ha muerto! ¡Ay, ay! ¡Confessión, confessión!

PÁRMENO.- Dále, dále, acábala, pues començaste. ¡Que nos sentirán! ¡Muera!, ¡muera! De los enemigos los menos(910).

CELESTINA.- ¡Confessión!

ELICIA.- ¡O crueles enemigos! ¡En mal poder os veays! ¡E para quién touistes manos! Muerta es mi madre e mi bien todo.

SEMPRONIO.- ¡Huye!, ¡huye! Pármeno, que carga mucha gente. ¡Guarte!, ¡guarte!, que viene el alguazil.

PÁRMENO.- ¡O pecador de mí!, que no ay por dó nos vamos, que está tomada la puerta.

SEMPRONIO.- Saltemos destas ventanas. No muramos en poder de justicia.

PÁRMENO.- Salta, que tras ti voy.

[113]


Aucto trezeno

ARGUMENTO DEL TREZENO AUTO

Despertando Calisto de dormir está hablando consigo mismo. Dende vn poco está llamando a Tristán e a otros sus criados. Torna a dormir Calisto. Pónese Tristán a la puerta. Viene Sosia llorando. Preguntado de Tristán, Sosia cuéntale la muerte de Sempronio e Pármeno. Van a dezir las nueuas a Calisto, el qual sabiendo la verdad faze grande lamentación.

CALISTO, TRISTÁN, SOSIA.

CALISTO.- ¡O cómo he dormido tan a mi plazer, después de aquel açucarado rato, después de aquel angélico razonamiento! Gran reposo he tenido. El sossiego e descanso ¿proceden de mi alegría o causó el trabajo corporal mi mucho dormir o la gloria e plazer del ánimo? E no me marauillo que lo vno e lo otro se juntassen a cerrar los candados de mis ojos, pues trabajé con el cuerpo e persona e holgué con el espíritu [114] e sentido la passada noche. Muy cierto es que la tristeza acarrea pensamiento e el mucho pensar impide el sueño, como a mí estos días es acaescido con la desconfiança, que tenía, de la mayor gloria, que ya poseo. ¡O señora e amor mío, Melibea! ¿Qué piensas agora? ¿Si duermes o estás despierta? ¿Si piensas en mí o en otro? ¿Si estás leuantada o acostada? ¡O dichoso e bienandante(911) Calisto, si verdad es que no ha sido sueño lo pasado! ¿Soñelo o no? ¿Fue fantaseado o passó en verdad? Pues no estuue solo; mis criados me acompañaron. Dos eran. Si ellos dizen que passó en verdad, creerlo he segund derecho(912). Quiero mandarlos llamar para más firmar mi gozo. ¡Tristanico(913)!, ¡moços!, ¡Tristanico! Leuantate de ay.

TRISTÁN.- Señor, leuantado estoy.

CALISTO.- Corre, llámame a Sempronio e a Pármeno.

TRISTÁN.- Ya voy, señor.

CALISTO.-

Duerme e descansa, penado,

desde agora:

pues te ama tu señora

de tu grado. [115]

Vençe plazer al cuydado

e no le vea,

pueste ha fecho su priuado

Melibea.

TRISTÁN.- Señor, no ay ningún moço en casa.

CALISTO.- Pues abre essas ventanas, verás qué hora es.

TRISTÁN.- Señor, bien de día.

CALISTO.- Pues tórnalas a cerrar e déxame dormir hasta que sea hora de comer.

TRISTÁN.- Quiero baxarme a la puerta, porque duerma mi amo sin que ninguno le inpida e a quantos le buscaren se le negaré. ¡O qué grita suena en el mercado! ¿Qué es esto? Alguna justicia se haze o madrugaron a correr toros. No sé qué me diga de tan grandes vozes como se dan. De allá viene Sosia(914), el moço d' espuelas. Él me dirá qué es esto. Desgreñado viene el vellaco. En alguna tauerna se deue hauer rebolcado. E si mi amo le cae en el rastro, mandarle ha dar dos mil palos. Que, aynque es algo loco, la pena le hará cuerdo(915). Parece que viene llorando. ¿Qué es esto, Sosia? ¿Por qué lloras? ¿De dó vienes?

SOSIA.- ¡O malauenturado yo e qué pérdida [116] tan grande! ¡O desonrra de la casa de mi amo! ¡O qué mal día amanesció éste! ¡O desdichados mancebos!

TRISTÁN.- ¿Qué es? ¿Qué has? ¿Por qué te matas? ¿Qué mal es éste?

SOSIA.- Sempronio e Pármeno...

TRISTÁN.- ¿Qué dizes, Sempronio e Pármeno? ¿Qué es esto, loco? Aclárate más, que me turbas.

SOSIA.- Nuestros compañeros, nuestros hermanos...

TRISTÁN.- O tú estás borracho o has perdido el seso o traes alguna mala nueua. ¿No me dirás qué es esto, que dizes, destos moços?

SOSIA.- Que quedan degollados en la plaça.

TRISTÁN.- ¡O mala fortuna la nuestra, si es verdad! ¿Vístelos cierto o habláronte?

SOSIA.- Ya sin sentido yuan; pero el uno con harta difficultad, como me sintió que con lloro le miraua, hincó los ojos en mí, alçando las manos al cielo, quasi dando gracias a Dios e como preguntándome qué sentía de su morir. Y en señal de triste despedida abaxó su cabeça con lágrimas en los ojos, dando bien a entender que no me auía de ver más hasta el día del gran juyzio.

TRISTÁN.- No sentiste bien; que sería preguntarte si estaua presente Calisto. E pues tan claras [117] señas traes deste cruel dolor, vamos presto con las tristes nueuas a nuestro amo.

SOSIA.- ¡Señor!, ¡señor!

CALISTO.- ¿Qué es esso, locos? ¿No os mandé que no me recordásedes(916)?

SOSIA.- Recuerda e leuanta, que si tú no buelues por los tuyos, de cayda vamos. Sempronio e Pármeno quedan descabeçados en la plaça, como públicos malhechores, con pregones que manifestauan su delito.

CALISTO.- ¡O válasme Dios! ¿E qué es esto que me dizes? No sé si te crea tan acelerada e triste nueua. ¿Vístelos tú?

SOSIA.- Yo los vi.

CALISTO.- Cata, mira qué dizes, que esta noche han estado comigo.

SOSIA.- Pues madrugaron a morir.

CALISTO.- ¡O mis leales criados! ¡O mis grandes seruidores! ¡O mis fieles secretarios e consejeros! ¿Puede ser tal cosa verdad? ¡O amenguado Calisto! Desonrrado quedas para toda tu vida. ¿Qué será de ti, muertos tal par de criados? Dime, por Dios, Sosia, ¿qué fue la [118] causa? ¿Qué dezía el pregón? ¿Donde los tomaron? ¿Qué justicia lo hizo?

SOSIA.- Señor, la causa de su muerte publicaua el cruel verdugo a vozes, diziendo: Manda la justicia que mueran los violentos matadores.

CALISTO.- ¿A quién mataron tan presto? ¿Qué puede ser esto? No ha quatro horas que de mí se despidieron. ¿Cómo se llamaua el muerto?

SOSIA.- Señor, vna muger, que se llamaua Celestina.

CALISTO.- ¿Qué me dizes?

SOSIA.- Esto que oyes.

CALISTO.- Pues si esso es verdad, mátame tú a mí, yo te perdono: que más mal ay, que viste ni puedes pensar, si Celestina, la de la cuchillada, es la muerta(917).

SOSIA.- Ella mesma es. De más de treynta estocadas la vi llagada, tendida en su casa, llorándola vna su criada.

CALISTO.- ¡O tristes moços! ¿Cómo yuan? ¿Viéronte? ¿Habláronte?

SOSIA.- ¡O señor!, que, si los vieras, quebraras el coraçón de dolor. El vno lleuaua todos los sesos de la cabeça de fuera, sin ningún sentido; el otro quebrados entramos braços e la cara [119] magullada. Todos llenos de sangre. Que saltaron de vnas ventanas muy altas por huyr del aguazil. E assí casi muertos les cortaron las cabeças, que creo que ya no sintieron nada(918).

CALISTO.- Pues yo bien siento mi honrra. Pluguiera a Dios que fuera yo ellos e perdiera la vida e no la honrra, e no la esperança de conseguir mi començado propósito, que es lo que más en este caso desastrado siento. ¡O mi triste nombre e fama, cómo andas al tablero(919) de boca en boca! ¡O mis secretos más secretos, quán públicos andarés por las plaças e mercados! ¿Qué será de mí? ¿Adonde yré? ¿Que salga allá?: a los muertos no puedo ya remediar. ¿Que me esté aquí?: parescerá couardía. ¿Qué consejo tomaré? Dime, Sosia, ¿qué era la causa porque la mataron?

SOSIA.- Señor, aquella su criada, dando vozes, llorando su muerte, la publicaua a quantos la querían oyr, diziendo que porque no quiso partir con ellos vna cadena de oro, que tú le diste.

CALISTO.- ¡O día de congoxa! ¡O fuerte tribulación! ¡E en qué anda mi hazienda de mano en [120] mano e mi nombre de lengua en lengua! Todo será público quanto con ella e con ellos hablaua, quanto de mí sabían, el negocio en que andauan. No osaré salir ante gentes. ¡O pecadores de mancebos, padecer por tan súpito desastre(920)! ¡O mi gozo, cómo te vas diminuiendo! Prouerbio es antigo, que de muy alto grandes caydas se dan(921). Mucho hauía anoche alcançado; mucho tengo oy perdido. Rara es la bonança en el piélago. Yo estaua en título de alegre, si mi ventura quisiera tener quedos los ondosos vientos de mi perdición. ¡O fortuna(922), quánto e por quántas partes me has combatido! Pues, por más que sigas mi morada e seas contraria a mi persona, las aduersidades con ygual ánimo se han de sofrir e en ellas se prueua el coraçón rezio o flaco. No ay mejor toque para conoscer qué quilates [121] de virtud o esfuerço tiene el hombre. Pues por más mal e daño que me venga, no dexaré de complir el mandado de aquella por quien todo esto se ha causado. Que más me va en conseguir la ganancia de la gloria que espero, que en la pérdida de morir los que murieron. Ellos eran sobrados(923) e esforzados: agora o en otro tiempo de pagar hauían. La vieja era mala e falsa, según parece que hazía trato con ellos e assí que riñieron sobre la capa del justo(924). Permissión fue diuina que assí acabasse en pago de muchos adulterios, que por su intercessión o causa son cometidos. Quiero hazer adereçar a Sosia e a Tristanico. Yrán comigo este tan esperado camino. Lleuarán escalas, que son muy altas las paredes. Mañana haré que vengo de fuera, si pudiere vengar estas muertes; si no, pagaré mi inocencia con mi fingida absencia o me fingiré loco(925), por mejor gozar deste sabroso deleyte de mis amores, como hizo aquel gran capitán Ulixes por euitar la batalla troyana e holgar con Penélope su muger.

[123]


Aucto quatorzeno

ARGUMENTO DEL QUATORZENO AUTO

Está Melibea(926) muy afligida hablando con Lucrecia sobre la tardança de Calisto, el qual le auía hecho voto de venir en aquella noche a visitalla, lo qual cumplió, e con él vinieron Sosia e Tristán. E después que cumplió su voluntad boluieron todos a la posada ¿Calisto se retrae en su palacio e quéxase por auer estado tan poca quantidad de tiempo con Melibea e ruega a Febo que cierre sus rayos, para hauer de restaurar su desseo.

MELIBEA, LUCRECIA, SOSIA, TRISTÁN, CALISTO.

MELIBEA.- Mucho se tarda aquel cauallero que esperamos. ¿Qué crees tú o sospechas de su estada, Lucrecia? [124]

LUCRECIA.- Señora, que tiene justo impedimiento e que no es en su mano venir más presto.

MELIBEA.- Los ángeles sean en su guarda, su persona esté sin peligro, que su tardanza no me es pena. Mas, cuytada, pienso muchas cosas, que desde su casa acá le podrían acaecer. ¿Quién sabe(927), si él, con voluntad de venir al prometido plazo en la forma que los tales mancebos a las tales horas suelen andar, fue topado de los alguaziles noturnos e sin le conocer le han acometido, el qual por se defender los offendió o es dellos offendido? ¿O si por caso los ladradores perros con sus crueles dientes, que ninguna differencia saben hazer ni acatamiento de personas, le ayan mordido? ¿O si ha caydo en alguna callada o hoyo, donde algún daño le viniesse? ¡Mas, o mezquina de mí! ¿Qué son estos inconuenientes, que el concebido amor me pone delante e los atribulados ymaginamientos [125] me acarrean? No plega a Dios que ninguna destas cosas sea, antes esté quanto le plazerá sin verme. Mas escucha(928), que passos suenan en la calle e avn parece que hablan destotra parte del huerto.

SOSIA.- Arrima essa escalera, Tristán, que este es el mejor lugar, avnque alto(929).

TRISTÁN.- Sube, señor. Yo yré contigo, porque no sábemos quién está dentro. Hablando están.

CALISTO.- Quedaos, locos, que yo entraré solo, que a mi señora oygo.

MELIBEA.- Es tu sierua, es tu catiua, es la que más tu vida que la suya estima. ¡O mi señor!, no saltes de tan alto, que me moriré en verlo; baxa, baxa poco a poco por el escala; no vengas con tanta pressura(930).

CALISTO.- ¡O angélica ymagen! ¡O preciosa perla, ante quien el mundo es feo! ¡O mi señora e mi gloria! En mis braços te tengo e no lo creo. Mora en mi persona tanta turbación de [126] plazer, que me haze no sentir todo el gozo, que poseo.

MELIBEA.- Señor mío, pues me fié en tus manos, pues quise complir tu voluntad, no sea de peor condición por ser piadosa, que si fuera esquiua e sin misericordia; no quieras perderme por tan breue deleyte e en tan poco espacio. Que las malfechas cosas, después de cometidas, más presto se pueden reprehender que emendar. Goza de lo que yo gozo, que es ver e llegar a tu persona; no pidas ni tomes aquello que, tomado, no será en tu mano boluer. Guarte, señor, de dañar lo que con todos tesoros del mundo no se restaura.

CALISTO.- Señora, pues por conseguir esta merced toda mi vida he gastado, ¿qué sería, quando me la diessen, desechalla? Ni tú, señora, me lo mandarás ni yo podría acabarlo comigo. No me pidas tal couardía. No es fazer tal cosa de ninguno, que hombre sea, mayormente amando como yo. Nadando por este fuego de tu desseo toda mi vida, ¿no quieres que me arrime al dulce puerto a descansar de mis passados trabajos?

MELIBEA.- Por mi vida, que avnque hable tu lengua quanto quisiere, no obren las manos quanto pueden. Está quedo, señor mío. Bástete, pues ya soy tuya, gozar de lo esterior, desto [127] que es propio fruto de amadores; no me quieras robar el mayor don, que la natura me ha dado. Cata que del buen pastor es propio tresquillar sus ouejas e ganado; pero no destruyrlo y estragarlo.

CALISTO.- ¿Para qué, señora? ¿Para que no esté queda mi passión(931)? ¿Para penar de nueuo? ¿Para tornar el juego de comienço? Perdona, señora, a mis desuergonçadas manos, que jamás pensaron de tocar tu ropa con su indignidad e poco merecer; agora gozan de llegar a tu gentil cuerpo e lindas e delicadas carnes.

MELIBEA.- Apártate allá, Lucrecia.

CALISTO.- ¿Por qué, mi señora? Bien me huelgo que estén semejantes testigos de mi gloria.

MELIBEA.- Yo no los quiero de mi yerro. Si pensara que tan desmesuradamente te auías de hauer comigo, no fiara mi persona de tu cruel conuersación.

SOSIA.- Tristán, bien oyes lo que passa. ¡En qué términos anda el negocio!

TRISTÁN.- Oygo tanto, que juzgo a mi amo por el más bienauenturado hombre que nasció. E [128] por mi vida que, avnque soy mochacho, que diesse tan buena cuenta como mi amo.

SOSIA.- Para con tal joya quienquiera se ternía manos; pero con su pan se la coma(932), que bien caro le cuesta: dos moços entraron en la salsa destos amores.

TRISTÁN.- Ya los tiene oluidados. ¡Dexaos morir siruiendo a ruynes, hazed locuras en confiança de su defensión! Viuiendo con el Conde(933), que no matase al hombre, me daua mi madre por consejo. Veslos a ellos alegres e abraçados e sus seruidores con harta mengua degollados.

MELIBEA.- ¡O mi vida e mi señor! ¿Cómo has quisido que pierda el nombre e corona de virgen por tan breue deleyte? ¡O pecadora de mi madre, si de tal cosa fueses sabidora, cómo tomarías de grado tu muerte e me la darías a mí por fuerça! ¡Cómo serías cruel verdugo de tu propia sangre! ¡Cómo sería yo fin quexosa de tus días! ¡O mi padre honrrado, cómo he dañado tu fama e dado causa e lugar a quebrantar tu casa! ¡O traydora de mí, cómo no miré [129] primero el gran yerro que seguía de tu entrada, el gran peligro que esperaua!

SOSIA.- ¡Ante quisiera yo oyrte esos miraglos(934)! Todas sabes essa oración, después que no puede dexar de ser hecho. ¡E el bouo de Calisto, que se lo escucha!

CALISTO.- Ya quiere amanecer(935). ¿Qué es esto? No me paresce que ha vna hora, que estamos aquí, e da el relox las tres.

MELIBEA.- Señor, por Dios, pues ya todo queda por ti, pues ya soy tu dueña, pues ya no puedes negar mi amor, no me niegues tu vista de día(936), passando por mi puerta; de noche donde tú ordenares. Sea tu venida por este secreto lugar a la mesma ora, porque siempre te espere apercebida del gozo con que quedo, esperando las venideras noches. E por el presente te ve con Dios, que no serás visto, que haze muy [130] escuro, ni yo en casa sentida, que avn no amanesce.

CALISTO.- Moços, poné el escala.

SOSIA.- Señor, vesla aquí. Baxa.

MELIBEA.- Lucrecia, vente acá, que estoy sola. Aquel señor mío es ydo. Comigo dexa su coraçón, consigo lleua el mío. ¿Asnos oydo?

LUCRECIA.- No, señora, dormiendo he estado(937). [131]

SOSIA(938).- Tristán, deuemos yr muy callando, porque suelen leuantarse a esta hora los ricos, los cobdiciosos de temporales bienes, los deuotos de templos, monesterios e yglesias, los enamorados como nuestro amo, los trabajadores de los campos e labranças, e los pastores que en este tiempo traen las ouejas a estos apriscos a ordeñar, e podría ser que cogiessen de pasada alguna razón, por do toda su honrra e la de Melibea se turbasse.

TRISTÁN.- ¡O simple rascacauallos! ¡Dizes que callemos e nombras su nombre della! Bueno eres para adalid o para regir gente en tierra de moros de noche. Assí que, prohibiendo, permites; encubriendo, descubres; assegurando, offendes; callando, bozeas e pregonas; preguntando, respondes. Pues tan sotil e discreto eres, ¿no me dirás en qué mes cae Santa María de Agosto, Porque sepamos si ay harta paja en casa que comas ogaño?

CALISTO.- Mis cuydados e los de vosotros no son todos vnos. Entrad callando, no nos sientan en casa. Cerrad essa puerta e vamos a reposar, que yo me quiero sobir solo a mi camara. Yo me

desarmaré. Id vosotros a vuestras camas. [132]

CALISTO.- ¡O mezquino yo!, quanto me es agradable de mi natural la solicitud e silencio e escuridad. No sé si lo causa que me vino a la memoria la trayción, que fize en me despartir de aquella señora, que tanto amo, hasta que más fuera de día, o el dolor de mi deshonrra(939). ¡Ay, ay!, que esto es. Esta herida es la que siento agora, que se ha resfriado. Agora que está elada la sangre, que ayer heruía; agora que veo la mengua de mi casa(940), la falta de mi seruicio, la perdición de mi patrimonio, la infamia que tiene mi persona de la muerte, que de mis criados se ha seguido. ¿Qué hize? ¿En qué me detuue? ¿Cómo me puedo soffrir, que no me mostré luego presente, como hombre injuriado, vengador, [133] soberuio e acelerado de la manifiesta injusticia que me fue hecha? ¡O mísera suauidad desta breuíssima vida! ¿Quién es de ti tan cobdicioso que no quiera más morir luego, que gozar vn año de vida denostado e prorogarle con deshonrra, corrompiendo la buena fama de los passados? Mayormente que no ay hora cierta ni limitada ni avn vn solo momento. Deudores somos sin tiempo, contino estamos obligados a pagar luego. ¿Por qué no salí a inquirir siquiera la verdad de la secreta causa de mi manifiesta perdición? ¡O breue deleyte mundano! ¡Cómo duran poco e cuestan mucho tus dulçores! No se compra tan caro el arrepentir. ¡O triste yo! ¿Quando se restaurará tan grande pérdida? ¿Qué haré? ¿Qué consejo tomaré? ¿A quién descobriré mi mengua? ¿Por qué lo celo a los otros mis seruidores e parientes? Tresquílanme en concejo e no lo saben en mi casa(941). Salir quiero; pero, si salgo para dezir que he estado presente, es tarde; si absente, es temprano. E para proueer amigos e criados antiguos, parientes e allegados, es menester tiempo e para buscar armas e otros aparejos de vengança. ¡O cruel juez(942)!, ¡e qué mal pago me has dado del pan, que [134] de mi padre comiste! Yo pensaua que pudiera con tu fauor matar mill hombres sin temor de castigo, iniquo falsario, perseguidor de verdad, hombre de baxo suelo. Bien dirán de ti que te hizo alcalde mengua de hombres buenos(943). Mirarás que tú e los que mataste, en seruir a mis passados e a mí, érades compañeros; mas, quando el vil está rico, no tiene pariente ni amigo(944). ¿Quién pensara que tú me auías de destruyr? No ay, cierto, cosa más empecible, qu' el incogitado enemigo. ¿Por qué quesiste que dixessen: del monte sale con que se arde(945) e que crié cueruo que me sacasse el ojo(946)? Tú eres público delinquente e mataste a los que son priuados. E pues sabe que menor delito es el priuado que el público, menor su vtilidad, según las leyes de Atenas(947) [135] disponen. Las quales no son escritas con sangre; antes muestran que es menor yerro no condenar los malhechores, que punir los innocentes. ¡O quan peligroso es seguir justa causa delante injusto juez! Quánto más este excesso de mis criados, que no carescía de culpa. Pues mira, si mal has hecho, que ay sindicado en el cielo y en la tierra: assí que a Dios e al rey serás reo e a mí capital enemigo. ¿Qué peccó el vno por lo que hizo el otro, que por solo ser su compañero los mataste a entrambos? ¿Pero qué digo? ¿Con quién hablo? ¿Estoy en mi seso(948)? ¿Qué es esto, Calisto? ¿Soñauas, duermes o velas? ¿Estás en pie o acostado? Cata que estás en tu cámara. ¿No vees que el offendedor no está presente? ¿Con quién lo has? Torna en ti. Mira que nunca los absentes se hallaron justos. Oye entrambas partes para sentenciar. ¿No vees que por executar la justicia no auía de mirar amistad ni deudo ni criança? ¿No miras que la ley tiene de ser ygual a todos? Mira que Rómulo, el primer cimentador de Roma, mató a su propio hermano, porque la ordenada ley traspassó. [136] Mira a Torcato(949) romano, cómo mató a su hijo, porque excedió la tribunicia constitución. Otros muchos hizieron lo mesmo. Considera que, si aquí presente él estouiese, respondería que hazientes e consintientes merecen ygual pena; avnque a entrambos matasse por lo que el vno pecó. E que, si aceleró en su muerte, que era crimen notorio e no eran necessarias muchas prueuas e que fueron tomados en el acto del matar: que ya estaua el vno muerto de la cayda que dio. E también se deue creer que aquella lloradera moça, que Celestina tenía en su casa, le dio rezia priessa con su triste llanto e él, por no hazer bullicio, por no me disfamar, por no esperar a que la gente se leuantasse e oyessen el pregón, del qual gran infamia se me siguía, los mandó justiciar tan de mañana, pues era forçoso el verdugo y bozeador para la execución e su descargo. Lo qual todo, assí como creo es hecho, antes le quedo deudor e obligado para quanto biua, no como a criado de mi padre, pero como a verdadero hermano. E puesto caso que assí no fuesse, puesto caso que no [137] echasse lo passado a la mejor parte, acuérdate(950), Calisto, del gran gozo passado. Acuérdate de tu señora e tu bien todo. E pues tu vida no tienes en nada por su seruicio, no has de tener las muertes de otros, pues ningún dolor ygualará con el rescebido plazer.

¡O mi señora e mi vida! Que jamás pensé en absencia offenderte. Que paresce que tengo en poca estima la merced, que me has hecho. No quiero pensar en enojo, no quiero tener ya con la tristeza amistad. ¡O bien sin comparación! ¡O insaciable contentamiento! ¿E quándo pidiera yo más a Dios por premio de mis méritos, si algunos son en esta vida, de lo que alcançado tengo? ¿Por qué no estoy contento? Pues no es razón ser ingrato a quien tanto bien me ha dado. ¡Quiérolo conocer, no quiero con enojo perder mi seso, porque perdido no cayga de tan alta possessión! No quiero otra honrra; ni otra gloria, no otras riquezas, no otro padre ni madre, no otros deudos no parientes. De día estaré en mi cámara, de noche en aquel parayso dulce, en aquel alegre vergel, entre aquellas suaues plantas [138] e fresca verdura. ¡O noche de mi descanso, si fuesses ya tornada! ¡O luziente Febo, date priessa a tu acostumbrado camino! ¡O deleytosas estrellas, apareceos ante de la continua orden! ¡O espacioso relox, avn te vea yo arder en biuo fuego de amor! Que si tú esperasses lo que yo, quando des doze, jamás estarías arrendado a la voluntad del maestro, que te compuso. Pues ¡vosotros, inuernales meses, que agora estays escondidos!: ¡viniessedes con vuestras muy complidas noches a trocarlas por estos prolixos días! Ya me paresce hauer vn año, que no he visto aquel suaue descanso, aquel deleytoso refrigerio de mis trabajos. ¿Pero qué es lo que demando(951)? ¿Qué pido, loco, sin sufrimiento? Lo que jamás fue ni puede ser. No aprenden los cursos naturales a rodearse sin orden, que a todos es vn ygual curso, a todos vn mesmo espacio para muerte y vida, un limitado término a los secretos mouimientos del alto firmamento celestial de los planetas y norte, de los crescimientos e mengua de la menstrua luna. Todo se rige con vn freno ygual, todo se mueue con igual espuela: cielo, tierra, mar, fuego, viento, calor, frío ¿Qué me aprouecha a mí que dé doze [139] horas el relox de hierro, si no las ha dado el del cielo? Pues, por mucho que madrugue, no amanesce más ayna(952).

Pero tú, dulce ymaginacion, tú que puedes, me acorre. Trae a mi fantasía la presencia angélica de aquella ymagen luziente, buelue a mis oydos el suaue son de sus palabras, aquellos desuíos sin gana, aquel apártate allá, señor, no llegues a mí, aquel no seas descortés, que con sus rubicundos labrios(953) vía sonar, aquel no quieras mi perdición, que de rato en rato proponía, aquellos amorosos abraços entre palabra e palabra, aquel soltarme e prenderme, aquel huyr e llegarse, aquellos açucarados besos, aquella final salutación con que se me despidió. ¡Con quanta pena salió por su boca! ¡Con quantos desperezos! ¡Con quantas lágrimas, que parescían granos de aljofar, que sin sentir se le cayan de aquellos claros e resplandecientes ojos!

SOSIA.- Tristán, ¿qué te paresce de Calisto, qué dormir ha hecho? Que son ya las quatro de la tarde e no nos ha llamado ni ha comido.

TRISTÁN.- Calla, que el dormir no quiere priessa. [140] Demás desto, aquéxale por vna parte la tristeza de aquellos moços, por otra le alegra el muy gran plazer de lo que con su Melibea ha alcançado. Assí que, dos tan rezios contrarios verás qué tal pararán vn flaco subjecto, donde estuuieren aposentados.

SOSIA.- ¿Piénsaste tú que le penan a él mucho los muertos? Si no le penasse más a aquella, que desde esta ventana veo yo yr por la calle, no lleuaría las tocas de tal color.

TRISTÁN.- ¿Quién es, hermano?

SOSIA.- Llégate acá e verla has antes que trasponga. Mira aquella lutosa, que se limpia agora las lágrimas de los ojos. Aquella es Elicia, criada de Celestina e amiga de Sempronio. Vna muy bonita moça; avnque queda agora perdida la pecadora, porque tenía a Celestina por madre e a Sempronio por el principal de sus amigos. E aquella casa, donde entra, allí mora vna hermosa muger, muy graciosa e fresca, enamorada, medio ramera; pero no se tiene por poco dichoso quien la alcança tener por amiga sin grande escote e llámase Areusa. Por la cual sé yo que ouo el triste de Pármeno más de tres noches malas e avn que no le plaze a ella con su muerte.

[141]


Aucto dézimoquinto

ARGUMENTO DEL DÉCIMOQUINTO AUCTO

Areusa dize palabras injuriosas a vn rufián, llamado Centurio, el qual se despide della por la venida de Elicia, la qual cuenta a Areusa las muertes que sobre los amores de Calisto e Melibea se auían ordenado, e conciertan Areusa y Elicia que Centurio aya de vengar las muertes de los tres en los dos enamorados. En fin, despídese Elicia de Areusa, no consintiendo en lo que le ruega, por no perder el buen tiempo que se daua, estando en su asueta casa.

AREUSA, CENTURIO, ELICIA.

ELICIA.- ¿Qué bozear es este de mi prima? Si ha sabido las tristes nueuas que yo le traygo, no auré yo las albricias de dolor, que por tal mensaje se ganan. Llore, llore, vierta lágrimas, pues no se hallan tales hombres a cada rincón. Plázeme que assí lo siente. Messe aquellos cabellos como yo triste he fecho, sepa que es perder buena vida más trabajo que la misma muerte. ¡O [142] quanto más la quiero que hasta aquí, por el gran sentimiento que muestra!

AREUSA(954).- Vete de mi casa, rufián, vellaco, mentiroso, burlador, que me traes engañada, boua, con tus offertas vanas. Con tus ronces(955) e halagos hasme robado quanto tengo. Yo te di, vellaco, sayo e capa, espada e broquel, camisas de dos en dos a las mill marauillas labradas, yo te di armas e cauallo, púsete con señor que no le merescías descalçar; agora vna cosa que te pido que por mí fagas pónesme mill achaques.

CENTURIO(956).- Hermana mía, mándame tú matar [143] con diez hombres por tu seruicio e no que ande vna legua de camino a pie.

AREUSA(957).- ¿Por qué jugaste tú el cauallo, tahúr vellaco? Que si por mí no ouiesse sido, estarías tú ya ahorcado. Tres vezes te he librado de la justicia, quatro vezes desempeñado en los tableros. ¿Por qué lo hago? ¿Por qué soy loca? ¿Por qué tengo fe con este couarde? ¿Por qué creo sus mentiras? ¿Por qué le consiento entrar por mis puertas? ¿Qué tiene bueno? Los cabellos crespos, la cara acuchillada, dos vezes açotado, [144] manco de la mano del espada, treynta mugeres en la putería. Salte luego de ay. No te vea yo más, no me hables ni digas que me conoces; si no, por los huesos del padre que me hizo e de la madre que me parió, yo te haga dar mill palos en essas espaldas de molinero. Que ya sabes que tengo quien lo sepa hazer y, hecho, salirse con ello.

CENTURIO.- ¡Loquear, bouilla! Pues si yo me ensaño, alguna llorará. Mas quiero yrme e çofrirte, que no sé quien entra, no nos oyan.

ELICIA.- Quiero entrar, que no es son de buen llanto donde ay amenazas e denuestos(958).

AREUSA.- ¡Ay triste yo! ¿Eres tú, mi Elicia? ¡Jesú, Jesú!, no lo puedo creer. ¿Qué es esto? ¿Quién te me cubrió de dolor? ¿Qué manto de tristeza es este? Cata, que me espantas, hermana mía. Dime presto qué cosa es, que estoy sin tiento, ninguna gota de sangre has dexado en mi cuerpo.

ELICIA.- ¡Gran dolor, gran pérdida! Poco es lo que muestro con lo que siento y encubro; más [145] negro traygo el coraçón que el manto, las entrañas, que las tocas. ¡Ay hermana, hermana, que no puedo fablar! No puedo de ronca sacar la boz del pecho.

AREUSA.- ¡Ay triste! ¿Qué me tienes suspensa? Dímelo, no te messes, no te rascuñes ni maltrates. ¿Es común de entrambas este mal? ¿Tócame a mí?

ELICIA.- ¡Ay prima mía e mi amor! Sempronio e Pármeno ya no biuen, ya no son en el mundo. Sus ánimas ya están purgando su yerro. Ya son libres desta triste vida.

AREUSA.- ¿Qué me cuentas? No me lo digas. Calla por Dios, que me caeré muerta.

ELICIA.- Pues más mal ay que suena(959). Oye a la triste, que te contará más quexas. Celestina, aquella que tú bien conosciste, aquella que yo tenía por madre, aquella que me regalaua, aquella que me encubría, aquella con quien yo me honrraua entre mis yguales, aquella por quien yo era conoscida en toda la ciudad e arrabales, ya está dando cuenta de sus obras. Mill cuchilladas [146] le vi dar a mis ojos: en mi regaço me la mataron.

AREUSA.- ¡O fuerte tribulación! ¡O dolorosas nueuas, dignas de mortal lloro! ¡O acelerados desastres! ¡O pérdida incurable! ¿Cómo ha rodeado atan presto la fortuna su rueda? ¿Quién los mató? ¿Cómo murieron? Que estoy enuelesada, sin tiento, como quien cosa impossible oye. No ha ocho días que los vide biuos e ya podemos dezir: perdónelos Dios. Cuéntame(960), amiga mía, cómo es acaescido tan cruel e desastrado caso.

ELICIA.- Tú lo sabrás. Ya oyste dezir, hermana, los amores de Calisto e la loca de Melibea. Bien verías cómo Celestina auía tomado el cargo, por intercessión de Sempronio, de ser medianera, pagándole su trabajo. La qual puso tanta diligencia e solicitud, que a la segunda açadonada sacó agua(961). Pues, como Calisto tan presto vido buen concierto en cosa que jamás lo esperaua, a bueltas de otras cosas dio a la desdichada de mi tía vna cadena de oro. E como sea de tal calidad aquel metal, que mientra más beuemos dello más sed nos pone, con sacrílega [147] hambre, quando se vido tan rica, alçose(962) con su ganancia e no quiso dar parte a Sempronio ni a Pármeno dello, lo qual auía quedado entre ellos que partiessen lo que Calisto diesse. Pues, como ellos viniessen cansados vna mañana de acompañar a su amo toda la noche, muy ayrados de no sé qué questiones que dizen que auían auido, pidieron su parte a Celestina de la cadena para remediarse. Ella púsose en negarles la conuención e promesa e dezir que todo era suyo lo ganado e avn descubriendo otras cosillas de secretos, que como dizen: riñen las comadres(963) etc. Assí que ellos muy enojados, por vna parte los aquexaua la necessidad, que priua todo amor; por otra, el enojo grande e cansancio que trayan, que acarrea alteración; por otra, auían la fe quebrada de su mayor esperança. No sabían qué hazer. Estuuieron gran rato en palabras. Al fin, viéndola tan cobdiciosa, perseuerando en [148] su negar, echaron mano a sus espadas e diéronle mill cuchilladas.

AREUSA.- ¡O desdichada de muger! ¡Y en esto auía su vejez de fenescer! ¿E dellos, qué me dizes? ¿En qué pararon?

ELICIA.- Ellos, como ouieron hecho el delicto, por huyr de la justicia, que acaso passaua por allí, saltaron de las ventanas e quasi muertos los prendieron e sin más dilación los degollaron.

AREUSA(964).- ¡O mi Pármeno e mi amor! ¡Y quanto dolor me pone su muerte! Pésame del grande amor que con él tan poco tiempo auía puesto, pues no me auía más de durar. Pero pues ya este mal recabdo es hecho, pues ya esta desdicha es acaescida, pues ya no se pueden por lágrimas comprar ni restaurar sus vidas, no te fatigues tú tanto, que cegarás llorando. Que creo que poca ventaja me lleuas en sentimiento y verás con quanta paciencia lo çuffro y passo.

ELICIA.- ¡Ay que rauio(965)! ¡Ay mezquina, que salgo de seso! ¡Ay, que no hallo quien lo sienta como yo! No hay quien pierda lo que yo pierdo. ¡O quánto mejores y más honestas fueran mis [149] lágrimas en passión ajena, que en la propia mía! ¿A donde yré, que pierdo madre, manto y abrigo; pierdo amigo y tal que nunca faltaua de mi marido? ¡O Celestina sabia, honrrada y autorizada, quántas faltas me encobrías con tu buen saber! Tú trabajauas, yo holgaua; tú salías fuera, yo estaua encerrada; tú rota, yo vestida; tú entrauas contino como abeja por casa, yo destruya, que otra cosa no sabía hazer. ¡O bien(966) y gozo mundano, que mientra eres posseydo eres menospreciado y jamás te consientes conocer hasta que te perdemos! ¡O Calisto y Melibea, causadores de tantas muertes! ¡Mal fin ayan vuestros amores, en mal sabor se conuiertan vuestros dulces plazeres! Tórnese lloro vuestra gloria, trabajo vuestro descanso. Las yeruas deleytosas, donde tomays los hurtados solazes, se conuiertan en culebras, los cantares se os tornen lloro, los sombrosos árboles del huerto se sequen con vuestra vista, sus flores olorosas se tornen de negra color. [150]

AREUSA.- Calla, por Dios, hermana, pon silencio a tus quexas, ataja tus lágrimas, limpia tus ojos, torna sobre tu vida. Que quando vna puerta se cierra(967), otra suele abrir la fortuna y este mal, avnque duro, se soldará. E muchas cosas se pueden vengar que es impossible remediar y esta tiene el remedio dudoso e la vengança en la mano.

ELICIA.- ¿De quién se ha de auer enmienda, que la muerta y los matadores me han acarreado esta cuyta? No menos me fatiga la punición(968) de los delinquentes, que el yerro cometido. ¿Qué mandas que haga, que todo carga sobre mí? Pluguiera a Dios que fuera yo con ellos e no quedara para llorar a todos. Y de lo que más dolor siento es ver que por esso no dexa aquel vil de poco sentimiento de ver y visitar festejando cada noche a su estiércol de Melibea y ella muy vfana en ver sangre vertida por su seruicio.

AREUSA.- Si esso es verdad ¿de quién mejor se puede tomar vengança? De manera que quien lo comió, aquel lo escote. Déxame tú, que si [151] yo les caygo en el rastro, quándo se veen e cómo, por dónde e a qué hora, no me ayas tú por hija de la pastellera vieja, que bien conosciste, si no hago que les amarguen los amores. E si pongo en ello a aquel con quien me viste(969) que reñía quando entrauas, si no sea él peor verdugo para Calisto, que Sempronio de Celestina. Pues, ¡qué gozo auría agora él en que le pusiesse yo en algo por mi seruicio, que se fue muy triste de verme que le traté mal! E vería él los cielos abiertos en tornalle yo a hablar e mandar. Por ende, hermana, dime tú de quien pueda yo saber el negocio cómo passa, que yo le haré armar vn lazo con que Melibea llore quanto agora goza.

ELICIA.- Yo conozco, amiga, otro compañero de Pármeno, moço de cauallos, que se llama Sosia, que le acompaña cada noche(970). Quiero trabajar de se lo sacar todo el secreto e este será buen camino para lo que dizes.

AREUSA.- Mas hazme este plazer, que me embíes [152] acá esse Sosia. Yo le halagaré e diré mill lisonjas e offrescimientos hasta que no le dexe en el cuerpo de lo hecho e por hazer. Después a él e a su amo haré reuessar(971) el plazer comido. E tú, Elicia, alma mía, no recibas pena. Passa a mi casa tu ropa e alhajas e vente a mi compañía, que estarás muy sola e la tristeza es amiga de la soledad. Con nueuo amor oluidarás los viejos. Vn hijo que nasce restaura la falta de tres finados: con nueuo sucessor se pierde la alegre memoria e plazeres perdidos del passado. De vn pan, que yo tenga, ternás tú la meytad. Más lástima tengo de tu fatiga, que de los que te la ponen. Verdad sea, que cierto duele más la pérdida de lo que hombre tiene, que da plazer la esperança de otro tal, avnque sea cierta. Pero ya lo hecho es sin remedio e los muertos irrecuperables. E como dizen: mueran e biuamos(972). A los biuos me dexa a cargo, que yo te les daré tan amargo xarope a beuer, qual ellos a ti han dado. ¡Ay prima, prima, como sé yo, quando me ensaño, reboluer estas tramas, avnque [153] soy moça! E de ál me vengue Dios, que de Calisto Centurio me vengará.

ELICIA.- Cata que creo que, avnque llame el que mandas, no aurá effecto lo que quieres, porque la pena de los que murieron por descobrir el secreto porná silencio al biuo para guardarle. Lo que me dizes de mi venida a tu casa te agradesco mucho. E Dios te ampare e alegre en tus necessidades, que bien muestras el parentesco e hermandad no seruir de viento, antes en las aduersidades aprouechar. Pero, avnque lo quiera hazer, por gozar de tu dulce compañía, no podrá ser por el daño que me vernía. La causa no es necessario dezir, pites hablo con quien me entiende. Que allí, hermana, soy conoscida, allí estoy aparrochada(973). Jamás perderá aquella casa el nombre de Celestina, que Dios aya. Siempre acuden allí moças conoscidas e allegadas, medio parientas de las que ella crió. Allí hazen sus conciertos, de donde se me seguirá algún prouecho. E también essos pocos amigos, que me quedan, no me saben otra morada. Pues ya sabes quán duro es dexar lo vsado e [154] que mudar costumbre es a par de muerte(974) e piedra mouediza que nunca moho la cobija(975). Allí quiero estar, siquiera porque el alquile(976) de la casa, que está pagado por ogaño, no se vaya em balde. Assí que, avnque cada cosa no abastasse por sí, juntas aprouechan e ayudan. Ya me paresce que es hora de yrme. De lo dicho me lleuo el cargo. Dios quede contigo, que me voy.

[155]


Aucto décimo sesto

ARGUMENTO DEL DECIMOSESTO AUCTO

Pensando Pleberio e Alisa tener su hija Melibea el don de la virginidad conseruado, lo qual, según ha parescido, está en contrario, y están razonando sobre el casamiento de Melibea; e en tan gran quantidad le dan pena las palabras, que de sus padres oye, que embía a Lucrecia para que sea causa de su silencio en aquel propósito.

PLEBERIO, ALISA, LUCRECIA, MELIBEA.

PLEBERIO.- Alisa, amiga, el tiempo, según me parece, se nos va, como dizen, entre las manos. Corren los días como agua de río(977). No hay cosa tan ligera para huyr como la vida. La muerte nos sigue e rodea, de la qual somos vezinos e hazia su vandera(978) nos acostamos, según natura. [156] Esto vemos muy claro, si miramos nuestros yguales, nuestros hermanos e parientes en derredor. Todos los come ya la tierra, todos están en sus perpetuas moradas. E pues somos inciertos quándo auemos de ser llamados, viendo tan ciertas señales, deuemos echar nuestras baruas en remojo(979) e aparejar nuestros fardeles(980) para andar este forçoso camino; no nos tome improuisos ni de salto(981) aquella cruel boz de la muerte. Ordenemos nuestras ánimas con tiempo, que más vale preuenir que ser preuenidos(982). Demos nuestra hazienda a dulce sucessor, acompañemos nuestra vnica hija con marido, qual nuestro estado requiere, porque vamos(983) descansados e sin dolor deste mundo. Lo qual con mucha diligencia deuemos poner desde agora por obra e lo que otras vezes auemos principiado en este caso, agora aya execución. No quede por nuestra negligencia nuestra hija en manos [157] de tutores, pues parescerá ya mejor en su propia casa que en la nuestra. Quitarla hemos de lenguas de vulgo, porque ninguna virtut ay tan perfecta, que no tenga vituperadores e maldizientes. No ay cosa con que mejor se conserue la limpia fama en las vírgines, que con temprano casamiento. ¿Quién rehuyría nuestro parentesco en toda la ciudad? ¿Quién no se hallará gozoso de tomar tal joya en su compañía? ¿En quien caben las quatro principales cosas que en los casamientos se demandan, conuiene a saber: lo primero discrición, honestidad e virginidad: segundo, hermosura; lo terçero el alto origen e parientes; lo final, riqueza? De todo esto la dotó natura. Qualquiera cosa que nos pidan hallarán bien complida.

ALISA.- Dios la conserue, mi señor Pleberio, porque nuestros desseos veamos complidos en nuestra vida. Que antes pienso que faltará ygual a nuestra hija, según tu virtut e tu noble sangre, que no sobrarán muchos que la merezcan. Pero como esto sea officio de los padres e muy ageno a las mugeres, como tú lo ordenares, seré yo alegre, e nuestra hija obedecerá, según su casto biuir e honesta, vida y humildad.

LUCRECIA.- ¡Avn si bien lo supiesses, rebentarías! ¡Ya!, ¡ya! ¡Perdido es lo mejor! ¡Mal año [158] se os apareja a la vejez! Lo mejor Calisto lo lleua. No ay quien ponga virgos, que ya es muerta Celestina. Tarde acordays y más auíades de madrugar. ¡Escucha!, ¡escucha! señora Melibea.

MELIBEA.- ¿Qué hazes ay escondida, loca?

LUCRECIA.- Llégate aquí, señora, oyrás a tus padres la priessa que traen por te casar.

MELIBEA.- Calla, por Dios, que te oyrán. Déxalos parlar, déxalos deuaneen. Vn mes há que otra cosa no hazen ni en otra cosa entienden. No parece sino que les dize el coraçón el gran amor que a Calisto tengo e todo lo que con él vn mes há he passado(984). No sé si me han sentido, no sé qué se sea aquexarles más agora este cuydado que nunca. Pues mándoles(985) yo trabajar en vano. Por demás es la cítola en el molino(986). ¿Quién es el que me ha de quitar mi gloria? ¿Quién apartarme mis plazeres? Calisto es mi [159] ánima, mi vida, mi señor, en quien yo tengo toda mi sperança. Conozco dél que no biuo engañada. Pues él me ama, ¿con qué otra cosa le puedo pagar? Todas las debdas del mundo resciben compensación en diuerso género; el amor no admite sino solo amor por paga. En pensar en él me alegro, en verlo me gozo, en oyrlo me glorifico. Haga e ordene de mí a su voluntad. Si passar(987) quisiere la mar, con él yré; si rodear el mundo, lléueme consigo; si venderme en tierra de enemigos, no rehuyré su querer. Déxenme mis padres gozar d'él, si ellos quieren gozar de mí. No piensen en estas vanidades ni en estos casamientos: que más vale(988) ser buena amiga que mala casada. Déxenme gozar mi mocedad alegre, si quieren gozar su vejez cansada; si no, presto podrán aparejar mi perdición e su sepultura. No tengo otra lástima, sino por el tiempo que perdí de no gozarlo(989), de no conoscerlo, después que a mí me sé conoscer. No quiero marido, no quiero ensuziar los ñudos [160] del matrimonio ni las maritales pisadas(990) de ageno hombre repisar, como muchas hallo en los antiguos libros que ley o que hizieron más discretas que yo, más subidas en estado e linaje. Las quales algunas eran de la gentilidad tenidas por diosas(991), assí como Venus, madre de Eneas e de Cupido, el dios del amor, que siendo casada corrompió la prometida fe marital. E avn otras, de mayores fuegos encendidas, cometieron [161] nefarios e incestuosos yerros, como Mirra con su padre, Semíramis con su hijo, Canasce con su hermano e avn aquella forjada Thamar, hija del rey Dauid. Otras avn más cruelmente traspassaron las leyes de natura, como Pasiphe, muger del rey Minos, con el toro. Pues reynas eran e grandes señoras, debaxo de cuyas culpas la razonable mía podrá passar sin denuesto. Mi amor fue con justa causa. Requerida e rogada, catiuada de su merescimiento, aquexada por tan astuta maestra como Celestina, seruida de muy peligrosas visitaciones, antes que concediesse por entero en su amor. Y después vn mes há, como has visto, que jamás noche ha faltado sin ser nuestro huerto escalado como fortaleza e muchas auer venido [162] em balde e por esso no me mostrar más pena ni trabajo. Muertos por mí sus seruidores, perdiéndose su hazienda, fingiendo absencia con todos los de la ciudad, todos los días encerrado en casa con esperança de verme a la noche. ¡Afuera, afuera la ingratitud, afuera las lisonjas e el engaño con tan verdadero amador, que ni quiero marido ni quiero padre ni parientes(992)! Faltándome Calisto, me falte la vida, la qual, porque él de mí goze, me aplaze.

LUCRECIA.- Calla, señora, escucha, que todavía perseueran.

PLEBERIO.- Pues, ¿qué te parece, señora muger? ¿Deuemos hablarlo a nuestra hija, deuemos darle parte de tantos como me la piden, para que de su voluntad venga, para que diga quál le agrada? Pues en esto las leyes dan libertad a los hombres e mugeres, avnque estén so el paterno poder, para elegir.

ALISA.- ¿Qué dizes? ¿En qué gastas tiempo?(993) ¿Quién ha de yrle con tan grande nouedad a nuestra Melibea, que no la espante? ¡Cómo! [163] ¿E piensas que sabe ella qué cosa sean hombres? ¿Si se casan o qué es casar? ¿O que del ayuntamiento de marido e muger se procreen los hijos? ¿Piensas que su virginidad simple le acarrea torpe desseo de lo que no conosce ni ha entendido jamás? ¿Piensas que sabe errar avn con el pensamiento? No lo creas, señor Pleberio, que si alto o baxo de sangre o feo o gentil de gesto le mandaremos tomar, aquello será su plazer, aquello aurá por bueno. Que yo sé bien lo que tengo criado en mi guardada hija.

MELIBEA(994).- Lucrecia, Lucrecia, corre presto, entra por el postigo en la sala y estóruales su hablar, interrúmpeles sus alabanças con algún fingido mensaje, si no quieres que vaya yo dando bozes como loca, según estoy enojada del concepto engañoso, que tienen de mi ignorancia.

LUCRECIA.- Ya voy, señora.

[165]


Aucto décimo séptimo

ARGUMENTO DEL DÉCIMO SÉPTIMO AUCTO

Elicia, caresciendo de la castimonia de Penélope, determina de despedir el pesar e luto que por causa de los muertos trae, alabando el consejo de Areusa en este propósito; la qual va a casa de Areusa, adonde viene Sosia, al qual Areusa con palabras fictas saca todo el secreto que está entre Calisto e Melibea.

ELICIA, AREUSA, SOSIA.

ELICIA.- Mal me va con este luto. Poco se visita mi casa(995), poco se passea mi calle. Ya no veo las músicas de la aluorada, ya no las canciones de mis amigos, ya no las cuchilladas ni ruydos de noche por mi causa e, lo que peor siento, que ni blanca ni presente veo entrar por mi puerta. [166] De todo esto me tengo yo la culpa, que si tomara el consejo de aquella que bien me quiere, de aquella verdadera hermana, quando el otro día le lleué las nueuas deste triste negocio, que esta mi mengua ha acarreado, no me viera agora entre dos paredes sola, que de asco ya no ay quien me vea. El diablo me da tener dolor por quien no sé si, yo muerta, lo tuuiera. A osadas, que me dixo ella a mí lo cierto: nunca, hermana, traygas ni muestres más pena por el mal ni muerte de otro, que él hiziera por ti. Sempronio holgara, yo muerta; pues ¿por qué, loca, me peno yo por él degollado? ¿E qué sé si me matara a mí, conio era acelerado e loco, como hizo a aquella vieja, que tenía yo por madre? Quiero en todo seguir su consejo de Areusa, que sabe(996) más del mundo que yo e verla muchas vezes e traer materia cómo biua. ¡O qué participación tan suaue, qué conuersación tan gozosa e dulce! No en balde se dize: que vale más vn día del [167] hombre discreto, que toda la vida del nescio e simple(997). Quiero pues deponer el luto, dexar tristeza, despedir las lágrimas, que tan aparejadas han estado a salir. Pero como sea el primer officio, que en nasciendo hazemos, llorar, no me marauilla ser más ligero de començar e de dexar más duro. Mas para esto es el buen seso, viendo la pérdida al ojo, viendo que los atauíos hazen la muger hermosa, avnque no lo sea, tornan de vieja moça e a la moça más. No es otra cosa la color e aluayalde, sino pegajosa liga en que se trauan los hombres. Ande pues mi espejo e alcohol, que tengo dañados estos ojos; anden mis tocas blancas, mis gorgueras labradas, mis ropas de plazer. Quiero adereçar lexía para estos cabellos, que perdían ya la ruuia color y, esto hecho, contaré mis gallinas, haré mi cama, porque la limpieza alegra el coraçón, barreré mi puerta e regaré la calle, porque los que passaren vean que es ya desterrado el dolor. Mas primero quiero yr a visitar mi prima, por preguntarle si ha ydo allá Sosia e lo que con él ha passado, que no lo he visto después que le dixe cómo le querría hablar Areusa. Quiera Dios que la halle sola, que jamás está desacompañada de galanes, como buena tauerna de borrachos. [168]

ELICIA.- Cerrada está la puerta. No deue estar allá hombre(998). Quiero llamar. Tha, tha.

AREUSA.- ¿Quién es?

ELICIA.- Abre, amiga; Elicia soy.

AREUSA.- Entra, hermana mía. Véate Dios, que tanto plazer me hazes en venir como vienes, mudado el hábito de tristeza. Agora nos gozaremos juntas, agora te visitaré, vernos hemos en mi casa y en la tuya. Quiçá por bien fue para entrambas la muerte de Celestina, que yo ya siento la mejoría más que antes. Por esto se dize que los muertos abren los ojos de los que biuen(999), a vnos con haziendas, a otros con libertad, como a ti.

ELICIA.- A tu puerta llaman. Poco espacio nos dan para hablar, que te querría preguntar si auía venido acá Sosia.

AREUSA.- No ha venido; después hablaremos. ¡Qué porradas que dan! Quiero yr abrir, que o es loco o priuado(1000). [169] ¿Quién llama?

SOSIA.- Abreme, señora. Sosia soy, criado de Calisto.

AREUSA.- Por los santos de Dios, el lobo es en la conseja(1001). Escóndete, hermana, tras esse paramento(1002) e verás quál te lo paro lleno de viento de lisonjas, que piense, quando se parta de mí, que es él e otro no. E sacarle he lo suyo e lo ageno del buche(1003) con halagos, como él saca el poluo con la almohaça a los cauallos.

AREUSA.- ¿Es mi Sosia, mi secreto amigo(1004)? ¿El que yo me quiero bien sin que él lo sepa? ¿El que desseo conoscer por su buena fama? ¿El fiel a su amo? ¿El buen amigo de sus compañeros? Abraçarte quiero, amor, que agora, que te veo, creo que ay más virtudes en ti, que todos me dezían. Andacá(1005), entremos a assentarnos, que me gozo en mirarte, que me representas la figura del desdichado de Pármeno. Con [170] esto haze oy tan claro día que auías tú de venir a uerme. Dime, señor, ¿conoscíasme antes de agora?

SOSIA.- Señora, la fama de tu gentileza, de tus gracias e saber buela tan alto por esta ciudad, que no deues tener en mucho ser de más conoscida que conosciente, porque ninguno habla en loor de hermosas, que primero no se acuerde de ti, que de quantas son.

ELICIA.- (Aparte. Escondida.) ¡O hideputa el pelón e cómo se desasna(1006)! ¡Quién le ve yr al agua con sus cauallos en cerro(1007) e sus piernas de fuera, en sayo, e agora en verse medrado con calças e capa, sálenle alas e lengua!

AREUSA.- Ya me correría con tu razón, si alguno estuuiesse delante, en oyrte tanta burla como de mí hazes; pero, como todos los hombres traygays proueydas essas razones, essas engañosas alabanças, tan comunes para todas, hechas de molde, no me quiero de ti espantar. Pero hágote cierto, Sosia, que no tienes dellas necessidad; sin que me alabes te amo y sin que [171] me ganes de nueuo me tienes ganada. Para lo que te embié a rogar que me vieses, son dos cosas, las quales, si más lisonja o engaño en ti conozco, te dexaré de dezir, avnque sean de tu prouecho.

SOSIA.- Señora mía, no quiera Dios que yo te haga cautela. Muy seguro venía de la gran merced, que me piensas hazer e hazes. No me sentía digno para descalçarte. Guía tú mi lengua, responde por mí a tus razones, que todo lo avré por rato e firme.

AREUSA.- Amor mío, ya sabes quánto quise a Pármeno, e como dizen: quien bien quiere a Beltrán a todas sus cosas ama(1008). Todos sus amigos me agradauan, el buen seruicio de su amo, como a él mismo, me plazía. Donde vía su daño de Calisto, le apartaua. Pues como esto assí sea, acordé dezirte, lo vno, que conozcas el amor que te tengo e quánto contigo e con tu visitación siempre me alegrarás e que en esto no perderás nada, si yo pudiere, antes te verná prouecho. Lo otro e segundo, que pues yo pongo mis ojos en ti, e mi amor e querer, auisarte que te guardes de peligros e más de descobrir tu secreto a ninguno, pues ves quanto daño vino a Pármeno e a Sempronio de lo que supo Celestina, [172] porque no querría verte morir mallogrado como a tu compañero. Harto me basta auer llorado al vno. Porque has de saber que vino a mí vna persona e me dixo que le auías tú descubierto los amores de Calisto e Melibea e cómo la auía alcançado e cómo yuas cada noche a le acompañar e otras muchas cosas, que no sabría relatar. Cata, amigo, que no guardar secreto es propio de las mugeres. No de todas; sino de las baxas e de los niños. Cata que te puede venir gran daño. Que para esto te dio Dios dos oydos e dos ojos e no más de vna lengua, porque sea doblado lo que vieres e oyeres, que no el hablar. Cata no confíes que tu amigo te ha de tener secreto de lo que le dixeres, pues tú no le sabes a ti mismo tener. Quando ouieres de yr con tu amo Calisto a casa de aquella señora, no hagas bullicio, no te sienta la tierra, que otros me dixeron que yuas cada noche dando bozes como loco de plazer.

SOSIA.- ¡O cómo son sin tiento e personas desacordadas las que tales nueuas, señora, te acarrean(1009)! Quien te dixo que de mi boca lo hauía oydo, no dize verdad. Los otros de verme yr con la luna de noche a dar agua a mis cauallos, holgando e auiendo plazer, diziendo cantares [173] por oluidar el trabajo e desechar enojo y esto antes de las diez, sospechan mal y de la sospecha hazen certidumbre, affirman lo que barruntan. Sí, que no estaua Calisto loco, que a tal hora auía de yr a negocio de tanta affrenta, sin esperar que repose la gente, que descansen todos en el dulçor del primer sueño. Ni menos auía de yr cada noche, que aquel officio no çufre cotidiana visitación. Y si más clara quieres, señora, ver su falsedad, como dizen, que toman antes al mentiroso que al que coxquea(1010), en vn mes no auemos ydo ocho vezes y dizen los falsarios reboluedores que cada noche.

AREUSA.- Pues por mi vida, amor mío, porque yo los acuse y tome en el lazo del falso testimonio me dexes en la memoria los días que aueys concertado de salir e, si yerran, estaré segura de tu secreto y cierta de su leuantar. Porque no siendo su mensaje verdadero, será tu persona segura de peligro e yo sin sobresalto de tu vida. Pues tengo esperança de gozarme contigo largo tiempo.

SOSIA.- Señora, no alarguemos los testigos. Para esta noche en dando el relox las doze está hecho el concierto de su visitación por el huerto. Mañana preguntarás lo que han sabido, de lo [174] qual, si alguno te diere señas, que me tresquilen a mí a cruzes(1011).

AREUSA.- ¿E por qué parte, alma mía, porque mejor los pueda contradezir, si anduuieren errados vacilando?

SOSIA.- Por la calle del vicario gordo, a las espaldas de su casa.

ELICIA.- (Aparte. Escondida.) ¡Tiénente(1012), don handrajoso! ¡No es más menester! ¡Maldito sea el que en manos de tal azemilero se confía! ¡Qué desgoznarse haze el badajo!

AREUSA.- Hermano Sosia, esto hablado, basta para que tome cargo de saber tu innocencia e la maldad de tus aduersarios. Vete con Dios, que estoy ocupada en otro negocio y me he detenido mucho contigo.

ELICIA.- (Aparte.) ¡O sabia muger! ¡O despidiente propio, qual le merece el asno que ha vaziado su secreto tan de ligero!

SOSIA.- Graciosa e suaue señora, perdóname si te he enojado con mi tardança. Mientra holgares con mi seruicio, jamás hallarás quien tan de grado auenture en él su vida. E queden los ángeles contigo. [175]

AREUSA.- Dios te guíe. ¡Allá yras, azemilero! ¡Muy vfano vas por tu vida(1013)! Pues toma para tu ojo, vellaco, e perdona, que te la doy de espaldas. ¿A quién digo? Hermana, sal acá. ¿Qué te parece, quál le embío? Assí sé yo tratar los tales, assí salen de mis manos los asnos, apaleados como este e los locos corridos e los discretos espantados e los deuotos alterados e los castos encendidos. Pues, prima, aprende, que otra arte es esta que la de Celestina; avnque ella me tenía por boua, porque me quería yo serlo. E pues ya tenemos deste hecho sabido quanto desseáuamos, deuemos yr a casa de aquellotro cara de ahorcado, que el jueues eché delante de ti baldonado de mi casa e haz tú como que nos quieres fazer amigos e que rogaste que fuesse a verlo.

[177]


Aucto décimo octauo

ARGUMENTO DEL DÉCIMO OCTAUO AUCTO

Elicia determina de fazer las amistades entre Areusa e Centurio por precepto de Areusa e vanse a casa de Centurio, onde ellas le ruegan que aya de vengar las muertes en Calisto e Melibea; el qual lo prometió delante dellas. E como sea natural a estos no hazer lo que prometen, escúsase como en el proceso paresce.

CENTURIO, ELICIA, AREUSA.

ELICIA.- ¿Quién está en su casa?

CENTURIO.- Mochacho, corre, verás quién osa entrar sin llamar a la puerta. Torna, torna acá, que ya he visto quién es. No te cubras con el manto, señora: ya no te puedes esconder, que, quando vi adelante entrar a Elicia, vi que no podía traer consigo mala compañía ni nueuas que me pesassen, sino que me auían de dar plazer.

AREUSA.- No entremos, por mi vida, más adentro, [178] que se estiende ya el vellaco, pensando que le vengo a rogar. Que más holgara con la vista de otras como él, que con la nuestra. Boluamos, por Dios, que me fino(1014) en ver tan mal gesto. ¿Paréscete, hermana, que me traes por buenas estaciones e que es cosa justa venir de bísperas y entrarnos a uer vn desuellacaras(1015) que ay está?

ELICIA.- Torna por mi amor, no te vayas; si no, en mis manos dexarás el medio manto.

CENTURIO.- Tenla, por Dios, señora, tenla no se te suelte.

ELICIA.- Marauillada estoy, prima, de tu buen seso. ¿Quál hombre ay tan loco e fuera de razón, que no huelgue de ser visitado, mayormente de mugeres? Llégate acá, señor Centurio, que en cargo de mi alma por fuerça haga que te abrace, que yo pagaré la fruta.

AREUSA.- Mejor lo vea yo en poder de justicia e morir a manos de sus enemigos, que yo tal gozo le dé. ¡Ya, ya hecho ha conmigo para quanto biua! ¿E por quál carga de agua le tengo [179] de abraçar ni ver a esse enemigo? Porque le rogué estotro día que fuesse vna jornada de aquí, en que me yua la vida e dixo de no.

CENTURIO.- Mándame(1016) tú, señora, cosa que yo sepa hazer, cosa que sea de mi officio. Vn desafío con tres juntos e si más vinieren: que no huya por tu amor. Matar vn hombre, cortar vna pierna o braço, harpar(1017) el gesto de alguna que se aya ygualado contigo: estas tales cosas, antes serán hechas, que encomendadas. No me pidas que ande camino ni que te dé dinero, que bien sabes que no dura conmigo, que tres saltos daré sin que me se cayga blanca. Ninguno da lo que no tiene. En vna casa biuo qual vees, que rodará el majadero(1018) por toda ella sin que tropiece. Las alhajas que tengo es el axuar de la frontera(1019), vn jarro desbocado, vn assador sin punta. La cama en que me acuesto está armada sobre aros de broqueles, vn rimero de malla rota por [180] colchones, vna talega de dados por almohada. Que, avnque quiero dar collación, no tengo qué empeñar, sino esta capa harpada, que traygo acuestas.

ELICIA.- Assí goze, que sus razones me contentan a marauilla. Como vn santo está obediente, como ángel te habla, a toda razón se allega; ¿qué más le pides? Por mi vida que le hables e pierdas enojo, pues tan de grado se te offresce con su persona.

CENTURIO.- ¿Offrescer dizes, señora? Yo te juro por el sancto martilogio de pe a pa(1020), el braço me tiembla de lo que por ella entiendo hazer, que contino pienso cómo la tenga contenta e jamás acierto. La noche passada soñaua(1021) que hazía armas en vn desafío por su seruicio con quatro hombres, que ella bien conosce, e maté al vno. E de los otros que huyeron el que más sano se libró me dexó a los pies vn braço yzquierdo. Pues muy mejor lo haré despierto de día, quando alguno tocare en su chapín.

AREUSA.- Pues aquí te tengo, a tiempo somos. Yo te perdono, con condición que me vengues [181] de vn cauallero, que se llama Calisto, que nos ha enojado a mí e a mi prima.

CENTURIO.- ¡O!, reñiego de la condición(1022). Dime luego si está confessado.

AREUSA.- No seas tú cura de su ánima.

CENTURIO.- Pues sea assí. Embiémosle a comer al infierno sin confessión.

AREUSA.- Escucha, no atajes mi razón. Esta noche lo tomarás.

CENTURIO.- No me digas más, al cabo estoy. Todo el negocio de sus amores sé e los que por su causa ay muertos e lo que os tocaua a vosotras, por donde va e a qué hora e con quién es. Pero dime, ¿quántos son los que le acompañan?

AREUSA.- Dos moços.

CENTURIO.- Pequeña presa es essa, poco ceuo tiene ay mi espada. Mejor ceuara(1023) ella en otra parte esta noche, que estaua concertada.

AREUSA.- Por escusarte lo hazes. A otro perro con esse huesso(1024). No es para mí essa dilación. Aquí quiero ver si dezir e hazer si comen juntos a tu mesa.

CENTURIO.- Si mi espada dixesse lo que haze, tiempo le faltaría para hablar. ¿Quién sino ella [182] puebla los más cimenterios? ¿Quién haze ricos los cirujanos desta tierra?(1025) ¿Quién da contino quehazer a los armeros? ¿Quién destroça la malla muy fina? ¿Quién haze riça de los broqueles de Barcelona? ¿Quién reuana los capacetes de Calatayud, sino ella? Que los caxquetes de Almazén assí los corta, como si fuessen hechos de melón. Veynte años há que me da de comer. Por ella soy temido de hombres e querido de mugeres; sino de ti(1026). Por ella me dieron Centurio por nombre a mi abuelo e Centurio se llamó mi padre e Centurio me llamo yo.

ELICIA.- Pues ¿qué hizo el espada por que ganó tu abuelo esse nombre? Dime, ¿por ventura fue por ella capitán de cient hombres?

CENTURIO.- No; pero fue rufián de cient mugeres(1027).

AREUSA.- No curemos de linaje ni hazañas viejas. Si has de hazer lo que te digo, sin dilación determina, porque nos queremos yr.

CENTURIO.- Más desseo ya la noche por tenerte contenta, que tú por verte vengada. E porque más se haga todo a tu voluntad, escoge qué muerte quieres que le dé. Allí te mostraré vn [183] reportorio(1028) en que ay sietecientas e setenta species de muertes: verás quál más te agradare.

ELICIA.- Areusa, por mi amor, que no se ponga este fecho en manos de tan fiero hombre. Más vale que se quede por hazer, que no escandalizar la ciudad, por donde nos venga más daño de lo passado.

AREUSA.- Calla, hermana, díganos alguna, que no sea de mucho bullicio.

CENTURIO.- Las que agora estos días yo vso e más traygo entre manos son espaldarazos sin sangre o porradas de pomo de espada o reués mañoso; a otros agujero como harnero a puñaladas, tajo largo, estocada temerosa, tiro mortal. Algún día doy palos por dexar holgar mi espada.

ELICIA.- No passe, por Dios, adelante; déle palos, porque quede castigado e no muerto.

CENTURIO.- Juro por el cuerpo santo de la letanía, no es más en mi braço derecho dar palos sin matar, que en el sol dexar de dar bueltas al cielo.

AREUSA.- Hermana, no seamos nosotras lastimeras; haga lo que quisiere, mátele como se le antojare. Llore Melibea como tú has hecho. Dexémosle. Centurio, da buena cuenta de lo [184] encomendado. De qualquier muerte holgarémos. Mira que no se escape sin alguna paga de su yerro.

CENTURIO.- Perdónele Dios, si por pies no se me va. Muy alegre quedo, señora mía, que se ha ofrecido caso, avnque pequeño, en que conozcas lo que yo sé hazer por tu amor.

AREUSA.- Pues Dios te dé buena manderecha(1029) e a él te encomiendo, que nos vamos.

CENTURIO.- Él te guíe e te dé más paciencia con los tuyos.

CENTURIO.- Allá yrán estas putas atestadas de razones. Agora quiero pensar cómo me escusaré de lo prometido, de manera que piensen que puse diligencia con ánimo de executar lo dicho e no negligencia, por no me poner en peligro. Quiérome hazer doliente; pero, ¿qué aprouecha? Que no se apartarán de la demanda, quando sane. Pues si digo que fui allá e que les hize huyr, pedirme han señas de quién eran e quántos yuan y en qué lugar los tomé e qué vestidos lleuauan; yo no las sabré dar. ¡Helo todo perdido! Pues ¿qué consejo tomaré, que cumpla con mi seguridad e su demanda? Quiero embiar [185] a llamar a Traso(1030), el coxo, e a sus dos compañeros e dezirles que, porque yo estoy occupado esta noche en otro negocio, vaya a dar vn repiquete de broquel(1031) a manera de leuada(1032), para oxear(1033) [186] vnos garçones, que me fue encomendado, que todo esto es passos seguros e donde no consiguirán ningún daño, más de fazerlos huyr e boluerse a dormir.

[187]


Aucto décimonono

ARGUMENTO DEL DÉCIMONONO AUCTO

Yendo Calisto con Sosia e Tristán al huerto de Pleberio a visitar a Melibea, que lo estaua esperando e con ella Lucrecia, cuenta Sosia lo que le aconteció con Areusa. Estando Calisto dentro del huerto con Melibea, viene Traso e otros por mandado de Centurio a complir lo que auía prometido a Areusa e a Elicia, a los quales sale Sosia; e oyendo Calisto desde el huerto, onde estaua con Melibea, el ruydo que trayan, quiso salir fuera, la qual salida fue causa que sus días peresciessen, porque los tales este don resciben por galardón e por esto han de saber desamar los amadores.

SOSIA, TRISTÁN, CALISTO, MELIBEA, LUCRECIA.

SOSIA.- Muy quedo, para que no seamos sentidos. Desde aquí al huerto de Pleberio te contaré, hermano Tristán, lo que con Areusa me ha passado oy, que estoy el más alegre hombre del mundo. Sabrás que ella por las buenas nueuas, que de mí auía oydo, estaua presa de mi amor y embiome a Elicia, rogándome que la visitasse. E dexando aparte otras razones de [188] buen consejo que passamos, mostró al presente ser tanto mía, quanto algún tiempo fue de Pármeno. Rogome que la visitasse siempre, que ella pensaua gozar de mi amor por tiempo. Pero yo te juro por el peligroso camino en que vamos, hermano, e assí goze de mí, que estuue dos o tres vezes por me arremeter a ella, sino que me empachaua la vergüença de verla tan hermosa e arreada e a mí con vna capa vieja ratonada. Echaua de sí en bulliendo vn olor de almizque; yo hedía al estiercol, que lleuaua dentro de los çapatos. Tenía vnas manos como la nieue, que, quando las sacaua de rato en rato de un guante, parecía que se derramaua azahar por casa. Assí por esto, como porque tenía vn poco ella quehacer, se quedó mi atreuer para otro día. E avn porque a la primera vista todas las cosas no son bien tratables e quanto más se comunican mejor se entienden en su participación.

TRISTÁN.- Sosia amigo, otro seso más maduro y esperimentado, que no el mío, era necessario para darte consejo en este negocio; pero lo que con mi tierna edad e mediano natural alcanço al presente te diré. Esta muger es marcada(1034) ramera, según tú me dixiste: quanto con ella te passó has de creer que no caresce de engaño. [189] Sus offrecimientos fueron falsos e no sé yo a qué fin. Porque amarte por gentilhombre ¿quántos más terná ella desechados? Si por rico, bien sabe que no tienes más del poluo, que se te pega del almohaça. Si por hombre de linaje, ya sabrá que te llaman Sosia e a tu padre llamaron Sosia, nascido e criado en vna aldea, quebrando terrones con vn arado, para lo qual eres tú más dispuesto, que para enamorado. Mira, Sosia(1035), e acuérdate bien si te quería sacar algún punto del secreto deste camino, que agora vamos, para con que lo supiesse reboluer a Calisto e Pleberio, de embidia del plazer de Melibea. Cata que la embidia es vna incurable enfermedad donde assienta, huésped que fatiga la posada: en lugar de galardón, siempre goza del mal ageno. Pues si esto es assí, ¡o cómo te quiere aquella maluada hembra engañar con su alto nombre, del qual todas se arrean! Con su vicio ponçoñoso quería condenar el ánima por complir su apetito, reboluer tales casas para contentar su dañada voluntad. ¡O arufianada muger, e con qué blanco pan te daua çaraças(1036): Quería vender su cuerpo a trueco de contienda. Óyeme e, si assí presumes que sea, ármale trato [190] doble(1037), qual yo te diré: que quién engaña al engañador(1038)... ya me entiendes. E si sabe mucho la raposa, más el que la toma(1039). Contramínale sus malos pensamientos, escala sus ruyndades, quando más segura la tengas, e cantarás después en tu establo: vno piensa el vayo e otro el que lo ensilla(1040).

SOSIA.- ¡O Tristán, discreto mancebo! Mucho más me has dicho, que tu edad demanda. Astuta sospecha has remontado(1041) e creo que verdadera. Pero, porque ya llegamos al huerto e nuestro amo se nos acerca, dexemos este cuento, que es muy largo, para otro día.

CALISTO.- Poned, moços, la escala e callad(1042), que me paresce que está hablando mi señora de dentro. [191] Sobiré encima de la pared y en ella estaré escuchando, por ver si oyré alguna buena señal de mi amor en absencia.

MELIBEA.- Canta más(1043), por mi vida, Lucrecia, que me huelgo en oyrte, mientra viene aquel señor, e muy passo entre estas verduricas, que no nos oyrán los que passaren.

LUCRECIA.-

¡O quién fuesse la ortelana

de aquestas viciosas flores,

por prender cada mañana

al partir a tus amores!

Vístanse nueuas collores

los lirios y el açucena;

derramen frescos olores,

quando entre por estrena. [192]

MELIBEA.- ¡O quan dulce me es oyrte! De gozo me deshago. No cesses, por mi amor.

LUCRECIA.-

Alegre es la fuente clara

a quien con gran sed la vea;

mas muy más dulce es la cara

de Calisto a Melibea.

Pues, avnque más noche sea,

con su vista gozará.

¡O quando saltar le vea,

qué de abraços te dará!

Saltos de gozo infinitos

da el lobo viendo ganado;

con las tetas los cabritos,

Melibea con su amado.

Nunca fue más desseado

amado de su amiga,

ni huerto más visitado,

ni noche más sin fatiga.

MELIBEA.- Quanto dizes, amiga Lucrecia, se me representa delante, todo me parece que lo veo con mis ojos. Procede, que a muy buen son lo dizes e ayudarte he yo. [193]

LUCRECIA, MELIBEA.

Dulces árboles sombrosos,

humilláos quando veays

aquellos ojos graciosos

del que tanto desseays.

Estrellas que relumbrays,

norte e luzero del día,

¿por qué no le despertays,

si duerme mi alegría?

MELIBEA.- Óyeme, tú, por mi vida, que yo quiero cantar sola.

Papagayos, ruyseñores,

que cantays al aluorada,

lleuad nueua a mis amores,

como espero aquí asentada.

La media noche es passada,

e no viene.

sabedme si ay otra amada

que lo detiene.

CALISTO.- Vencido me tiene el dulçor de tu suaue canto; no puedo más suffrir tu penado esperar. ¡O mi señora e mi bien todo! ¿Quál muger podía [194] auer nascida, que despriuasse(1044) tu gran merecimiento? ¡O salteada melodía! ¡O gozoso rato! ¡O coraçón mío! ¿E cómo no podiste más tiempo sufrir sin interrumper tu gozo e complir el desseo de entrambos?

MELIBEA.- ¡O sabrosa trayción! ¡O dulce sobresalto! ¿Es mi señor de mi alma? ¿Es él? No lo puedo creer. ¿Dónde estauas, luziente sol? ¿Donde me tenías tu claridad escondida? ¿Auía rato que escuchauas? ¿Por qué me dexauas echar palabras sin seso al ayre, con mi ronca boz de cisne? Todo se goza este huerto con tu venida(1045). Mira la luna quán clara se nos muestra, mira las nuues cómo huyen. Oye la corriente agua desta fontezica., ¡quánto más suaue murmurio su río lleua por entre las frescas yeruas! Escucha los altos cipreses, ¡cómo se dan paz unos ramos con otros por intercessión de vn templadico viento que los menea! Mira sus quietas sombras, ¡quán escuras están e aparejadas para encobrir nuestro deleyte(1046)! Lucrecia, ¿qué sientes, amiga? ¿Tórnaste loca de plazer? Déxale, [195] no me le despedaces, no le trabajes sus miembros con tus pesados abraços. Déxame gozar lo que es mío, no me ocupes mi plazer.

CALISTO.- Pues, señora e gloria mía(1047), si mi vida quieres, no cesse tu suaue canto. No sea de peor condición mi presencia, con que te alegras, que mi absencia, que te fatiga.

MELIBEA.- ¿Qué quieres que cante, amor mío? ¿Cómo cantaré, que tu desseo era el que regía mi son e hazía sonar mi canto? Pues conseguida tu venida, desapareciose el desseo, destemplose el tono de mi boz. Y pues tú, señor, eres el dechado de cortesía e buena criança, ¿cómo mandas a mi lengua hablar e no a tus manos que estén quedas? ¿Por qué no oluidas estas mañas? Mándalas estar sossegadas e dexar su enojoso vso e conuersación incomportable. Cata, ángel mío, que assí como me es agradable tu vista sossegada, me es enojoso tu riguroso trato; tus honestas burlas me dan plazer, tus deshonestas manos me fatigan, quando passan de la razón. Dexa estar mis ropas en su [196] lugar e, si quieres ver si es el hábito de encima de seda o de paño, ¿para qué me tocas en la camisa? Pues cierto es de lienço. Holguemos e burlemos de otros mill modos, que yo te mostraré, no me destroces ni maltrates como sueles. ¿Qué prouecho te trae dañar mis vestiduras?

CALISTO.- Señora, el que quiere comer el aue, quita primero las plumas.

LUCRECIA.- (Aparte.) Mala landre me mate, si más los escucho. ¿Vida es esta? ¡Que me esté yo deshaziendo de dentera y ella esquiuándose porque la rueguen! Ya, ya apaziguado es el ruydo: no ouieron menester despartidores. Pero también me lo haría yo, si estos necios de sus criados me fablassen entre día; pero esperan que los tengo de yr a buscar.

MELIBEA.- ¿Señor mío, quieres que mande a Lucrecia traer alguna colación?

CALISTO.- No ay otra colación para mí, sino tener tu cuerpo e belleza en mi poder. Comer e beuer, donde quiera se da por dinero, en cada tiempo se puede auer e qualquiera lo puede alcançar; pero lo no vendible, lo que en toda la tierra no ay ygual que en este huerto, ¿cómo mandas que se me passe ningún momento que no goze?

LUCRECIA.- (Aparte.) Ya me duele a mí la cabeça [197] d' escuchar e no a ellos de hablar ni los braços de retoçar ni las bocas de besar. ¡Andar!, ya callan: a tres me parece que va la vencida(1048).

CALISTO.- Jamás querría, señora, que amaneciesse, según la gloria e descanso que mi sentido recibe de la noble conuersación de tus delicados miembros.

MELIBEA.- Señor, yo soy la que gozo, yo la que gano; tú, señor, el que me hazes con tu visitación incomparable merced(1049).

SOSIA.- ¿Assí, vellacos, rufianes, veníades a asombrar a los que no os temen? Pues yo juro que si esperárades, que yo os hiziera yr como merecíades.

CALISTO.- Señora, Sosia es aquel que da bozes. Déxame yr a valerle, no le maten, que no está sino vn pajezico con él. Dame presto mi capa, que está debaxo de ti.

MELIBEA.- ¡O triste de mi ventura! No vayas allá sin tus coraças; tórnate a armar. [198]

CALISTO.- Señora, lo que no haze espada e capa e coraçón, no lo fazen coraças e capaçete e couardía.

SOSIA.- ¿Avn tornays? Esperadme. Quiçá venís por lana(1050).

CALISTO.- Déxame, por Dios, señora, que puesta está el escala.

MELIBEA.- ¡O desdichada yo!, e como vas tan rezio e con tanta priessa e desarmado a meterte entre quién no conosces? Lucrecia, ven presto acá, que es ydo Calisto a vn ruydo. Echémosle sus coraças por la pared, que se quedan acá.

TRISTÁN.- Tente, señor, no baxes, que ydos son; que no era sino Traso el coxo e otros vellacos, que passauan bozeando. Que ya se torna Sosia. Tente, tente, señor, con las manos al escala.

CALISTO.- ¡O!, ¡válame Santa María! ¡Muerto soy! ¡Confessión!

TRISTÁN.- Llégate presto, Sosia, que el triste de nuestro amo es caydo del escala e no habla ni se bulle. [199]

SOSIA.- ¡Señor, señor! ¡A essotra puerta(1051)! ¡Tan muerto es como mi abuelo! ¡O gran desuentura!

LUCRECIA.- ¡Escucha, escucha!, ¡gran mal es este!(1052)

MELIBEA.- ¿Qué es esto? ¿Qué oygo?, ¡amarga de mí!

TRISTÁN.- ¡O mi señor e mi bien muerto! ¡O mi señor despeñado! ¡O triste muerte sin confessión! Coge, Sosia, essos sesos de essos cantos, júntalos con la cabeça del desdichado amo nuestro. ¡O día de aziago(1053)! ¡O arrebatado fin!

MELIBEA.- ¡O desconsolada de mí! ¿Qué es esto? ¿Qué puede ser tan áspero acontecimiento como oygo? Ayúdame a sobir, Lucrecia, por estas paredes, veré mi dolor; si no, hundiré con alaridos la casa de mi padre. ¡Mi bien e plazer, [200] todo es ydo en humo(1054)! ¡Mi alegría es perdida! ¡Consumiose mi gloria!

LUCRECIA.- Tristán, ¿qué dizes, mi amor?, ¿qué es esso, que lloras tan sin mesura?

TRISTÁN.- ¡Lloro mi gran mal, lloro mis muchos dolores(1055)! Cayó mi señor Calisto del escala e es muerto. Su cabeça está en tres partes. Sin confessión pereció. Díselo a la triste e nueua amiga(1056), que no espere más su penado amador. Toma tú, Sosia, dessos pies. Lleuemos el cuerpo de nuestro querido amo donde no padezca su honrra detrimento, avnque sea muerto en este lugar. Vaya con nosotros llanto, acompáñenos soledad, síganos desconsuelo, visítenos tristeza, cúbranos luto e dolorosa xerga.

MELIBEA.- ¡O la más de las tristes triste! ¡Tan [201] tarde alcançado el plazer, tan presto venido el dolor!(1057)

LUCRECIA.- Señora, no rasgues tu cara ni meses tus cabellos. ¡Agora en plazer, agora en tristeza! ¿Qué planeta houo, que tan presto contrarió su operación? ¡Qué poco coraçón es este! Leuanta, por Dios, no seas hallada de tu padre en tan sospechoso lugar, que serás sentida. Señora, señora, ¿no me oyes? No te amortezcas, por Dios. Ten esfuerço para sofrir la pena, pues touiste osadía para el plazer.

MELIBEA.- ¿Oyes lo que aquellos moços van hablando? ¿Oyes sus tristes cantares? ¡Rezando lleuan con responso mi bien todo! ¡Muerta lleuan mi alegría! ¡No es tiempo de yo biuir(1058)! ¿Cómo no gozé más del gozo? ¿Cómo tuue en tan poco la gloria, que entre mis manos toue? ¡O ingratos mortales! ¡Jamás conocés vuestros bienes, sino quando dellos caresceys!(1059) [202]

LUCRECIA.- Abíuate, abiua, que mayor mengua será hallarte en el huerto, que plazer sentiste con la venida ni pena con ver que es muerto. Entremos en la cámara, acostarte as. Llamaré a tu padre e fingiremos otro mal, pues este no es para poderse encobrir.

[203]


El veynteno aucto

ARGUMENTO DEL VEYNTENO AUTO

(1060)

Lucrecia llama a la puerta de la cámara de Pleberio. Pregúntale Pleberio lo que quiere. Lucrecia le da priessa que vaya a uer a su hija Melibea. Leuantado Pleberio, va a la cámara de Melibea. Consuélala, preguntando qué mal tiene. Finge Melibea dolor de coraçón. Embía Melibea a su padre por algunos instrumentos músicos. Sube ella e Lucrecia en vna torre. Embía de sí a Lucrecia. Cierra tras ella la puerta. Llégase su padre al pie de la torre. Descúbrele Melibea todo el negocio, que hauía passado. En fin, déxase caer de la torre abaxo.

PLEBERIO, LUCRECIA, MELIBEA.

PLEBERIO.- ¿Qué quieres, Lucrecia? ¿Qué quieres tan presurosa? ¿Qué pides con tanta importunidad e poco sosiego? ¿Qué es lo que mi hija ha sentido? ¿Qué mal tan arrebatado puede ser, que no aya yo tiempo de me vestir ni me des avn espacio a me leuantar?

LUCRECIA.- Señor, apresúrate mucho, si la quieres [204] ver viua, que ni su mal conozco de fuerte ni a ella ya de desfigurada.

PLEBERIO.- Vamos presto, anda allá, entra adelante, alça essa antepuerta e abre bien essa ventana, porque le pueda ver el gesto con claridad(1061). ¿Qué es esto, hija mía? ¿Qué dolor e sentimiento es el tuyo? ¿Qué nouedad es esta? ¿Qué poco esfuerço es este? Mírame, que soy tu padre. Fabla comigo, cuéntame la causa de tu arrebatada pena. ¿Qué has? ¿Qué sientes? ¿Qué quieres? Hablame, mírame, dime la razón de tu dolor, porque presto sea remediado. No quieras embiarme con triste postrimería al sepulcro. Ya sabes que no tengo otro bien, sino a ti. Abre essos alegres ojos e mírame.

MELIBEA.- ¡Ay dolor!(1062)

PLEBERIO.- ¿Qué dolor puede ser, que yguale con ver yo el tuyo? Tu madre está sin seso en oyr tu mal. No pudo venir a verte de turbada. Esfuerça tu fuerça, abiua tu coraçón, arréziate de manera que puedas tú comigo yr a visitar a ella. Dime, ánima mía, la causa de tu sentimiento.

MELIBEA.- ¡Pereció mi remedio! [205]

PLEBERIO.- Hija, mi bienamada e querida del viejo padre, por Dios, no te ponga desesperación el cruel tormento desta tu enfermedad e passión, que a los flacos coraçones(1063) el dolor los arguye. Si tú me cuentas tu mal, luego será remediado. Que ni faltarán medicinas ni médicos ni siruientes para buscar tu salud(1064), agora consista en yeruas o en piedras o en palabras o esté secreta en cuerpos de animales. Pues no me fatigues más, no me atormentes, no me hagas salir de mi seso e dime ¿qué sientes?

MELIBEA.- Vna mortal llaga en medio del coraçón, que no me consiente hablar. No es ygual a los otros males; menester es sacarle para ser curada, que está en lo más secreto dél.

PLEBERIO.- Temprano cobraste los sentimientos de la vegez. La moçedad toda suele ser plazer e alegría, enemiga de enojo. Levántate de ay. Vamos a uer los frescos ayres de la ribera: alegrarte has con tu madre, descansará tu pena. Cata, si huyes de plazer, no ay cosa más contraria a tu mal.

MELIBEA.- Vamos donde mandares(1065). Subamos, [206] señor, al açotea alta, porque desde allí goze de la deleytosa vista de los nauíos: por ventura afloxará algo mi congoxa.

PLEBERIO.- Subamos e Lucrecia con nosotros.

MELIBEA.- Mas, si a ti plazerá, padre mío, mandar traer algún instrumento de cuerdas con que se sufra mi dolor o tañiendo o cantando, de manera que, avnque aquexe por vna parte la fuerça de su acidente, mitigarlo han por otra los dulces sones e alegre armonía.

PLEBERIO.- Esso, hija mía, luego es hecho. Yo lo voy a mandar aparejar.

MELIBEA.- Lucrecia, amiga mía, muy alto es esto. Ya me pesa por dexar la compañía de mi padre. Baxa a él e dile que se pare al pie desta torre, que le quiero dezir vna palabra, que se me oluidó que fablasse a mi madre.

LUCRECIA.- Ya voy, señora. [207]

MELIBEA.- De todos soy dexada. Bien se ha adereçado la manera de mi morir. Algún aliuio siento en ver que tan presto seremos juntos yo e aquel mi querido amado Calisto. Quiero cerrar la puerta, porque ninguno suba a me estoruar mi muerte. No me impidan la partida, no me atajen el camino, por el qual en breue tiempo podré visitar en este día al que me visitó la passada noche. Todo se ha hecho a mi voluntad. Buen tiempo terné para contar a Pleberio mi señor la causa de mi ya acordado fin. Gran sinrazón hago a sus canas, gran ofensa a su vegez. Gran fatiga le acarreo con mi falta. En gran soledad le dexo. Y caso que(1066) por mi morir a mis [208] queridos padres sus días se diminuyessen, ¿quién dubda que no aya auido otros más crueles contra sus padres? Bursia, rey de Bitinia, sin ninguna razón, no aquexándole pena como a mí, mató su propio padre. Tolomeo, rey de Egypto, a su padre e madre e hermanos e muger, [209] por gozar de vna manceba. Orestes a su madre Clistenestra. El cruel emperador Nero a su madre Agripina por solo su plazer hizo matar. Estos son dignos de culpa, estos son verdaderos parricidas, que no yo; que con mi pena, con mi muerte purgo la culpa, que de su dolor se me puede poner. Otros muchos crueles ouo, que mataron hijos e hermanos, debaxo de cuyos yerros el mío no parescerá grande. Philipo, rey de Macedonia; Herodes, rey de Judea; Constantino, emperador de Roma; Laodice, reyna de Capadocia, e Medea, la nigromantesa. Todos estos mataron hijos queridos e amados, sin ninguna razón, quedando sus personas a saluo. Finalmente, me ocurre aquella gran crueldad de Phrates, rey de los Parthos, que, porque no quedasse sucessor después dél, mató a Orode, su viejo padre e a su vnico hijo e treynta hermanos suyos. Estos fueron delictos dignos de culpable culpa, que, guardando sus personas de peligro, matauan sus mayores e descendientes e hermanos. Verdad es que, avnque todo esto assí sea, no auía de remedarlos en lo que malhizieron; pero no es más en mi mano. Tú, Señor, que de mi habla eres testigo, ves mi poco poder, ves quán catiua tengo mi libertad, quán presos mis sentidos de tan poderoso amor del muerto [210] cauallero, que priua al que tengo con los viuos padres.

PLEBERIO.- Hija mía Melibea, ¿qué hazes sola? ¿Qué es tu voluntad dezirme? ¿Quieres que suba allá?

MELIBEA.- Padre mío, no pugnes ni trabajes por venir adonde yo estó, que estoruaras la presente habla, que te quiero fazer. Lastimado, serás breuemente con la muerte de tu vnica fija. Mi fin es llegado, llegado es mi descanso e tu passión, llegado es mi aliuio e tu pena, llegada es mi acompañada hora e tu tiempo de soledad. No haurás, honrrado padre, menester instrumentos para aplacar mi dolor, sino campanas para sepultar mi cuerpo. Si me escuchas sin lágrimas, oyrás la causa desesperada de mi forçada e alegre partida. No la interrumpas con lloro ni palabras; si no, quedarás más quexoso en no saber por qué me mato, que doloroso por verme muerta. Ninguna cosa me preguntes ni respondas, más de lo que de mi grado dezirte quisiere. Porque, quando el coraçón está embargado de passión, están cerrados los oydos al consejo e en tal tiempo las frutuosas palabras, en lugar de amansar, acrecientan la saña. Oye, padre mío, mis vltimas palabras e, si como yo espero las recibes, no culparás mi yerro. Bien [211] vees e oyes este triste e doloroso sentimiento, que toda la ciudad haze. Bien vees este clamor(1067) de campanas, este alarido de gentes, este aullido de canes, este grande estrépito de armas. De todo esto fuy yo la causa. Yo cobrí de luto e xergas en este día quasi la mayor parte de la cibdadana cauallería, yo dexé, oy muchos siruientes descubiertos de señor, yo quité muchas raciones e limosnas a pobres e enuergonçantes(1068), yo fuy ocasión que los muertos touiessen compañía del más acabado hombre, que en gracia nasció, yo quité a los viuos el dechado de gentileza, de inuenciones galanas, de atauíos e brodaduras(1069), de habla, de andar, de cortesía, de virtud, yo fuy causa que la tierra goze sin tiempo el más noble cuerpo e más fresca juuentud, que al mundo era en nuestra edad criada. E porque estarás espantado con el son de mis no acostumbrados delitos, te quiero más aclarar el hecho. Muchos días son passados, padre mío, que penaua por amor vn cauallero, que se llamaua Calisto, el qual tú bien conosciste. Conosciste assimismo [212] sus padres e claro linaje: sus virtudes e bondad a todos eran manifiestas. Era tanta su pena de amor e tan poco el lugar para hablarme, que descubrió su passión a vna astuta e sagaz muger, que llamauan Celestina. La qual, de su parte venida a mí, sacó mi secreto amor de mi pecho. Descubría a ella lo que a mi querida madre encobría. Touo manera cómo ganó mi querer, ordenó cómo su desseo e el mío houiessen efeto. Si él mucho me amaua, no viuía engañado. Concertó el triste concierto de la dulce e desdichada execución de su voluntad. Vencida de su amor, dile entrada en tu casa. Quebrantó con escalas las paredes de tu huerto, quebrantó mi propósito. Perdí mi virginidad. Del qual deleytoso yerro de amor gozamos quasi vn mes. E como esta passada noche viniesse, según era acostumbrado, a la buelta de su venida, como de la fortuna mudable estouiesse dispuesto e ordenado, según su desordenada costumbre, como las paredes eran altas, la noche escura, la escala delgada, los siruientes que traya no diestros en aquel género de seruicio e él baxaua pressuroso a uer vn ruydo, que con sus criados sonaua en la calle, con el gran ímpetu que leuaua, no vido bien los passos, puso el pie en vazío e cayó. De la triste cayda sus más escondidos sesos quedaron [213] repartidos por las piedras e paredes. Cortaron las hadas sus hilos, cortáronle sin confessión su vida, cortaron mi esperança, cortaron mi gloria, cortaron mi compañía. Pues ¿qué crueldad sería, padre mío, muriendo él despeñado, que viuiese yo penada? Su muerte combida a la mía, combídame e fuerça que sea presto, sin dilación, muéstrame que ha de ser despeñada por seguille en todo. No digan por mí: a muertos e a ydos(1070)... E assí contentarle he en la muerte, pues no tuue tiempo en la vida. ¡O mi amor e señor Calisto! Espérame, ya voy; detente, si me esperas; no me incuses la tardança que hago, dando esta vltima cuenta a mi viejo padre, pues le deuo mucho más.» ¡O padre mío muy amado! Ruégote, si amor en esta passada e penosa vida me has tenido, que sean juntas nuestras sepulturas(1071): juntas nos hagan nuestras obsequias(1072). Algunas consolatorias palabras te diría antes de mi agradable fin, coligidas e sacadas de aquellos antigos libros, que tú por más aclarar mi ingenio me mandauas leer; sino que ya la dañada memoria con la grand turbación me las ha perdido e avn porque veo tus lágrimas malsofridas [214] decir(1073) por tu arrugada haz. Salúdame a mi cara e amada madre: sepa de ti largamente la triste razón porque muero. ¡Gran plazer lleuo de no la ver presente! Toma, padre viejo, los dones de tu vegez. Que en largos días largas se sufren tristezas. Rescibe las arras de tu senectud antigua, rescibe allá tu amada hija. Gran dolor lleuo de mí, mayor de ti, muy mayor de mi vieja madre. Dios quede contigo e con ella. A él ofrezco mi ánima. Pon tú en cobro este cuerpo, que allá baxa(1074).

[215]


Veynte e vn aucto

ARGUMENTO DEL VEYNTE E VN AUTO

Pleberio, tornado a su cámara con grandíssimo llanto, preguntale Alisa su muger la causa de tan súpito mal. Cuéntale la muerte de su hija Melibea, mostrándole el cuerpo della todo hecho pedaços e haziendo su planto concluye.

PLEBERIO, ALISA.

ALISA.- ¿Qué es esto, señor Pleberio? ¿Por qué son tus fuertes alaridos? Sin seso estaua adormida del pesar que oue, quando oy dezir que sentía dolor nuestra hija; agora oyendo tus gemidos, tus vozes tan altas, tus quexas no acostumbradas, tu llanto e congoxa de tanto sentimiento, en tal manera penetraron mis entrañas, en tal manera traspasaron mi coraçón, assí abiuaron mis turbados sentidos, que el ya rescibido pesar alançé de mí. Vn dolor sacó otro(1075), vn sentimiento [216] otro. Dime la causa de tus quexas. ¿Por qué maldizes tu honrrada vegez? ¿Por qué pides la muerte? ¿Por qué arrancas tus blancos cabellos? ¿Por qué hieres tu honrrada cara? ¿Es algún mal de Melibea? Por Dios, que me lo digas, porque si ella pena, no quiero yo viuir.

PLEBERIO.- ¡Ay, ay, noble muger! Nuestro gozo en el pozo(1076). Nuestro bien todo es perdido. ¡No queramos más biuir! E porque el incogitado(1077) dolor te dé más pena, todo junto sin pensarle, porque más presto vayas al sepulcro, porque no llore yo solo la pérdida dolorida de entramos, ves allí a la que tú pariste e yo engendré, hecha pedaços. La causa supe della; más la he sabido por estenso desta su triste siruienta. Ayúdame a llorar nuestra llagada postremería. ¡O gentes, que venís a mi dolor! ¡O amigos e señores, ayudáme a sentir mi pena! ¡O mi hija e mi bien todo! Crueldad sería que viua yo sobre ti. Más dignos eran mis sesenta años, de la sepultura, [217] que tus veynte(1078). Turbose la orden del morir con la tristeza, que te aquexaua. ¡O mis canas, salidas para auer pesar! Mejor gozara de vosotras la tierra, que de aquellos ruuios cabellos, que presentes veo. Fuertes días me sobran para viuir; ¿quexarme he de la muerte? ¿Incusarle he su dilación? Quanto tiempo me dexare solo después de ti, fálteme la vida, pues me faltó tu agradable compañía. ¡O muger mía! Leuántate de sobre ella e, si alguna vida te queda, gástala comigo en tristes gemidos, en quebrantamiento e sospirar. E si por caso tu espíritu reposa con el suyo, si ya has dexado esta vida de dolor, ¿por qué quesiste que lo passe yo todo? En esto tenés ventaja las hembras a los varones, que puede vn gran dolor sacaros del mundo sin lo sentir o a lo menos perdeys el sentido, que es parte de descanso. ¡O duro coraçón de padre! ¿Cómo no te quiebras de dolor, que ya quedas sin tu amada heredera? ¿Para quien edifiqué torres?(1079) [218] ¿Para quien adquirí honrras? ¿Para quien planté árboles? ¿Para quien fabriqué nauíos? ¡O tierra dura!, ¿cómo me sostienes? ¿Adonde hallará abrigo mi desconsolada vegez? ¡O fortuna variable, ministra e mayordoma de los temporales bienes!, ¿por qué no executaste tu cruel yra, tus mudables ondas, en aquello que a ti es subjeto? ¿Por qué no destruyste mi patrimonio? ¿Por qué no quemaste mi morada? ¿Por qué no asolaste mis grandes heredamientos? Dexárasme aquella florida planta, en quien tú poder no tenías; diérasme, fortuna flutuosa, triste la mocedad con vegez alegre, no peruertieras la orden. Mejor sufriera persecuciones de tus engaños en la rezia e robusta edad, que no en la flaca postremería.

¡O vida de congoxas llena, de miserias acompañada! ¡O mundo, mundo! Muchos mucho de ti dixeron, muchos en tus qualidades metieron la mano, a diuersas cosas por oydas te compararon; yo por triste esperiencia lo contaré, como a quien las ventas e compras de tu engañosa feria(1080) no prósperamente sucedieron, como aquel, que mucho ha fasta agora callado tus falsas propiedades, por no encender con odio tu yra, porque no me secasses sin tiempo esta flor, que este [219] día echaste de tu poder. Pues agora sin temor, como quien no tiene qué perder, como aquel a quien tu compañía es ya enojosa, como caminante pobre(1081), que sin temor de los crueles salteadores va cantando en alta boz. Yo pensaua en mi más tierna edad que eras y eran tus hechos regidos por alguna orden(1082); agora visto el pro e la contra de tus bienandanças, me pareces vn laberinto de errores(1083), vn desierto espantable, vna morada de fieras, juego de hombres que andan en corro, laguna llena de cieno, región llena de espinas, monte alto, campo pedregoso, prado [220] lleno de serpientes, huerto florido e sin fruto, fuente de cuydados, río de lágrimas, mar de miserias, trabajo sin prouecho, dulce ponçoña, vana esperança, falsa alegría, verdadero dolor. Céuasnos(1084), mundo falso, con el manjar de tus deleytes; al mejor sabor nos descubres el anzuelo: no lo podemos huyr, que nos tiene ya caçadas las voluntades. Prometes mucho, nada no cumples; échasnos de ti, porque no te podamos pedir que mantengas tus vanos prometimientos. Corremos por los prados de tus viciosos vicios, muy descuydados, a rienda suelta; descúbresnos la celada, quando ya no ay lugar de boluer. Muchos te dexaron con temor de tu arrebatado dexar: bienauenturados se llamarán, quando vean el galardón, que a este triste viejo as dado en pago de tan largo seruicio. Quiébrasnos(1085) el ojo e vntasnos [221] con consuelos el caxco. Hazes mal a todos, porque ningún triste se halle solo en ninguna aduersidad, diziendo que es aliuio a los míseros, como yo, tener compañeros en la pena. Pues desconsolado viejo, ¡qué solo estoy!

Yo fui lastimado sin hauer ygual compañero de semejante dolor; avnque más en mi fatigada memoria rebueluo presentes e passados. Que si aquella seueridad(1086) e paciencia de Paulo Emilio [222] me viniere a consolar con pérdida de dos hijos muertos en siete días, diziendo que su animosidad obró que consolasse él al pueblo romano e no el pueblo a él, no me satisfaze, que otros dos le quedauan dados en adobción. ¿Qué compañía me ternán en mi dolor aquel Pericles, capitán ateniense, ni el fuerte Xenofón, pues sus pérdidas fueron de hijos absentes de sus tierras? Ni fue mucho no mudar su frente e tenerla serena e el otro responder al mensajero, que las tristes albricias de la muerte de su hijo le venía a pedir, que no recibiesse él pena, que él no sentía pesar. Que todo esto bien diferente es a mi mal.

Pues menos podrás dezir, mundo lleno de males, que fuimos semejantes en pérdida aquel Anaxágoras e yo, que seamos yguales en sentir e que responda yo, muerta mi amada hija, lo que el su vnico hijo, que dijo: como yo fuesse mortal, sabía que hauía de morir el que yo engendraua. Porque mi Melibea mató a sí misma [223] de su voluntad a mis ojos con la gran fatiga de amor, que la aquexaba; el otro matáronle en muy lícita batalla. ¡O incomparable pérdida! ¡O lastimado viejo! Que quanto más busco consuelos, menos razón fallo para me consolar. Que, si el profeta e rey Dauid al hijo, que enfermo lloraua, muerto no quiso llorar, diziendo que era quasi locura llorar lo irrecuperable, quedáuanle otros muchos con que soldase su llaga; e yo no lloro triste a ella muerta, pero la causa desastrada de su morir. Agora(1087) perderé contigo, mi desdichada hija, los miedos e temores, que cada día me espauorecían: sola tu muerte es la que a mí me haze seguro de sospecha.

¿Qué haré, quando entre en tu cámara e retraymiento e la halle sola? ¿Qué haré de que no me respondas, si te llamo? ¿Quién me podrá cobrir la gran falta, que tú me hazes? Ninguno perdió lo que yo el día de oy, avnque algo conforme parescía la fuerte animosidad de Lambas [224] de Auria(1088), duque de los ginoveses, que a su hijo herido con sus braços desde la nao echó en la mar. Porque todas estas son muertes que, si roban la vida, es forçado de complir con la fama. Pero ¿quién forjó a mi hija a morir, sino la fuerte fuerça de amor? Pues, mundo, halaguero, ¿qué remedio das a mi fatigada vegez? ¿Cómo me mandas quedar en ti, conosciendo tus falacias, tus lazos, tus cadenas e redes, con que pescas nuestras flacas voluntades? ¿A dó me pones mi hija? ¿Quién acompañará mi desacompañada morada? ¿Quién terná en regalos mis años, que caducan? ¡O amor, amor! ¡Que no pensé que tenías [225] fuerça ni poder de matar a tus subjectos(1089)! Herida fue de ti mi juuentud, por medio de tus brasas passé: ¿cómo me soltaste, para me dar la paga de la huyda en mi vegez? Bien pensé que de tus lazos me auía librado, quando los quarenta años toqué, quando fui contento con mi conjugal compañera, quando me vi con el fruto, que me cortaste el día de oy. No pensé que tomauas en los hijos la vengança de los padres(1090). Ni sé si hieres con hierro ni si quemas con fuego. Sana dexas la ropa; lastimas el coraçón. Hazes que feo amen(1091) e hermoso les parezca. ¿Quién te dio tanto poder? ¿Quién te puso nombre, que no te conuiene? Si amor fuesses, amarías a tus siruientes. Si los amasses, no les darías pena. Si alegres viuiessen, no se matarían, como agora mi amada hija. ¿En [226] qué pararon tus siruientes e sus ministros? La falsa alcahueta Celestina murió a manos de los más fieles compañeros, que ella para su seruicio enponçoñado, jamás halló. Ellos murieron degollados. Calisto, despeñado. Mi triste hija quiso tomar la misma muerte por seguirle. Esto todo causas. Dulce nombre te dieron; amargos hechos hazes. No das yguales galardones. Iniqua es la ley, que a todos ygual no es. Alegra tu sonido; entristece tu trato. Bienauenturados los que no conociste o de los que no te curaste. Dios te llamaron otros, no sé con qué error de su sentido traydos. Cata que Dios mata los que crió(1092); tú matas los que te siguen. Enemigo de toda razón(1093), a los que menos te siruen das mayores dones, hasta tenerlos metidos en tu congoxosa dança. Enemigo de amigos, amigo de enemigos(1094), ¿por qué te riges sin orden ni concierto? Ciego te pintan, pobre e moço. Pónente vn arco en la mano, con que tiras a tiento; más ciegos son tus ministros, que jamás sienten ni veen el desabrido galardón, que saca de tu seruicio. Tu fuego es de ardiente rayo, que jamás haze señal dó llega. La leña, que gasta tu [227] llama, son almas e vidas de humanas criaturas. Las quales son tantas, que de quien començar pueda, apenas me ocurre. No solo de christianos; mas de gentiles e judíos e todo en pago de buenos seruicios. ¿Qué me dirás de aquel Macías de nuestro tiempo, cómo acabó amando, cuyo triste fin tú fuiste la causa? ¿Qué hizo por ti Paris? ¿Qué Elena? ¿Qué hizo Ypermestra? ¿Qué Egisto? Todo el mundo lo sabe. Pues a Sapho, Ariadna, Leandro, ¿qué pago les diste? Hasta Dauid e Salomón no quisiste dexar sin pena. Por tu amistad Sansón pagó lo que mereció, por creerse de quien tú le forçaste a darle fe. Otros muchos, que callo, porque tengo harto que contar en mi mal.

Del mundo me quexo, porque en sí me crió, porque no me dando vida, no engendrara en él a Melibea, no nascida no amara, no amando cessara mi quexosa e desconsolada postrimería. ¡O mi compañera buena! ¡O mi hija despedaçada! ¿Por qué no quesiste que estoruasse tu muerte? ¿Por qué no houiste lástima de tu querida e amada madre? ¿Por qué te mostraste tan cruel con tu viejo padre? ¿Por qué me dexaste, quando yo te havía de dexar? ¿Por qué me dexaste penado? ¿Por qué me dexaste triste e solo in hac lachrymarum valle? [229]


Concluye el autor

Aplicando la obra al propósito por que la acabó

(1095)

Pues aquí vemos quan mal fenescieron

aquestos amantes, huygamos su dança,

amemos a aquel, que espinas y lança,

açotes y clauos su sangre vertieron.

Los falsos judíos su haz escupieron,

vinagre con hiel fue su potación;

porque nos lleue con el buen ladrón,

de dos que a sus santos lados pusieron.

No dudes ni ayas verguença, lector, [230]

narrar lo lasciuo, que aquí se te muestra:

que siendo discreto verás qu' es la muestra

por donde se vende la honesta lauor.

De nuestra vil massa con tal lamedor

consiente coxquillas de alto consejo

con motes e trufas del tiempo más viejo:

escriptas a bueltas le ponen sabor.

Y assí no me juzgues por esso liuiano;

más antes zeloso de limpio biuir,

zeloso de amar, temer y seruir

al alto Señor y Dios soberano.

Por ende, si vieres turuada mi mano,

turuias con claras mezclando razones,

dexa las burlas, qu' es paja e grançones,

sacando muy limpio d' entr' ellas el grano.

FIN

[231]


Alonso de Proaza corrector de la impresión.

Al lector

La harpa de Orpheo e dulce armonía(1096)

forçaua las piedras venir a su són,

abríe los palacios del triste Plutón(1097),

las rápidas aguas parar las hazía.

Ni aue bolaua mi bruto pascía,

ella assentaua en los muros troyanos

las piedras e froga(1098) sin fuerça de manos,

según la dulçura con que se tañía. [232]

Prosigue e aplica.

Pues mucho más puede tu lengua hazer,

lector, con la obra que aquí te refiero,

que a vn coraçón más duro que azero

bien la leyenda harás liquescer:

harás al que ama amar no querer,

harás no ser triste al triste penado,

al que sin auiso, harás auisado:

assí que no es tanto las piedras mouer.

Prosigue.

No debuxó la comica mano

de Neuio ni Plauto(1099), varones prudentes,

Tan bien los engaños de falsos siruientes

Y malas mugeres en metro romano,

Cratino(1100) y Menandro y Magnes anciano

Esta materia supieron apenas

Pintar en estilo primero de Athenas,

Como este poeta en su castellano. [233]

Dize el modo que se ha de tener leyendo esta tragicomedia.

Si amas y quieres a mucha atención

leyendo a Calisto mouer los oyentes,

cumple que sepas hablar entre dientes,

a vezes con gozo, esperança y passión,

a vezes ayrado con gran turbación.

Finge leyendo mil artes y modos,

pregunta y responde por boca de todos,

llorando y riyendo en tiempo y sazón.

Declara vn secreto que el autor encubrió en los metros que puso al principio del libro.

No quiere mi pluma ni manda razón

que quede la fama de aqueste gran hombre

ni su digna fama ni su claro nombre

cubierto de oluido por nuestra ocasión.

Por ende juntemos de cada renglón

de sus onze coplas la letra primera,

las quales descubren por sabia manera

su nombre, su tierra, su clara nación.

Toca como se deuía la obra llamar, tragicomedia e no comedia.

Penados amantes jamás conseguieron

d' empressa tan alta tan prompta victoria, [234]

como estos de quien recuenta la hystoria,

ni sus grandes penas tan bien succedieron.

Mas, como firmeza nunca touieron

los gozos de aqueste mundo traydor,

supplico que llores, discreto lector,

el trágico fin que todos ouieron.

Descriue el tiempo y lugar en que la obra primeramente se imprimió acabada.

El carro Phebeo(1101) después de auer dado

mill e quinientas bueltas en rueda,

ambos entonces los hijos de Leda [235]

a Phebo en su casa teníen possentado,

quando este muy dulce y breue tratado,

después de reuisto e bien corregido,

con gran vigilancia puntado e leydo,

fue en Salamanca impresso acabado. [237]

TRAGICOMEDIA DE CALISTO E MELIBEA. AGORA NUEUAMENTE REUISTA E CORREGIDA CON LOS ARGUMENTOS DE CADA AUTO EN PRINCIPIO ACABASSE CON DILIGENCIA STUDIO IMPRESSA EN LA INSIGNA CIUDAD DE VALÉNCIA POR JUAN JOFFRE A XXI DE FEBRERO DE M y. D. y. XIIII ANOS.

[239]


Glosario

(1102)

A

B

C

D

E

F

G

H

I

J

L, LL

M

N, Ñ

O

P

Q

R

S

T

U

V

X, Y Z


a,

abad ,

abaxar ,

abastar,

abatir,

acabar,

acabar,

acarrear,

acarrear,

acatar,

aceite,

azemilero,

acepto,

aziago,

acocear,

acordar,

acordar,

acordar,

acordar,

acordar,

acordar,

acordar,

acorrer,

acorro,

acostar,

acostar,

acostar,

acuerdo,

achaque,

adalid,

Adán,

aderezar,

adormido,

aquirir,

adrezar,

Adriano,

afán,

afistolar,

aflacar,

aforrar,

afuera,

agraz,

Agripina,

agro,

aguaducho,

aguijar,

aguijar,

águila,

agujeta,

ahorcado,

ayna,

axienxo,

al,

ala,

alahé, alafé,

alançar,

alvalino,

alvayalde,

Alberto, [240]

alborada,

alborada,

albricias,

alcándara,

Alcibíades,

alcohol,

alcoholar,

aleluya,

Aleto,

Alexandre,

algalia,

alinde,

Alisa,

alma,

alma,

almazén,

almazén,

Almazén,

almizcle,

alquile,

alçar,

allegar,

allende,

amanojar,

ámbar,

amenguado,

amenguado,

amos, ambos,

amor,

amortescer,

amortescer,

Anaxágoras,

andacá,

andança,

andar,

andar,

andar,

andar,

andar,

andrajo,

anime,

ante,

antepuerta,

antigo,

Antipater Sidonio,

año,

año,

aojar,

aosadas,

aosadas,

apañar,

aparrochado,

aplacer,

aplazible,

Apolo,

apremiar,

Apuleyo,

apuñear,

aquexar,

aquexar,

aquexar,

aquexar,

aquexar,

aquellotro,

Arabia,

arada,

arambre,

Aranda, alusión,

Aranda, alusión,

Aranda, alusión. «Mesón de enfermedades» la llama Aretino en el Coloquio de las damas, pág. 111 (ed. 1900).

Arcador,

Arcidiano,

argentada,

Ariadna,

Aristóteles,

Aristóteles,

Aristóteles, donde el autor se acuerda de los Proverbios de Séneca con la glosa. Sevilla, 1495, 45: «Segund dize Aristotiles, la muger es varón imperfeto e menguado.»

Arrastrar,

arrear,

arrear,

arrear,

arreziar, [241]

arremango,

arremeter,

arrendar,

arepiso,

Ascánico,

ascuras,

así,

asno,

asperecer,

atajasolazes,

atan,

atar,

Atenas,

atender,

aucto, auto,

aucto, auto,

aún,

avantaja,

havenir,

abezar,

abezar,

abezar,

avisar,

avisar,

abiuar,

ayunar,

ayuntamiento,

ayuso,


B

badajada,

badajo,

bajo,

balde,

balde,

baldonar,

vandera,

barua,

barbiponiente,

Barcelona,

bardar,

barrilejo,

basilisco,

vasquear,

Belén,

Beltrán,

beneficio,

Bernardo,

bienamado,

bienandante ,

bienandança ,

biencriado,

bienemplear,

bienemplear,

bienemplear,

bienquisto,

bientratar,

Bitinia,

bívora,

boca,

Bocacio, alusión,

bodigo,

botar,

boto,

bragueta,

bravo,

brodadura,

buche,

buytrera,

bujellada,

bullir,

burla,

burlar ,

burlar ,

burlar ,

burlar ,

Bursia ,


C

cavallo,

cavallo,

cabe,

caber,

cabo,

cabrón,

cayda,

calar,

Calatayud,

calderuela,

Calisto, [242]

calça,

callentar,

camello,

camino,

campo,

Canasce,

cancre,

caos,

Capadocia,

capilla,

caramillo,

Cárcel de Amor, alusión,

cargar,

cargar,

cargo,

carilla,

caso,

caxquete,

caxquillo,

castigar,

castigar,

castigo,

catar,

catar,

cativamente,

cativo,

cativo,

cautela,

ce ,

cenar,

ceuo,

cebolla albarrana,

Celestina,

celo,

cencerrar,

Centurio,

cepacavallo,

cerca,

cerco,

cerilla,

cerro,

certenidad,

Cicerón, alusión,

Cicerón, alusión,

cielo,

cierto,

ciervo,

cigüeña,

cimenterio,

cimera,

clamor,

clarimiente,

claro,

Claudina,

clavo,

clientula,

Clistenestra,

cobrar,

cobro,

codorniz,

cofadría,

cogitaciones,

colgar,

colgar,

colgar,

collor, color,

comadre,

comer,

comigo, conmigo,

como,

como,

compañía,

conejo,

confación,

confecionar,

conseja,

Constantino,

constelación,

contecer,

contingible,

contino,

contraminar,

contray,

conuersación, [243]

coraje,

coraçón,

coraçón,

cordelejo,

coronilla,

correlarios,

corrupto,

cortar,

cortar,

Corvacho, alusión,

Corvacho, alusión,

Corvacho, alusión,

Corvacho, alusión,

Corvacho, alusión,

Corvacho, alusión,

Corvacho, alusión,

Corvacho, alusión,

corço,

cossario,

cosquear,

cosquear,

Cota,

Cota,

Cota, alusión,

Cota, alusión,

coz,

Cratino,

Cremes,

cresta,

crinado,

Crito,

crudo,

quantía,

quatro,

cuchillada,

cuenta,

cuento,

cuervo,

cuestas,

cuydoso,

culantrillo,

culebra,

Cupido,

cura,

curar,

curar,


D

daca,

dañado,

daño,

dar,

David,

David,

David,

David,

de,

de,

debaxo,

decir,

decir,

decir (bajar),

Dédalo,

deesa,

defender,

delante,

delante,

demás,

dende,

dende,

dende,

dende,

dentera,

derecho,

derecho,

derramasolaces,

derrocar,

desacompañado,

desacompañado,

desacordado,

desacordado,

desadormescer,

desalabar,

desamar,

desamor,

desamor,

desasnar,

desatacar,

desaventurado,

desbauar,

desbravar,

descabeçar,

descabullir,

descaecer,

descalçar,

desculpa,

desculpa,

desculpar,

desde,

desenconar,

desenojar,

desentido, [244]

desflorar,

desfuzia,

desgoznar,

desgoznar,

desgraciado,

desmandar,

desmenguar,

desmenguar, Blib. Gallardo, 4, 711: Y ansí veréis desmenguar la dádiva que se tarda.

Desocupado,

despartir,

despedir,

despegar,

despriuar,

destemplar,

desterrar, errata por desenterraua.

Destorcer,

desuellacaras,

desvariado,

deuanear,

deuanear,

deuoción,

diablo,

diablo,

diablo,

diablo,

diablo,

diablo,

diacitrón,

Diana,

dicha,

dicho,

Dido,

diente,

diente,

diferencia,

diminuto,

Dios,

Dios,

dísono,

Dite,

do,

doble,

doler,

dolorioso,

don,

don,

don,

donde,

donde,

donde,

donde,

donde,

drago,

durar,


E

Ecequiel (libro de),

Eclesiastés (libro del),

Eclesiasticus (libro del),

echeneis,

echeneis,

Egypto,

Egypto,

Egisto,

el,

el,

elefante,

Elena,

Elena,

Elisa,

embaxador,

embargar,

empachar,

empachar,

empezible,

empezible,

empicotar,

emplumar,

emplumar,

emplumar,

empresa,

encandelar,

encienso,

enclavijar,

encomparablemente,

encorozar,

ende,

Eneas,

Eneas,

enfengir,

enojo,

enoramala,

enrubiar,

ensañar,

ensañar,

ensordar,

entender,

entender,

entender,

entonce,

entonce, [245]

entramos,

entramos,

entrar,

entrar,

entre,

entre,

entremedias,

enuergonçante,

envestir,

envestir,

envolver,

Eráclito,

erizo,

erizo,

-és por -eis,

-és por -eis,

-és por -eis,

escalar,

escalar,

escallentador,

escallentar,

escanciar,

escardilla,

escocer,

escotar,

escote,

escritura (sagrada),

escuro,

escuro,

escuro,

esgarrochar,

eslavón,

esotro,

esotro,

espacio,

espacio,

espacio,

espacioso,

espalda,

espalda,

spantalobos,

espauorecer,

especial,

especial,

espera (esfera),

espesso,

espliego,

esquiuar,

esquividad,

esquividad,

esquivo,

Stigie,

estó,

estoraque,

estoraque,

estorçer,

estotro,

estotro,

estraño,

estrecho,

estrellero,

estrena,

estudio,

étnico,

Eva,


F

facile,

fación,

falda,

faldeta,

falsar,

falsar,

falta,

faltar,

faltar,

fallecer,

fardel,

fe,

Phebeo,

Febo,

Febo,

Febo,

Febo,

fengir,

fengir,

fiel,

fijadalgo,

filigrés ,

Philipo ,

filosomía ,

filosomía,

finar,

finar,

finar,

física,

físico,

flama,

frecha (flecha),

frecha (flecha),

flor,

flor,

flutuoso,

flutuoso,

forçado,

frágile,

Francisco Petrarcha, (véase Petrarca),

Phrates,

fregar, [246]

frescor,

frisado,

froga,

fue (fui),

huego (fuego),

fueste,

fueste,

furia,

fuste sanguino,


G

gaita,

Galeno,

gallillo,

gallina,

gamón,

ganar,

ganar,

ganar,

garvín,

garça ,

garça ,

gato ,

gato ,

ge (vide se).

Génesis (libro del),

Génesis (libro del),

gesto,

gesto,

gesto,

gloriar,

gorguera,

gorguera,

gostadura,

gota,

gotera,

gracia,

grado,

grado,

grado,

gramonilla,

Granada,

Guadalupe,

guarecer,

guarecer,

guarte,

guarte,

guay,

guay,

guay,

guija,

guzque (gozque),


H

ha,

hava ,

havado ,

haver ,

haver ,

hablar,

hablar,

hablar,

hablilla,

hacer,

halda,

haldear,

haldear,

hallar,

harda,

harpado,

harpado,

harpar,

harpía,

he,

Etor,

hechizo,

helecho,

Helías,

Ercules,

Herodes,

hi,

hideputa,

hideputa,

hiel,

higa,

higueruela,

hilado. Es la obra hilada, hilo o lana, como hiladillo. Orden. Gran., 18, 3: Que el hiladillo o medianos la puedan teñir con brasil.

Inchado,

Hipócrates,

Hita, alusión,

Hita, alusión,

Hita, alusión,

Hita, alusión,

Hita, alusión,

Hita, alusión,

Hita, alusión,

Hita, alusión,

Hita, alusión,

Hita, alusión,

Hita, alusión,

Hita, alusión,

Hita, alusión,

Hita, alusión,

Hita, alusión,

Hita, alusión,

Hita, alusión,

Hita, alusión,

hoja,

hoja,

hoja,

hoja, [247]

hojaplasma,

hombre,

hombre,

hombre,

hombre,

hombre,

honrrado,

honrrado,

honrrado,

hora,

hora,

hora,

hora,

horacar,

horado,

ortolano,

hueso,

hueso,

huestantigua,

humilmente,

humo,

humo,

hundir,

hurtado,

hurto ,

hy ,

hy ,

hy,


I

ydra,

impedir,

impervio,

improuiso,

incogitado,

incogitado,

incogitado,

incógnito,

incusar,

incusar,

incusar,

Ynés,

ingenio,

inmérito,

inmérito,

inopia,

insipiente,

instruto,

interesse,

interrumper,

ir,

ir,

ir,

ir,

ir,


J

jaque,

jazmín,

Xenofón,

Jerusalem,

Jesu,

Jesu,

Jesu,

Jesu,

Jesu,

Jesu,

Jesu,

Jesu,

Jesucristo,

Jorge Manrique, alusión,

Jorge Manrique, alusión,

George (S.),

Juan ,

Juan de Mena,

Juan de Mena, alusión del corrector,

Juan de Mena, alusión del corrector,

Juan de Mena, alusión del corrector,

Juan de Mena, alusión del corrector,

Juan de Mena, alusión del corrector,

Juan de Mena, alusión del corrector,

Juan de Mena, alusión del corrector,

Juan de Mena, alusión del corrector,

Juan de Mena, alusión del corrector,

Juan de Mena, alusión del corrector,

Juan de Mena, alusión del corrector,

Juan de Mena, alusión del corrector,

Juan de Mena, alusión del corrector,

Juan de Mena, alusión del corrector,

Juan de Mena, alusión del corrector,

Juan de Mena, alusión del corrector,

Juan de Mena, alusión del corrector,

Juan de Mena, alusión del corrector,

Juan de Mena, alusión del corrector,

Juan de Mena, probable alusión del autor,

Juan (San),

Juan (Evangelio de S.), alusión,

Judea,

jura,

justar,

justiciar,

Juvenal, alusión en


L, LL

labrandera,

labrio,

labrio,

lazería,

lazería,

Lambas de Auria,

landre ,

landrezilla ,

Laodice ,

lapidario,

lastimero,

lastimero,

lata,

laurel, [248]

Leandro,

Leandro y Ero (Romance de), alusión en

Leda,

lexía,

lexos,

lengua,

lengua,

lengua,

leuada,

levantar,

levar,

levar,

levar,

ley,

librar,

liuiano,

lizo,

lo,

loba,

lobito,

lobo,

loquear,

Lucano,

luzentor,

Lucrecia,

lumbre,

lumbre,

Luque,

lutoso,

llanilla,

lloradera,

llover,


M

Macedonia,

Macedonia,

Macías,

Macías,

Madalena,

Madalena,

Madalena,

Madalena,

madre,

madre,

madre,

madre,

madre,

Madrigal,

madrugar,

Magnes,

maguera,

majadero,

malaventurado,

malcriado,

maldición,

maldolado,

maldormir,

malganar,

malhablar,

malhacer,

malhacer,

malhacer,

malo,

Mallogrado, malogrado,

malora,

malpegado,

malproveydo,

malsofrido,

maltrobar,

malvavisco,

mandamiento,

mandar,

mandar,

mandar,

manderecha,

manga,

manilla,

mano,

mano,

mano,

mano,

mano,

mano,

mano,

mano,

mano,

mano,

mano,

mano,

mano,

mano,

mano,

mantear,

mantillo,

mançanilla,

maña,

maña,

maravilla,

marcado,

marco,

martilogio,

martillar,

más,

más,

más,

más,

matar,

mate,

mate, [249]

Mateo (S.), alusión,

Mateo (S.), alusión,

Mateo (S.), alusión,

Mayo,

mayor,

me,

Medea,

medido,

medrar,

Megera,

meytad,

meytad,

melena,

melezina,

Melibea,

mella,

Menandro,

menjuy,

menjuy,

menstruo,

mescer,

mesa,

mesar,

mesura,

meter,

mientra,

mientra,

mientra,

mientra,

mientra,

mi fe,

Miguel (S.),

Milán,

mill,

millifolia,

Minerva,

Minos,

miraglo,

Mirra,

misto,

molde,

Mollejar,

momo,

moneda,

monesterio,

monesterio,

Monuiedro,

Monuiedro,

morciégalo,

morir,

morir,

morir,

morir,

mortuorio,

mosqueta,

mosquete,

mosquete,

mostaza,

mostrar,

moxtrenco,

mote,

mucho,

muda,

muerto,

mur,

murmurio,


N, Ñ

nacido,

Narciso,

nariz,

natura,

natura,

nauío,

neblí,

neciuelo,

neguilla,

Nembrot ,

Nembrot ,

Nero ,

Nero,

Nevio,

nidada,

nigromantesa,

nocible,

noche,

nueva,

nueva,

ñudo,


O

obsequias,

Orode,

oxear,

ojo,

ojo,

ojo,

ojo,

ojo,

onde,

onde,

ondoso,

Orestes,

Orfeo, [250]

Orígenes, alusión,

oro,

oro,

oro,

osadas (vide aosadas),

oso,

otrie,

Ovidio,

Ovidio, alusión,

Ovidio, alusión,


P

Pablo (S.), alusión,

padecer,

pagado,

pagado,

pagar,

pagar,

pagar,

páxara,

palabra,

palabra,

palanciano,

pan,

pan,

pan ,

par ,

par ,

para,

paramento,

paramento,

parar,

parar,

parar,

parar,

pardios,

parecer,

parecer,

pared,

Paris,

Paris,

Pármeno,

parte,

parte,

parte,

parthos,

partizilla,

pasar,

pasar,

pasar,

pasar,

pasar,

pasar,

passear,

Pasife,

Pasife,

pasión,

pasión,

passo ,

passo ,

passo ,

passo,

pastellera,

Paulo Emilio,

pe a pa (de),

pecado,

Pedro,

Pedro,

pegón,

peynado,

pelacejas,

pelar,

pelechar,

pelícano,

pelo,

pelo,

pelón,

penado,

penar,

penar,

pender,

Penélope,

pensar,

Pericles,

perla,

perla,

Persio, alusión,

perro,

peso,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del autor,

Petrarca, alusión del corrector,

Petrarca, alusión del corrector,

Petrarca, alusión del corrector,

Petrarca, alusión del corrector,

Petrarca, alusión del corrector,

Petrarca, alusión del corrector,

Petrarca, alusión del corrector,

petrera,

picar, [251]

pico,

pie ,

pie ,

pie ,

pie ,

pie ,

piedra ,

piedra,

pieza,

Píramo y Tisbe,

Plauto,

Plauto, alusión,

Plauto, alusión,

plaza,

pleyto,

Plinio,

pluma,

Plutón,

poleo,

Polonia (Sta.),

polvorizar,

poner,

por,

por,

porfiado,

porrada,

porrada,

porrada,

postremería,

postremería,

postura,

premia,

premia,

preso,

pressura,

prima,

privado. Privado, suple de seso. Así en Málaga privado es el borracho; en Canarias, el sin conocimiento. PEDRO ESPINOSA, Perr. y Cal.: El más privado está más cerca de ser privado.

Pro,

pro,

Proverbios (libro de los),

puerta,

puerta,

pugnar,

pulgar,

Pulicena,

pungido,

punición,

punto,

punto,

punto,

punto,

pus (pues),

putico,


Q

que,

que,

que,

que,

que,

que,

que,

quebrantar,

quebrantar,

quebrar,

quedar,

quedar,

quedito,

quedo,

quehazer,

querer,

querer,

quería,

quería,

quesido,

quesido,

quesido,

quesido,

quesido,

quesiste,

quesiste,


R

raleza,

ramo,

rascacauallos,

rascuñar,

rascuño,

rastro,

rastro,

rasura,

ratón,

rauanar,

recabdar,

recabdo, recaudo,

recabdo, recaudo,

recontar,

recordar,

recordar,

recordar,

rehinchar,

relevar,

relevar,

relox, [252]

remeter,

remirar,

remirar,

remirar,

remontar,

reñegar,

repiquete,

repisar,

reportorio,

requerir,

resollo,

retoçar,

retoçar,

rebentar,

reuesar,

reuesar,

Reyes (Libro de los), alusión,

rienda,

rienda,

rixoso,

riça,

rocadero,

rocho,

rodear,

rodear,

rodear,

rodeo,

rodilla,

rodilla,

Rodrigo Cota, (véase Cota),

roer,

Roma,

Roma,

Roma,

Roma,

Romance de Leandro y Ero, alusión,

Romancero (el), alusión en «Mensajero sois amigo».

Romero,

romero,

rompenecios,

Rómulo,

ronce,

rúbrica,

ruda,


S

sabidor,

sabor,

Sapho,

Salamanca,

Salamanca,

salir,

Salmos (Libro de los),

Salmos (Libro de los),

Salomón, alusión,

Salomón,

Salomón,

Salomón,

salsa,

saltaparedes,

salto,

sangustiado,

Sansón,

Santa María,

santiguada,

santiguar,

santiguar,

santiguar,

Sant Martín,

Sant Miguel ,

santo ,

santo,

sauco,

sciente,

se,

se,

segada,

según,

según,

según,

segurar,

seguro,

seguro,

seguro,

semejable,

semejar,

Semíramis,

Sempronio,

sendo,

Séneca,

Séneca. He dado con el lugar de Séneca, que aquí copia Rojas y está en la Epíst. 2: «Nusquam est, qui ubique est. Vitam in peregrinatione exigentibus hoc evenit, ut multa hospitia [253] habeant, nullas amicitias. Idem accidat necesse est his, qui nullius se ingenio familiariter applicant, sed omnia cursim et properanter transmittunt. Son prodest cibus nec corpori accedit, qui statim sumptus emittitur. Nihil aeque sanitatem impedir, quam remediorum crebra mutatio. Non venit vulnus ad cicatricem, in quo crebra medicamenta tentatur; non convalescit planta, quae saepius transfertur; nihil tam utile est quod in trasitu prosit.» Como se ve, Rojas tradujo todo este trozo, que Séneca trae a propósito de no leer muchos libros, sino pocos. Véase FERNÁN PÉREZ DE GUZMÁN, Las Epístolas de Séneca, Zaragoza, 1496. Pero no lo tomó Rojas de esta traducción, pues en ella se dice: «ca ciertamente el que ha su coracón en muchas partes no lo ha en ninguna: assí como los que van en peregrinajes y romerías que mudan tantos aluergues que con ninguno no toman amor. Esto mismo conuiene que auenga a los que no se dan a vn estudio de cosa cierta: mas passan por todas las materias corriendo y con priessa, y no afirman en ninguna cosa, la vianda que como es comida, lugo la lança fuera el estómago, ni nudreçe el cuerpo ni le aprouecha: ni hay cosa que tanto daño ni tan grande faga a la salud como mudar las melezinas amenudo ni las feridas jamás bien guaresçen en las cuales muchas prueuas se fazen de melezinas: las plantas que muchas vezes se replantan y remudan de vn lugar a otro no prenden ni forman fuerça ni vigor: ninguna cosa es tanto vtil y prouechosa que en passando ligeramente pueda aprouechar.» Nótese que, según esto, en 1496 no estaba «probablemente» escrita La Celestina, pues probablemente hubiera tomado Rojas las palabras de esta traducción (véase I, 130, I). 103, 19. En la epíst. 2: «Non qui parum habet, sed qui plus cupit, pauper est.» Traduc. De Pérez de Guzmán: «ni es pobre el que ha poco: mas el que mucho dessea.» II, 9, 6. En P. Guzmán: «no es alegre ni dulce alguna possessión sin compañía.»

Séneca (Proverbios de... con la glosa), alusión,

Séneca (Proverbios de... con la glosa), alusión,

Séneca (Proverbios de... con la glosa), alusión,

Séneca (Proverbios de... con la glosa), alusión,

Séneca (Proverbios de... con la glosa), alusión,

sentible ,

sentible ,

sentir ,

sentir,

señuelo, [254]

ser,

ser,

ser,

ser,

ser,

serena (sirena),

serena (sirena),

servicio,

seso,

seso,

seso,

seso,

seso,

seso,

seso,

seso,

si,

si,

si,

si,

si,

si,

si,

signo,

sindicado,

sino,

sinrazón,

so,

so ,

so ,

só ,

sobrado,

sobrado,

sobrado,

sobrar,

sobrar,

sobre, (después de),

sobre, (después de),

sobrecargar,

Sócrates,

sofrimiento,

sofrir, sufrir,

sofrir, sufrir,

sofrir, sufrir,

çufrir, en el corrector,

soga,

soga,

soldar,

solimán,

solimán,

sombroso,

son,

soñar,

Sosia,

Sosia,

su,

subido,

subir,

súpito,

súpito,


T

tablero,

tablero,

tablero,

tablero,

tablero,

tablero,

taja, tarja,

tanto,

tanto,

tanto,

tanto,

taraguntia,

Tarpeya,

texón,

texón,

tener,

tenería,

tenería,

tentar,

Terencio, alusión,

ternás ,

Tesífone ,

tha ,

tha ,

tha ,

Thamar,

Tíbar,

tierra,

tierra,

Tolomeo,

Tolomeo,

tomar,

tomar,

topar,

Torcato,

torce,

torno,

Toro,

tortarosa,

Tostado, alusión,

trabajar,

trabajar,

trabajo,

tragar,

tragar,

tragicomedia. En el Amphitruo de Plauto se dice realmente tragicomedia (edic. Fleckeiseni); pero la razón de serlo es porque es a la vez tragedia a causa de intervenir reges et di, y comedia por intervenir seruos o gente baja. [255]

Traso,

trasponer,

trasponer,

trasponer,

trasponer,

trasponer,

trastrocar,

trato (véase doble),

travesar,

trece,

trece,

tremer,

tresquilar,

triaca,

Tristán,

trobar,

trobar,

tropeçar,

trotaconventos,

Troya,

Troya,

trufa (burla),

tu,

tuerto,

tumbar,

turvino,

Tusca Adeleta,

tutriz,


U

Ulixes,

unicornio,


V

vaca,

vallena,

vamos,

vamos,

vamos,

veer,

vender,

vendible,

Venecia,

venir,

venir,

venir,

ventaja,

ventores ,

Venus ,

Venus ,

verdad,

verdadero,

Vergilio,

Vergilio,

Vergilio,

Vergilio, alusión,

Vergilio, alusión,

Vergilio, alusión,

vez,

vía, veía,

vido,

vido,

virgo,

virgo,

virgo,

virgo,

virgo,

viso,

vivir,

bolar,

boleo,

boluer,

buelta,

buelta,

buelta,


X, Y, Z

ximio,

ya,

yedra,

yerva,

yerva paxarera,

Ypermestra,

çahareño,

çaraças,

çaraças,

çurujano,

[257]


Refranes y frases proverbiales

(1103)

  • El abad de do canta de allí viste,
  • Quien mucho abarca poco suele apretar,
  • Un solo acto no haze hábito,
  • Poco sabes de achaque de yglesia,
  • En achaque de trama, etc.,
  • Adivinar, que azotan,
  • El duro adversario entibia las yras e sañas,
  • Coger agua en cesto,
  • Meter aguja y sacar reja,
  • El axuar de la frontera,
  • En el aldigüela, más mal hay que suena,
  • Una alma sola ni canta ni llora,
  • Conciértame essos amigos,
  • El cierto amigo en la cosa incierta se conosce, en las adversidades se prueva,
  • Más vale ser buena amiga que mala casada,
  • Amor, con amor se paga,
  • El amor impervio todas las cosas vence,
  • ¡Andar!, ¡passe!
  • Sacar aradores a pala e açadón,
  • Quien a buen árbol se arrima,
  • Do vino el asno verná el albarda,
  • Un asno cargado de oro sube ligero por una montaña, [258]
  • Xo que te estriego asna coxa,
  • A la primera azadonada queréis sacar agua,
  • Cuando la barba de tu vecino vieres pelar, echa la tuya en remojo,
  • Uno piensa el vayo e otro el que lo ensilla,
  • Quien bien quiere a Beltrán, a todas las cosas ama,
  • Quien menos procura, alcança más bien,
  • Cierre la boca e comience abrir la bolsa,
  • Cada bohonero alaba sus agujas,
  • Dígole que se vaya y abáxasse las bragas,
  • ¿Adónde yrá el buey que no are?,
  • A cabo de un año, tarde e con mal,
  • A cada cabo ay tres leguas de mal quebranto,
  • Al cabo estoy,
  • El que está en muchos cabos, está en ninguno,
  • Tomar calças de Villadiego,
  • Cada camino descubre sus dañosos e hondos barrancos,
  • Conciértame esos candiles,
  • Capa de pecadores,
  • Sobre la capa del justo,
  • En casa llena presto se adereça cena,
  • Nunca tú harás casa con sobrado,
  • Uno en casa y otro a la puerta,
  • Afeita un cepo y parecerá mancebo,
  • No terná cera en el oydo,
  • Por demás es la cítola en el molino,
  • Un clavo con otro se espele e un dolor con otro,
  • Entre col e col lechuga,
  • Mal me quieren mis comadres, etc.,
  • Riñen las comadres,
  • Tresquílanme en concejo e no lo saben en mi casa,
  • Toda comparación es odiosa,
  • A los flacos coraçones el dolor los arguye,
  • Quien me vido e quien me vee agora, no sé cómo no quiebra su coraçón de dolor,
  • Corderica mansa mama su madre e la ajena,
  • Tan presto se va el cordero como el carnero,
  • De ninguna cosa es alegre possesión sin compañía,
  • Ni ay cosa tan provechosa, que en llegando aproveche. (Como la medicina de Fernando, que estaba en la botica y estaba obrando). [259]
  • De cossario a cossario no se pierden sino los barriles,
  • Nunca mucho costó poco,
  • Múdanse costumbres con la mudança del cabello e variación,
  • Mudar costumbre es a par de muerte,
  • Tresquilar a cruzes,
  • Crié cueruo que me sacasse el ojo,
  • Questión de Sant Juan, paz para todo el año,
  • Ninguno da lo que no tiene,
  • La presta dádiva su efeto ha doblado. Acaso se acuerda el autor de los Proverbios de Séneca con la glosa, Sevilla, 1500, f. 8: «Dos vezes es agradescido quando se da lo que cumple y con voluntad se offresce.»
  • Día e victo e parte en parayso,
  • Los días no se van en balde,
  • Vale más un día del hombre discreto, que toda la vida del nescio,
  • Oyrá el diablo,
  • Vaya el diablo para ruyn,
  • A dineros pagados, braços quebrados,
  • Sobre dinero no ay amistad,
  • Todo lo puede el dinero,
  • Quando Dios quería,
  • Da Dios havas a quien no tiene quixadas,
  • De Dios en ayuso,
  • Dios os salve,
  • Dios te dé buena manderecha,
  • Más vale a quien Dios ayuda, que quien mucho madruga,
  • Dos a dos,
  • De los enemigos los menos,
  • Quien engaña al engañador,
  • A buen entendedor,
  • Quien yerra e se enmienda,
  • No arrendarle los escamochos,
  • Ya tienes tu escudilla,
  • Jamás el esfuerço desayudó la fortuna,
  • Ofrescer mucho al que poco pide es especie de negar,
  • La esperiencia e escarmiento haze los hombres arteros,
  • Estremo es creer a todos e yerro no creer a ninguno,
  • Cada uno dice de la feria como le va en ella,
  • Dize cada uno de la feria segund le va en ella,
  • Quanto mayor es la fortuna, tanto es menos segura, [260]
  • La fortuna ayuda a los osados. El seudo Virgilio corriente dice: «Audaces fortuna iuvat, timidosque repellit.» El Virgilio auténtico: «Audentes fortuna iuvat.» Y así en el adagio vulgar latino de Terencio (Formio, I, 4) y Cicerón (Tusc., 2, 411). En Moreto, El Caballero, 2, 8: «La fortuna ayuda a los audaces.»
  • La fortuna ayuda a los osados,
  • Al freír lo verá,
  • Mucha fuerça tiene el amor,
  • Biva la gallina con su pepita,
  • No le arriendo la ganancia,
  • Una golondrina no haze verano,
  • Un solo golpe no derriba un roble,
  • Continua gotera horaca una piedra,
  • Nuestro gozo en el pozo,
  • El gusto dañado, muchas veces juzga por dulce lo amargo,
  • Cargado de hierro e cargado de miedo,
  • Con lo que sana el hígado enferma la bolsa,
  • Tenemos hijo o hija,
  • Al hilo de la gente,
  • A falta de hombres buenos, hicieron a mi padre alcalde,
  • Al hombre vergonçoso el diablo le traxo a palacio,
  • De los hombres es errar e bestial es la porfía,
  • El hombre apercebido, medio combatido,
  • Honrra sin prouecho, anillo en el dedo,
  • Honra y provecho no caben en un saco,
  • En hoto del conde no mates al hombre,
  • Tomar con el hurto,
  • Vaya e venga,
  • Las yras de los amigos siempre suelen ser reintegración del amor,
  • Pagar justos por pecadores,
  • Beber los kiries,
  • Lágrimas e sospiros mucho desenconan el coraçón dolorido,
  • Ir por lana y volver trasquilado,
  • Ir por lana y volver trasquilado,
  • El lobo es en la conseja,
  • De los locos es estimar a todos los otros de su calidad,
  • El loco por la pena es cuerdo,
  • O es loco o priuado,
  • Si la locura fuesse dolores, en cada casa auría bozes,
  • Llegar e recabdar,
  • Por mucho madrugar, no amanece más ayna,
  • Con mal está el huso, quando [261] la barva no anda de suso,
  • Mal ageno de pelo cuelga,
  • Buenas son mangas passada la pasqua,
  • Un manjar solo continuo presto pone hastío,
  • Está en manos el pandero que lo sabrá bien tañer,
  • Es más cierto médico el esperimentado que el letrado,
  • De los discretos mensajeros es hazer lo que el tiempo quiere,
  • A mesa puesta,
  • A mesa puesta con tus manos lauadas e poca vergüença,
  • Vale más una migaja de pan con paz, que toda la casa llena de viandas con renzilla,
  • Mocedad ociosa acarrea la vejez arrepentida e trabajosa,
  • Del monte sale con que se arde,
  • Mueran e biuamos,
  • Mientras más moros, más ganancia,
  • El moço del escudero gallego,
  • A muertos e a ydos,
  • Los muertos abren los ojos de los que biuen,
  • Quando al mundo es o crece o descrece,
  • El mur que no sabe sino un horado,
  • A nuevo negocio nuevo consejo,
  • De las obras dudo, quanto más de las palabras,
  • Las obras hazen linaje,
  • Ay ojos, que de lagaña se agradan,
  • No es oro quanto reluze,
  • No es todo oro quanto amarillo reluze,
  • Guay de quien en palacio envejece,
  • Comer el pan con corteza,
  • Con su pan se lo coma,
  • No se le cueze el pan,
  • Pan e vino anda camino, que no moço garrido,
  • Picar el pan en el puño,
  • Adiós, paredes,
  • Las paredes han oídos,
  • Pequeña parte desparte conformes amigos,
  • Ninguna humana passión es perpetua ni durable,
  • No da paso seguro quien corre por el muro,
  • Mal pecado,
  • Quien peque e pague,
  • Mucho va de Pedro a Pedro,
  • Aunque muda el pelo la raposa, su natural no despoja, [262]
  • Hazientes e consintientes merecen ygual pena,
  • Perdido es quien tras perdido anda,
  • A otro perro con ese huesso,
  • A perro viejo no cuz cuz,
  • A tal perra vieja,
  • El perro del ortolano,
  • Nunca más perro a molino,
  • Si me quebré el pie, fue por mi bien,
  • Como piedras a tablado,
  • Piedra mouediza nunca moho la cobija,
  • El plazer no comunicado no es plazer,
  • Que me plaze,
  • De lo poco, poco; de lo mucho, nada,
  • Buena pro haga las çapatas,
  • El propósito muda el sabio,
  • A essotra puerta,
  • Cuando una puerta se cierra, otra se abre,
  • Si sabe mucho la raposa, más el que la toma,
  • Hacer raya en el agua,
  • Hablando con reverencia,
  • Al rey, me atengo,
  • A río buelto ganancia de pescadores,
  • Nunca faltan rogadores para mitigar las penas,
  • Quien sola una ropa tiene presto la envegece,
  • Ande la rueda,
  • Por demás es ruego a quien no puede haver misericordia,
  • Más es el ruydo que las nuezes,
  • Ruyn sea quien por ruyn se tiene,
  • La que las sabe las tañe,
  • Quien las sabe las tañe,
  • Al sabor y no al olor,
  • Malo es esperar salud en muerte agena,
  • A saluo está el que repica,
  • Aquel va más sano que anda por llano. Aquel va sano que anda por lo llano o aquel va más sano que anda por lo llano (CORR., 61).
  • Dize el sano al doliente: Dios te dé salud,
  • Serle ha sano,
  • Quitar a un sancto para poner en otro,
  • Echa otra sardina, que otro ruin viene,
  • A quien dizes el secreto das tu libertad,
  • Asaz es señal mortal no querer sanar, [263]
  • Mala señal es de amor huyr e boluer la cara,
  • Quien a otro sirue, no es libre,
  • El seso al carcañal,
  • Irán allá la soga e el calderón,
  • Quiebra la soga por lo más delgado,
  • A gran subida, gran caída,
  • Quien torpemente sube a lo alto, más ayna cae que subió,
  • Al te sueño,
  • Decir el sueño y la soltura,
  • Tablilla de mesón, que para sí no tiene abrigo y dale a todos,
  • Los thesoros de Venecia,
  • Un testigo solo no es entera fe,
  • Al tiempo el consejo,
  • No se puede dezir sin tiempo fecho lo que en todo tiempo se puede fazer,
  • Quien tiempo tiene e mejor le espera, tiempo viene, que se arrepiente,
  • Todo tiempo pasado fue mejor,
  • Sin que las sienta la tierra,
  • Toman antes al mentiroso que al que coxquea,
  • Todo aquello alegra, que con poco trabajo se gana,
  • A un traidor dos alevosos,
  • Tres al mohíno,
  • No se toman truchas, etc.,
  • A tuerto o a derecho,
  • A tuerto o a derecho, nuestra casa hasta el techo,
  • Ser uña y carne,
  • Más vale prevenir que ser preuenidos,
  • Valiera más solo, que mal acompañado,
  • A tres me parece que va la vencida,
  • Si te vi, burleme,
  • Ni vieja castigues...,
  • Vieja escarmentada pasa el vado arregazada,
  • Quando el vil está rico, no tiene pariente ni amigo,
  • Vive comigo e busca quien te mantenga,
  • Como de lo vivo a lo pintado,
  • Yerro es no creer e culpa creerlo todo,
  • No se ganó Zamora en una hora, [265]

ESTE LIBRO SE ACABÓ DE IMPRIMIR EN LA TIPOGRAFÍA DE «CLÁSICOS CASTELLANOS» EL DÍA VIII DE NOVIEMBRE DEL AÑO MCMXIII


Notas

1 - 99

100 - 199

200 - 299

300 - 399

400 - 499

500 - 599

600 - 699

700 - 799

800 - 899

900 - 999

1000 - 1099

1100 -1103


Notas 1 - 99

1

Recuérdese que no es del autor. Suponiéndola de Proaza, editor y corrector, queda aclarada la carta. En ella se ve tambalear el pensamiento entre lo que Proaza sentía de la obra como editor y lo que hacía decir al supuesto autor. Trasparéntase este doble pensamiento: el propio y el fingido que el autor cuelga, y de ahí la vaguedad de toda ella.

2

Absentes. Cualquiera diría que Rojas vivió con Proaza en Valencia y que, habiéndose ausentado, quiere servir a los valencianos con el primer auto hallado de La Celestina. Nada hay, sin embargo, de todo esto. El ausente de Valencia, donde solía vivir, es Proaza. El servicio se refiere a toda la Comedia de 16 autos, pues sólo el primero era bien poco cosa, y en él no se ve el provecho que dice cierra la obra para galanes y enamorados, y con todo, en boca del autor había de referirse sólo al primer auto ajeno, por las alabanzas que de la obra hace y por lo demás que dice. Antes se coge al mentiroso que al cojo, y basta leer el primer trozo de esta carta para ver que no es del autor, sino de Proaza. El pensamiento es, además, vulgar, desleída la manera de exponerlo y el estilo flojo, afectado e indigno del autor de los 16 primeros autos.

3

Donde, de + onde, de donde. HERR., Agr., 5, 5: Al corcho de la colmena, donde salen. Cid, 353: En el costado dont yxio la sangre.

4

Inopia, latinismo.

5

Ventres, perros que ventean la caza.

6

Ser presa, participio, no sustantivo.

7

Hallé esculpidas, en el primer auto, que luego dice ser el hallado, no hay tales armas, sino el comienzo que entabla muy bien la Comedia.

8

Milán. Preciosas eran las armas que en aquella ciudad se fabricaban; pero aquí comienza el corrector a acordarse de Juan de Mena, que dice en el Laberinto (c. 150): «O las ferrerías de los Milaneses.»

9

De doctos varones. ¿Cuántos concurrieron a hacer un solo auto? Pues de él se trata en esta carta. ¡Sino que se le va el santo al cielo, olvidando Proaza que es Rojas el que se supone escribirla, y en su pensamiento tiene toda la obra!

10

Sentencias. ¡Bien pocas son las del primer auto!

11

Principal hystoria. ¡En el primer auto no hay historias secundarias ni siquiera principal llevada al cabo!

12

Consejos contra lisonjeros, etc., no los hay en el primer auto.

13

Mena... Cota, nombres que se añadieron aquí en la segunda redacción de la Carta. Sólo Proaza era capaz de atribuir la obra a Mena. De la Glosa que hizo éste a su Coronación decía el Brocense que «allende de ser muy prolija, tiene malísimo romance y no pocas boberías (que ansí se han de llamar): mas valdría que nunca pareciesen en el mundo, porque parece imposible que tan buenas coplas fuesen hechas por tan avieso entendimientos» (Epistolario españ., Bibl. Rivad., II, p. 33). Rojas distinguía harto de bueno y mal romance para atribuir la obra a Mena, en quien, en cambio, idolatraba Proaza, que es el que, al hacer la segunda edición sevillana, nos salió con semejante embajada, creyendo con este nombre ensalzar la prosa de La Celestina. De Cota conocemos los versos del Diálogo entre el amor y un viejo, pero nada sabemos de su prosa.

14

Nocibles, de nocir, dañar, de nocere.

15

En el fin baxo que lo pongo; aquí baxo no puede ser más que adjetivo por abyecto, despreciable, pues, como adverbio, es barbarismo, hoy muy usado, que no conocieron los clásicos. Quiere decir que pone en mal lugar al autor publicando su obra del primer auto, por lo menos para con esas detractoras lenguas, y por eso tampoco quiere poner su nombre como continuador. ¡Y con todo eso lo pone en los acrósticos! ¡Y luego en los versos del final Proaza declara cómo en ellos ha de leerse el nombre del autor, que el mismo autor dice aquí no querer expresar! Todo ello, Carta, acrósticos y versos finales salieron por vez primera en la edición de Sevilla de 1501, hecha por Proaza. Dándose él por autor de los versos finales, a él han de atribuirse los acrósticos, la Carta y este enredo de no querer expresar lo que luego expresa.

16

Obra discreta. Si lo es, ¿cómo con ella pone al autor en un fin baxo, esto es, ruin, despreciable?

17

A la cuanta de las boberías hay que poner también la razón que aquí da de que siendo jurista escribiera obra tan discreta. Nada añado de lo retorcido del estilo.

18

Quinze días. «Credat Iudaeus Apella; non ego.» Aunque, a tantos embelecos, añadir uno más, no es cosa de maravillar. ¡Buena manera de realzar el mérito del autor, que es lo que Proaza pretende!

19

Mientra, de donde mientras. C. VILLAL., Schol., I, p. 58: Extremada locura es pensar ninguno que mientra vive ha de satisfacer. Cal. Dimna, 7: Et de mientra que el león se fue. Socios, latinismo.

20

Acepto, latinismo.

21

Maldoladas, latinismo, y son ya hartos para una carta. A ellos aludía Juan de Valdés, sin duda. Dolare es debastar.

22

Confunde aucto con cena, lo cual dificultosamente puede atribuirse al autor. Aucto dice siempre el corrector; auto siempre en la redacción primitiva. ¿Envió Rojas esta Carta y los acrósticos a Proaza para que los insertase en la edición de Sevilla de 1501? Creálo el que no vea el montón de contradicciones, las boberías de un discípulo de Mena y lo avieso de la prosa. Dejado de la mano de Dios había de estar el autor de los 16 autos para caer en tan disparatado consejo.

23

Sigue la comezón por imitar a Juan de Mena en el metro y manera de escribir. Bien propio es todo esto de un maestro de retórica, como lo fue Proaza, no menos que el hacer acrósticos, y el pensamiento de falsa modestia que aquí tan diluidamente va exponiendo.

24

¡Ya tardaba Juan de Mena en asomar la cabeza! «Deve los puertos seguros tomar» (Laberinto, c. 133)

25

Que, repetido en el verso siguiente y sin necesidad, aunque a veces se permitía por la claridad.

26

De cativo, de mal.

27

Algunos creen ver aquí una imitación de Lucrecio (l. 4, v. 11); pero por maravilla habrá místico español que, sin acordarse de Lucrecio, haya dejado de menudear esta metáfora, que empleamos todos. Ni siquiera habla aquí de los niños, como Lucrecio: pueris.

28

Se embarga, aquí verbo impropio, pues esos dichos atraen y no embargan o embarazan el intento.

29

Penadas, por el amor.

30

Oro de lata, sigue la humildad o falsa modestia de retórico.

31

Lo fino tibar, mal dicho por el más fino tibar, pues el oro de Tíbar o el Tíbar es masculino y así se decía.

32

En Salamanca. Es la ficción de los quince días de unas vacaciones, que puso en la Carta.

33

Imitar, así en Z, A; en V y S inventar. La persona prudente, al autor del primer auto.

34

Dos mill, bien pocas hay en el primer auto, que es el que aquí se pretende alabar; sino que en su deseo está el alabar los 16 autos.

35

Vuelve Juan de Mena con su Dédalo y entretalladura a sorberle el seso a su discípulo. (Laber., 142 y 144)

36

Cota o Mena. Esto lo puso en la edición de Sevilla de 1502, de 21 autos; en la del año anterior, de 1501, de la misma ciudad, había puesto:

«Si fin diera en esta su propia escriptura,

Corta: un gran hombre y de mucho valer.»

Proaza, editor de entrambas ediciones, quita y pone como en hacienda propia y no se olvida de Mena un momento.

37

Después que me acuerdo, modo impropio de decir y pensar.

38

Y dale con Juan de Mena, que escribió: «A otro que amores dad vuestro cuidados» (Laber., 107). El Laberinto se imprimió en 1496 y se escribió en 1444, corriendo mucho los manuscritos entre sus aficionados.

39

¿Quién es el autor de este Prólogo? Aparece por primera vez en la edición de Sevilla de 1502. Ahora bien, en ella Proaza añadió otra copia al fin: «Penados amantes...», para justificar el nuevo título de Tragicomedia, que también aparece por vez primera en esta edición: «Toca cómo se devía la obra llamar tragicomedia e no comedia», como dice el mismo Proaza con la copla que añade. Suyo es, pues, este título. Suyas son las tres nuevas octavas que da como del autor al fin de la obra y también salen por primera vez en esta edición («Concluye el autor»), de las cuales la primera es la última de las once coplas preliminares de la edición del año anterior de 1501, con ciertas variantes, como dice Bonilla. Suyas, pues, fueron las once coplas. Ahora bien, el Prólogo habla al fin del cambio de título en tragicomedia y aparece por primera vez en la edición de 1502, donde Proaza añadió y retocó todas esas cosas. Suyo es, por consiguiente, el Prólogo. Y suyos los autos añadidos y las correcciones hechas, que en esta misma edición convierten la Comedia de 16 autos en Tragicomedia de 21 autos. Así se comprende lo despropositado de todo el Prólogo, que es un plagio, del que puso Petrarca al «Segundo libro de los remedios contra adversa fortuna», «De Remediis utriusque fortunae» (Francisci Petrarchae Florentini, Philosophi, Oratoris et Poetae clarissimi... Opera quae extant omnia. Basilea, 1554). El prólogo del poeta italiano es magnífico y expresa cómo todas las cosas del mundo son lucha, lo cual hacía muy a su propósito de pintar la fortuna; pero aquí viene todo ello a cuento de que la presente obra ha sido causa de contienda entre sus lectores. El ingenio consiste en la proporción entre los medios y el fin y la locura entre su desproporción. Dígase si hay proporción entre la tesis de la lucha universal y el discutir sobre una comedia, y se verá si tal prólogo es digno del ingenio que la comedia escribió. Además, propio es del corrector y añadidor de autos el tomar cosas de Juan de Mena. Pues bien, en este Prólogo, al llegar al pez rémora, deja al Petrarca e ingiere lo que de él trae el poeta cordobés. En cambio, no toma otras muchas preciosidades del prólogo del Petrarca. La obra de éste fue traducida e impresa en castellano por Francisco de Madrid, Arcediano de Alcor, Valladolid, 1510; pero antes corrió en manuscritos y se leyó en otra traducción durante el siglo XV. (Véase A. FARINELLI, Giornale storico della letterat. ital., t. 44, p. 297). En el Petrarca: «Ex omnibus quae mihi lecta placuerint vel audita, nihil pene vel insedit altius, vel tenacius inhaesit, vel crebius ad memoriam redit, quam illud Heracliti: Omnia secundum litem fieri, et sic esse propemodum universa testantur...» Sabido es que no se conservan de Heráclito más que citas traídas por otros autores. Esta la tomó el Petrarca de Orígenes, Contra Celsum, VII, p. 663, como puede verse en Didot, Fragm. philos., I, p. 319:

[eîth' héxes... phesì theîón tina pólemon ainíttesthai toùs palaioùs, herákleiton mèn légonta hôde: eidénai chrè tòn pólemon eónta xynòn kaì díke érin, kaì ginómena pánta kat' érin kaì phtheirómena]

«También dice luego que los antiguos entendían una cierta guerra divina, y así dice Heráclito: Es de saber que hay guerra común y discordia en lugar de la justicia, y que todo nace y muere por discordia y lucha.»

40

Sigue traduciendo al Petrarca: «Ver humidum, aestas arida, mollis autumnus, hyems hispida et quae vicissitudo dicitur pugna et...» Francisco Madrid vierte: ·El verano húmido, el estío seco, mojado el otoño y el invierno erizado e lo que llaman sucessiones en la verdad contienda, e las mismas cosas que nos crían e por quien bivimos, que con tantos halagos nos regalan, si se comienzan a enseñar quan espantables sean, muestranlo los terremotos, los arrebatados torvellinos, los naufragios y los fuegos crueles del cielo y de la tierra. Qué sobresalto el granizo, qué fuerça de las lluvias, qué temor el del tronido, qué ímpetu el del rayo, qué ravia la de las tempestades, qué hervor, qué bramido el del mar, qué ruydo el de los arroyos... ay en las escuelas tanta discordia entre los philosophos como en el mar entre las ondas. Pues qué diré, que ningún animal caresce de guerra, los peces, las fieras, las aves, las sierpes ni los hombres. Un linage offende a otro e ninguno entre todos tiene reposo. El león al lobo, el lobo al can y el can persigue a la libre...»

41

Aguaduchos, avenidas de aguas (véase mi edic. de Hita.)

42

Conseja de las que dicen las viejas tras el fuego, como dijo Santillana de los refranes que recogió en los hilanderos o veladas.

43

«De todos cuantos animales hay al que más aborrecen es al ratón y, si sienten que la comida que les echan en el pesebre ha sido tocada de alguno, no la quieren» (Plin. en HUERTA, 8, 10)

44

Del basilisco véase HUERTA, Plin., 8, 21. De la víbora diremos después. Sigue la traducción del Petrarca: «El basilisco a todas las otras sierpes espanta con el siflo, destierra con la presencia y mata con la vista... Pues si creemos lo que de la natura de la bívora escriven grandes hombres quanta contrariedad de cosas y qué discordia ay en ella, que con desenfrenada dulçura, aunque natural, mete el macho la cabeza en la boca de la hembra y ella con arrebatado hervor de luxuria se la corta e quedando buida y preñada, quando viene el tiempo de parir, agravada de la multitud de los hijos, como si cada uno procurase la venganza de la muerte de su padre, tanto trabaja por ser el primero a salir que hazen rebentar a la madre...»

45

En el Petrarca: «Echineis semipedalis piscicuius navim, quamvis immensam,ventis, undis remis, velis actam, retinet.» Pero aquí se acordó de Juan de Mena el corrector y, dejando al Petrarca, se fue a la «Glosa sobre las trezientas del famoso poeta Juan de Mena, compuesto por Hernand Nuñez de Toledo, Comendador de la orden de Santiago», de cuya edición de 1490 tomó otras erudiciones, o de la misma edición de Sevilla de 1499, que tengo a la vista. Mena dice en el Laberinto (c. 242): «Allí es mezclada grand parte de Echino, / el cual aunque sea muy pequeño pez, / muchas vegadas, y no una vez, / detiene las fustas que van su camino.» La Glosa del Comendador dice: «Allí es mezclada gran parte de echino. Lucano (Non puppim retinens euro tendente rudentes in mediis echeneis, aquis), que quiere decir no falta allí el pez dicho echeneis, que detiene las fustas en mitad del mar, cuando el viento euro extiende las cuerdas. Deste pez dice Plinio... Aristóteles escribe que... El error de Juan de Mena en poner echino por echeneis, siendo dos peces de tan diversa natura, procedió de estar depravados los libros de Lucano, del cual él tomó esto. Porque leyese en Lucano desta manera: «Non puppim retinens euro tendente rudentes in mediis echinus aquis.» Por decir «in mediis aquis». «Asy mismo estava esta diction depravada en Plinio en el nono libro de la historia natural.» Bien se ve cómo Proaza tomó este trozo de la Glosa de H. NÚÑEZ, con las citas de Lucano (6, 674), Plinio y Aristóteles y la corrección del texto. El Laberinto así glosado era, pues, el libro que Proaza manejaba. Véase HUERTA, Plinio, 9, 25. Adviértase que en la edición de la Glosa, de Salamanca, 1505, han quitado los versos de Lucano.

46

En el Petrarca: «Esse circa mare Indicum inauditae magnitudinis avem quandam, quam Rochum nostri vocant...» Traduce Francisco Madrid: «Que diz que ay cerca del mar Indico una ave de grandeza nunca oyda, que los nuestros llaman Rocho, que no solamente un hombre, mas todo un navío entero se lleva hasta las nuves colgado del pico. E de allí dexandole caer mata los tristes navegantes...» «Homo ipse terrestrium dux et rector animalium...» «El mesmo hombre señor de todas las cosas terrenales e gobernador de todas las cosas que tienen anima.» Sigue el Petrarca particularizando lo que aquí se cifra en pocas palabras.

47

Todo este descarado plagio sobre la lucha del universo, para venir a no maravillarse si esta obra ha seydo instrumento de lid o contienda a sus lectores! ¡No valía la pena!

48

Differencias, no es galicismo. MAR., H. E., I, II: Entre sus sobrinos habían resucitado debates y diferencias, las cuales pretendía apaciguar.

49

Que aun la misma vida. El Petrarca: «La conclusión pues sea que todas las cosas y especialmente la vida de los hombres no es otras cosa sino una contienda». Y poco más arriba: «Qué guerra tienen los niños con las caydas, y qué contienda los mochachos con las letras... qué pleyto los mancebos con los deleytes... qué pena passan los viejos con la edad y enfermedades vezinas a la muerte».

50

Les roen los huesos a estos papeles, gustan tanto de ellos, que hasta los huesos les roen. Así en Guevara, Men. Corte, 15: No contento de roer los huesos (gustar del mundo). Además, murmurar, valor que juntamente tiene aquí, pues (dicen) que no tienen virtud (los huesos). Este valor en GALINDO, H, 467, como roerle los zancajos.

51

Cuenta, acaso cuento.

52

Pican, dícese del comer un poquillo, gustando varias costillas en la mesa, como los pájaros. ZABALETA, Dia, f. I, 4: Mientras el pájaro niño pica torpe el granillo en el suelo.

53

Trasponer, usar en otras ocasiones, metáfora del trasplantar. HERR., Agr., 3, 5, 7: En el riñón del invierno poner o trasponer árboles.

54

Autos, actos, hechos.

55

Quando diez personas. Para oírla leer, que para eso se escribió, y confírmanlo los versos finales de Proaza (4.ª estrofa): como que él es el que escribió este Prólogo, y aquí repite lo de allí.

56

Rúbricas o sumarios llama el autor de este Prólogo, esto es, Proaza, a los «argumentos nuevamente añadidos», como dice la edición más antigua de 1499. No son, pues, del autor. Y de hecho, si son cosa bien escusada, el autor los hubiera suprimido; pero no fue él, sino Proaza, el que escribió este Prólogo.

57

El primer auctor, el del primer acto. Bien se ve no escribir esto el autor de los quince restantes, sino Proaza, pues el autor verdadero la llamó Comedia, y así se llama en la edición de 1499, y no menos en la de Sevilla de 1501, en que ya metió la mano Proaza, y sólo en la del año siguiente de 1502 la llamó Proaza Tragicomedia, añadió actos y este Prólogo.

58

Tragicomedia. Plauto, en el prólogo del Anfitrión: «Voy a exponeros el argumento de esta tragedia. ¿Por qué arrugáis el frente? ¿Porque os dije que iba a ser tragedia? Soy un dios y puedo, si queréis, transformarla en comedia sin cambiar ninguno de los versos. ¿Queréis que los haga así o no? ¡Pero, necio de mí, que siendo un dios no puedo menos de saber lo que pensáis sobre esta materia! Haré, pues, que sea una cosa mixta, a la cual llamaré trágico-comedia, porque no me parece bien calificar siempre de comedia aquella en que intervienen reyes y dioses, ni de tragedia a la que admite personajes de siervo. Será, pues, como os he dicho, una trágico-comedia.» MENÉNDEZ Y PELAYO (Oríg. Nov., III, XLVIII) opina que Rojas tomó este nombre de Plauto y de Verardo de Cesena, que lo tomó de Plauto para su Fernandus Servatus, que dice debió de leer Rojas. Pero ni el autor la llamó Tragicomedia, sino Trágico-comedia; ni el corrector que la llamó Tragicomedia da para ello la razón de Plauto, sino la de ser mezcla de tristeza y placer. Creo, pues, que el corrector, al llamarla Tragicomedia, formó este nombre sin saber de Plauto o sin acordarse de él, sólo por las opiniones varias que corrían y conforme al criterio de tristeza y placer, bien diferentes del que Plauto y los romanos tenían de estos dos géneros dramáticos. Como está bien acomodado este título y así se ha hecho corriente, creo debemos conservarlo.

59

Dissonos, voz latino-bárbara.

60

Acostava, se inclinaba. FUENM., S. Pío V. f. 34: Dejada la amistad de España, a quien padre y hermano habían servido, por promesas del cardenal, acostó a la parte de Francia.

61

Meter, añadir autos hasta 21 a los 16 primitivos y otras cosas en los mismos primitivos 16 autos.

62

Menéndez y Pelayo, que en todo muestra su gran erudición bibliográfica, dice (Oríg. Nov., III, LXIX) que se parece este título al de la comedia humanística Paulus, de Pedro Pablo Vergerio, escrita en el siglo XIV: Paulus comoedia ad iuvenum mores coercendos, y cuyo propósito fue mostrar cómo los malos siervos y las mujeres perdidas estragan los más ricos patrimonios, ad diluendas opes. Paulus es estudiante y se vale de criados y de una tercerona. Pero aquí y en estos rasgos generales acaba la semejanza. La cual, por lo visto, es harto mayor con la obra del Arcipreste de Hita y su glosa del Pamphilus, no sólo en el asunto, que es el mismo, sino en el propósito e intento moral. Lo de dizen ser su Dios es de HITA (c. 661): «Amovos mas que a Dios.»

63

Esta lista de personas falta en la edición de Valencia, 1514 y en todas ediciones anteriores a la de 1553, impresa en Venecia en casa de Gabriel Giolito de Ferrari, adonde, según parece, fue añadida e impresa por primera vez.

64

Sangustiado, angustiado, por ensangustiado, quitada la preposición en-, y con la s de en-s-alzar, en-s-angostar, etc.

65

Calisto, el griego [image] [kállistos], hermosísimo, el protagonista de la tragicomedia. Melibea, la protagonista de la misma, y tomó Rojas este nombre del Melibeo de la Églogas de Virgilio. En griego [image] [melí-boia], Meliboea, población de Tesalia (Ilíada, 2, 717), que significa la de la voz melosa, dulce, que es lo que Virgilio y Rojas pretendían encerrar en este nombre.

66

Natura, usábase este latinismo sin artículo.

67

Inmérito, latinismo, que no lo merezco.

68

Encomparablemente. Foulché-Delbosc corrigió incomparablemente, así como otros varios vocablos con en- los corrigió poniendo in-, pero con en- se decían a la española, hasta que venció el in- latino.

69

Ni otro poder mi voluntad humana puede complir: todo esto falta en V. Vido, vio, muy usado hasta el siglo XVIII, de vidi(t), como recuerdo de los romances antiguos. Adviértase el estilo, propio del comienzo del Renacimiento clásico, enfático, rimbombante, lleno de trasposiciones y voces latinas que el autor pone siempre en labios de Calisto, como personaje señoril y culto, que los tales solían usar en ocasiones graves. Conociendo tan maravillosamente el autor el habla popular que pone en boca de la gente baja, bien se ve no emplear ese estilo a humo de pajas, sino por remedar el que usaba la gente de cuenta. Nos parece afectado, porque de hecho lo era, pero debemos agradecer al autor el que nos lo haya tan bien remedado del natural afectado de aquellos caballeros.

70

Misto, mezclado de cuerpo y espíritu, a diferencia de los glosarios Santos que están sin cuerpo en el cielo.

71

Esquivo, malo, terrible. Trat. Argel, I: Que como el cuerpo está en prisión esquiva.

72

Orejas, oídos, común entonces; hoy tiénese por vulgar.

73

Desaventuradas. OVIEDO, H. Ind., 47, 6: La desaventurada muerte del hijo. CAST., Canc., I, p. 197: La triste desaventura / es vecina de tu gloria.

74

Seydo, de seer, se(d)er(e).

75

Ingenio, índole nativa, nacida con el individuo, que es lo que suena en latín.

76

Subir en coraçón humano la idea de comunicar comigo su delyte el ylícito amor. Valor latino, y no castellano, de subire, deslizarse ocultamente. El hipérbaton y la construcción latina revuelta con la castellana del infinitivo comunicar, hace dificultosísima la frase. Esta escena era necesaria para zanjar la razón de no haber pedido Calisto a los padres de Melibea su hija en casamiento, puesto que ella le desechó, y, por consiguiente, el acudir a Celestina para que con sus artes la trajese a su amor. Es el fundamento de la Comedia.

77

Estudio, empeño, otro latinismo de humanista.

78

Nombre de uno de los criados de Calisto, «eterno compañero de Ticio, no puede ser más natural en un bachiller legista» (MENÉD. PELAYO, Oríg. Nov., III, XLVII).

79

Curando, otro latinismo, aunque bastante generalizado. Soy, por estoy, se decía así en aquel tiempo.

80

Cómo, por qué, castellano corriente aún hoy.

81

Abatirse decíase propiamente de las aves de altanería como el gerifalte. Quij., 2, 22: Como a señuelo gustoso se le abaten las águilas reales y los pájaros altaneros.

82

Alcándara, percha donde suelen estar el halcón y demás aves de altanería. SALAZAR, Obr. post., f. 86: Mas el grifanio halcón el viento escala / y alcándara formando de una nube. Por aquí se ve que Calisto era de casa rica, donde sólo se criaban estas costosísimas aves y se ejercitaba este deporte real.

83

Te ganen, se apoderen de ti, propísimo valor de este verbo, que consiste en echarse sobre algo, como veremos en el Tesoro (G). Assí optativo, ojalá, Entret., 2: Por verte con gusto, voy / alegre, así Dios me salve. Nótese el prurito de amontonar epítetos a la latina y el dejar el verbo para el fin.

84

Hecho es, por el futuro, a causa de la certidumbre y presteza con que espera hacerlo.

85

Hipócrates e Galeno, así corrijo. En B Eras e Crato, en V Crato e Galieno, en S, Z, A ídem Crato, en R Creato e Galieno, en la edición de Gast, de 1570, Erasistrato y Galieno, en Mabbe Hypocrates and Galen. No hubo tales médicos Eras, Crato, Creato ni Erasistrato. Hipócrates, de la isla de Coo, padre de la medicina, nacido el año primero de la Olimpiada 80, y muerto de ochenta y cinco años. Galieno o Cl. Galenus, médico después de Hipócrates el más nombrado, nacido en Pérgamo el año 131, hijo de Nicon el arquitecto.

86

Silencio, así en B, Celeuco en V, celestial en S, Z, A.

87

Plebérico, en Z, A pleberio. La racha humanística va creciendo hasta espumarajear. En el corazón de Melibea, hija de Pleberio, que, a la latina, llama Rojas corazón Plebérico.

88

Píramo y Tisbe, los desgraciados amantes de que habla Higinio (Fab., 242) y Ovidio en sus Metamórfosis (l. 4): Criáronse él y ella en Babilonia y eran vecinos. Enamorados, se hablaban por la hendidura de una pared y se concertaron salir de noche junto al sepulcro de Nino, debajo de un moral, y donde manaba una fuente muy fría. Llegada primero Tisbe bien rebozada, y estando aguardando sentada, vio acercarse a la fuente una leona a beber, bañada en la sangre de una vaca que se había comido. Huyó a una cueva, dejándose allí el manto, que luego desgarró y ensangrentó el león. Llega Píramo, ve estos despojos, cree que el león ha acabado con su enamorada, y, pidiendo al cielo, a la tierra y a las bestias que le vengasen, se mató con su espada. Saltó de la herida una espadañada de sangre que tiñó las moras del moral, antes blancas. Sale luego Tisbe, desconoce el moral viendo negra su fruta, echa de ver a su amante que estaba en el filo de la muerte conjura al moral encubra a entrambos y lleve siempre fruto negro de luto y se atravesó la misma espada, cayendo muerta sobre Píramo, que acababa de abrir los ojos, de reconocerla y de morir.

89

Ante. GRAN., Mem., I, I, 3: Aquella grande hambre de los siete años de Egipto, ante la cual dice la escritura que...

90

Con el diablo, manera de despedir malamente.

91

Comigo, así se halla siempre en la primitiva Comedia, mientras que el corrector corregía siempre conmigo, y conmigo escribe en los trozos añadidos de su cosecha. Sólo esta voz, tan repetida, comprueba ser diferente el corrector del autor.

92

Por al, por otra cosa. Ya apunta aquí en enamoramiento del mozo, segunda pareja de la tragicomedia, que así es la vida: ricos y pobres se enzarzan en el amor que les devana el seso y la vida.

93

Refrán en CORREAS, p. 54.

94

Desbrave, se desahogue. F. AGUADO, Crist., 14, 3: Sepa el que ha de corregir dar cuerda al culpado y dele lugar que desbrave. Es metáfora del quitar la braveza al caballo bravo y cerril, y así desbravar potros es domarlos y desbravador en Andalucía el domador.

95

Apremiar, poner premia o apremio antes de que por sí maduren.

96

CORR., 195: Lágrimas y suspiros mucho desenconan el corazón dolorido. Desenconar, propiamente de la herida o postema enconada.

97

Mudar el pelo malo, mejorar de estado, y díjose de las bestias, lucias y de buen pelo, cuando están gordas, y de mal pelaje, cuando flacas. De aquí muchas frases al tanto. CORR., p. 29: Aunque muda el pelo la raposa, su natural no despoja. ESTEB., I: Cuando había huéspedes de buen pelo. QUEV., Zah.: Chiquito, rubio y de mal pelo. Selvag., 84: Que desta vez yo salga de laceria y a pesar de gallegos deseche el pelo malo por entero. F. SILVA, Celest., 13: Que mudemos el pelo malo.

98

CORR., 136: Esperar salud en muerte ajena, se condena.

99

Ir allá la soga tras el caldero o calderón, como aquí dice: perdido lo principal, piérdase lo secundario; avíos para sacar agua del pozo. CORR., 70: Allá irá la soga tras el calderón. Ídem, 289: Do va la soga, vaya el caldero.


Notas 100 - 199

100

Por cura, procura en V.

101

Cantarcillo que inventa o troba Calisto, que lo sabía hacer y bien acomodados al caso.

102

Todo por una causa: por el amor.

103

Canción, que también trae el Quijote (I, 14), y es del Romancero. Véase CLEMENCÍN, I, 301; V, 399; VI, 101. Sempronio no sabe más que los cantares populares, como éste lo era.

104

Como de lo vivo a lo pintado, frase hecha, común.

105

¡Ya decía yo!, con razón le dije loco; pero es todavía más: es hereje.

106

No me toca a mí eso de contradecirla, pues no lo he hecho.

107

Melibeo, todo de Melibea. So por soy, antiguo.

108

Coxquear o cojear de tal pie, dícese del flaco o falta de que uno adolece. CORR., 95: Conocer de qué pie cojea (Qué tratos y mañas tiene). A. PÉREZ, Mierc. dom. I cuar., f. 182: Los que mas cosquean deste pié son aquellos que menos levantan del suelo.

109

Asestara, en V assestasse.

110

Premia, apremio. A. VENEG., Agon., 4, 9: Los que están en el cielo no tienen esta premia.

111

Pungidos, latinismo por el antiguo puñir, como en barbiponiente, de pungere, punzar. Esgarrochados, poner garrochas al toro, especie de largas banderillas o cortas picas, que pueden verse en el Guadarnés real.

112

En el Génesis, 2, 24. Alude a Dios, a quien habla.

113

Por él, por el amor; por ellas en V, Z, A; por las mujeres.

114

Templar gaitas es quitar el mal humor de otro o tratar con él de manera que no salte.

115

De Cupido, dios del amor, del cual léase D. LÓPEZ, Alciato embl., 112.

116

En V repruevas.

117

¡Dios! es Melibea; no mujer.

118

Burlar, hablar en broma. VALB. Bern., 4: En las leyes de amor quien no temiere, / burla, si dice que de veras quiere. Con esto se confirma que el Incipit, donde se dice «llaman e dizen ser su dios», es del autor, pues alude a eto varias veces.

119

Mora, alude a su amada, a quien endiosa.

120

Pecado de Sodoma, paederastia (Génes., 19, 4): «Ubi sunt viri, qui introierunt ad te nocte? Educ illos huc ut cognoscamus eos»; son los ángeles, de que habla luego, que habían ido revestidos de hombres, y los de Sodoma, tras el banquete, los querían para su nefando crimen. Pero, según Sempronio, Calisto iba más allá, pues no ya con ángeles, sino con el mismo Dios quería pecar, teniendo por tal a Melibea. Salida bien ingeniosa y que le hace reír.

121

Fideputa, Quij., I, 29; I, 30; I, 52, etc.

122

Génes., 10, 7: «Y Cush engredró Nimrod: éste comenzó a ser poderoso en la tierra.»

123

Resollo o resuello, de resollar, alentar, re-sufflare.

124

En V Pasifae. J. PIN., Agr., 22, 23: «Aun me quedan no sé qué relieves con que os hacer otro par de platos, sino que por os tener por de delicados estómagos no quiero que veáis tan mal manjar como el de la mascula libidine in feminis: y por tanto debreis acudir a la Priapeya y a Luciano de Megila Lesbia y a Marcial de Bassa y de Philenis y a Sapho en su epístola de sí mesma con Amithona Telesipa, Megala, Athis Cydna, Girina, Anactoria, Andromeda y Polianatida; y si tocardes en Maximo Tyrio, no saldréis, ayunos desto. También se debe decir callando quod ad coitum iumentorum concernit, y del toro de Pasipha madre del Minotauro escriben Virgilio, Propercio y Ovidio, y del caballo Semíramis Plinio y Higinio, y del perro de la mozuela etrusca Volaterrano en su Philologia libro 32, y del de la otra tañedorcilla Glauca Eliano, y del elefante de Alcipe Plinio y de los cabrones de las mujeres Mendesias Herodoto y Estrabon. En las santas Escrituras se manda matar la mujer que cum iumentis rem veneream exercuerit y en los Cánones se toca en esto. «De Pasifae en Natal. Comit., l. 6, e. 5: «Fabulati sunt Venerem, post indicatum suum a Sole adulterium cum Marte, in universam Solis stirpem saevisse: quare et Ariadna a Sole oriunda ingratum et durissimum Theseum experta est: et Pasiphae huius mater ingenti tauri amore capta fuit, ita ut Daedali opera se illi subiecerit: de qua natus est Minotaurus, cuius altera pars homo erat, taurus altera.» En Ovidio: «Nec tua mactasset nodoso stipite Theseu, / dextera parte virum, dextera parte bovem.» Virgilio trata esto en el l. 6 de La Eneida: «Hic credulis amor tauri, suppostaque furto / Pasiphae, mistumque genus, prolesque biformis / Minotaurus inest, Veneris monumenta nefandae.»

125

Ximio: «Aquellas horribles palabras de Sempronio, ocultan probablemente alguna monstruosa y nefanda historia en que no conviene insistir más. Acaso la venganza del judío converso se cebó en la difamación de la limpia sangre de algún mancebo de claro linaje, parecido a Calisto.» (MEN. PELAYO, Oríg. Nov., III, XXXIX.)

126

Porradas, necedades del que es un porro. Quij., 2, 5: Estar obedientes a sus maridos, aunque sean unos porros. COVARR.: Decimos al necio por no ser nada agudo, sino grosero como el cabo de la porra. CORR., 14: A cada necio agrada su porra y su porrada. VILLALOB., Probl.: ¿No sabes tu que una loca que desvaría, si la quieres contradecir, que de loca la harás muy loca y arrojará mas porradas?

127

¿Escociote?, ¿te dio que sentir?, metáfora común.

128

Las caydas, alude al libro de Boccaccio, De casibus Principum, muy leído en el siglo XV, y al Valerio Maximo.

129

Levaron, llevaron, del antiguo levar, de levar(e).

130

Eclesiasticus, 19, 2: «Vinum et mulieres apostatare faciunt sapientes.» Renegar, apostatar.

131

Ancho campo para el comentador. Los que contra ellas dijeron y escribieron son infinitos e infinito lo que dijo y escribió cada uno. Si hubieran escrito ellas de los hombres, llegaran con la pluma adonde diciendo llegan con la lengua. Pero me pongo de su parte, porque el hombre, por más inteligente, es más culpable, y así, sólo recomiendo el Ginaecepuenos o alabanza de las mujeres, por Juan de Espinosa (SBARBI, Refranero, t. 2.), donde se dan cita un sinfín de autores para alabarlas: ¡los mismos que en otros Corvachos se la dan para denostarlas! Séneca, en sus tragedias, con otros muchos, encarece cómo vestido Hércules y afeitado como mujer delicada, y sentado entre las doncellas de Omfala, reina de Lidia, con quien se abarraganó, trataba la rueca y el huso con aquellas robustas manos con que había domado a cuantos tiranos crueles y bestias bravas había en la tierra.

132

No te contezca. Cancionero s. XV, 264: Y conteceles, comigo / como a los que van por lana.

133

Imitado del Corvacho, I, 18: «La muger que malusa e mala es, non solamente avariçiosa es fallada, mas aun envidiosa, maldiziente, ladrona, golosa, en sus dichos non constante, cuchillo de dos tajos, ynobediente, contraria de lo que le mandan e viedan, superviosa, vanagloriosa, mentirosa, amadora de vino la que lo una vez gosta, parlera, de secretos descobridera, luxuriosa, rayz de todo mal e a todos males fazer mucho aparejada, contra el varón firme amor non teniente...» Y de HITA (c. 469): «Talante de mugeres, ¿quien lo puede entender, / sus malas maestrías e su mucho malsaber?» Hállase, sin embargo, este trozo en JUAN DE ARANDA, Lugar. com., p. 109, Madrid, 1613, como dicho de Marco Aurelio: «Hablando Marco Aurelio contra las mujeres, dize: ¿quién contará sus mentiras, sus tráfagos y cambios?, ¿su liviandad y lágrimas?, ¿sus alteraciones y osadías?, ¿sus engaños y olvido?, ¿su ingratitud y desamor?, ¿su inconstancia y testimonios?, ¿su negar y rebolver?, ¿su presumpción y vanagloria?, ¿su abatimiento y locura?, ¿su desden y soberbia?, ¿su parlería y sujeción?, ¿su golosina y luxuria?, ¿su miedo y atrevimiento?, ¿su embaymiento y escarnio?, ¿su deslenguamiento y desverguença, y al fin su alcagueteria: y sobre todo, todo lo que piensan, osan.» No hallo este trozo en Los doce libros del emperador Marco Aurelio, ni siquiera en el Marco Aurelio de Guevara. ¿Acaso lo tomó Aranda de La Celestina, colgándoselo a Marco Aurelio? No hay traducción castellana o libro atribuido a este emperador en el siglo XV, ni aun en el XVI, de donde pudieran haberlo sacado Aranda y Rojas.

134

Gorguera, lienzo plegado y alechugado que se ponía al cuello. ESPIN., Ballest., 3, 35: Al derredor del cual parece que tienen una gorguera.

135

«La mujer es puerta del diablo, descubridora del árbol vedado, desamparadora de la ley de Dios, persuasora del hombre, a quien el diablo no osó tentar.» (TERTUL., De habitu muliebri.) «Cabeza del pecado, arma del diablo, expulsión del paraíso, madre del pecado, corruptela de la ley.» (ORIGEN., In Math., c. 15; In Job, tract. 2.) «Enemiga del amistad, pena que no se puede huir, mal necesario, tentación natural, calamidad deseada, peligro doméstico, detrimento deleitable, naturaleza del mal y pintada con el color del bien.» (CRISOST., Homil., 32, c. 19 in Math., y Homil., 26, ibid.) «Naufragio del varón, tempestad de la casa, impedimento de holganza, cautiverio de la vida, daño cotidiano, rija voluntaria, batalla suntuosa, fiera combidada, solicitud de asiento, leona que os abraza, peligro adornado, animal malicioso y mal necesario.» (MAXIMUS Martir, c. 39, Locorum comunium, tomado del filósofo SEGUNDO.) Agamenón decía que no había cosa peor que la mujer (Odis., 11): Eurípides pregonaba por cosa fácil hallar una mala mujer y por muy difícil hallarla buena (Ifigen. en Aulida); Luciano sentencia por castigado a Prometeo, con razón, por haber hecho tan mala sabandija como la mujer (Amatorium); Eunomia la de Plauto (Aulular. y Curcul.) a ninguna concedía ser buena, más concedía que una es peor que otra y que dos son peores que una; Menandro afirmaba no haber cosa peor que la mujer, por buena que sea, y que una no discrepa de otra, y Plutarco (Tranquil. animi) concluye que por buena que sea la mujer, al fin es mujer, que es lo que dice el trágico Carcino, que para significar cosa mala basta decir hembra. Hállanse las palabras del texto en JUAN DE ARANDA, Lugares comun., p. 109, como sentencia del jurisconsulto: «La muger es arma del diablo, cabeza de pecado y destruyción del Parayso.» ¿Acaso lo tomó Aranda de la misma Celestina, pues este y el otro trozo anterior se hallan casi juntos en La Celestina y en Aranda? Básteme levantar la liebre y que los eruditos se devanen los sesos.

136

Las mugeres e el vino hazen los hombres renegar; do dice. Quitose en V, sin duda porque ya antes lo había puesto en boca de Salomón.

137

Prosigue, no ya imitando, sino tomando del Corvacho, I, 5: «E non pienses en este paso fallaras tu mas fermeza que los sabios antyguos fallaron ecspertos en tal sçiençia o locura mejor dicho. Lee bien como fue Adan, Sanson, Dauyd, Golyas, Salamon, Virgilio, Aristotiles e otros dignos de memoria en saber e natural juyzio, e ynfinidos otros mançebos pasados desta presente vida e aun hoy bivientes. Por ende esperar firmeza en amor de muger es querer agotar río cabdal con cesta o espuerta o con muy ralo farnero.» Véase FARINELLI, Note sulla fortuna del «Corbaccio» nella Spagna Medievale, en la Miscelanea Mussafia, Halle, 1905, p. 43: «Non dipende invece, a mio giudizio, del Corbaccio (italiano) la tirata contro le donne che Sempronio regala a Calisto nella Celestina (1.º atto) per guarire la sua struggente passione d' amare. E suggerita della Reprobacion dell Arciprete (de Talavera), come intendo dimostrare altrove trattando delle fonti della Celestina.» Todo lo que se sigue está bebido, cuanto al lenguaje, del elocuentísimo raudal del Arcipreste talaverano.

138

Se acuerda el autor de HITA (c. 631-634)

139

HITA, 427: «Quesyste ser maestro ante que discípulo ser.»

140

Te mostró, te enseñó. HITA, 429: En el fallaras fablas que le ove yo mostrado.

141

Del de HITA, a quien no menos tiene el autor en su pensamiento que al de Talavera: «Desque una vez pierde venguença la muger, / Mas diabluras faze de quantas ome quier» (c 468).

142

¿Quién soy yo para esso? Así en A y O.

143

Allende de, además de.

144

Fortuna, se usaba a menudo sin artículo.

145

A constelación, por sino, por las estrellas, recuerdo de Hita.

146

Gloriar, glorificar, alabar.

147

Sigue acordándose de Hita.

148

Cativo, miserable, vil, malo. Gran Conq. Ultr., I, 128: E llamarse mezquina e cativa, e que en fuerte punto fuera nascida. Quij., I, 21: Defiéndete, cautiva criatura.

149

Mucho por muy, común entonces y ahora.

150

El oro de Arabia, que también lo recuerda el Quijote (I, 16 y I, 18), se cita en el salmo 71, y a él aluden nuestros clásicos, confundiendo a veces las especies con el recuerdo de Tibar, río africano, que desemboca en el Atlántico.

151

Crinados es latinismo, con el -ado castellano el crinitus, traducción a su vez del [image] [kometés] griego, comatus, de mucha cabellera: «Puella male crinita.» (OVID., Ars. Am., 3, 243). Le reteñía a Roja este epíteto latino y lo ensartó sin venir a cuento, porque cabellos crinados no significa nada.

152

En piedras, de admiración, como arritu en vascuence, que vale hacerse piedra y admirarse, de donde Cervantes dijo arriz hecha piedra, por espantado.

153

Los ojos verdes, rasgados. Cotéjese con la pintura de Lucrecia en la Historia duorum amantium, de Eneas Silvio, y puede leerse en Men. Pelayo (Oríg. Nov., III, LXXVII), y con la de la reina Iseo en Tristán de Leonís (MEN. PELAYO, ibid., y BONILLA, Libr. Caball., t. I, p. 456). Pero harto mayor parecido tiene este retrato con el de HITA (c. 432), cuya memoria no se le apartaba un punto en todo este paso. «De luengas pestañas.» «Las çejas apartadas, luengas, altas en peña.» «La naryz afylada.» «Su boquilla pequeña, asy de buena guisa.» «Los dientes menudillos, eguales e bien blancos, un poco apretadillos.» «Los labros de su boca bermejos, angostillos.» «La su faz sea blanca, syn pelos, clara e lysa.» «Los pechos chycos» (c. 444). «Sy ha la mano chyca». (c. 448).

154

Labrios. Selvag., 7: O los que tocaron sus labrios en el río Lecteo.

155

El torno, la vuelta y contorno o corte del rostro.

156

Estar en sus trece, firme, porfiado y terco, y acaso alude al aragonés Luna, terco en su nombre de Benedicto XIII, que tomó al ser hecho papa. QUEV., Mus., 6, r. 14: Una niña de lo caro, / que en pedir está en sus trece / y en vivir en sus catorce, / que unos busca y otros tiene. Quij., 2, 39: Como la infanta se estaba siempre en sus trece.

157

Con alheña se las pintan las moras para que parezcan rubíes.

158

Paris fue árbitro entre las tres gracias para decidir quién fuese la más hermosa: Juno, Minerva o Venus (HITA, mi edic., n. 223). De las tres gracias trató Alciato en el emblema 161 (trad. D. LÓPEZ, f. 374).

159

Deesas, diosas, como en fr. deesse, ital. deessa, con el sufijo -essa, para dar al latín dea una terminación más sonora. MEN., Coron., 7: El qual monte era consagrado a Diana, deesa de la castidad e de la caza.

160

El P. Juan Mir (Hispanismo, 2, p. 54) reprueba el He dicho al fin del discurso, prefiriendo el Dije. He aquí que Rojas prefiere el «He dicho quan brevemente pude», repuesta al ¿Has dicho?

161

Animal imperfecto decían nuestros clásicos que era la mujer, lo cual, así como la que aquí se dice es consecuencia de la doctrina de Aristóteles acerca de la mujer comparada con el varón, según la cual el varón en la generación es acto, idea y forma; la mujer, potencia y materia, y al formarse el nuevo ser, sale hembra cuando no alcanza a la debida proporción para que se forme varón (Generac. d. l. animales, l. I, c. 2 y 14; l. 4, c. I y 2; Metafís., I, 6).

162

Ojos de alinde, ojos de aumento. Decíase espejo de alinde el de aumento que usaban las damas para alindarse el rostro, del cual verbo es postverbal derivado. Corvacho, 2, 3: El espejo de alinde para apurar el rostro, la saliva ayuna con el paño para alindar. De aquí ojos alindados en Lisandro y Roselia, 14, por hermosos, y en J. PIN., Agr., 4, 15: Adonis tan alindado. LEÓN, Cant., 4, 15: Graciosa, amable y alindada.

163

Traergela he, se la traeré; ge de lie, le (CEJADOR, Leng. Cerv., I, 157)

164

Celestina nombre sugerido acaso por el Libro del esforzado caballero D. Tristán de Leonis, como notó BONILLA en el t. I p. 410, de su Colección de Libros de caballerías. En el c. 52 del Don Tristán: «Dize la historia que quando Lançarote fue partido de la doncella, ella se aparejó con mucha gente y fuese con ella su tía Celestina.» COVARRUBIAS (Tesor., 1674, p. 184) dice que se dijo «quasi scelestina a scelere, por ser malvada, alcahueta embustidora». Lenas, como ella, se hallan en el teatro de Plauto: Cleereta en la Asinaria, Seafa en la Mostellaria y otra en la Cistellaria (I, 1). La Celestina es hija de la Trotaconventos de Juan Ruiz. Probablemente Rojas no conoció el Pamphilus. De Hita tomó también el de Talavera su alcahueta (2, 13). El vocablo trotaconventos hállase en las tres obras, y el de paviota, como calificativo suyo en Hita, pasó al Corvacho, el cual se imprimió en 1495 y se escribió en 1438.

165

Virgos. CORR., 20: A virgo perdido nunca le falta marido. Ídem, 359: Como el virgo de Justilla, que se perdió entre las pajas. Con sirgo o seda solían coserlo cuando se deshacía.

166

Venir en, alcanzar, del venir a parar. GUEV., Ep., 34: Ha venido la cosa en que las cecinas que para los reyes en otro tiempo se buscaban, con ella agora los rústicos se ahítan.

167

Pídele albricias porque llega su amante. Habla eclíptica y viva, que pinta de una pincelada el carácter de la vieja.

168

Ce, para llamar a otro ce-ceándole; pero hase de pronunciar con la c antigua, siseada (CEJADOR, Tesor. Silbant., 51). Aquí sirve para indicarle a Celestina que no grite, no la oiga Crito, y por eso manda ella a Elicia que le meta en la camarilla y le diga que el que viene es el primo de la moza, por que no se soliviante. El silbido lo mismo sirve para llamar como para hacer callar y para desechar, pues propiamente indica llamarle la atención a uno.

169

Crito, nombre en el Andria, Heautontimorumenos y Phormio, de Terencio.

170

Nótese el habla pura, viva y expresiva de esta gente, sobre todo de la vieja. Ese es el verdadero castellano, que, por no levar liga alguna humanística, es tan clásico en España, como lo era en Grecia el habla de los autores del siglo IV, la misma habla del pueblo ateniense.

171

Me le abraçaré. Este me es de cariño (CEJADOR, Leng. Cerv., I, 153)

172

¡Hy!, expresión de risa aguda.

173

¡Guay!, como ¡ay! Tener muchos guayes, muchos achaques o desdichas.

174

Para encelarle la muy bruja.

175

Alahé, de a la fe, aseverando por su fe y palabra. Quij., 2,17: A la fe, señor, a lo que Dios me da a entender. L. RUED., Camil.: No, a la he, porque no lo he de costumbre.

176

Petreras, pedradas, riña a pedradas (Dicc. Autor.): pero dudo sea eso aquí. Más bien señal o escoriación en la barriga de las bestias del petral o pretal, pues juega del vocablo, por ser las mataduras por las costillas y en lo alto de las bestias. Por eso le llama burlador.

177

Don malvado. El Don usado socarronamente con epítetos injuriosos, en bromas o en veras, refuérzalos mucho, pues los levanta a calificativos de gente granada.

178

Nascida, ninguna, como nadi-e salí del nati, ningunos. Nótese el ingenio mujerir de Elicia para salirse con la suya, que no vea al escondido.

179

Madre es en estas casas la vieja, como padre el que manda en ella.

180

Quédate, en B quedaré.

181

Ternás, antiguo, por tendrás, por metátesis de ten(e)r-as, y la otra forma con d parásita, como en el antiguo ondra de onra, y en vendrás por ven(i)ras.

182

CORR., 9: A Dios, paredes, que me voy a ser Santo; e iba a ser ventero. Ídem: A Dios paredes; a Dios paredes; hasta la vuelta.

183

Pecadora de vieja, pecadora vieja. La preposición de entre el adjetivo y el nombre da mayor ahínco y sirve para los afectos. Es hispanismo, no menos que con verbo y adverbio (Leng. Cerv., I, 167, 8). Quij., I, 1: Al traidor de Galalón... Si yo, por malos de mis pecados. Ídem, 2, 13: Con este mentecato de mi amo.

184

Entre ti e mí. Acerca de entre con personales, véase Lengua de Cervantes (I, 170). Cal. Dimna: E non veo carrera por do haya amor entre mí e ti. GRAN., Memor., 5, 6: Puesto entre ti y mí.

185

Correlarios, uno de tantos vocablos eruditos que las gentes del pueblo oyen a los cultos y los emplean estropeándolos en la fonética y en la significación. Probablemente de corolario, allegándolo a corr-er. Está muy bien puesto en boca de Celestina, pues estas viejas son las que suelen fabricar tales voquibles.

186

El hombre, indefinido, como on en francés. Comed. Eufros., 2: Comprar hombre barato es gran riqueza, comprar caro no es franqueza. S. ABRIL, Adelf.: Que pues hombre ha tomado esta ganancia... De quienquiera se huelga hombre de recibir una buena obra.

187

Al cabo estoy. CORR., 540: Ya estoy al cabo. (Cuando uno entiende el negocio de que le hablan.)

188

Mercer, mecer, menear, de miscere, mezclar meneando. HERR., Agr., 2, 23: Asimismo, cuando mecieren (el vino), quiten todas las cascas.

189

Certenidad, certidumbre, y se usa todavía en Andalucía y Murcia. Can. S. XV, p. 278: Syn saber çertenidad.

190

El esperanza, acerca de el por la, con cualquier voz que comienza por vocal, como artículo femenino, véase Leng. De Cerv., I

191

CORR., 193: Las paredes han oídos y los montes ojos, o las paredes tienen orejas y oídos.

192

Tha, es ta, articulación de golpear la lengua contra el paladar, y así expresa el golpear en la puerta con la aldaba.

193

Pármeno, que así debe pronunciarse, según el soneto de Bart. León. Argensola contra Pacheco de Narváez:

«Cuando los aires, Pármeno, divides

Con el estoque negro, no te acuso...»

Significa este nombre, de origen erudito, por lo que se tomó del nominativo, y no del acusativo latino, manens et aditans domino, o fidelis servus (DONATO in Adelphos), y hállase en el Eunuco, los Adelfos y en la Hecyra de Terencio. El Pármeno del Eunuco es siervo o criado, como el de La Celestina, así como Libanio en la Asinaria, Toxilo y Sagaristion en El Persa, el Pseudolo en la comedia así llamada, etc., siervos todos que intervienen en los amores de sus amos, y que tuvo presentes Rojas.

194

Alcoholada, afeitada, alcoholarse, teñirse el pelo, las pestañas, etc., con stibio, y en los ojos, para agrandarlos, como lo hacen las mujeres y niños de Damasco y Siria, que stibio es lo que significa alcohl en árabe. LAGUNA, Diosc., P. 533: «El stibio es aquella especie de mineral que llamamos alcohol en Castilla, con la cual las mujeres suelen teñirse las cejas y alcoholarse los ojos. Porque ya por nuestros pecados la gran corrupción y adulterio de toda buena costumbre convertió en disfrace y afeite lo que fue producto y hallado para salud y beneficio del cuerpo humano.» Es el que hoy llaman antimonio. LEÓN, CAS., 12: Ni te alcoholes con negro los ojos ni te colores las mejillas, que la naturaleza no fue escasa con las mujeres. TORR., Fil. Mor., 20, 5: Nos quiso alcoholar los ojos con este colirio.

195

Cofadría, de cofadre, metátesis vulgar de cofrade.

196

Mortuorios, entierros, voz vulgar, como casorio y velorio.

197

Cerca de la aves, como preposición. AVELLANED., Quij., 17: Cerca de los muros de una ciudad de las buenas de España hay un monasterio. R. COTA (RIVAD., 2,226): Por aquellos troncos secos, / carcomidos, todos huecos, / que parescen cerca mi.

198

Arcadores y arqueador, en los obrajes de paños, y aun fuera de ellos, el que limpia, sacude y esponja la lana, o sea que la arquea. Recopil., l. 7, t. 14, l. 3: Donde por falta de arcadores en algunas partes se carduzan o emborrizan los paños. Ítem, l. 7, t. 13, l. 9: Mando, que los arqueadores arqueen bien las lanas que les fueren dadas a arquear.

199

Aradas, tierras labrantías. J. PIN., Agr. 6, 29: Al gañan del arada damos 30 ducados por cada año.


Notas 200 - 299

200

Segada, acción y efecto de segar. LEÓN, Job. 5, 5: Cuya segada, esto es, sus panes y labranzas el hambriento las comerá. Bibl. Amsterd. Gen., 30, 14: Y anduvo Reuben en días de segadas de trigo: tempore messis triticeae.

201

Afán es el trabajo. Trag. Polic., 21: Yo ha que vivo del afán de estas manos.

202

Tablero, el juego, de donde poner al tablero, aventurar. Siete versos seguidos octosílabos se le escapan aquí a Rojas; pero nótese que no de la cuaderna vía, como a Proaza le gustaban.

203

Vejez, en V vieja.

204

Tenerías, fábricas de curtidos. De aquí sacan algunos que la acción pasa en Toledo; pero las tenerías solían estar junto al río en todas las ciudades, Salamanca, Palencia, Sevilla, Valladolid, etc. Véase en Menéndez y Pelayo (Oríg. Nov., III, XXXIX) lo que hay acerca de la tradición, que señala en Salamanca la casa donde vivió Celestina y la de Melibea. «¿No pudo crear, como suelen hacer los novelistas, una ciudad ideal, con reminiscencias de las que tenía más presentes, es decir, Salamanca y Toledo?» (Ibid., XLII.) Esta es, para mí, la solución más acertada.

205

Labrandera, costurera. Quij., 2, 48: Como yo tuviese fama de gran labrandera. CORR., 4: A la mala labrandera le estorba la febra. (A la mala costurera). Ídem, 195: Labrandera buena, la hebra pequeña.

206

Fazer virgos, coser los desechos con sirgo o seda.

207

Abades, clérigos, cura, como todavía en Galicia.

208

Desatacados, sueltas la agujetas o cordones con que se atacaba el calzón. Quij., 2, 60: Y así desatácate por tu voluntad. BARBAD., Coron., plat. 4. F. 126: Ni por desacatadas ni desatacadas.

209

Física, médica.

210

Imitación del castizo estilo del Corvacho.

211

Aleluyas, cosas de contento.

212

Fazia perfumes... Es imitación del Corvacho (pte. 2, c. 3). Otra hechicera, con sus aparejos, puede verse en Apuleyo (c. 3): «Tenia yerbas aromáticas, planchas de bronce con letras grabadas de letras desconocidas, pedazos de hierro de barcos naufragados, miembros de náufragos, huesos y pedazos de cadáveres desenterrados, narices y dedos, clavos todavía con pedazos de carne de ahorcado, vasijas llenas de sangre de degollados, calaveras de hombres medio devorados por las fieras y arrebatados de entre sus dientes...» Como después se han de aclarar con ello otras frases del texto, bueno será aquí recordar que Demócrito dice servir la calavera de ahorcado para medicina; que Artemon daba a beber miel en ella contra la caducidad; que Anteo confeccionaba brebajes, que daba a beber en ella contra las mordeduras de perro rabioso; que Apolonio aseguraba que contra el dolor de muelas era bueno frotarlas y las encías con el diente de un ahorcado. Las raeduras de uñas valían, según muchos, contra las tercianas, cuartanas y fiebres comunes. Las hechicerías y aparejos de las famosas hechiceras de Tesalia se describen en el libro 6 de la Farsalia, de LUCANO (v. 435-505). Falsava, alterar, falsificar, porque las sustancias puras son caras. Con el pachuli se falsifican hoy todos los perfumes. G. Alf., I, 3, 7: Sin falsar llaves. PÉREZ GUZM., Gener., I: Ca si por falsar un contrato de pequeña quantia de moneda merece el escribano gran pena.

213

Estoraque, goma del árbol así llamado, y que se cuaja y endurece como la resina. ACOSTA, H. Ind., 4, 29. El copal y el suchicopal, que es otro genero como de estoraque y encienso. Menjuy o benjuy. Anime, lágrima, goma o resina de un árbol de América y de Oriente, parecida al incienso; su perfume, oloroso y suave, fortalece al cerebro y la cabeza. Llámase en Castilla ánime copal; en Méjico, copali. ACOSTA, H. Ind., 4, 29: Tienen copia de diversas materias para perfumes y para medicinas, como es el anime, que viene en gran cantidad. LAG., Dios. I, 23: «El cancamo es lágrima de un árbol arábigo semejante a la mirra, que deja grande hediondez en el gusto, aunque usan della en los sahumerios. Sirve a perfumar los vestidos, mezclado con estoraque y con mirra... El cancamo de Dioscorides, la lacca de Serapion y de los otros árabes y aquel perfume vulgar que llamamos anime en Castilla, son una mesma cosa; no obstante que algunos varones ejercitados en la historia medicinal tienen a nuestro anime por una suerte de electro, viendo que echado en perfume da de sí el mesmo olor que el electro, y fregado tiene fuerza de atraer a sí las plumas y pajas... las cuales razones a mi cierto no me convencen...» LAGUNA, Diosc., I, 20: «El almizcle, al cual llaman los latinos y algunos griegos modernos moscho, se engendra en el ombligo de un animal semejante al corzo, que tiene un solo cuerno en la frente: el cual, cuando anda en celos se enciende y se torna muy furibundo. Entonces, pues, se le hincha y apostema el ombligo y le da tan inclemente dolor que ni come ni bebe hasta que, siendo ya maduro, se rompe, ayudándole también a ello el mesmo animal, con fregarse a los troncos y a las agudas piedras que topa; adonde después con algunos pelillos rojos, que la color del animal muestran, se halla toda la materia esprimida. La cual en habiendo sido curada al sol, cobra un olor muy suave y subido... Adultéranle los falsarios mezclando con él hígado cocido y sangre quemada... Es confortativo del corazón, aplicado por de fuera y bebido, clarifica la vista, encubre la sobaquina y el pestilente olor de boca, para lo cual se saben aprovechar bien dellas cortesanas de Roma. Metido en la natura de la mujer, trae la madre abajo y purga el menstruo... El algalia, que los toscanos llaman zibetto... es una suciedad que se engendra junto a los compañones de cierta especie de gato semejante a la foena, cuando le hacen sudar, la cual vehemencia y gracia de olor no debe nada al almizcle... El ambar pardillo... nace como betún en ciertas balsas que están cerca de Selequito, ilustre ciudad de las Indias, aunque algunos creen que sea esperma de la ballena... Fortifica el celebro y el corazón, con su olor suavísimo conforta los miembros debilitados, despierta y aviva el sentido... desopila la madre, sana con su perfume el espasmo, la perlesía y la gota coral, corrige el aire pestífero y, lo que importa mucho al bien público, es proprio para perfumar guantes... Sofistícase el ámbar mezclando con él tuétanos de ternera y polvos de la raíz de la Iris.» Mosquete, el musco, musc francés, muscus, [image] [móschos], ital. muscato, de donde nuez moscada. Musco es el almizcle. Boc. Oro, c. 15: «E emprestole cien mil libras de plata... e cien panes de ambar, e peso de dos mil dramas de musco.» Todos son perfumes que la hacendosa vieja preparaba y vendia a las damas.

214

Arambre, todavía vulgar, de donde alambre, de aerame(m). J. POLO, Humor.: Unas veces de arambre, otras de estaño.

215

Solimán. LAG., Diosc., 5, 69: «Hacese también del mesmo (azogue) por vía de sublimación aquel pernicioso veneno, que se dice solimán en Castilla... Del solimán se prepara una muy famosa suerte de afeite, llamada solimán adobado. El cual tiene tanta excelencia, que las mujeres que a menudo con él se afeitan, aunque sean de pocos años, presto se tornan viejas, con unos gestillos de monas arrugados y consumidos; y antes que les cargue la edad, tiemblan las cuitadillas como azogadas, porque sin duda lo son, visto que el solimán solamente del azogue difiere en esto, que es mas corrosivo y mordaz. Por donde aplicado al rostro extirpa las señales y manchas dél; empero juntamente deseca y consume la carne subdita, de modo que es necesario que el pobre cuero se encoja, como dicen que a fuerza de ser bruñido por tomar lustre se arrugaba y encogía el pantufo muy famoso de cierto escudero anciano llamado Pero Zapata. El cual daño, aunque grande, se podría disimular fácilmente, si con él no se juntasen otros muchos mayores, cuales son la grande hidiondez de boca y la corrupción y negrura de los dientes, que el solimán las engendra... si quedando en las que con él se afeitan, no pasasen mas adelante, quiero decir, a sus decendientes. Mas corno esta infamia se semeje al original pecado y vaya de generación en generaciones, a gran pena sabe ya andar el niño (lo cual mueve a gran compasión), cuando se le caen uno a uno de corrutos y podridos los dientes, y esto no por su culpa, sino por el vicio de su madre afeitada: la cual, si no quiere oír estas cosas, no haga esotras.»

216

Argentada parece se dijo del argen o plata, bufellada de las bujetas o pomos en que iban, cerillas de cera.

217

Llanillas para allanar asperezas del rostro, lucentores para enlucir, clarimiente de claro.

218

Alvalino de albo, blanco o blanquete para la cara. Aquí tomó el autor lo de COTA, Dial. am. y un viejo: «Yo hallo las argentadas, / yo las mudas y cerillas, / luzentoras, unturillas, / y las aguas destiladas. / Yo la líquida estoraque, / y el licor de las rasuras; yo también como se saque / la pequilla, que no taque / las lindas acataduras. / Yo mostré retir en plata / la raquil y alacrán / y hacer el solimán, / que en el fuego se desata... / Yo las aguas y lexias / para los cabellos roxos.»

219

Rasuras de gamones, raeduras de gamones o asphodelus. FRAG., Cirug. trat. simpl.: Del gamón la raíz aprovecha solamente, como dice Galeno, porque limpia y resuelve. Dioscórides dice los provechos que trae para los ojos, oídos, el menstruo, las muelas, el pelo, sabañones, albarazos (LAGUNA, Diosc., 2, 159).

220

Espantalobos, cuyas hojas son semejantes a las de la sena y produce vainillas. LAG., Diosc., 3, 79: Llámase la colutea en Castilla espantalobos por el grande ruido que hacen sus hollejos, cuando movidos del viento se tocan unos con otros.

221

Taraguntia, en Laguna taragontia, de [image] [drakóntion], latín dracunculus, o sea la dragontea o serpentaria. LAG., Diosc., 2, 156: Su raíz tiene admirable virtud en adelgazar los humores viscosos y gruesos y en desecar las malignas llagas del cuero. Según el Dr. LAGUNA, Diosc., 2, 70. la hiel de la ardea, del lucio, de la perdiz y del gallo, la empleaban ellas como ungüento incitativo.

222

Agraz es la uva agria y verde. «Es bueno para las mujeres preñadas.» (Regimiento de sanidad, SAVONAROLA, traduc. FERNÁN FLORES.)

223

Turvino, el polvo de la raíz llamada turbit de levante, o ella misma preparada. Es el turpetum, gr. [álypon], voz que significa quitapesares. Laguna (Diosc., 4, 180) dice: «planta la cual de poco acá se ha descubierto en Italia» (escribía en 1555 la dedicatoria en Amberes y la obra antes en Italia). Dioscórides (ibid.) dice que «la raíz delgada como aquella de las acelgas y preñada de cierto licor muy agudo».[ [image] , sin espíritu ni acento, en el original (N. del E.)]

224

Tuétano de corço. H. Núñez sobre Las 300, c. 241: «Y no faltó allí la medulla o tuetano del ciervo, que se apacienta de culebras. Ovidio en el libro VII del metamorfoseos (Vivacisque jecur cervi). No faltó el hígado del ciervo que vive mucho.»

225

Confaciones se decía de confectio, confección, vocablo de boticarios, que hoy, como monos de imitación, han traído de Francia los sastres.

226

Por mosquetas de B traen V, S, Z mosquetadas, y R «incorporate con mosco». Así como con almizcle o almizcladas.

227

Polvorizadas. CABR., Dom. 3 adv. serm. 2, c. 5: Aquí verás sus heroicas virtudes heroicas polvorizadas con ser tan grandes, que hacían viso delante de Dios... Ahora puesto delante del Señor veréis esa grandeza molida y hecha polvos tan menudos que no los ve, si no es Cristo.

228

Enrubiar. ZAMORA, Mon. 3, Concep.: Ya los dora, ya los enrubia, ya los encrespa, ya los compone, ya los jabona, ya los lava, que les hace agua para enrubiarlos.

229

Millifolia, el milefolio o mil en rama de Laguna (Diosc., 4, 37, y 4, 104, y 4, 116).

230

Acerca de la diferencia entre sebo, grasa y enjundia, de las cualidades de las de cada animal y su preparación, véase LAGUNA, Diosc., 2, 68.

231

De vaca. «El sebo deste animal se aventaja en calor y sequedad al del puerco y mucho mas al del toro y es poco inferior en fuerzas al del león, y así se mezcla útilmente con los medicamentos que se aplican contra los scirros y para resolver o madurar los flemones. Las medulas de las vacas ablandan las durezas del vientre.» (HUERTA, Plin., 8, 46.) De oso. «Poniendo la sangre o unto del oso en un vaso debajo de la cama, vienen a ello todos los mosquitos y se mueren; y el mesmo unto dice Aristóteles que crece en las vasijas en el tiempo que los osos están en sus cuevas.» (Ídem, 8, 36). De cavallos. «El unto de los caballos es provechoso para quitar el dolor de las junturas y desencoger los nervios y la medula de sus huesos quita las señales del rostro.» (Ídem, 8, 42.)

232

La sangre de camello, según algunos ocultistas, da la locura al que la bebe, si fue sacada en una noche estrellada. De culebra, debe aludir a lo que dice Huerta (Plin., 8, 23): «Tiene la culebra tres nervios que van por todo el largo del cuerpo; de los cuales suelen hacer cuerdas para vihuelas y dicen que tañidas tienen fuerza para hacer amar; pero esta opinión, aunque recebida del vulgo, es cierto ser fabulosa. La carne de la culebra es provechosa para los que padecen lepra.»

233

De conejo. «El unto de los conejos mitiga el dolor de los oídos.» De vallena. «Llaman también ambar a lo que suelen llamar sperma de ballena... en Sajonia dicen que es tan ordinario el usarla, que en pocas enfermedades se deja de gastar.» (HUERT., Plin., 9, 4.)

234

De gato montés. «Su hiel y unto es caliente y húmedo y resuelve y ablanda con grande eficacia: usan dello en el mal de gota.» (HUERTA, Plin., 8, 57.)

235

De texón. «Dícese que untando con enjundia de tejón y miel cruda alguna parte de un caballo, le sale allí el pelo blanco, quitandole primero con una navaja el que tenía antes... Su gordura o unto ablanda y resuelve con eficacia cualquier tumor o apostema, aprovecha contra las calenturas, quita el dolor de riñones y de cualquiera juntura y desencoje los nervios.» (HUERT., Plin., 8, 38)

236

De erizo. Véase ibid., 8, 37. Harda o ardilla. J. HUERTA, Plin., 8, 38, anot.: La harda es llamada de los griegos scyuro, por la grande cola que tiene, con la cual volviendola sobre la cabeza se cubre todo el cuerpo para no mojarse ni recibir sol.

237

Mançanilla. Véanse sus tres clases en LAGUNA, Diosc., 3, 148.

238

Romero: LAG., Diosc., 3, 83. Malvavisco, ibid., 3, 100, y 3, 157. Del culantro, ibid., 3, 67; 6, 9; y del culantrillo de pozo, ibid., 4, 138: «Llamose también Polytrico y Callitrico, por la notable virtud que tiene de restituir y acrecentar los cabellos perdidos y de darlos tintura muy agraciada.» Coronilla parece ser la corona de Rey de Laguna Diosc., 3, 44) o meliloto: «Su flor cocida con harina de habas y con vinagre deshace luego las durezas de las tetas y de los compañones.»

239

Del sauco o yezgos de Castilla, en Laguna, Diosc., 4, 175; de la mostaça, ibid., 2, 143; del espliego, ibid., I, 6; del laurel, ibid., I, 86. De la grama dice Laguna (Diosc., 4, 34): «Su cocimiento es remedio admirable contra todas las dificultades de orina y principalmente contra aquellas que proceden de llagas de la vejiga.»

240

No hallo en Laguna ni en Colmeiro la tortarosa, gramonilla y flor salvaje.

241

Higueruela. Psoralea bituminosa L. et P. hispánica Lag. (Leguminosas). Medicinal (COLMEIRO). En Jerez se llama higueruela; en Granada, angelote; en otras partes, hierba cabruna o cabrera, trébol hediondo, o de Sodoma, o agudo o de mal olor. El pico de oro y hoja tinta no se mientan tampoco en los citados autores.

242

Estoraque. «Es singular el estoraque líquido contra infinitas enfermedades frías y principalmente sirve para facilitar el parto, metiendose con aceite de azucenas por las partes secretas.» (LAG., Diosc., I, 58); véase además l. I, c. 64. Jazmín: «quita las manchas del rostro» (LAG., Diosc.. I, 67), el cual trata del menjui o benjui en el l. 3, c. 88.

243

Neguilla. LAG., Diosc., 3, 87: La que se dice en latín nigela es aquella mesma que llamamos en Castilla ajenuz y neguilla. Esto dice Laguna, y en el mismo lugar Dioscórides: «Aplicandose con vinagre estirpa las pecas y las asperezas, las hinchazones antiguas y las durezas del cuero. Aplicada con orina de muchos días arranca las muy arraigadas verrugas, siendo primero sarjadas en derredor.»

244

Yerva paxarera o Stellaria media Sm., cariofilea, según Colmeiro, y que en algunas partes llaman yedra pamplina, pamplina, yerba de canarios, Mariquita de invierno.

245

De punto, cosiéndolo.

246

Hojaplasma, no hallo lo que sea en ninguna parte.

247

Cebolla albarrana, véase en LAGUNA, Diosc., 2, 162 y 163. Cepacavallo debe ser el equisetum o cola de caballo, del cual dice Laguna (Diosc. 4, 47) que «toda la yerva tiene virtud estiptica, por donde su zumo restaña la sangre de las heridas... Las hojas majadas y aplicadas en forma de emplastro sueldan las heridas sangrientas... Dícese que sus hojas bebidas con agua sueldan las heridas penetrantes al vientre y a la vejiga y juntamente las quebraduras».

248

El embaxador francés. «También tiene visos de cosa no inventada (y sobre este pasaje me llamó la atención el Sr. Foulché-Delbosc)» (MEN. PELAYO, Oríg. Nov., III, 39).

249

Huessos de coraçón. J. HUERTA, Plinio, pte. I, l. 8, c. 32, anot., f. 248: «Son los ciervos de grandísimo provecho en el uso de medicina. Dícese que cuando las ciervas se sienten preñadas, tragan cierta piedrecilla, que las libra del muebdo, aunque más corran, y así hallando esta en su vientre se guarda para las mujeres, porque trayendola atada al brazo, no malparen: y lo mesmo afirman del hueso que se halla en su corazón. Este dicen ser de grande provecho para los desmayos, según escribe Aretuario. Pero, aunque comúnmente le llaman hueso, realmente no se puede llamar así, pues no es sino un nervio, o una membrana nervosa, que se endurece con la edad del ciervo. Aunque Conrado Gesnero afirma con experiencia que después de muerto adquiere la dureza que tiene: porque abriendo el corazón de un ciervo acabado de matar, halló que no tenía sino un nervio o membrana nervosa muy blanda y abriendo después otro de seis días muerto, la halló mas dura. Pero cierto él se engañó con esta experiencia, porque sería el uno nuevo y el otro viejo... yo he hecho algunas veces experiencia dello y cualquiera que la hiciere hallará que el endurecerse consiste en la edad y no en la muerte.» En algunas partes, como en Inglaterra, el hueso del corazón del ciervo, engarzado en un broche formado de un remache de un barco que se haya ido a pique, es un amuleto contra las mordeduras de culebra (BLACK, Medic. popul.). «Medula de ciervo, que tanto envejece, / que traga culebra por rejuvenir», dice a este propósito Mena en el Laberinto (c. 241).

250

Lengua de bíuora. Por qué sirva para se querer bien se sacará de lo que dice HUERTA (Plin., 8, 39, anot.): «Han dicho algunos que (las víboras) se ayuntan por la boca, metiendo el macho la cabeza en la boca de la hembra; la cual o con la demasiada delectación de su acceso o por venganza de su venidero peligro, dicen que en concluyendo su cópula, aprieta los dientes y corta la cabeza al marido y así le deja sin vida; pero en creciendo en su vientre los hijos, no pudiendo sufrir la tardanza del parto, royéndola las entrañas, se las abren para salir fuera y con su muerte vengan antes de nacer la del padre. Pero esta opinión está muy averiguado ser falsa...» Las cabezas de codornices y los sesos de asno servían para atraer enamorados como a bobos, por lo necias que son las codornices, que al llegar a África dicen ocultan la cabeza en la arena al ver a los cazadores, creyéndose ya seguras, y por la torpeza proverbial del asno.

251

«La medula de sus huesos quita las señales del rostro. En las corvas de los caballos y cerca de sus uñas se hacen unos callos duros, llamados de los griegos lichenes; cortados estos y hechos polvos y bebidos en vinagre dicen ser grande remedio contra la alferecía y algunos los mandan dar contra cualquiera mordedura venenosa.» (HUERTA, Plin., 8, 42, anot.)

252

Mantillo de niño, mantecas o redaños. A la cuenta, Celestina era también curandera sacamantecas.

253

Hava morisca, las alubias o judías, como las judihuelas y habichuelas se dijeron de haba: así alubia es voz morisca o arábiga. De las habas comunes dice LAGUNA (Diosc., 2, 96):«Las habas comidas engendran muchas ventosidades y restriñen el vientre y ansí necesariamente irritan la sensualidad de la carne, estimulando a lujuria... y a esta causa debajo de muy gran pena eran a los pitagóricos entredichas las habas, conviene a saber porque no solamente perturban gravemente los cuerpos, empero también alteran los ánimos.» Una supersticiosa manera de quitar las verrugas consiste en Inglaterra en enterrar una cáscara de haba secretamente debajo de un fresno, diciendo estas palabras mágicas: «Tan pronto como esta cáscara de haba se pudra, tan pronto consúmase mi verruga.» (BLACK, Medic. pop., p. 78.)

254

Guija marina debe de ser la piedra calamita o piedra imán, con la cual, cebada la aguja de marear, no se cansa de andar alrededor, por siempre mirar al Norte, «tanta es la dependencia que aquella piedra tiene con aquella parte del cielo» (J. PIN., Agr., I, 3o). De ella LAGUNA en Dioscórides (5, 105). Viene aquí la piedra imán al mismo propósito que la Soga del ahorcado. La soga con que se ha ahorcado a uno se mira hoy en Inglaterra como un remedio contra el dolor de cabeza, si se ata alrededor de ésta (BLACK, Medicina pop., p. 135). Era de gran uso para filtros y hechicerías, como se ve por las frases Soga de ahorcado, de lo que se malvende, por creerse era cosa muy preciosa la tal soga; tener soga de ahorcado, ponderando la fortuna de alguno. CORREAS, 425: Trae soga de ahorcado. (Dícese de los que atraen a sí las voluntades, como con piedra imán, y que traen piedra imán.) COVARR.: «Las hechiceras dicen que para la bienquerencia se aprovechan de estas sogas.» Su origen sencillamente en que la soga arrastra y trae, y lo del ahorcado, como de cualquier muerto en sanidad, que su vigor y calidades fisiológicas creíanse trasladarse al vivo. He oído a un cegato, viendo un cadáver, exclamar: ¡Qué hermosos ojos! ¡Bien pudieran cambiárseme los míos por ellos!

255

Flor de yedra. LAG., Diosc., 2, 170: «Llamase la yedra Cissos, Cittos y Dionysia en griego, los cuales tres nombres antiguamente significaban a Baco, excelente coronel de las botas. Y pienso haberse la yedra llamado ansí porque bebido su zumo y olido perturba la razón ni más ni menos que el vino; por el cual respecto, a mi parecer, se coronaban con ella los sacerdotes de Baco; de do también ha venido a colgarse por las tabernas.» Y DIOSCÓRIDES (ibid.): «Bebido de sus flores con vino dos veces al día, cuanto se puede tomar con dos dedos es útil contra la disentería y aplicada con cerato en forma de emplastro sana las quemaduras del fuego.» De la yedra y Baco en NATALIS COMIT., Mytholog., l. V, p. 486, 478, y D. LÓPEZ en Alciato, Embl., 203: «El árbol de la yedra nunca se seca; antes siempre está verde, los cuales dones dicen que dio Baco al muchacho Cisso. Este fue muy querido de Baco y andando haciendo sus fiestas en su presencia cayó en un grande hoyo, el cual se había abierto en la tierra y murió. Entonces la tierra por adular a Baco produjo una flor muy hermosa, la cual se llama Cisso (= la de la yedra), como el muchacho que amaba Baco, a quien había dado la yedra, de la cual usaban en los sacrificios de Baco. Tiendese por muchas partes, es pedigueña, hermosa con los racimos dorados, es verde por de fuera, el amarillez tiene las demás cosas.» Allí sigue diciendo por qué se coronaba de yedra a los poetas.

256

Espina de erizo. Marcelo Donato atestigua que Hipólito Lanzano se resolvía en sudor de ver solo un erizo (NIEREMB., Oc. filos., I, 6). Las espinas o púas del erizo servían a las hechiceras para clavarlas en la imagen de cera de la persona a quien así pretendían atormentar. «Del erizo saca Rasis una medicina para los que están ligados, que degollado y tomada su sangre embuelta con otro tanto azeyte y untando con ella el cuerpo y las otras partes de la generación, será desligado y podrá tener acceso con qualquier muger.» (Regimiento de sanidad de M. SAVONAROLA, traduce. FERNÁN FLORES, 1512).

257

Pie de texo. HUERTA, Plin., 8, 38, anot.: «Tiénese por cosa cierta que huyen del los lobos y otros animales feroces y por esto ponen a los caballos y mulas y a los jumentos collares o copetes de su pelo, para que no los hagan daño; aunque algunos se los ponen por entender que libra del mal de ojo, y por la mesma causa ponen a los niños pequeños una mano de este animal.»

258

Granos de helecho. Dice DIOSCÓRIDES (Lag., 4, 186): «Las mujeres que las bebieren (las raíces del helecho hembra con vino) quedaran estériles y las preñadas malpariran si las tomaren.» Añade LAGUNA: «No puedo disimular la vana superstición, abuso y grande maldad (no quiero decir herejía) de algunas vejezuelas endemoniadas, las cuales tienen ya persuadido a los populares que la víspera de S. Juan en punto a la media noche florece y grana el helecho, y que si el hombre allí no se halla en aquel momento se cae su simiente y se pierde, la cual alaban para infinitas hechicerías. Yo digo a Dios mi culpa, que para verla coger una vez acompañé a cierta vieja lapidaria y barbuda, tras la cual iban otros muchos mancebos y cinco o seis doncelluelas malavisadas, de las cuales algunas volvieron dueñas a casa. Del resto no puedo testificar otra cosa sino que aquella madre reverenda y honrada pasando por el helecho las manos, lo cual no nos era a nosotros licito, nos daba descaradamente a entender que cogía cierta simiente como, aquella de la mostaza, la cual, a mi parecer, se había llevado ella mesma en la bolsa: dado que ya pudo ser que realmente se desgranase el helecho entonces, pues por todo el mes de junio y de Julio están aquellos fluecos en su fuerza y vigor. No se debe dar por ninguna vía ni la hembra ni el helecho macho a las hembras, por cuanto dada cualquiera de estas especies a las preñadas, las hace malparir luego y a las otras quita la potencia de jamas empreñarse.» En éusquera ira es helecho y veneno, pena honda, consumación y ahilamiento y el filtro amatorio o bebedizo, que desde muy antiguo hubo de componerse de helechos. Tomó este nombre la planta en esta lengua por haber sido propia de hechiceros y brujas, no sólo en España, sino entre los antiguos germanos y eslavos. El nombre del duende es iratcho, que significa el del bebedizo o el del helecho, y de aquí, en Álava, Navarra y Aragón llaman iras-co al chivo. Véase sobre esto CEJADOR, Tesoro, R, 105.

259

La piedra del nido miéntala el Laberinto (c. 241). Escribe VALDECEBRO, Gobiern. d. l. aves (I, 9): «La piedra que llaman del águila, que aunque muchos están persuadidos a que es fábula lo que se refiere y escribe de ella, no lo es, sino verdad que se toca, ve y experimenta cada día. Dijeron algunos que para asegurar su nido del encuentro y violenta opresión de los aires, le fortalecía con un pedazo de periasco, que desgajado hallaba entre los riscos. Así la pintaron los egipcios por empresa de la firmeza y estabilidad y esta: Statua firmiter sedes; y su gran Comentador Pierio prosigue en este sentimiento y consecuencia: Lapidem quempiam exquirit, quem in nido pro libramento collocet (PIER. VALERIAN, f. 182). No es la piedra de el águila esa, sino la que S. Isidoro, Plinio y S. Alberto Magno y otros llaman Aetites, que es muy pequeña; empero de virtudes muy grandes, especialmente que facilita el parto en las que peligran en el puesto. Y no permite abortar, si las preñadas la traen consigo. Templa y aun quita el furor del delirio en quien lo padece. Estas son virtudes, que las ha hecho patentes la experiencia; y aunque es verdad que hay muchas piedras del aguila (y suelen traerlas algunos peregrinos a España y ciertas peregrinas, porque son de color leonadas, listadas con vetas negras y venillas blancas, están como preñadas, por que cada piedra tiene dentro otra piedra, que suena meneandola), la verdadera y que tiene estas y otras muchas virtudes es la que en el nido mismo de las águilas se coge, la trae el águila de una mina, que está entre Chios y Sanadrin en la India oriental... Cuando empolla los huevos, la tiene puesta en el nido, descubriendo por ella las virtudes que pensó dejar depositadas y en silencio la naturaleza, y que de haberla visto y hallado en su nido los hombres hayan descubierto lo precioso de su estimación por sus propiedades.» DIOSCÓRIDES dice (Lag., 6, 118): «La piedra del águila ( [image] [aetítes]) suena en meneándose, por estar como preñada de otra piedra, que tiene dentro de sí. Atada al brazo siniestro, retiene el parto, cuando por la gran lubricidad de la madre hay peligro de malparir. Empero, cuando fuere llegada la hora del parto, desatándola del brazo, la atarás al muslo y ansí parirá la mujer sin dolor. Descubre también ladrones aquesta piedra: porque si amasada en el pan se la diéramos a comer, nunca podrá tragar bocado el ladrón. Así mesmo se dice que ningún ladrón podrá tragar alguna de aquellas cosas, que con ella fueren cocidas.» Añade LAGUNA de su parte: «Aetos en griego quiere decir águila, de do vino a llamarse aetites aquesta piedra, porque ordinariamente tienen dos dellas, conviene a saber, macho y hembra, en sus nidos las águilas; sin las cuales no les es posible parir, y a causa de las cuales ponen dos huevos tan solamente... En suma, la piedra del águila naturalmente atrae las pares y la madre hacia sí, ni más ni menos que la piedra imán el acero.» En LUCANO: «Quaeque sonant foeta tepefacta sub alite saxa.» [ [image] , sin espíritu y con acento cambiado en el original (N. del E.)]

260

Coraçones de cera..., operación mágica que consiste en creer que se hace en otro lo que se quiere haciéndolo en su imagen o en algo perteneciente a su persona. Clavando agujas en un corazón de cera, que representa el de fulano, el tal fulano se siente penado y como clavado el corazón. Lo mismo da a entender con las figuras en barro o en plomo, espantables, porque para dañar a las personas en ellas figuradas, haría en esas figurillas las mutilaciones y barbaridades que le pidiesen sus parroquianos, con sus ensalmos y demás ceremonias usadas.

261

Son las palabras de los ensalmos, como todavía los dicen y los dan impresos las viejas deste jaez, por ejemplo, la famosa oración de San Benito, que yo recogí poco ha en Segovia, y corre por Castilla y Andalucía en latín estropeado y revuelto con otras palabras, y procede de la que antiguamente daban los frailes benitos para sanar.

262

Burla e mentira, superstición. Cicerón (Pro domo sua y Divinat, l. I) llama muchas veces a la superstición pasión de vejezuelas bobas, y Servio gramático (Aeneid., l. 8) dice llamarse aquel vicio de viejas, porque con la mucha edad caducan y se tornan bobas, y de aquí les viene dar en hechiceras y magas, y de tales las condena Lucio Apuleyo (Asin., l. 9).

263

Tengotelo en gracia, agradézcotelo, propiamente verlo de buena gracia y con gusto. Quij., 2, 12: Con la cual quiero Sancho que estés bien, teniéndola en tu gracia.

264

Pensadas, de pensar o dar pienso. Quij., 2, 20: Los límites de tus deseos no se estienden a más que a pensar tu jumento, que el de tu persona sobre mis hombros le tienes puesto.

265

Interesse, en su forma latina, y así se decía.

266

Estorcer, desviar, impedir, de torcer. Véase mi edición de HITA, 136, 793.

267

No te ensorde, L. RUEDA, I, 320: Pienso que ensordé.

268

Para mí santiguada, por esta cruz que hago santiguándome.

269

Do vino..., refrán que no traen los refraneros conocidos. Do= d'o, d o, o donde, u(bi), HITA, 29 (mi edición).

270

A picar el pan en el puño; así CORREAS, 392; es metáfora de las ovejas, que vienen a tomarlo, y de otros animales amansados.

271

Seremos dos a dos. CORR., 293: «Dos a dos y tres al mohíno.» Juntáronse aquí dos frases en una. La primera, dos a dos, es jugar cuatro, dos contra dos, o reñir con padrinos, y dícese del ser parejos sin ventaja de la parte contraria. Pero la segunda añade bastante más, como se verá por CORREAS, 6, 12: Tres al mohíno. (Los que molestan a uno.) Ídem, 567: Ser tres al mohíno, tres contra uno. (Por sobra de ventaja.) Ídem, 427: Tres al mohíno. (Mohíno por el asno, que de ordinario son mohínos y pardillos, como bayo por el caballo en el refrán, «uno piensa el bayo», y tres al mohíno, es subir tres en él, con que irá muy cargado con trabajo. De aquí se traslada mohíno a significar el enfadado y disgustado. Si no vino de mofa y la frase cuando se aúnan muchos contra uno: «son tres al mohíno»; y sucede en juegos y otras cosas y en burlas.) Hasta aquí Correas, cuya última significación es la verdadera, pues moh-ino y mof-ino es todo uno, el que pone hocico por enfadado (mofar), que le traen tres, o dos, como también se dijo, porque tres a uno le meten la paja..., etc. BARAHONA, p. 733: Saben hurtarse el cuerpo a las pasiones / y juegan con el mal tres al mohíno. TIRSO, Quien calla, 3, 7: Somos tres al mohíno / y nos revuelve Brianda. Tebaida, 8: Dos a dos y tres al mohíno. P. Esp., Perr. Cal.: Dos al mohíno.

272

Philosomía, fisonomía o aspecto del rostro, voz erudita estragada por el pueblo, que la confunde con los filos, corno filosofía.

273

De mis manos y trabajo vivo. Piensa este necio que me contentará con lo que yo ya desecho: esto es, riome yo de esos besos de mis huellas y de semejantes alabanzas. Otra cosa pienso yo y sueño que me dé, como lo verá al fin de la obra, cuando le pida la cuenta. ¡A buena parte viene a parar! ¡Soy harto ducha y he madrugado bastante más que él! ¡Ya estoy de vuelta! Admirable lenguaje de la vieja por lo castizo y elíptico, y admirable por lo elíptico y brioso del lenguaje castellano entre la gente popular, de donde lo toma Rojas cuando se olvida de las ñoñeces estudiantiles y de los remedos clásicos.

274

Soñar es pensar y recordar mucho. NISENO, Juev. 3 cuar.: Que os soñaré día y noche. La frase está en CORREAS, p. 38: Al te sueño, (Es como decir de otra manera te sueño, otra cosa deseo.)

275

CORR., 34: Al freír lo verán. (Varíase: Al freír lo veréis y aplicase a muchas cosas. Dicen que un carbonero, vaciando el carbón en una casa, se llevaba hurtada la sartén escondida, y preguntándole si era bueno el carbón, encareciéndolo por tal, dijo: «Al freír lo verán.») Al freír de las huevos lo verá, es otra manera (Quij., I, 37). Al freír de los huevos es cuando se ve lo que son, en la ocasión se conocen las cosas. Los huevos pasados por agua o estrellados pueden pasar por buenos; no así los fritos, pues la yema tiene que parecer entera. Los demás son cuentos inventados a posteriori. CORR., 270: Cerrar la boca y abrir la bolsa.

276

De las obras. CORR., 291: Donde las obras tras ellas no van, / en balde de haré palabras se dan; / mas cuando el hacer al decir se sigue, / puede la boca decir lo que el corazón concibe.

277

CORR., p. 273; Quij., 2, 10, y SANTILLANA: «Jo (o xo) que te estrego, burra de mi suegro.» Estregar aquí y en el texto por halagar, como atusar por las alabanzas que le ha dado; suegro por persona a quien no se quiere, en el texto asna coxa, mala, que no anda bien. Dícese como en el texto, desechando algo, como las alabanzas no merecidas, que algo más pretende con ellas el que las dice. Tráelo así F. SILVA, Celest., 18: Oxte, mi asno, xo que te estrego, asna coja. Ídem, 39: Como pensaba el asno necio de meter pieza y sacar pieza. Xo que te estrego, asna coja.

278

Fregaron, apalearon, de aquí refriega, contienda, lucha.

279

Lo sentí, lo oí y lo juzgué.

280

Immérito, inmerecidamente, porque bien te he oído hablar contra mí, en la pasada escena; de lo cual no hago caso y lo tomo por tentación o molestia, que me manda sufrir la profesión de virtud que hago.

281

De que, de lo cual.

282

Especial, adverbio, tal se decía. Quij. I, 4, f. 10.

283

Instrutos, instruídos, latinismo.

284

Impervio, otro latinajo, y eso en boca de la vieja. ¡Y así lo emplea la muy sabida! Im-per-vius dícese de lo sin camino. El amor salta por todo, sin caminos, él se los hace y llega al fin.

285

Dos conclusiones son verdaderas. Tomado del tratado del amor de Alfonso Tostado de Madrigal (Biblióf. españ., Opúsc. liter.), donde están ambas conclusiones. Primera: «ser necessario los omes amar a las mujeres.» Segunda: «que es necesario al que ama que alguna vez se turbe...» «E ciertamente para sustentacion del humanal linaje, este amor es necessario por esto que dire. Cierto es que el mundo peresceria si ayuntamiento entre el ome y la muger no oviese, e pues este ayuntamiento non puede aver efecto sin amor de amos, siguese que necesario es que amen.» La segunda conclusión pintola de perlas Safo en la Oda que trae Longino y tradujo Catulo:

«Ille mi par esse Deo videtur,

ille, si fas est, superare divos,

qui sedens adversus identidem te

spectat et audit

dulce ridentem: misero quod omnes

eripit sensus mihi, nam simul te

Cypria aspexi, nihil est super mi

quod loquar amens.

Lingua sed torpet, tenues sub artus

flamma demanat, sonitu suopte

tinniunt aures, gemina et teguntur

lumina nocte.»

286

Neciuelo. Toda esta filosofía le dice la vieja, como si hubiera cursado las aulas salmantinas, metida en el bolsillo del estudiante Rojas, para traérselo manso e benigno a picar el pan en el puño. Y a lo mismo tira tanto diminutivo mimoso.

287

Lobitos, enemiguito, como quien dice, en tal gestico tan furiosico.

288

Putico para ella es una flor, y ya se dijo antes.

289

Más, es comparativo, sin término de comparación, y muy bien dicho por elipsis, por antes bien, ojalá. Lo de la voz, barbas y.... dando a entender que está de muda y haciéndose hombre.

290

Landrezilla, landre, voz usada en las maldiciones. ¡Mala landre te dé! Pero estas gentes de burdel las menudean tanto, que las convierten en cariños, quiero decir que al decir cariños les ocurren las mismísimas voces de las maldiciones, y así, de malas las hacen buenas.

291

Insipiente, latinismo.

292

CORR., 247: Sacar el arador con pala y azadón; no se saca arador con palo de azadón. Arador, gusanillo imperceptible de las manos, subcutáneo.

293

Acto, potencia. Escolastiquerías aristotélicas. Mejor es tener que poder tener bienes; mejor es poder o ser capaz de males que tenerlos.

294

Burla, habla en broma.

295

La vieja también se contagia de escolasticismo y hace de contrincante que propone objeciones.

296

Mas bien dirías.

297

Esto de repetir el tema del otro en el dialogado, en maldiciones, exclamaciones, etc., como putos días, por el puta vieja que el otro dijo, es muy popular. Quij., I, 35: Estos cueros que aquí están horadados y el vino tinto que nada en este aposento, que nadando vea yo el alma en los infiernos, de quien los horadó.

298

Un mes, en V un poco tiempo.

299

Fuego, del infierno.


Notas 300 - 399

300

Maguera, aunque, como maguer, y la u no suena. Véase en mi edición de HITA, c. 832, 1034.

301

Como, cuando, después que. Quij., 2, 10: Como don Quijote le vio, le dijo. Ídem, I, 24: Como acabó de comer les hizo señas que le siguiesen.

302

Cuydadosa. Selvag., 212: El que firme se tuviere / en su fatiga cuidadosa.

303

Puso, por testigo, que ante dice, inter-poner.

304

Basta, ser mucho, abundar.

305

Quantías, caudales, cantidades. J. PIN., Agr., 3, 20: El diamante deste tamaño dejamos probado que no vale más de la mitad desta cuantía.

306

Como Séneca dice, ni Menénd. Pelayo, ni Gaspar Barth (Animadversiones a la trad. de Celest., p. 351) ni yo hemos dado con este texto de Séneca. BARTH añade: «Loca Senecae non pauca memini vituperantia peregrinationem propter animi motus institutam, et laudantia Socraticum illud: Quid iuvat te mutare loca, cum te ubi ibis circumferas? Hoc tamen dictum non occurrit; puto sententiolam aliquam esse Publii, aut alterius poetae, quales olim plurimae Senecae titulo commendatae fuerunt.» «Qui multo peregrinantur, raro sanctificantur», decían los ascetas, y los picarescos solían usar del retruécano de romeras, rameras.

307

En flores, en cosas sin sustancia. Quij., I, 10: Los demás días se les pasaban en flores (casi sin comer). PANT. RIB., Obr., 1634, f. 82: Solo me aflige del amor el rayo / y la mejor edad (sin ser fullero) / en flores se me pasa, como a Mayo.

308

Quien en palacio envejece, en hospital muere. Comed. Eufros., 5.

309

Cativa-mente, malamente.

310

Como sean, porque, causal. Pues no deben hacerlo menos los criados, ya que tienen menos bienes y poder.

311

Vivir a su ley, conforme a su gusto e interés.

312

Rompenecios. CORR., 622: Rompenecios. (El que sirve sin pagarle.) Véase en el Tesoro del año 1671.

313

Cobra amigos, dícelo por Sempronio, que se lo haga amigo, que es su parigual.

314

CORR., 342: Quien torpemente subió, más presto cae que subió o más torpemente cayó.

315

CORR., 20: A tuerto o a derecho, nuestra casa hasta el techo. (Reprenden estos tres refranes a los que quieren más su interés que la justicia y lo justo.) Lo que hace al caso es por fas o por nefas allegar y henchir de bienes nuestra casa.

316

Sentencia de Séneca en su libro de La Pobreza.

317

Premia, apremio, apuro. HITA, 205, en mi edición.

318

Mucho segura.... parece tomado del Laberinto, de J. DE MENA:

«O vida segura, la mansa pobreza,

dádiva santa desagradescida:

rica se llama, no pobre la vida,

del que se contenta bivir sin riqueza.

La tremula casa humil en baxeza

de Amiclas el pobre muy poco temía

la mano de Cesar, qu' el mundo regia,

maguer lo llamasse con gran fortaleza.»

El cual lo tomó de Lucano.

319

Como mayor, de edad, aludiendo al tu mucho moço eres de antes. El refrán es conocido: Audaces fortuna iuvat. Quij., I, pról.: A osados favorece la fortuna. B. GARAY, 299: A los osados ayuda la fortuna.

320

CORR., 374: Cuanto es mayor la fortuna, tanto es menos segura. Ídem: Cuanto mayor es la fortuna, es menos segura.

321

En la mano está, es fácil de lograr.

322

Semejable, es parecido a ti el tal Sempronio, pues (como)...

323

CORR., 139: Extremo es creer a todos y yerro no creer a ninguno.

324

CORR., 276: Da Dios habas a quien no tiene quijadas, o hadas. (Dicen esto contra los que no saben usar de la hacienda y poder.)

325

Dichos son, son hablillas, esto es, que no siempre es verdad.

326

No se atreva contra lo honesto, no denueste la virtud, ya que haya sido vencido del deleite.

327

Tomado en sustancia del Corvacho (I, 18): «Tu feziste esto, yo fize esto, tu amas tres, yo amo quatro... acompáñame a la mía, acompañarte he a la tuya, que para bienamar se requieren dos amigos de compañía: sy se ensañare el uno con la otra, quel otro faga la paz, o si se mostrare ser sañudo o sañuda, que son desgaires a las vezes de amor, el terçero lo adobe e henmiende.»

328

Las empresas y versos en justas, etc., que sacaba cada caballero.

329

Cata el cornudo de su marido, que la deja sola a su mujer.

330

La que las sabe, CORR., 92: El que las sabe, las atañe; el que no, sílbalas y vase. Ídem, 92: El que las sabe, las tañe; que los otros revuélvenlas. Quien las sabe, las tañe, y era una bocina. Ídem, 92: El que las sabe, las tañe, y eran campanas. Quij., 2, 59, y CACER., ps. 88: Quien la sabe, las tañe. Quiere aquí decir que ella (la que), bien experimentada, podía bien asegurar que el gusto de los amores estaba en esos floreos y comunicaciones, no en lo bestial (lo al, lo otro).

331

¿Qué es razón? ¿Qué razón ni que niño muerto? ¡No hay tal cegar los ojos de la razón! Síguese un sorites o argumento encadenado muy salado y muy escolástico.

332

Ygualmente, no hay servicio que iguale al que ellos hicieron a sus hijos y discípulos.

333

Libro de los Proverbios, 29, I. Castiga, corrige (véase mi edic. de HITA); consiguirá, le vendrá. «Viro, qui corripientem dura cervice contemnit, repentinus ei superveniet interitus, et eum sanitas non sequetur.»

334

Ensañada, así en B, S, Z, A, O, R; en Krapf: «no obstante enseñada parece la verdadera lección.» A mí no me lo parece, sino ensañada, pues por eso duda de su consejo, como apasionado; que del enseñada o avisada no se seguiría el dudar, sino el quedar persuadido, y además véase abajo cómo le dice que no deve ensañarse el maestro.

335

MATEO, 5, 9: «Beati pacifici, quoniam filii Dei vocabuntur»

336

Interés pocos hay que no tengan en las cosas, que no lo echen de sí, por tanto, no es razón bastante.

337

CORR., 338:Quien presto da, dos veces da. (Encarece que vale por dos veces.)

338

Dos tanto, doble, doblemente. HITA, 1473 (mi edic.).

339

E luego, y hazlo presto, y ven luego.

340

De la qual, de la honra.

341

A esta, a la honra.

342

Esperas, esferas, según la antigua astronomía.

343

Fuera de hombre, fuera de uno, hombre, indefinido: de las cosas que le caen fuera, que no están dentro de uno.

344

La aquexes, la aguijes, metáfora de la caza. CORR., 61: Aquejar hasta la mata. Bañ. Arg., I: Mucho este perro me aqueja. Véase en La Celestina, 6: La que los monteses puercos contra los sabuesos, que mucho los aquexan.

345

Según tiene, ella, la enfermedad.

346

Passión, decíase por todo afecto fuerte, pasión del ánimo.

347

Mal-trobar, trobando o cantando cosas tristes.

348

Arme mates, alude al juego del ajedrez, en que embebecido se olvide de todo. Así en B y Z; en S, V y A motes.

349

Trasponer tu Pensamiento en, J. PIN., Agr., 21, 7: En el cual había traspuesto sus potencias el santo profeta.

350

Simple, de tal le trata a Sempronio.

351

Relievan, remediar aliviando. NAVARRET., Cons., 19: Algunos dicen que este donativo, que Castilla hace para seguridad y para relevar necesidades reales, se convertirá en diferentes efectos.

352

Que, pleonasmo común.

353

Macías. Véase lo que dice CORREAS, p. 130: «Es más enamorado que Macías.» (Varíase esta comparación de otras maneras): «Es otro Macías», «Es un Macías», «Está hecho un Macías». Quién fuese este Macías no hay cosa cierta. Juan de Mena hace mención de uno en la copla CV de sus trescientas:

«Tanto anduvimos el cerco mirando

a que nos hallamos con nuestro Macías,

y vimos que estaba llorando los días

en que de su vida torné fin amando.»

«El Comendador, en el comento de esta copla, dice, muy dudosamente, que Macías fue un gentil hombre, criado de un Maestre de Calatrava, y que se enamoró de una doncella del Maestre y por ella penó asaz tiempo, sin alcanzar de ella nada. Desposola el Maestre con otro, y Macías no dejó de servirla; quejése el esposo al Maestre, el cual reprendió mucho a Macías, y muchas vegadas, y nada bastó con él para que dejase su amor. Finalmente, importunado el Maestre por el esposo, metió en prisión a Macías (dicen en Arjonilla); concertose el marido con el carcelero que le tenía en guarda, que le dejase abrir un agujero por el tejado de la cárcel o casa, que debía ser a teja vana, y por allí tiró una lanza a Macías y lo atravesó, y que fue sepultado allí en Arjonilla, cinco leguas de Jaén. De él hace larga mención Argote de Molina, y que el Maestre fue D. Enrique de Villena, el gran astrólogo en tiempo del rey D. Juan el segundo. Y, últimamente, trae todos sus cuentos el Teatro de los Dioses. Yo tengo por más cierto mi discurso, sacado de las frases y maneras de hablar castellanas; y es que este nombre, Macías, por muy enamorado, le derivó el vulgo de Mazo, por alusión a las cosas hechas a mazo y escoplo, significando muy enamorado como si le labraran y apretaran a mazo, macizo y firme en amor, como las cosas que encarecemos por bien hechas, que decimos que están hechas a machamartillo y a mazo y escoplo; y del oro se dice que es oro de martillo lo que es labrado a golpe de martillo, por bueno y puro; y de un muy enamorado, o enamoradizo, decimos que es un terrón de amor, como cuajado y condensado en amor, de lo muy salado se dice que es un terrón de sal. De los oficios en que se labra con mazo, como en carpintería, cubas y carretas, y apretar los arcos y cuñas a fuerza de mazo, salió esta frase «Está hecho un Macías», y aquel insigne refrán: «A Dios rogando y con el mazo dando». Así que decir es un Macías, es decir que está macizo y muy batido, embutido, recalcado y macizado en amor, y así la frase viene de más antiguo. Dejo aparte que hay nombre propio Macías o Matías, que aludiendo a él se hizo este otro más disimulado; de éste, poco a poco, se fue perdiendo la noticia de su principio por paronomasia; como hay pocos que consideran las maneras de hablar de su lenguaje, buscaron historia a Macías, y como hay tantas desastradas de esta materia, se le aplicó la dicha arriba, y si no la apruebo en el primero, pudo ser propia en el otro; en este otro desgraciado y el tal gentil hombre, pudo ser que no se llamase Macías de su nombre, sino que se le darían por muy enamorado, y se le pudieran dar de Narciso por lo mismo. Así se formó «La de Mazagatos», «Al buen callar llaman Sancho», y otras que se dirán en el discurso de los refranes, por no alargarme en apoyar estos modos de hablar por símiles y alegorías de la lengua castellana. Dejo otros ejemplos para otras ocasiones, que hay muchas en los refranes, y en ellos y en «La de Mazagatos» se verá buena copia.» Esta explicación de Correas lo es de muchísimos nombres que andan en refranes, y que han dado tanto en qué entender a los eruditos, pegándoseles leyendas o fantasías que no vienen a cuento o que algunos inventaron para explicarlos. Los versos de Macías pueden verse en Menéndez y Pelayo (Líric. cast., t, 4, p. LIX), donde añade otras versiones de la leyenda y del influjo en nuestra literatura de ete tipo de poeta mártir del amor adúltero, como él le llama.

354

Trae a sí, en V trae a su mandar.

355

Ayunar estas franquezas, en casa las pagaremos y escotaremos esas liberalidades con la vieja. Quiere decir que se sentirá la falta del dinero dado en la comida de casa. J. PIN., Agr., I, 12: Ni le quise más costoso (el convite) por no lo haber de ayunar después por un mes.

356

CORR., 16: A quien dices tu secreto, das tu libertad y estás sujeto.

357

Nebli es especie de halcón para caza de altanería.

358

Trotaconventos. Acaso esta voz, que no hallo usada en aquel tiempo, muestra cuán leído tenía el Libro de Buen Amor, de Hita, el autor de La Celestina.

359

Emplumada. Untaba el verdugo, desnudándole de medio cuerpo arriba, con miel al alcahuete y le cubría de pluma menuda, sacándole así a la afrenta pública. QUEV., Mus., 5, letr. 2: Las viejas son emplumadas / por darnos con que volemos.

360

La quarta vez.

361

Desentido, insensible. G. Alf., 2, I, 6: Vuestra señoría siempre se haga desentido en todo y no se le dé un cuatrín por nada. Úsase en Chile y lo trajo Oudín.

362

Sciente, latinismo, sabio.

363

Frecha, antiguo, por flecha. Tebaida, 15:Esas son tus frechas.

364

Flutuoso, latinismo, de fluctus, ola, tormentoso.

365

Desgozne o desgonzar. Úsase en Extremadura. Para que ningún atrevido desgonzare a una doncella. QUEV., Baile, 2: Desgoznáronse las arcas.

366

Padezco su absencia, en V padezco el trabajo de su absencia.

367

Más vale solo que mal acompañado, en CORR., 452, y CÁCERES, ps. 72.

368

Agras es vulgar y fue clásico.

369

Cancre o cancro, voz de médicos, por cáncer. OROZCO, Epíst. I, f. 5: La muerte se come nuestra vida y es cancro de pocos entendido.

370

Por si; corrijo el texto, que dice porque si.

371

¡Andar!, ¡passe! ¡Menos mal que no sea todo más que tener que andar, ir y venir! Temiéndose los demás afanes que le aguardan con estos amores. ¡Andar!, ¡pase! Es interjección de aprobación que se repite en La Celestina. LEÓN, Obr., I, pl. 429: Pues si va primero, andar. Igualmente ¡andares! MORETO, Parec. corte 3, 9: Vamos, pues. -Ya yo te sigo. / -Bien haya mi suerte. -¡Andares! / Eso sí: marido a gusto, / aunque sea pobre.

372

Mal me quieren mis comadres porque las digo las verdades; bien me quieren mis vecinas, porque las digo las mentiras. CORREAS, 444.

373

Rehinchays, en V relinchays, buena y castiza forma la primera, pues se dijo rehinchar y rinchar, y esto segundo en portugués y gallego (véase Tesoro, N., 113.)

374

Barruntás, por barruntáis, está bien en B, V, etc.

375

Sosia, nombre de criado, tomado del Andria, de Terencio, y del Anfitrión, de Plauto.

376

¡Más..., ¡más bien!, ¡antes...!, ¡ojalá por el contrario...! Muy clásico en oraciones optativas. Quij., I, 4: ¿Irme yo con él?, dijo el muchacho. ¡Más, mal año! No, señor, ni por pienso.

377

Por mi ánima, no está en la edición de Burgos hasta ¡O desdichado de mí!

378

CORR., 519: El seso al carcañal; el seso en el carcañal. (Dícese de uno que es cascabel: cascos lucios, vano y ligero, que se le ha ido y bajado el seso al carcañal, y se tiene el seso en el carcañal.)

379

A mi cargo ( queda) que te pelen y saquen el dinero sin dejarte un ochavo. Gitanilla: Hizo señal de querer darle algo y habiéndola espulgado (la faldriquera) y sacudido y rascado muchas veces.

380

Al hilo de la gente, adonde van todos, como a la hila y en reata. CORR., 148: «Irse al hilo de la gente. (Irse tras los demás; sucede a forasteros, por no preguntar.)» T. RAM., Dom., 14, 6: Si el rey viste blanda y suavemente... a ese hilo van los demás de la Corte.

381

Con sus... acuestas. L. GRAC., Crit., 2, I: ¿Qué mayor encanto, que treinta años a cuestas?

382

CORR., 22: «A río vuelto, ganancia de pescadores. (A río vuelto, es frase muy usada.)» Hoy, revuelto, y así en la Pícara Justina, I, 3, 52, si no está corregido.

383

CORR., 241: «Nunca más perro al molino. (Dicen esto las gentes escarmentadas de lo que mal les sucedió; semejanza de un perro que fue a lamer al molino, y le apalearon.)» J. ENC., 234; Selvag., 237; Tebaida, 10; CÁCER., ps. 17; Lis. Ros., 2, 4; B. GARAY.

384

A dineros pagados, etc. Así en CORREAS, p. 9, o dados, p. 9, o brazos cansados, p. 9. Que recibida la paga se trabaja con menos brío que antes, cuando se espera.

385

Aguijar, correr, darse priesa. Quij., I, 34: Acaba, corre, aguija, camina.

386

De sus manos no se contenta, no queda satisfecho con los medios que ha puesto.

387

No cocérsele el pan, estar impaciente, tomado del que aguardaba mucho al horno cuando llevaba cada cual su pan a cocer. CÁCER., ps. 118: No se me cuece el pan hasta que lo veo todo cumplido. Ídem, ps. 105: No se le coció el pan, dice el español; quisieron ellos que cochite hervite los metiera luego Dios en la tierra que.

388

Cogitaciones, latinismo.

389

Señuelo, reclamo o ave que atrae a otras para cogerlas el cazador, diminutivo de seña.

390

Dar al diablo, abandonar, echar a mal, como también se decía, como decimos: ¡Vete al diablo!

391

Comer el pan de uno, ser su criado. GUEV., Ep., 60: Si conociste en nosotros clemencia, cuando derramabas nuestra sangre, ¿piensas que te faltará, cuando comieredes nuestro pan?

392

Casa que se acuesta, que se desploma e inclina.

393

Contingibles, latinismo.

394

Qué tanto, cuanto, muy clásico.

395

Ganada es Granada. Esto indica para Foulché-Delbosc que la Comedia se escribió antes del 1492, en que Granada se ganó y después de 1482, en que comenzó la guerra y aun poco después, acaso el 1483 o 1484, cuando no parecían todavía esperanzas de rendirse la ciudad. Confírmase, según él mismo, con lo del turco es vencido, que lo refiere al sitio de Rodas en 1480; lo de la puente es llevada, que supone es el hundimiento de uno de los arcos del de Alcántara, en Toledo, reparado en 1484; lo del eclipse de sol, que pudiera ser el del 17 de Mayo de 1482; lo de aquel es ya obispo, que cree aludir a D. Pedro González de Mendoza, que comenzó a serlo de Toledo el 1482. Realmente a estos hechos parece aludirse, por lo menos, a algunos; pero si todos eran pasados, ¿por qué sólo la toma de Granada no lo era? Por eso Bonilla saca de aquí que se escribía esto después de 1492, y Menéndez y Pelayo dice que nada prueban, ya que unos son pasados y otros por venir. El te maravillarías dice tiempo por venir, y esto sin duda alguna, pues nunca esta forma sirve para lo pasado absoluto, como que es el tiempo potencial incompleto, y todo potencial pertenece a lo futuro (CEJADOR, Lengua de Cervantes, I, 110). Pero lo que pende en el texto de Assi como, ¿pende igualmente del te maravillarías, o, por el contrario, es una adversativa con sentido de Así como te maravillaste, pero no duró mucho tu maravilla cuando se heló el río, se ganó Granada, etc.? Yo creo más probable esto segundo; si no, hubiera puesto todos esos hechos seguidamente tras la tierra tembló. La siguiente observación de Bonilla (Anal. liter. españ.) tiene la fuerza que se conceda a la opinión sobre el autor de la Comedia. «Leonor Álvarez, mujer del bachiller Rojas, tenía treinta y cinco años en el de 1525 -dice Bonilla-. Suponiendo que se hubiese casado siendo de doble edad que su mujer, y que el matrimonio se hubiese verificado en 1506, cuando Leonor Álvarez contaba diez y seis años, tendremos que Rojas era entonces de unos treinta y dos, habiendo nacido, por consiguiente, hacia 1474. ¿Cómo había de escribir La Celestina antes de 1492, es decir, antes de haber cumplido los diez y nueve años? Todavía nos parece que Rojas debió ser de más edad que de treinta y dos años en 1506. La Celestina supone tal experiencia de la vida, una madurez de juicio tan extremada, que no se pueden imaginar en un joven de veinte a veinticinco años, como da a entender el Sr. Serrano y Sanz. Es racionalmente imposible que Rojas escribiese La Celestina a los veinte años. Por eso creemos que hacía 1500, en que Leonor Álvarez había cumplido los diez, Rojas tendría ya cumplidos los treinta.» Estoy en un todo conforme con Bonilla en que a los veinte años no puede escribir nadie La Celestina, aunque sea un ingenio extraordinario, al cual se lo concede Menéndez y Pelayo. Hay cosas que no vienen del ingenio, sino de la experiencia, y no porque a los veinte años no conociese Rojas hechos como los que narra, sino que una cosa es conocer y otra sufrir y pasar por cosas semejantes, para que del pozo de la experimentación salgan los sentimientos, que sólo con la edad salen, cuales son los de La Celestina. O Rojas el del proceso no es autor de la Comedia, o tuvo que escribirla después de 1492. Tal es mi opinión, sacada de lo dicho en esta nota, pues no puedo creer que la escribiese antes de tener diez y nueve años. Componer La Celestina en quince días de vacaciones un estudiante es cosa que se dice en el Prólogo, y que alguno creerá; a mí no me lo persuadirán frailes descalzos, y que ese estudiante tuviera menos de diez y nueve años, ni descalzos ni por calzar. Eso no lo puede creer hombre que haya pasado de los cuarenta y cinco, que sabe lo que es la vida. Bonilla mide lo escrito por líneas, para deducir que hay actos que se pudieron escribir en tres o cuatro horas. ¡A máquina y a pluma, quien lo duda! Pero será copiando, no inventando. «Harto más difícil es componer en veinticuatro horas una de las buenas comedias de Lope.» Pero ¿cree Bonilla que Lope alude a sus buenas comedias y que alguna de esas buenas la hizo en veinticuatro horas? Serían las rellenas de paja, y aun las veinticuatro horas acaso sean andaluzas.

396

Mientras pendiere, estuviere pendiente o colgada, como el peso en la balanza.

397

A pie enxuto, sin peligro, del vadear un río. Quij., 2, 5: Si Dios quisiera darme de comer a pie enjuto en mi casa.

398

Donde no, en caso contrario. Quij., I. 4: Donde no, conmigo sois en batalla.

399

Para saber, en V e esto para que yo sepa.


Notas 400 - 499

400

¿Qué passaste con. Quij., I, 7: Pasó (Don Quijote) graciosísimos cuentos con sus dos compadres. Ídem, I, 31: ¿Qué coloquios pasó contigo?

401

Decir el sueño y la soltura, decírselo todo, aun lo que moleste, tomado del adivinarle a uno el sueño y declarárselo, como hizo Daniel al rey de Babilonia. Esto es, reprenderle del error en que estaba como dormido. Tebaida, 13: No les habló como las otras veces, antes se quejó mucho de ellos y les dijo a osadas bien el sueño y la soltura.

402

Baldonado, denostado. J. PIN., Agr., 4, 4: Por verse baldonar della por traidor. T. RAM., Dom. 15 Trin., 3: Baldonar al uno, no perdonar al otro.

403

A tal perra vieja, que no quisiese le tomase yo por bueno, que se las entiendo, soy perra vieja y ducha, astuta. A perro viejo no hay tus tus, no hay engañarle con halagos. Ser perro viejo, ser astuto.

404

Ser uña y carne, muy amigos y juntos. QUEV., C de c.: Y que era uña y carne. P. VEGA, ps. 5, v. 4, d. 3: Para encarecer la amistad estrecha de dos solemos decir que son uña y carne, por estar unidos y trabados.

405

En V comiemos, dormiemos, aviemos, con e, a la antigua.

406

Su meytad, en V su amistad, de me(d)ietat(em); meetad también se decía, y metá dice el pueblo.

407

Desde Que jamás... hasta Si tal fuesse su hijo, es añadidura en las ediciones posteriores a la de Burgos.

408

En mi cabo, aparte, sola, sin acompañarme en ello.

409

Aosadas, ciertamente. CABR., p. 242: Aosadas que por mucho que vos madruguéis, no le podáis coger en la cama.

410

Era de buelta de la gran diligencia y del estar al cabo de todo de una persona. Ya estoy de vuelta, dice uno, dando a entender que sabe más que el otro en aquello, esto es, que cuando el otro va a enterarse, ya está de vuelta.

411

Según el amor, sin el que se usaba elegantemente. F. SILVA, Celest., 12: Harto me dieron ellos para ello, según el huir llevaban. Ídem, 9, 112: De hombre tan rico, que con los salvados de su casa podía yo salir de laceria, según lo mucho le sobra.

412

En veces, en varias ocasiones. OVIEDO, H. Ind., 39, 2; Notorio es que en veces más de 90 ó 100 mil pesos de oro dio e le tomaron diversos capitanes. La comparación sobre una taza de plata era común.

413

A mi cargo que, yo aseguro que, a fe que no tenía necesidad de pagarlo al punto ni dejar en prenda la toca, sino que tenía su tarja, o taja, o palo, donde por cada medida hacen una raya, para conocer el gasto después al pagar, cuando se da al fiado. Costumbre que todavía dura por Castilla.

414

E andar adelante, e irse sin más.

415

Sin pluma, desplumarle, sacarle todos los cuartos en el juego, hurtado, o como aquí, con servicios de terceras. Tomado de las aves.

416

CORR., 2: A un traidor dos alevosos. Ídem en SANTILLANA; VALDÉS, Diál. leng.; F. SILVA, Celest., 9. Esto es, seríamos dos contra él, que nos la pagaría. Le engatusaré con Areusa, se la entregaré, será nuestro y nos servirá de pesarle a Calisto sus doblas y dinero.

417

¿Ay algún buen ramo?, seña, barrunto, tomado del que se pone en las tabernas y casas de cosecheros en señal de venderse vino. CORR., 347: Quien ramo pone, su vino quiere vender.

418

CORR., 85: El dinero todo lo puede y vence; todo lo puede el dinero; el dinero lo puede todo; el dinero lo acaba todo; todo lo acaba el dinero.

419

Un asno cargado de oro, sube ligero por una montaña, dice el común refrán.

420

Añadido a lo de la edición de B, es desde Requieren hasta coraçón, y ¡bien se ve! Son exageraciones afectadas y frías. Estrellero es astrólogo (HITA, en mi edición). Con estas tonterías, el corrector corta el pensamiento de la vieja, que se va calentando con sólo pensar en ello, en los caminos, que anduvo.

421

Mi buen desseo. Imita al Arcipreste de Talavera.

422

Hilado, el conjunto de lo que se hiló. LAG., Diosc., 3, 101: De suerte que al cabo del año cuestan más los instrumentos de lo que importa el hilado.

423

Garvines, cofias hechas de red. LEÓN, Pimp.: En aquel día quitará al redropelo el señor a las hijas de Sión el chapín que cruje en los pies y los garbines de la cabeza.

424

Rodeos, ruedos como franjas.

425

Tenazuelas o tenacillas para enrizarse el pelo; alcohol para alcoholarse; alvayalde o blanquete para blanquearse la cara.

426

Me tomare la boz, donde me llamaren, como a buhonera que anda por la calle vendiendo.

427

CORR., 149: «Ir por lana y volver trasquilado. (Cuando fue a ofender y volvió ofendido; y acomódase a cosas semejantes, cuando salen al revés de lo intentado.)» Díjose del trasquilar a cruces, «turpiter decalvare» (Conc. IV Toled.), o esquilar laidamientre (F. Juzgo) el cabello de la cabeza por pena civil del delincuente, e inhabilitaba para las dignidades entre los visigodos. Aquí puso sin pluma para preparar el chiste que viene luego de emplumada, como alcahueta.

428

En malora, no hay que pensar en ello; ni te necesito a ti para nada. ¡No faltaba más que pretendieras aconsejarme a mí, siendo un mocosuelo! Tal fuerza tiene ¡aun si... Avisar, hacer avisado. Galatea, 4, p. 61: Al caído levanta, al simple avisa y al avisado perfecciona.

429

Comer pan con corteza, ser ya maduro y ducho, no novicio y de tiernos dientes, que no puede más que con la molla o miga. CORR., 596: «Comer el pan con corteza. (A los que ya son grandes y saben de trabajos; símil de los niños que comen pan.)» A. PÉREZ, Viern. I cuar. , f. 53: En la ley de gracia, como ya era tiempo de hombres, que comían pan con corteza, se pusieron más rigurosas (leyes).

430

Lazería, miseria.

431

Santiguarme, de espantada y maravillada, como del diablo, a quien se atribuía todo lo maravilloso. A. PÉREZ, Mierc. dom. 2 cuar., f. 413: Santiguaros della y santiguarla a ella para siempre jamás, porque si le dais entrada. CACER., ps. 87: Santiguabanse, cuando me veían, como de una cosa mala. L. GRAC., Crit., 2, 11: Estando diciendo esto estaba actualmente santiguandose: ¡que éste no advierta que tiene él por qué callar!

432

Raya en el agua. CORR., 492 y 402: «Hacer una raya en el agua, para que no se deshaga. (A cosa rara.)» Ídem: Hacer raya en el agua. Ídem, 629: «Hacer una raya en el agua. (Maravillarse de que uno hizo lo que no solía.)» Ídem, 605. Da a entender el dicho que no durará mucho la cosa, por ser rarísima y no acostumbrada.

433

Desocupada de gentes que se citan.

434

¡No vendrá en balde tampoco la segunda, que con buenos cuartos nos acudiría por ella el ministro?

435

Vino tarde, el ministro. CORR., 450: Más vale a quien Dios ayuda, que al que mucho madruga. Ídem, 449: Más puede Dios ayudar, que velar mi madrugar. Ídem, 345: Quien madruga, Dios le ayuda.

436

Sobrado es piso encima de otro, y así se entiende en varias partes de España. TAFUR., 12: Las casas son torres de cuatro o cinco sobrados o más. D. VEGA, Fer. 3, dom., I: Tenía una casa con dos altos o dos sobrados.

437

Son los aparejos para el conjuro que va a hacer. La soga, que había de traerse de noche, lloviendo y haciendo oscuro, es la de ahorcado, de tanto valor para hechicerías, «La muerte prematura tiene la virtud especial de comunicar a los objetos inanimados un cierto poder vivificador. Según Dalyel, parece que este principio envuelve cierta noción indistinta de la absorción de la vida por el instrumento de muerte. Plinio menciona que en los casos difíciles de parto se esperaba el alivio del acto de disparar contra la casa de la paciente una piedra o arma arrojadiza que hubiese sido ya fatal para alguien o una jabalina arrancada de un cuerpo que no hubiese tocado al suelo (H. N., 28, c. 6, 12). Así en China se considera como un eficacísimo amuleto el cuchillo que ha servido para dar muerte a una persona. La soga, con que se ha ahorcado a uno, se mira hoy en Inglaterra como un remedio contra el dolor de cabeza, si se ata alrededor de ésta, y las astillas de una horca puestas en un saco llevado al cuello fueron reputadas útiles para curar la fiebre. La tierra tomada del sitio en que un hombre ha sido muerto, se ha prescrito en Escocia para las úlceras o heridas. Los pañuelos mojados en la sangre del rey Carlos fueron tan eficaces para curar las escrófulas como el contacto del vivo. Así en China, después de una ejecución, gruesas bolas de médula se empapaban en la sangre del criminal y se vendían al pueblo como un remedio contra la consunción, con el nombre de pan de sangre.» (Véase BLACK, Medic. pop., p. 135). Ahora se comprenderá cómo la soga que quitó la vida prematuramente al ahorcado tomó en sí virtud de vida para los hechiceros. Cuanto al azeyte serpentino, véase lo que dice HUERTA (Plin., 8, 21) sobre el basilisco, con el cual se confundían las sierpes todas venenosas. «Los magos alaban mucho la sangre del basilisco, la cual se cuaja a manera de pez y dicen que mezclada con el color del cinabaris (que es, según escribe Plinio, la sangre que sale del dragón, cuando revienta, cayendo el elefante sobre él) toma más claro y precioso color.» Ahora bien: el azeyte serpentino estaba confeccionado con ponzoña de víboras, como después se da a entender en el conjuro: por la áspera ponçoña de las bívoras, de que este azeyte fue hecho, con el qual unto este hilado. La víbora era tenida por serpiente (HUERTA, Plin., 8, 39, anot.), y el basilisco es una suerte de víbora o serpiente. Con la sangre de víboras o del basilisco se hacía, pues, ese aceite, tan alabado de los magos, y del cual tenía Celestina un buen bote.

438

Arca de los lizos, donde tenía lizos con otras mil cosas. En los desvanes de los pueblos segovianos es común ver arcas y lizos y otros aparejos de los antiguos tejedores, hoy arrumbados.

439

Murciégalo, de mur-cieg-o y -al, todavía lo dice el pueblo de Castilla. En el Rig-Veda un himno ruega que no chupen la sangre los vampiros o murciélagos monstruosos de la India. El murciélago común figura al diablo y a la muerte entre los populares. De aquí la costumbre de viejas y niños de creer conjurados sus maleficios cuando le cogen, por lo que le atormentan y le echan al fuego o le crucifican, y los muchachos le hacen entonces fumar un pitillo. Creen los muchachos que blasfema cuando chilla al atormentarle. Cuenta una conseja que sobre apuesta quién haría un pájaro más hermoso, hizo Dios la golondrina y el diablo no supo hacer más que el murciélago, al cual Moisés puso entre los animales impuros; los griegos fantasearon con él sus harpías, y la Edad Media puso sus alas al diablo. La virtud e fuerça destas bermejas letras, que dice luego en el conjuro, alude a la de la sangre de morciégalo, que significaba la sangre del diablo. Las bolantes harpías del mismo conjuro eran los murciélagos poetizados por los griegos, llamadas demonios rapantes y soterraños por Suidas, aves de rapiña por Favorino, y se dijeron de harpazo, arrebatar. De ellas trató Virgilio (Eneid., l. 3), Hesíodo, y puede verse en conjunto en NATALIS COMITIS, Mythologia (7, 6).

440

Debaxo de aquel ala de drago. «Higinio variando del padre de las hermanas que guardaron a Erichthonio, dice que fue Erechteo y añade que los famosos juegos Panatheneos de los Atenienses fueron inventados por Erichthonio en honra de Minerva, como lo significa el nombre que tienen, agradeciéndole el haberle criado; y que el dragón que fue hallado con él se acogió a la estatua de la mesma Minerva, y que allí fue criado y amparado; en lo cual se significa la gran guarda que deben tener las doncellas para que no se pierdan, porque por el dragón, bestia de poco sueño y de acutísima vista, se significa la vigilantísima guarda de las cosas, y como Minerva siempre haya guardado su virginidad con gran sabiduría, se le aplica el dragón por inseparable compañero: y aun hasta en el Evangelio Santo dijo nuestro Redentor ser significada la prudencia por las serpientes.» (J. PIN., Agr., 20, 40.) En las cosmogonías y mitos, el dragón guarda el árbol del Paraíso y de las Hespérides y los tesoros, como la serpiente estaba aguardando a Eva (Véase sobre esto J. PINEDA, Agr., 8, 7), y su nombre significa el que ve mucho. Alciato explica un emblema de custodiendas virgines, que es el 22, y tiene a Minerva con su dragón al pie (D. LÓPEZ, Alc.), y lo tomó de la figura que hizo Fidias. En RODR. REINOSA (Bibl. Gallard.): «Cera de cirio pascual / y trébol de cuatro hojas, / et simiente de granojas / et pié de gato negral, / agua de fuen perenal / con la sangre del cabron / y el ala del dragon / pergamino virginal», son aparejos de hechiceras. En el Laberinto (c. 243): «Y huesos de alas de dragos que vuelan.» Donde glosa H. NÚÑEZ: «Lucano (Non arabum volucer serpens.) No faltó allí la serpiente de arabia que buela. Significa un género de serpiente, que se llama iaculus, el qual tiene alas y subese encima de los arboles para saltear de improviso las animalías qualesquier que la dicha les ofrece.» En el Tratado de los niños e regimiento de la ama, del maestro Bernardo de Gordonio (2.a ed., Toledo 1513), se dice (c. I): «Despues que sea tajado (el ombligo) sea esparzido de suso polvo de mirra e de almastica e de sangre de drago.»

441

El agualluvia de Mayo, por ser tan a propósito para el campo, es muy deseada, y así CORREAS, 58: Agua de Mayo, pan para todo el año y Agua de Mayo quita la sarna de todo el año. Las niñas aplican el refrán a su cabellera, y dicen cuando en Mayo se mojan: Agua de Mayo, que crece el pelo. En el conjuro de la Numancia, de Cervantes, se dice:

«Este hierro, bañado en agua clara,

que al suelo no tocó en el mes de Mayo,

herirá en esta piedra y hará clara

y patente la fuerza de este ensayo.»

Pero como filtro miéntala el Laberinto de Mena (c. 110): «Ni el agua primera / de Mayo bebida con vaso de yedra.»

442

CORR., 214: Ni vieja castigues ni pellejo espulgues.

443

No infinjas, en V enfinjas, de enfeñir, enfengir, infingere, hacer ademán. J. ENC., 104: Enfinges de esforcejudo / a donde no es menester. L. FERN., 74: Mucho enfenjis de agudo. Quiere decir la vieja que no se engría y haga ademanes y muestras de valer más que ella.

444

Gato era bolsa para guardar dinero, etc., y todavía se usa por tierras de Segovia, en que lo llevan, cuando van a feria o de viaje. Para guardar hechizos tenía Celestina la pelleja de un gato, naturalmente negro.

445

Los ojos de la loba. HUERTA, Plin., 8, 22, anot.: «Tiene este animal muy aguda vista, principalmente de noche, y aunque no haya luna, la luz de sus ojos le alumbran y así a esta vista llaman licofos, que significa vista de lobo... Los animales quadrupedes domésticos, según escribe Rasis, si ven un ojo de lobo solo arrancado, temen del y huyen.» Para alguna hechicería sobre la vista o el ver querría Celestina aquel ojo de loba. En Mena (c. 241): «Y ojos de lobo después que encanece.» Lo que glosa H. NÚÑEZ: «El lobo es animal asaz conocido principalmente a los pastores y al ganado, que guardan la vista dellos en la provincia Italia. Es enpecible, quitan la habla al hombre, sy le veen primero que ellos sean vistos.» Abunda Plinio en este parecer, diciendo que si el lobo ve al hombre antes que éste le vea, queda ronco el hombre. En España corre que las brujas van a caballo en un lobo al aquelarre y que corren así cien leguas por hora.

446

La sangre del cabrón. HUERTA, Plin., 8, So, anot., «Los cabrones son entre todos los animales los más lujuriosos y incontinentes; y por esta causa fueron hieroglífico de la lujuria; y queriendo los egipcios notar a uno de deshonesto y carnal, pintaban un cabrón, porque aunque hay otros animales muy salaces y activos para la venus, empiezan a ejercitarla más tarde. Pero el cabrón (según escribe Eliano) empieza solos siete días después de haber salido del vientre, aunque no es suficiente para la generación hasta tener un año ni para ser padre hasta que pasa de dos, porque entonces es muy poderoso y fecundo, tanto que algunos de los ciegos gentiles, por esta fecundidad le contaban entre sus dioses, como a los Panes y Sátiros; y por la mesma causa pintaban a Venus caballera sobre un cabrón... También son éstos símbolo del demonio y de la mala mujer por la mesma causa y porque así como este animal con su boca y aliento destruye los árboles y los hace estériles y infructíferos, así también el demonio y la mujer deshonesta quitan el fruto de las almas y destruyen la hacienda del cuerpo... Era también este animal entre los antiguos símbolo del hombre que consentía adulterio: porque dicen que habiendo llegado el cabrón a una cabra, consiente que en su presencia llegue cualquiera otro; aunque de otra suerte vemos que lo entendió Eliano, el cual afirma ser éstos celosísimos y pugnaces, y trae aquel ejemplo del pastor Grates, a quien mató un cabrón de una testarada que le dio en la cabeza estando dormido sobre unas piedras, por haberle visto llegar bestialmente a una cabra de su compañía.» Las brujas diz que tratan con el demonio en figura de cabrón lujurioso y que le andan alrededor bailándole. Cuanto a las barbas sabido es que son las que autorizan a todo macho, y Guay del huso, cuando la barba no anda de suso, y el mismo cabrón, desbarbado, se avergüenza.

447

Yo me subo e Sempronio arriba, en V: yo me boy, Sempronio, arriba.

448

Cree Foulché-Delbosc que este conjuro se parece al del Laberinto de Juan de Mena (c. 247), pues el Heriré con luz tus carceres tristes y escuras dice que es el

«E con mis palabras tus hondas cavernas

de luz subitánea te las heriré» (c. 251).

Cierto que uno y otro están tomados de Lucano; pero no creo que el autor de la Comedia tuviera el pensamiento en Mena, pues no puso hondas cavernas, sino carceres tristes y escuras, ni de luz subitánea, sino con luz; el heriré está en Lucano, que dice (l. 6, 695 y 730): «Iam vos ego nomine vero / Eliciam, Stygiasque canes in luce superna / Destituam... immittam ruptis Titana cavernis, / Et subito feriere die...» Vese, además, porque Mena (c. 247) dice: «Conjuro / a ti, Plutón triste, y a ti Proserpina»; mientras que Rojas sólo conjura a Plutón. Ni mienta, como Mena, el can Cerbero ni a Hécate. (Véase la Glosa de H. Núñez, c. 250.) Mena y Rojas tenían aquí presente tan sólo a Lucano. Este hacer que vuelva a la vida un cadáver con hechizos, conjuros y encantos, lo imitó maravillosamente Cervantes en la Numancia (jorn. 2), del mismo poeta latino: «¡O gran Plutón, a quien por suerte dada / le fue la habitación del reino oscuro / y el mando en la infernal triste morada!» Y luego, increpando a los ministros infernales, dice con acento shakesperiano:

«Ea, pues, vil canalla mentirosa,

aparejaos a duro sentimiento,

pues sabéis que mi voz es poderosa

de doblaros la rabia y el tormento.

Dime, traidor esposo de la esposa,

que seis meses del año a su contento

está sin ti, haciéndote cornudo,

¿por qué a mis peticiones estás mudo?...»

Plutón, hijo de Opi y Saturno, peleó contra los gigantes juntamente con Júpiter, el cual obtuvo el imperio del cielo, él el de la tierra y Neptuno el del agua, cuando victoriosos se repartieron el universo. Su atributo eran las llaves, como el cetro el de Jove y el tridente el de Neptuno, como se dice en el himno órfico: «Plutón, que gobiernas las llaves y reinos de la tierra.» Fue dios de los difuntos (EURÍPIDES, Phoenis.) y era llevado en carroza arrastrada por caballos negros (OVID., Metam., 5), en la cual, por no haber mujer que le quisiera, se fue a Sicilia, y arrebatando a la hermosa Proserpina, hija de Ceres, que andaba cogiendo flores por unos valles, llevósela por el río Quemaro a sus regiones soterrañas, como describe Claudiano en su elegante poema. Por eso acude a él Celestina, como tan hecho a robar doncellas; pero, además, porque le confunde con el demonio, con el cual se sobrentiende tener hecho pacto. Por eso le llama emperador de la corte dañada o de los dañados, o condenados, hombres y ángeles o diablos. Señor de los montes ethnicos o Etna de Sicilia, respiradero del infierno.

449

Regidor de las tres furias. Tres eran las greñiculebrunas Furias, como las Hadas, y hácelas Higinio hijas del cielo y de la tierra y con Orfeo (HIMN., Eumenid.; VIRGIL., Eneid., 6, 12) las llama como pone el texto, añadiendo estar al servicio de Plutón, porque como sean cosa tan mala como la furia, la rabia y enajenamiento de la razón, al dios infernal habían de servir. Son vírgenes incorruptibles por dones para poder castigar a los pecadores. Según Servio, llámanse Diras en el cielo, esto es, crueles; en la tierra, Furias, y en el infierno, Euménides o benévolas por ironía; Hesíodo y Aristófanes las llaman Erinies, que significa guerra del alma. Fulgencio (Mytholog., l. I) declara con Suidas el nombre de Alecto, la que no cesa ni hace pausa; Tisiphone, la venganza mortal, y Megera, la gran contienda. Tienen por compañeras, según Ovidio, al miedo, al espanto y a la locura, y Claudiano y Estacio (Tebaida) añaden otras. Tales son, con los difuntos, las cosas negras que administra Plutón, según el corrector. Juan de Mena trata de ellas en la Coronación (c. 10) y las nombran sus Comentadores. Crotalon, 14: También dicen que este barquero Aqueron hubo tres hijas en su mujer la noche oscura y ciega, las cuales se llaman Aletho, que significa inquietud, y Thesifone, que significa vengadora de muerte, y Megera, que significa odio cruel.

450

Stigie e Dite. Estigia es laguna del infierno, por la que juran los dioses, como lo hizo el Sol cuando su hijo Faetón le hizo la barrabasada aquella de desgobernarle su carroza, que casi prendió fuego al mundo. Dite es, en latín, lo que [image] [ploúton] en griego, esto es, rico, por ser dios de las minas, siéndolo de la tierra. Está también tomado del Laberinto (c. 251).

451

Caos es la materia primitiva y confusa de donde salieron las cosas, y etimológicamente suena vacío y nada, de la cual nada creó Dios el mundo. Hesíodo dice que el Caos engendró a Erebo o tinieblas y a la Noche. Litigioso le llama Celestina por lo confuso.

452

Las bolantes harpías ya hemos dicho ser de suyo los murciélagos poetizados.

453

Las ydras son serpientes de agua, y según Plinio (l. 29, c. 4), son las de más hermoso parecer y más ponzoñosas, como la hidra lernea que mató Hércules en la laguna llamada Lerna, cerca de Argos, con nueve cabezas, según Higinio y Apolodoro, o ciento, según Diodoro.

454

Cliéntula, cliente en diminutivo, parroquiana de Plutón o del demonio. Conjúrale por las cosas que mandó bajar a Elicia.

455

Las letras vermejas del papel escrito con sangre de morciégalo, por la ponçoña de las bívoras, del azeyte serpentino.

456

Y esto hecho. Bien se ve ser pacto, pues en cambio de lo que al demonio pide le ofrece cuanto le pida.

457

Le amenaza, lo cual es propio de la magia y hechicería, en la cual se supone tener poder sobre los dioses, quedando encadenados al hechizo.

458

Con luz. Bien sintió Plutón no entrara la luz a sus regiones por el Etna, y por eso se dio por allí una vuelta, y tan para él dichosa, que tuvo la ventura de atrapar a la linda Proserpina. El demonio se goza en las tinieblas, como los murciélagos; la luz les hiere y la aborrecen.

459

Hasta el demonio quiere que no aparezcan como tales sus embustes y mentiras, tal es el valor de la verdad. Hechicera de cuerpo entero se muestra Celestina, verdadera descendiente de aquella primera que dice Diodoro (l. 5) hubo en Oriente, llamada Hécate, hija de Perses, el hijo del Sol y rey de Colcos, tan cruel mujer que, por su pasatiempo, asaeteaba a los hombres, y pareciéndole poco matar con hierro, se dio al conocimiento de las hierbas ponzoñosas y a hacer hechizos mortales, cuya muerte dicen los Derechos Imperiales (C. de maleficio) ser peor que la de hierro. Ella fue la que halló el acónito o rejalgar y hierba de ballesteros, la hierba más presta para matar (PLIN., l. 27, c. 2), y la probó matando a su padre. Casada con su tío Eta, rey de Colcos por muerte de su hermano, parió a Circe y a Medea, las mayores hechiceras y malas hembras que se conocen. Descubiertas fueron en Roma muchas hechiceras que mataron a sus maridos, y por el soplo de una mozuela presas y muertas ciento setenta (LIVIO, l. 8; VALERIO, l. 2, c. I). Acerca de las encantaciones para atraer al amor, véase Luciano, Diálogos de meretrices. Eran famosas las viejas tésalas y los encantamientos tésalos. Allí se describe el filtro que confeccionaba la vieja, y cómo necesita algo del que ha de ser hechizado, un vestido, zapatos, algunos cabellos, etc., y las palabras extrañas y terribles que pronuncia: [barbarikà kaì phrikóde onómata]. Véase en Macbetk (4, I) lo que echaron las brujas en su caldera para otro hechizo:

«De víbora astuta echemos la piel:

que hierva en el cazo, cociéndose en él.

Ahí va de nocturno murciélago lana,

lengua de sabueso, dardo de escorpión,

ojo de lagarto, músculo de rana,

ala de lechuza, de áspid aguijón...

Colmillo de lobo y momia de hada,

escama brillante de fiero dragón...»

460

Onde, donde, de unde. HERR., Agr. prol.: De onde siempre males y escandalo suelen resultar. Ídem, 3, 32: No se puede decir perfecto jardín onde no hay.

461

Sabido, en S, Z y A sabiendo, en R saputo, en V sabido. Acerca de este participio libre véase CEJADOR, Leng. Cerv., I, 246. S. TER., Vid., 25: Dejado la gran sequedad, que queda, es una inquietud en el alma, COLOMA, G. Fl., 8: Baliñí, sabido la poca gente con que el Conde se acercaba.

462

Mantear, nos tiene bien enseñado Sancho lo que es, bien a costa de sus costillas.

463

Poner al tablero, en peligro y aventura; díjose del tablero de jugar. T. RAM., Dom. 12, 5: Que esté expuesto el cristiano a poner la vida por Dios al tablero.

464

CORR., 9: ¿A do irá el buey que no are? A la carnicería. Ídem: ¿A do irá el buey que no are, pues que arar sabe?

465

Quij., 2, 13: No hay camino tan llano, que no tenga algún tropiezo o barranco.

466

Tomar con el hurto (en las manos). J. PIN., Agr., 12, 28: Sófocles hasta de los muy hablados dice tornarse mudos, si los toman con el hurto en las manos.

467

En-coroz-ar, poner coroza o gorro en punta, castigo de alcahuetas. Lis. Rosel., I, 3. Maguera que poco ha la encorozaron. QUEV., rom. 35: Agudo es el capirote que tu cholla encorozó. Falto, quedo falta.

468

Pus, pues, y dícese casi en toda España, de post.

469

Porque A los osados ayuda la fortuna o favorece la fortuna (CORR., 7), y Buen esfuerzo quebranta mala ventura (SANTILL.). CORR., 32: Al hombre osado, la fortuna le da la mano.

470

CORR., 240 y 563: Nunca faltan rogadores para eso y cosas peores.

471

Síguense los hechos que ve ser buenos agüeros para ella. Juan en castellano es el buenazo y el bobo, que a nada pone embarazo y aun sufre todo bondadosamente. Buen agüero, pues, para Celestina (son cornudos). Lena, 4, 2: Los juegos de pasa pasa, que suelen las que tienen algunos Juanes por maridos. Ahí están, que no me dejarán mentir: Juan el tonto, Juan Lanas, Juan de buen alma, Juan Parejo, Juan Zoquete, Juan Paulín, Juan Zane o Zanana, Juan de la Torre, a quien la baba le corre; El tío Juan Díaz, que ni iba ni venía; Juan Flor, que se curaba para estar mejor; El pobre tío Juan, a quien se lo comen a cucharadas; Juan de Espíritus, que andaba a la carnicería por verdolagas; Juan de la Valmuza, que no tiene capa ni caperuza; Juan Topete, que se metía a luchar con siete; El buen Juan, que se contenta con lo que le dan, etcétera, etc. CORR., 526: Es un buen Juan. Ídem, 293: Dos juanes y un Pedro hacen un asno entero. Ídem, 256: Si bien, Juan es; si no, Pedro, como antes. Y las frases hacer el Juan, fingirse y obrar como sencillo; a lo Juan, sencillamente; Casa de Juan, donde entran muchos sin reparo y hacen lo que se les antoja; juanearse, bromearse y burlarse como de Juan Lanas o del bobo (Arag.).

472

El tropezar era mal agüero, y al revés, hasta entre los romanos. El cuervo, tordo y las aves nocturnas y negras eran de mal agüero. Prometeo dicen que fue el que inventó los agüeros o auspicios, aunque otros se lo atribuyen a Cara, rey de Caria. Así del primero dice Esquilo: «Deslindó las aves derecheras y las siniestras.» Cuentan de Demócrito que no sólo entendía todos los agüeros, sino que conocía ciertas aves, de cuya sangre, mezclada, nacía una culebra, de la cual, el que comiese, entendía el idioma de las aves, como dicen lo entendía Apolonio de Tiana. Pueden verse en las Vidas de Plutarco infinitos augurios. En las de Demóstenes y Cicerón cuenta cómo los cuervos, graznando estruendosamente, se posaron en las antenas de la nave en que llegaba Cicerón, al aportar a tierra, y se pusieron a picotear la jarcia, «lo cual todos tuvieron por mal agüero». Entrado Cicerón en su quinta, fuéronse los cuervos a su ventana, y hasta se metió uno dentro, llegose a la cama y quitó a Cicerón del rostro el velo con que se había cubierto. Entre tanto venían en su busca los que le habían de asesinar. El mismo Plutarco, en sus Quaestiones Romanae (78), trata del por qué las aves indican felicidad o desgracia, según se presenten a la derecha o a la izquierda. De esto y de los agüeros he tratado en el Tesoro de la lengua castellana (t. A, 138) y fue institución antiquísima. «Canta, ¡o pájaro!, al salir derecho de casa, para traernos la dicha y bendiciones», dice el Rigveda (2, 42). Y en el Hiranyakeçin (G, I, 17, I, 3): «Vuela en torno del lugar de izquierda a derecha trayendo la dicha, o búho.» El cuervo, como animal profético, aparece con la paloma como mensajero de Noé para enterarse de si las aguas del Diluvio, habían bajado. No volvió, de donde se dice La vuelta del cuervo. Dicen que se abatió sobre los cadáveres. Esto y su color, que lo hizo ser emblema del mal y del diablo, fueron las causas de tenerle por mal agüero. Eliano dice (De animalib., l. I, c. 48):

[kóraka órnin phasìn hieròn apóllonos kaì akólouthon, kaì mantikês symbólois agathón]

En cambio: «Cornices et corvi, si exercitui circuinvolitassent, mala omina credebantur. Alexandri Babylonem subeuntis et Ciceronis ab Antonii facie fugientis, mors corvorum crocitatione praedicta traditur.» (JOAN. POTTERI, Archaeologia graeca, l. 2, c. 15.) Véase el agüero en este ensalmo para el dolor de cabeza. (L. RUEDA, Armelina, I): «En el nombre sea de Dios, que no empezca el humo ni el zumo, ni el redrojo ni el mal ojo, torobisco ni lentisco ni ñublo, que traiga pedrisco. Los bueyes se apacentaban y los ánsares cantaban. Por ahí pasó el cuervo prieto por tu casa, de cabeza rasa, y dijo: no tengas más mal, que tiene la cabeza en su nidal. Así se aplaque este dolor, como aquesto fue hallado en banco de tundidor.»

473

Del ladrar los perros como augurio, en Virgilio (Georg., I, al fin): «Obscoenique canes, importunaeque volucres / signa dabant.»

474

Lucrecia, parece inspirado este nombre, más que por el de las matronas romanas, «por la reciente lectura del libro de Eneas Silvio» (MENÉND. PELAYO, Oríg. Nov., III, XLVII).

475

Haldeando. CERV., Viaj. Parn., 7: Haldeando venía y trasudando / el autor de la Pícara Justina.

476

CORR., 462: Meter aguja y sacar reja. (Cuando se da poco para sacar mucho.) Ídem, 277: Dar aguja para sacar reja. (Antes que el otro queda declarado del todo: dar aguja, por los que dan poco, porque les den mucho.)

477

Alisa, «nos trae a la memoria cierta fábula de la ninfa Cardiama, convertida en fuente por amores del gentil Aliso, que trae Juan Rodríguez del Padrón en el Triunfo de las donas» (MENÉND. PELAYO, Oríg. Nov., III, XLVII).

478

Cuchillada. Los demoniógrafos dicen que el diablo imprime una señal de reconocimiento en los que van al aquelarre: una media luna o un cuerno. Se habla de ello en los procesos de la Inquisición. Rojas quiso que su Celestina no careciese de este sello, y tenía un chirlo.

479

Incógnito, latinismo.

480

CORR., 597: Como coger agua en cesto. (A trabajo perdido.) G. Alf., 2, I, 6: Que había sido mi amor como niño, agua en cesto.

481

Em-picot-aron, pusieron en la picota o lugar público, a la vergüenza. COVARR.: La horca hecha de piedra. Quij., 2, 49: Colgándoos yo de una picota o a lo menos el verdugo por mi mandado.

482

Lapidario, que labra piedras o que conoce sus virtudes. (FIGUER., Plaza, 49). Sabido es que cada piedra rara y costosa creíase tener virtud para curar y alcanzar cosas dificultosas. Ni aun este saber faltaba a Celestina.

483

Hablando con reverencia. Salva, al decir alguna palabra malsonante. ¡Qué tal sonaría el nombre de la vieja! Este modo de encarecer es el de Homero, que tras mucho ponderar los hechos de los capitanes troyanos, sale Aquiles, y con sólo verle, echan a correr los enemigos.

484

Falta en V.

485

El querer, en V el amor.

486

Jura, juramento, postverbal de jurar. TORR., Filos. mor., 3, 14: Y vase en pos del demonio contra la jura y palabra que le tiene dada en el desposorio del bautismo.

487

Cremes, el Chremes, nombre de viejos en el Andria, Heautontimorumenos y Phormio, y de mocito en el Eunuchus, de Terencio. Su muger de Cremes, la mujer de Cremes, su... de por pleonasmo, y aun por claridad. Quij., I, 30: No llega a su zapato de la que está delante.

488

Desde un rato acá, desde hace poco.

489

Ea... Falta en B. Dícelo al diablo, a quien conjuró; pero es exagerado y falso, porque la vieja sabía que no es así como se conjura al diablo. Nótese el infinitivo por imperativo, muy castizo.

490

Mesón de enfermedades. En ARANDA, Lugares comunes, 1613, fol. 145, se cita como de SÉNECA, Epist., 109, este trozo, en que sólo varía la primera frase: «La vejez es retrato de enfermedades, posada de pensamientos...», con lo demás a la letra, como en el texto, hasta «se doblega». No lo hallo ni en esa epístola ni en las demás de Séneca. Tradujo las Epístolas de Séneca (75 nada más) Fernán Pérez de Guzmán y se imprimieron en Zaragoza, 1496; Toledo, 1510. Tampoco se halla el trozo ni en esta traducción ni en los Proverbios de Séneca con la glosa, por el Dr. Pedro Díaz de Toledo, obra publicada en Zaragoza, 1491; Sevilla, 1495 y 1500; Medina, 1552.

491

Dessean, por ser colectivo mundo.

492

Estilo tomado del Petrarca (De Remediis). Por ejemplo (l. I, dial. 46): «Tengo muy hermosa mujer. -Tienes un suntuoso y trabajoso ydolo... Tengo muger hermosa. -Tienes dulce ponçoña y doradas prisiones e resplandeciente servidumbre.» En el l. I, dial. 49: «Gozo de alegres amores. -Eres fatigado de alegres assechanças.» En el l. I, dial. 100: «Guardé thesoro para la guerra. -Guardaste cosa mala para muy peor uso...-He hallado gran tesoro. -Congregaste para ti cuydados e invidias, espuelas para tus enemigos e diligencia para los ladrones.» En el l. I, c. 12: «Espero salud. -Esperas olvidar que eres mortal. -Espero luenga vida. -Y luenga carcer... Gran potencia espero. -Invidiada miseria, riqueza pobre y temerosa soberbia...- Espero honra del pueblo. -Polvo y ruydo.»

493

Así en CORREAS, p. 310, y: Viva la gallina y viva con su pepita (ibid.). Pepita es un tumorcillo que le sale debajo de la lengua y no la deja comer y se muere.

494

Véase Petrarca, De Remediis, I, 2: «Quando se pierda essa proporción del rostro y se mude esse color, quando dexare de ser ruvia e tornare blanca la barva e cabello, quando en las tiernas mexillas e serena frente ovieren hecho sulcos las hondas arrugas, quando los resplandecientes ojos e su alegre vista fueren con triste nuve cubiertos, quando el blanco marfil de los dientes fuere de negra tova cercado, e no solo perdiere el color, mas el tenor, quando la cerviz derecha e ligeros hombros se corcobaren, quando el cuello liso tornare rugoso, quando de las secas manos y entortijados pies tengas sospecha que no son tuyos.»

495

CORR., 327: Cada uno dice de la feria como le va en ella. Dize cada uno, en V hablas de la. Cantaran, en V dirán.

496

CORR., 56: Adondequiera hay una legua de mal camino. Ídem, 292: Dondequiera hay una mala legua. Ídem, 398: Por dondequiera hay tres leguas de mal camino, o una legua, varíase: por cada parte o por todas partes hay. Que en todo hay sus quiebras, lo mismo en la riqueza que en la pobreza. CORR., 14: A cada cabo hay tres leguas de quebranto. (De mal camino.) Ídem, 119: En cada cabo hay dos leguas de mal quebranto. Ídem: En cada cabo hay un rato de mal quebranto.

497

Aquel.... falta en B hasta Cada rico... El corrector tomó todo esto del Petrarca, así como había tomado el Prólogo. «Anceps et onerosa foelicitas et quae plus invidiae est habitura, quam gaudii... Habes rem quaesitu difficilem, custoditu anxiam, amissu flebilem... Sparsae si fuerint decrescent; servatae non te divitem sed occupatum; non dominum facient, sed custodem... Vide ne potius habeare, hoc est ne non divitiae tuae sint, sed tu illarum, neque illae tibi serviant, sed tu ipsis: nam si nescis, plures multo sunt qui habentur, quani qui habent multoque crebriores, quos propheticus sermo notat: Viri divitiarum, quam divitiae virorum.» Así el Petrarca (Opera, Basilea, ps. 64-65, De Remed.). Véase la traducción de Francisco Madrid (I, 53): «Dudosa y pesada propiedad, y que trae consigo más embidia que plazer... No tendrás por eso sobrado reposo ni sobrada alegría. Apenas hallarás rico que no te confiesse que le fuera mejor un mediano estado e aun una honesta pobreza... Hasete disminuydo la seguridad, el plazer y el reposo... Tienes cosa difícil de ganar, congoxosa de guardar e triste de perder... Si las gastas, acabarse han e, si las guardas, no serás rico, mas ocupado, no señor dellas, mas su guarda. -Tengo grandes riquezas. -Mira que no te tengan ellas a ti, quiero decir que pares mientes que sean tuyas las riquezas y no tu suyo y que no sirvas tu a ellas, más ellas a ti, porque quiero que sepas que son muchos más los que ellas tienen, que los que las tienen e más los que el profeta condena llamándolos varones de riquezas, que no riqueza de varones, que tal es vuestra codicia e poquedad de animo, que de señores os haze siervos.»

498

«Dormierunt somnum suum et nihil invenerunt omnes viri divitiarum in manibus suis» (Salmo 75, 6).

499

Cada rico... Esto está tomado del Arcipreste de Hita (c. 1537-1540).


Notas 500 - 599

500

Pues que assí es, falta en V.

501

Loco es... Del Petrarca, Remed., 2, 83: «Loco es el caminante que acabado el trabajo del camino querría otra vez tornar al principio, porque no ay cosa más agradable a los cansados que la posada... el verdadero viejo no puede dessear la mocedad, porque es un muy niñeril desseo... ¡Cómo!... ¿Ya has olvidado la sentencia que en este caso dio subitamente uno de los deste tiempo muy familiarmente de ti conocido? La qual sentencia no se puede llamar deste tiempo; más muy semejantes a las antiguas. Este que digo, diziendole un amigo suyo: Con passión he de ti, porque me parece que te hazes viejo; pluguiera a Dios que fueras agora como quando yo primero te conoscí, luego de presto le respondió... ¡Cómo! Y poco loco te paresco sin que aun mayor locura me dessees? Yo te ruego que no me ayas manzilla porque soy viejo; más duelete de mí porque fuy mancebo...»- «Hizeme viejo e ya me es la muerte vezina. La muerte a todos ygualmente es vezina: e muchas vezes allí está más cerca donde se piensa que esta más lexos. No ay ninguno tan moço, que no pueda morir oy; ni tan viejo, que no pueda bivir un año.» La última sentencia es de Cicerón, o un día, como dice Séneca, y lo recuerda Petrarca «(ibid., 2, 123), y es lo que luego pone el autor en boca de Celestina.

502

Quijote, 2, 7, y CORREAS, 411.

503

CORR., 217: No hay ninguno tan viejo, que no piense vivir un año.

504

Avantaja. Úsase en Aragón. VILLENA, Cisor., 4: Esta singularidad entre las otras tienen los omes, de las bestias en avantaja.

505

Nos levais, del levar antiguo, de donde llevar.

506

CORR., 202: Los años no se van de balde. Ídem, 228: No se van los años en balde. Ídem, 228: No se van los días en balde.

507

Un Dios os salve, es una cicatriz en la cara, y se usa vulgarmente. Dicen: Le dio una puñalada que no le dejó decir ni ¡Dios te salve! Esto es, que el que se la dio no, tuvo tiempo de decírselo, tan repentina y brutalmente se la dio. Dios os salve era el saludo común (CORR., p. 283).

508

Traviessa, atraviesa. G. Alf., I, I, 8: Si por ella pudieran travesar, había como distancia.

509

En V falta desde en tan poco hasta CELESTINA. Señora, ten tu.

510

Verná el día... De Horacio (Id., 4, carm., 10, v. 6): «¡Dices heu!, quoties te in speculo videris alterum»; pero el autor tomólo del Petrarca (De Remed., I, 2), donde traduce Francisco Madrid: «Es firme mi hermosura. -Poco tiempo lo será... ¿Y para qué tantas palabras? Verná día que tu mismo en el espejo no te conozcas. E porque con el espanto de tan espantosas cosas no digas no me lo dixo, desde agora te aviso que esto que piensas que esta muy lexos, si bives, muy más presto que se ha dicho lo verás sobre ti.» Como se ve, todas estas filosofías de Celestina las tomó Rojas, sustancialmente, del Petrarca, y es tan manifiesta la fuente que, viéndola Proaza, tomó de la misma el trozo de las riquezas, que hemos visto, aunque harto más servilmente, como hizo con el Prólogo.

511

«Non in solo pane vivit homo»(MATEO, 4, 4).

512

Tebaida, 10: Mira que no lo ha de sentir la tierra.

513

En esto del beber se parece a todas las semejantes comadres. La Dipsas o hechicera y tercerona de Ovidio se llamaba así por lo sedienta, [image] [dipsás], y no de agua (Amorum, I, 8):

«Ex re nomen habet. Nigri non illa parentem

memnonis in roseis sobria vidit equis.»

Y no menos la lena de la Cistellaria: «Et multiloqua et multibiba est anus» (I, 3). Y la del Curculio, por apodos Multibiba y Merobiba, que bebe mucho y lo bebe puro:

«Quasi tu lagenam dicas, ubi vinum solet

chium esse» (I, I).

514

Por amor de, por causa, es vulgar, o por mor de. Entrem. s. XVII, p, 75: Me ha llamado para que le bendiga la casa por amor del duende. Madre, la matriz.

515

Malpegado, en V mal pecado. Quiere decir mal empegado el jarrillo.

516

Seys vezes..., falta en B hasta Assí que. Añadidura exagerada y no necesaria del corrector. ¿Cómo había de beberse cerca de doce azumbres?

517

Morir de muerte o morir muerte, vivir vida, son maneras castizas y populares de decir, que tienen más fuerza con el objeto interno, que llaman los gramáticos.

518

CORR., 332: Pan y vino andan camino, que no mozo ardido o garrido. J. PIN., Agr., 14, 15. SORAPAN, Medic., 36.

519

CORR., 354: Que la mujer necesita de la sombra del varón. O Guay del huso, que la barba no anda de suso. CORR., 300, y Lis. Rosel., I, 4.

520

Pide lo que querrás, así se usaba con el futuro, como en francés; hoy quisieres o quieras.

521

«Scis, hera, te, mea lux, iuveni placuisse beato.» (OVID., Amor, I, 8); pero Celestina tiene que andar con más tiento, y esto la hace más sagaz e ingeniosa.

522

En V, después de Dios, dice: e más que el que haze beneficio le rescibe quando es a persona que le merece y el que puede sanar.

523

Unicornio. HUERTA, Plinio, 8, 21, anot.: «Dícese que el unicornio respeta y ama tanto a las doncellas hermosas, que en viéndolas pierde la ferocidad y se amansa, y viniéndose a ellas se echa junto a sus faldas y se duerme y allí fácilmente le cogen y le atan. Y así dice Isidoro que suelen los cazadores vestir a un muchacho de buen rostro, en hábito de doncella muy galana y con muchos olores, para que el unicornio oliéndolos, venga a ellos, y dejándole solo se esconden, y en viniendo el unicornio, se echa en sus faldas y le limpia el rostro y con paños olorosos le halaga y, cuando le ve dormido, le cubre los ojos y le ata las manos, y luego, haciendo seña, vienen los cazadores y, cortándole el cuerno, no se les da cosa alguna de dejarle con libertad, porque no comen su carne.»

524

El perro..., falta en B hasta ¿Pues las aves?

525

El pelicano, falta en B hasta Por qué los hombres. VALDECEBRO, Aves, 7, 36: «Descubre pelado el pecho y en él se manifiesta la llaga, que ella misma se hace para sustentar sus hijos o para darles vida muertos o para darles alimento vivos.»

526

VALDECEBRO, Aves, 3, 22: «Con vida tan larga pierden las fuerzas de volar las cigüeñas y se les caen las plumas, con que no pueden buscar la comida; pero tienen sus hijos tanto cuidado, que no sólo les traen de comer abastecidamente, pero las plumas viejas se las desmontan de las demás, que están fuertes y flamantes, con sus picos, las limpian y acarician con las mismas señas de amor que cuando sus padres los criaban. Añaden a esto el cargarles sobre sus alas y sacarlos del nido, para que se diviertan por el campo, y luego los trasladan segunda vez al nido con bondad y benevolencia extraña.»

527

Si me fallaras, hubieras hallado, conforme al valor del pluscuamperfecto latino, de donde salió. ¡Gracias que ya sospechaba de él! Así dice ella por no descubrirle que se lo sabía harto bien.

528

Que me fino, me muero. GALLO, Job, 34, 15: Parece que ya se finan y arranca el alma.

529

Falta en B la frase ¡Ce, hermano..., con que al mismo diablo llama, y quitando la gracia al brevísimo y callado bien sé a quien digo.

530

Delante mí, como preposición. FIGUEROA, Egl. Tirsi.: Huye delante mí, malvada Clori.

531

Saltaparedes, como saltabardales, de las mujeres y mozos. CORR., 565: Saltabardales. (La mujerota inquieta y marimacho.) Lis. Rosel, 2, I: Trotaconventos, saltabardales. OUDIN: «Putain, coureuse d'esguillette, qui saute par dessus les murailles pour se faire baiser.»

532

Figura de paramento, por lo larguirucho y raro. Quij., 2, 5: No, sino estaos siempre en un ser, sin crecer ni menguar, corno figura de paramento.

533

E serle ha sano, en amenazas, le vendrá bien y le ahorrará de mal. CERV., Alcald. Dag.: Orbe diga / el discreto Panduro, y serle ha sano.

534

Piensa el ladrón que todos son de su condición. Piensa el fraile que todos son de su aire. Es un loco quien su mal echa a otro.

535

CORR., 397: Por demás es el ruego a quien no puedo haber misericordia ni mover el duelo.

536

Oración a Santa Apolonia para el dolor de muelas, corre la siguiente: «Santa Apolonia, que estás asentada en la piedra ¿qué haces? -He venido por el dolor de muelas: si es un gusano, se irá; si es mal de gota, pasará.»

537

Esto, añadido por el corrector, amengua el halago y piropo con que se está atrayendo a Melibea.

538

En tan pocas; en V por tales.

539

En menos, en V en otras qualesquier.

540

La verdad no es necesario abundar, oración de infinitivo a la latina, que abunde.

541

«Mensajero sois, amigo, no mereceis culpa non.» Del romance viejo de Bernardo del Carpio. Véase en el Quijote, 2, 10, y otros casos en Lengua de Cervantes (II, Mensajero).

542

CORR., 348: Quiebra la soga por lo más delgado. Ídem, 262: Siempre quiebra la soga por lo más delgado. (Sin decir soga es muy usado decir: «siempre quiebra por lo más delgado»; por el que menos puede.)

543

No seas, en V: No semejes la telaraña, con complemento. Quij., I, 19: Que propiamente semejábades cosa mala y del otro mundo (véase CEJADOR, Tesoro de la leng. cast. Silbantes, 233).

544

CORR., 385: Pagar justos por pecadores.

545

«Ecce omnes animae meae sunt: ut anima patris, ita et anima filii mea est; anima quae peccaverit, ipsa morietur (EZEQUIEL, 18, 4).

546

Me arreo, de esto me visto y como.

547

Una sola, falta en B hasta Por cierto.

548

No ser en su mano, no serle posible.

549

Tener la sentencia en peso, tener el juicio en balanza, no juzgar decididamente. Y en un peso. TAM. VARG,, Garc. Pared., f. 32: Tenían con iguales fuerzas en un peso la batalla. Y traer en peso. A. ALV. Silv. Prol.: Traelle en peso entretenido todo el día (sin cesar, sin decidir).

550

Passionados, o como trae V apassionados, los que tienen pasión, congoja, afición grande o enfermedad.

551

La consabida loa, como en HITA (c. 730): Mançebillo en la villa atal non se fallará.» (c. 738): «¿Quién es, fija señora? / Es aparado bueno, que Dios vos traxo agora...» Y en Ovidio: «Scis, hera, te, mea lux, iuveni placuisse beato... / Est etiam facies, quae se tibi comparet, illi» (Amor., I, 8).

552

Alejandro, Héctor, Hércules y Aquiles, entre los no cristianos, y entre éstos San Jorge, eran los héroes de la Edad Media, y se hallan en medallones a cada paso.

553

Narciso. Recuérdense las coplas de Fernán Pérez de Guzmán: «El gentil niño Narciso / en una fuente gayado, / de sí mismo enamorado, / muy esquiva muerte priso.» Ovidio cuenta (Metam., 3) que el río Cefiso y la ninfa Liriopea le engendraron, de tal hermosura, que robaba los corazones; pero con la soberbia, que suele acompañar a la hermosura, menospreciaba a los demás, hasta a Eco, convertida en peñasco por su no correspondido amor. La cual pidió a los dioses le diese en pago que muriese el desamorado por cosa que gozar no pudiese. Narciso, que caluroso de la caza se halló cabe una fuente clara y fría, quísose refrescar en ella, y como se acostase para beber y viese en el agua su peregrina hermosura, fue tan grande el amor que le nació por gozar de ella, que, fatigado de quejarse de sí mismo por ser tal que por sí moría y su riqueza le empobrecía, comenzose a consumir con el fuego del amor hasta que cayó muerto. Si no que, porque tanta beldad no se perdiese del todo, los dioses convirtieron su cuerpo en la flor que tiene su nombre, y el alma, en el infierno, se ocupa en mirarse en las aguas de la laguna Estigia, durándole allá los deseos de acá.

554

Bien sabe la vieja que el amor entra en las tiernas doncellas por la puerta de la compasión.

555

Adriano. «Como Nerón, fue un letrado, un artista sobre el trono. Su facilidad para la pintura, la escultura y la arquitectura era admirable y hacía además bonitos versos; pero su gusto no era puro. Tenía sus autores favoritos y preferencias singulares. En suma, un pequeño literato y un arquitecto teatral. No adopta ninguna religión ni filosofía; pero tampoco niega nada. Su espíritu superior gira siempre, como una veleta, a todos los vientos. El elegante adiós a la vida, que murmura algunos momentos antes de su muerte:

«Animula, vagula, blandula...»

da la medida de su inteligencia» (RENAN, Orig. crist., pte. 6, c. I). A estos versos alude el texto.

556

Orfeo, aquel antico o antiguo, que antes dice, perdida Eurídice para siempre, se recogió a lo alto del monte Rodope, donde lloró tres años su cuita. Y como la llanada era rasa y sin regalo de alguna sombra, desque tornó a su música, luego vierais todos los linajes de árboles del contorno del monte moverse de sus lugares y ponérsele en rededor, haciéndole como morada deleitosa. Y allí reparaban los crueles tigres y toda suerte de bestias y de aves, embeleñadas con la suavidad de su música. En la fiesta de Baco quisieron vengarse de él las mujeres, por haberla descasado de sus maridos (OVID., Metam., 2). Arremetieron contra él a pedradas; pero las piedras caían en tierra detenidas del son de la música. Sólo a fuerza de gritar invocando a Baco, llegaron a ensordecerla, y entonces lograron matarle a pedradas y palos. Daban dolorosos quejidos las aves, bestias y serpientes al verle muerto; los árboles, enlutándose, dejaron caer sus hojas; las flores se alaciaron y los ríos lloraron tanto, que salieron de madre. Sólo las bacantes tuvieron valor para despedazarle y echar su cabeza al río Hebro, juntamente con su vihuela. Pero allí resonaron las quejas de su lengua y la melodía del instrumento, con lo que las peñas de las riberas respondieron el ay lamentable, y, si no se fueron tras el son, como solían, fue por ser música sin espíritu. Río abajo llegaron cabeza y vihuela al mar, junto a Lesbos, donde en el templo de Apolo fue colgada la vihuela, que después Júpiter la subió al cielo, y su cuerpo enterrado por las Musas. De aquella isla salieron los grandes líricos y músicos griegos.

557

Echar a buena, mala, peor parte, tomar lo que se dice en bueno o mal sentido, contrario o favorable. En los Proverbios de Séneca, Sevilla, 1495, f. 3, se glosa éste: «La mucha sospecha siempre echa las cosas a la más triste parte.»

558

Cuando la han cumplido, da a entender Lucrecia.

559

La vieja quiere engatusar y coger a la moza para asegurar la pesca del ama. Parar o poner como el oro, como un oro, como los chorros o los rollos del oro, como mil oros. FERRER, Dom. 2 adv.: Que le nació un nieto como un oro. ZAMORA, Monarquía mist., 2, 3, 12:, Una cosa muy perfecta decimos que es como mil oros.

560

Falta en B hasta ¿Qué le dices, madre?

561

Que te acuerde, que te recuerde. CERV., Galat., 5: No dejaré de acordaros a su tiempo la obligación en que os tiene puestos.

562

«Del ayrado apartate por poco tiempo, del enemigo por largo. Segund dize Séneca en el primero libro que compuso de yra, la yra esta presta a se tornar en locura e queriendo fazer peligro non teme peligro, assy que el yrado con la yra sale de seso en tal manera que aquella yra esta presta a se tornar en locura, e como no mora mucho la yra en el yrado da por consejo Séneca, que del yrado te apartes por poco tiempo fasta que se aparte del la yra. La enemistança dura fasta que el enemigo se vengue. E por esso dize que del enemigo te apartes por largo tiempo.» (Proverb. de Séneca, Sevilla, 1495, fol. 39.)

563

Serle en cargo, estarle obligado. Selvag., 216: Sin duda que le soy en mucho cargo. Ídem, 78: Te será en más cargo que a la madre que me parió.

564

Meytad, o meetad, vulgar metá, de me(d)ietat(em).

565

Atar o ligar, hacer impotente a uno con algún maleficio y hechicería. Es creencia vulgar de que las hechiceras pueden hacerlo.

566

Pleyto, trato, de placitum (véase mi edic. de HITA).

567

Audaces fortuna iuvat, variante del verso de Virgilio: «Audentes fortuna iuvat.»

568

Huyendo el cobarde, nunca huyó de él la muerte.

569

Estrecho. GALLO, Job, 36, 16: Sin duda te libraré del estrecho angosto en que estás con hartura de mil bienes.

570

Quij., 2, 59; CACER., ps. 88. El que las sabe las tañe, que los otros revuélvenlas. Quien las sabe las tañe y eran campanas (CORR., 92). El que las sabe las tañe y era una bocina. (CORR., 92). El segundo refrán no lo traen Correas ni los demás Refraneros.

571

Haldas. CORR., 436: Vieja escarmentada, arregazada pasa el agua. Ídem, 436: Vieja escarmentada, pasa el vado arregazada, el río arremangada.

572

Santiguarse, dícese del diablo y de lo malo. Lazar., 2, 31: Y santiguándose de mí, como si yo estuviera endemoniada.

573

Torna el autor a los sorites escolásticos, como en el primer acto. ¡Y nos vendrá el del Prólogo con que son diferentes los autores de éste y de aquél! Raleza, calidad de lo ralo, que entonces era lo mismo que raro, como de él derivado.

574

CORR., 415: ¿Tenemos hijo o hija? (Por bien o mal; véase en ¿Qué tenemos?) Ídem, 335: ¿Qué tenemos, hijo o hija? (Es como decir sí o no, bien o mal.)

575

Mientra, de donde mientra-s, como entonce-s de en-tonce. C. VILLAL., Scholast., I, p. 58: Estremada locura es pensar ninguno que mientra vive ha de satisfacer.

576

Desflorar. J. PIN., Agr., 2, 29: Con todos los autores que desflora, y no por eso se autoriza más.

577

A mesa puesta, sin trabajo, sin afanarlo. CORR., 567: Sentarse a mesa puesta. (El que no pone cuidado y nada le cuesta.)

578

Cosas galanas para galantear. Agujeta, tira o correa con herrete para atacar los calzones, jubones, etc. QUEV., Tac., 13: Comprele del huésped tres agujetas y atacose. Torce, vuelta a eslabón de cadena o collar y el mismo collar. HERN., Eneid., 5, f. 109: Les pende atados por el pecho abajo / una cadena de oro en torces vuelto.

579

Aojando, echando el ojo, mirando, pero como encantando, generalmente en mala parte. J. PIN., Agr., 7, I: Ni quiere que me toque la helada ni me vea el sol, cuanto más que me aoje la luna.

580

Páxaras, las mozas o mochachas.

581

Hecho moxtrenco, sin pedir permiso, como las reses mostrencas, esto es, sin dueño, que andan descarriadas y se meten por cualquier parte.

582

CORR., 350: Con achaque de trama ¿está acá nuestra ama, o estaca nuestra ama? Ídem, 100: En achaque de trama ¿viste acá a nuestra ama? Que con achaque de pedir trama para la labor la hilandera o labrandera, se mete por las habitaciones, y si halla a alguno pregunta por su ama. Así tú puedes meterte a buscar mochachas. En B falta desde Mochachas hasta ¡Mas ay...

583

CORR., 225: No le arriendo la ganancia. (Al que se cree que tendrá daño.)

584

Madre mía, en V madre Celestina.

585

Las mujeres suelen ser ligeras de cascos y precipitadas.

586

«Sapientis est mutare consilium» (CIC.). El consejo muda el viejo y porfía el necio. (CORR., 95).

587

Gran doctrina de embajadores y diplomáticos.

588

Súpito es vulgar. Entrem. s. XVII, 128: ¿Qué es la causa de tan súpita mudanza? F. SILVA, Celest., 26: Cata, señora, que no seas tan súpita.

589

Mensaje, en V linaje.

590

CORR., 33: Al sabor y no al olor. (Dice esto quien guele buenas viandas, escogiendo más hallarse a comellas que a olellas.) Comed. Eufros., I: Soy mas amigo de estar a sabor que a olor.

591

Decir, en V baxar, de deci(d)er(e), véase mi edición de HITA.

592

Espacioso, que anda despacio, úsase en Extremadura. FONS., Vid. Cr., I, 3, 3: Mientras en esto anduvieredes tibios y espaciosos.

593

Vale, indicativo por subjuntivo, es clásico de aquel tiempo.

594

CORR., 127: Entre col y col, lechuga; ansi plantan los hortelanos. (Dícese cuando entre el trabajo se toma algún alivio o se mezclan cosas diversas.) Esto es, el mote o dicho, que dice el Argumento (HITA, mi edición).

595

Pelechar, echar el primer pelo malo o pluma, de donde medrar. Comed. Florin., I: Y aun eso es lo más seguro para pelechar.

596

Dende, de ahí. L. FERN., 179: Yerguete dende, mosquilon. Ídem, 191: ¿N'os quereis dende quitar? Rodeando su vestido, buscando o pretendiendo con maña que se lo dé. ZABAL., Error, 34: Piensa el poderoso que con sustentar sus hijos y criados cumplidamente rodeó muy como debía su obligación. S. TER., Fund., 12: Tenía tan presente aquel Señor, por quien padecía, que todo lo mas que ella podía rojeaba, porque no entendiesen lo mucho que padecía.

597

CORR., 76: El abad de do canta, de allí yanta.

598

Desechar o echar el pelo malo, salir de miseria, como la bestia flaca, que echa de sí el malo y se le luce el pelo, o se le pone lucio en comiendo bien. Selvag., 84: Que desta vez yo salga de laceria y a pesar de gallegos deseche el pelo malo por entero.

599

Te castigó, te enseñó. Véase mi edición de HITA.


Notas 600 - 699

600

Pelar es sacarle a uno los cuartos, dejándole casi sin nada. T. RAM., Dom. 17 Trin., 2: Mientras hay que pelar muestra que ama. LEÓN, Cas., 12: Su primer y principal cuidado es el sacarles algo y el pelar a los tristes mezquinos.

601

Bardar es poner bardas sobre la pared para abrigarlas o cercar con ellas un terreno. ABREU, Himno, v. 23: Destas zarzas y cambrones espinosas bardan los vallados de las viñas y de los huertos.

602

Frecha, ant., por flecha.

603

Rixoso, apasionado, furioso. J. PIN., Agr., 22, 4: Mas si se alteran, levantan las furias de sus ondas rijosas sobre las más altas rocas de las cabezas de sus maridos.

604

Ablandar, sofrir, sin a, por tenerla ya embebida el infinitivo, y así se usaba todavía; otras ediciones ponen a con sofrir, en V falta con ablandar.

605

Aplazible, en V apazible, de placibilis. GUEV., Alej. Severo, 5: Dentro de su palazio hizo dos muy aplacibles y graciosos edificios.

606

Agro fue clásico, etimológico, de agre, de acre(m) y es vulgar. CABR., p. 61: Una punta de agro en la comida la adoba.

607

Mándote, como te prometo, del hacer mandas, por te aseguro, te espera, en amenazas y mandas irónicas contra el gusto.

608

Escurre eslavones, como desconcertarse sus badajadas, es salir de seso, necear, como borracho en la comida bien bebido, que a esto alude lo de las doce badajadas o golpes de campana a mediodía, y a la vez como porrada, dichos necios. Entrem., s. XVII, 282: Me embiste con nueve badajadas. L.FERN., 72: ¡O qué gentil badajada!

609

Desbauando, propio del embaucado, que por oír mejor y tragar cuanto oye, deja bien abierta la boca y se le cae la baba.

610

¡Cómo aprovecha toda coyuntura para pedir!

611

Haviniendo el hilado, concertando su compra con la vieja; aviniendo en S, Z y A, viniendo en V; de avenir en el sentido de avenirse o concertarse, avenencia. Como intransitivo, por lograrse, en las Partidas, 2, 3, 3: Porque la guarda aviene por sesso e la ganancia por aventura. Del avenir, por acaecer.

612

Morirés, con -és por -eis, como otros muchos presentes y futuros en la misma Tragicomedia.

613

Véase el texto primitivo después de postremería: «Yo, que en este tiempo no dexava mis pensamientos vagos ni ociosos, viendo quanto almazén gastava su yra, agravando mi osadia, llamándome hechizera, alcahueta, vieja falsa e otros muchos inominiosos nombres, con cuyos títulos asombran a los niños, tuve lugar de salvar lo dicho.» De este período el corrector del primitivo texto añadió al período anterior el tronco, y con la cabeza y los pies hizo otro período, el que dice Pero entre tanto que gastava, exagerándolo, así como había exagerado y abultado feamente con aspavientos exorbitantes las muestras de enojo de Melibea. El corrector vese claramente ser otro que el autor, pues todas esas exageraciones son de pésimo gusto, caricaturescas, y hasta afean la persona de Melibea y no menos la de la vieja. Baste ver convertida la frase: viendo quanto almazén gastava su yra en la otra de entre tanto que gastava aquel espumajoso almazén su yra. Lo de espumajoso ni es del primer autor ni deja bien parada a la virginal Melibea, ni a la vieja, que tal se la pinta a su amante, el cual, si tal hubiera oído, desnuca por descomedida a Celestina y todos la tendríamos por poco discreta. Como no lo es bajo la pluma del corrector con esas pasmarotadas con que nos pinta a la doncella, cual bacante, energúmena y borracha. El añadidor es de diferente estilo y pluma que el autor primitivo. Eso de bullir los miembros, de retorcer el cuerpo, de desperezarse y de acocear no es del autor, que pintó hermosísima a la joven y discretísima a la vieja.

614

Qué mas hazía aquella Tusca Adeleta. Matías Gast dice en la edic. de Salamanca de 1570: «Atrevime con consejo de algunos doctos (el BROCENSE acaso) a mudar algunas palabras que algunos indoctos correctores pervirtieron... En el acto sexto corregí Adelecta. Fue esta Adelecta (como cuenta Petrarca) una noble mujer toscana, grandísima astróloga y mágica. Dijo muchas cosas a su marido e hijos, Eternio (Ezzelino) y Albricio. Pero principalmente estando a la muerte, en tres versículos, anunció a sus hijos lo que les había de acaecer, especialmente a Eternio, que se guardase de Cassano, lugar de Padua. Siendo al fin de sesenta años vino a Milán, adonde por sus obras era muy aborrecido de los longobardos: fue de ellos cercado. y pasando un puente con gran fatiga, supo que aquel lugar se nombraba Cassano. Luego da espuelas al caballo y lánzase en el río diciendo a grandes voces: ¡Oh hado inevitable! ¡O maternales presagios! ¡Oh secreto Cassano! Al fin salió a tierra; mas los enemigos que la puente y entrambas riberas tenían tomadas, allí le acabaron.» Menéndez y Pelayo (Oríg. Nov., III, LXXXIII) dio con la cita del Petrarca en el libro 4.º, t. I, Rerum Memorandarum, C. 5, De Vaticiniis. La fatídica de Hetruria es la tusca Adeleta. Petrarchae Opera, Basilea, t. I, p. 536: «Fama est et quidam scriptores asserunt Ezzelinum de Romano et Albricum fratres...»

615

Conocida es la treta de Venus al fin del primer libro (v. 656) de la Eneida, de VIRGILIO, no en el libro IV, como dice Menéndez y Pelayo.

«Ad Cytherea novas artes, nova pectore versat

consilia, ut faciem mutatus et ora Cupido

pro dulci Ascanio veniat, donisque furentem

incendat reginam atque ossibus implicet ignem.»

Hace que, en lugar de Ascanio, venga Cupido o el Amor, revestido con el exterior de Ascanio, para que encienda en el pecho de Dido o Elisa el fuego amoroso y se enamore de Eneas.

616

Qui male agit, odit lucem (S. JUAN, 3, 20).

617

Contray, paño fino fabricado en Contray, de Flandes. Romancero Cid, 18: Lleva un manto de contray. En la Germanía significaba paño fino. Frisar, levantar y retorcer los pelitos de algunos tejidos de lana por el envés.

618

CORR., 73: Adivinar que azotan. De lo imposible o muy dificultoso que es prevenir los futuros contingentes y lo que ha de suceder. Repréndele de que se nieta a conjeturar sobre lo que no puede.

619

Alcibíades. Anécdota tomada del Petrarca en el lugar citado (Rerum Memorand. Petrarchae Opera, Basilea, t. I, p. 532): «Alcibiades paulo prius quam e rebus humanis repelleretur, se amicae suae veste contectum somniaverat, alias fortassis sperare licuit illecebras amanti, sed enim brevi post occisus, et nullo miserante insepultus iacens, amicae obvolutus amiculo est.» En V se quitó o a Sócrates y lo que le atañe: el otro via que..., y el uno antes de soñó. Pareciole sin duda al corrector que no venía a cuento más que lo del manto, que correspondía al cordón y vestidura, siendo así que lo que pretendía el autor era lo del ser pronosticada la muerte por medio de los sueños. Véase lo de Sócrates, que en el Petrarca sigue a continuación: «Socrates dum carcere clauderetur, Erichthoni familiari suo narravit, excellentis formae mulierem ad se in somniis accessisse et nomine appellantem versum Homericum ex quo tertia sibi luce moriendum illa conficeret recitavit; atque ita accidit. Satis locupletes testes rerum etiam graviorum, huius enim somnii Platonem auctorem affert Cicero, sequentis Aristotelem.» (PETRARCHAE, Opera, Basilea, t. I, p. 532).

620

Falta en V: el otro via hasta pero.

621

Refr. glos.: Quien menos procura alcanza más bien. CORR., 346: Quien menos la procura, a veces ha más ventura. Quien menos la procura alcanza a veces más buena ventura.

622

CORR., 227: No se ganó Zamora en una hora ni Sevilla en un día. (Mas por eso no desconfiaron los combatientes. Contra los que aceleran las cosas y ejemplo de constancia). Ídem: No se ganó Zamora en una hora ni Roma se fundó luego toda.

623

Callá, y demás imperativos, perdida la -d, como todavía en América.

624

Por haber dado crédito los troyanos a la relación falsa del pérfido Sinon sobre la huida de los griegos y fábrica del famoso caballo, donde estaban metidos sus más valerosos capitanes y soldados: «Talibus insidiis periurique arte Sinonis / credita res» (Eneida, 2).

625

Atajasolaces, que los interrumpe y corta.

626

Ascuras, era contracción común por a escuras.

627

Triaca es contraveneno, de theriaca, [image] [theriaké], cosa de [image] [thér] o fiera, por entrar en su composición los trociscos de víbora. CABR., p. 35: Triaca contra todas las ponzoñosas.

628

Caxquillo, el hierro que iba en la punta de la saeta. TORR., Filos. mor., 8, 8: Para que la saeta vuele y vaya derecha le ponen plumas y para que hiera la caza lleva un casquillo de acero.

629

Bienandante y bienandanza valen feliz y felicidad (véase mi edición de HITA). De aquí tomó Cervantes el pintar a Sancha con su sarta al cuello saliendo de casa y saltando de contento.

630

Empresa, símbolo o figura enigmática con un mote breve y conciso, enderezado a manifestar lo que el ánimo quiere o pretende, como la cruz del emperador Constantino con su mote: In hoc signo vinces. Quij., I, 31: Bordando alguna empresa con oro de cañutillo para este su cautivo caballero. Saavedra, Alciato y Núñez escribieron libros famosos en empresas.

631

Guarecer, curar, sanar, o guarir. Selvag., 10: Si las grandes y mortales llagas... del todo siendo guarecidas. J. ENC., 190: Si quies guarecer, / muestres la causa de tu padecer.

632

Volver la hoja, mudar parecer, tomado del hojear del libro. CORR., 587. D. VEGA, Fer. 5 dom., 5: Pero, cuando, vuelvo la hoja y contemplo que también hay de todo en esta Iglesia. A. PÉREZ, f. 354: Que tratasen de volver la hoja y enmendar la vida.

633

Elena, famosa princesa por su hermosura, que fue causa de la guerra de Troya, hija de Júpiter y de Leda, esposa de Tíndaro y hermana de Clitemnestra, de Cástor y Polux. ¡No es de maravillar, se decían los viejos troyanos al verla como una diosa pasearse por las almenas, que por ella se haya encendido tan gran guerra y mueran tantas gentes!

634

Polixena, hija de Príamo, y de quien se enamoró Aquiles habiéndola visto durante una tregua. Según Eurípides y Ovidio (Metam., l. 13) fue sacrificada por los griegos sobre el sepulcro de Aquiles. De la manzana de la discordia véase auto I.

635

Postura, afeite. LEÓN, Casad., 12: Y con la postura y afeites esconde el rostro.

636

Caer de su asno es convencerse, entender lo que no se calaba, ceder a razones, salir del error propiamente, tomado éste como asno ignorante y tozudo. GALINDO, 655.

637

Falta en V: que variaran tus costumbres, variando el cabello, y en cambio el corrector añadió lo que va en cursiva.

638

Acorro, postverbal de acorrer, ayuda y amparo.

639

De Dios en ayuso, además de la Providencia.

640

Palanciano, cortes, de palacio. GRAC., Mor., f. 145: Y se daba una vida alegre y palanciana. Bibl. Gallard., 4. 46: Préciase de gran dotora, / de hablar muy palanciano.

641

Después de la mano falta en V: ni aun havría más privados con vuestro amo que vosotros.

642

CORR., 228: No se toman truchas a bragas enjutas. Ídem, 343: Quien truchas ha de minchar, las bragas se ha de bañar.

643

Después de Madre, falta en V: para contigo digo que.

644

Como conciértame o adóbame esos candiles, de cosas disparatadas entre sí.

645

CORR., 257: Si quieres de tu amigo probar la voluntad, finge necesidad. Ídem, 202: Los amigos ciertos son los probados en hechos. Pero tómalo del Petrarca, De Remed., I, 19: «Estonce entenderás aquello de Oracio. Huyen los amigos, quando han bevido los jarros hasta las hezes. Destos amigos cierto habla; que los verdaderos en las adversidades se hallan mas cerca e aquellas casas vesitan ellos de mejor gana que la próspera fortuna ha desamparado.» Y en otro lugar (I, 50): «Tengo amistades ciertas. -Luego cierta es tu adversidad, que también es verdadero aquel otro dicho que el amigo cierto en la adversidad se conoce.» Y en su Opera.(I, 61) copia lo de Enio: «Amicus certus in re incerta cernitur.» CORR., 114: En la necesidad se prueba los amigos. Ídem: En la necesidad se ve la amistad.

646

PETRARCA (ibid.): «Tengo un amigo. -Mucho has dicho, que como no ay cosa más amada que el amigo, assí ninguna ay que menos vezes se halle.»

647

Manga, dícese de un maletín pequeño de mano. CORR., Cint., I: Bien quisiera desbalijar esta manga; mas pareciome poca fidelidad. Da a entender que será tan poca cosa que consigo podrá llevarla.

648

Y aunque lo viva, empleo del lo, muy castizo, por toda la frase vivir engañada, como poco antes: No andar por casas ajenas, LO QUAL siempre andarás.

649

Sentir, juzgar. Quij., I, 33: Pues si esto sintió un gentil de la amistad ¿cuánto mejor es que lo sienta el cristiano?

650

Tutriz, latinismo. De los pocos en triz, del -trix latino, que ya iban introduciéndose, se quejaba Lope un siglo después.

651

De cimenterio en. Era nigromántica, como las Canidias y Saganas de Horacio y Apuleyo; de [image] [nekro-mántis], adivinador por los muertos. ¡Buena pieza! Si tal era Celestina, ¿qué sería esta su maestra, cuya preciosa descripción va a hacer? Los que hurtan los huesos de los condenados al fuego o los cuerpos de niños ilegítimos para confeccionar medicinas son mirados con tal horror en China, que se dice que, cuando vuelvan a nacer, nacerán sin orejas u ojos o con las manos, pies, boca, labios o nariz mutilados. En la caldera de las brujas del gran dramático había (Macbeth, 4, I):

«El dedo de un niño, que en foso secreto,

Dio a luz madre infame, ahogándolo al parir.»

El polvo de huesos de un hombre quemado, y más del cráneo desenterrado, servía en Escocia contra la epilepsia. Dicen que los huesos del hombre curan a la mujer y los de la mujer al hombre. Véanse creencias y casos en BLACK, Medicina popular (c. 6). Celestina era curandera y acaso sacamantecas, pues en el primer auto vimos que tenía mantillo de niño, esto es, manteca y redaño.

652

GALINDO, C, 312: La noche es capa de pecadores. CORR., 330: Capa de pecadores, el verano con sus flores. Esto es, excusa del mal labrador. Capa es excusa, y en Germanía la noche, la cual en vascuence se dice gaba.

653

Dientes de ahorcado, servían para hechizos y cosas de magia, como dijimos de la soga de ahorcado. En el Norte de Hants un diente de ahorcado o de un cadáver se envuelve tres veces en un saquito y se lleva al cuello para preservar del dolor de muelas. En el Nordeste de Escocia se requiere que el enfermo arranque con sus propios dientes un diente de la calavera. Nació esta superstición del creer que la vida que cesa en el muerto pasa al vivo por medio de alguna cosa suya, y así la sanidad de los dientes viene por los dientes del muerto, que contienen la vida que perdió. Igualmente una de las brujas de Macbeth tiene «el dedo de un marino / que de un viaje naufragó al volver».

654

Pelacejas, tenacillas para este menester.

655

Cerco mágico. Cuando se invoca al diablo hay que ponerse en el centro del cerco mágico, porque el primer movimiento del demonio es el de echarse contra el que le invoca. Ha de hacerse con carbón y rociarse con agua bendita. No se puede entrar con metales impuros, sino con monedas de oro o plata, que se le echan en apareciéndose en un papel blanco, y cuando se baja para cogerlas se dicen las palabras del conjuro. Véase este trozo del Fausto: «Te pido por él lo mejor que tienes en tu cocina. Vamos, pues, traza tu círculo, pronuncia tus palabras y dale una taza llena. (La bruja traza un círculo haciendo gestos extraños y coloca luego en él mil cosas extravagantes, mientras que los vasos y las ollas empiezan a chocar entre sí, formando una rara música. Por fin trae un gran libro, coloca los animales en el círculo para que le sirvan de pupitre y le tengan los candelabros...) (Obliga a Fausto a entrar en el círculo. La hechicera se pone a leer en el libro y a declamar con énfasis.)... ¿Es posible que unido como estás con el diablo, te asuste tanto la llama?» Tal es el cerco dentro del cual se junta con el diablo. Puede verse pintado el cerco mágico en las Cántigas del Rey Sabio (t. I, cánt. 125).

656

Las hechiceras así tratan a los diablos, a voces, apremiándoles con los objetos mágicos, que tienen más poder que ellos. Recuérdese el conjuro de Celestina.

657

Tumbando, dando tumbos, intransitivo.

658

Hacer que los demonios no mientan es cuanto puede encarecerse el miedo que les ponía, pues son padres de la mentira.

659

PINCIANO Filos., 11, 3: Gran diferencia hay de Pedro a Pedro. CORR., 475, y Lis. Rosel., 2, 2: Mucho va de Pedro a Pedro. Pedro, por hombre, indefinidamente, por lo común que es, como Mari por mujer.

660

La prima, el, la o lo más excelente. A. PÉREZ, Juev. I cuar., f. 36: En tanta manera que las dos primas del mundo en materia de conmiseración y ternura ambos fueron soldados. BAÑUELOS, Jineta, p. 48: Quien fue la prima del torear con la lanza fue D. Pedro Ponce de León.

661

Partera se hacía la trotaconventos, y es la mejor entrada para con las familias.

662

¡Como por burla!, ¡no era nada!, manera irónica de decir que mucho.

663

Quien peque e pague, alude a pagar justos por pecadores, que otros tienen la culpa y ellas, las honradas, pagaban el pato. ¡Esas son las cosas que pasan por el mundo!

664

El primer movimiento..., frase de teólogos, de los movimientos primo primi ante toda reflexión, que, por no intervenir la razón, no son actos humanos, y, por tanto, ni malos ni buenos.

665

Donde, por de donde, según la etimología de onde. Selvag., 22: Dejándole a él allá, donde no ha vuelto. Quien yerra y se enmienda a Dios se encomienda. Quijote, 2, 18; en H. NÚÑEZ, Dios lo ayudará.

666

Andarse a las verdades, decirlas, que son amargas. Pícase la vieja y carga la mano en las fechorías de la madre de Pármeno.

667

Tierra de sepulturas o debajo de la horca: véase BLACK, loc. Cit.

668

Rocadero, cucurucho o mitra de ajusticiado o condenado a la vergüenza pública. Lis. Ros., 2, I: Y las cabezas con mitras y rocaderos.

669

Cosas son que pasan, en V: no fue nada.

670

Tomado del Corvacho, I, 17: «¿Quien vido Vergilyo, un ombre de tanta acucia e çiençia, qual nunca de mágica arte nin çiençia otro qualquier tal se sopo nin se vido nin se falló, segund por sus fechos podrás leer, oyr e veer, que estuvo en Roma colgado de una torre a una ventana, a vista de todo el pueblo romano, solo por dezir e porfiar que su saber era tan grande que muger en el mundo non le podría engañar?» Ya traté de esta leyenda en mi edición de HITA (c. 261).

671

CORR., 403: Poco sabéis de achaque de Igreja, de Iglesia.

672

Así suelen traer el agua a su molino y los textos del Evangelio algunos ignorantes y no pocos que se dicen sabios, sino que no han leído ni estudiado los textos que aducen, o con mala fe los tergiversan. «Beati qui persecutioneni patiuntur propter iustitiam, quoniam ipsorum est regnum coelorum» (MATEO, 5, 10). Esta preferencia de Celestina por la justicia ordinaria y encubierta enemiga contra los procedimientos inquisitoriales, dicen bien con la persona de Rojas, judío converso, que nunca los tales pudieron echar de sí ciertas ideas judaicas ni abrazar amorosamente las católicas, ni menos ver con buenos ojos el Tribunal del Santo Oficio. Cuando el suegro de Rojas le designó como abogado en su causa, los inquisidores dijeron que no había lugar y que nombrase persona sin sospecha, y él nombró al licenciado del Bonillo.

673

CORR., 256: Si caí y me quebré el pie, mejor me fue. En B. GARAY: quizá fue por mi bien.

674

Falta en V lo que dicen Pármeno y Celestina: Bien lo creo..., No puede ser...

675

Hablar en, era la manera ordinaria, mejor que hablar de.

676

Darle jaque y darle mate, de ajedrez.

677

Desfucia, desconfianza, falta de fucia o confianza, o fiucia, de fi(d)ucia(m). J. ENC., 67: Hucia en Dios que no se irá. VALDERRAMA, Teatr. Dif., 3: Miradme mortales y no hagáis fucia en otra cosa humana, porque todo se acaba.

678

Passo, adv. y adj., despacio, como contando los pasos y sin ruido. Comed. Florin., 32: Salid todos paso. FONS., Vid. Cr., I, 3, 3: Tiene Dios unos pasos tan pasos y tan sutiles.

679

Huestantigua, o en V estantigua. MEND., G. Gran., 4: «Estantiguas llama el vulgo español a semejantes apariencias o fantasmas, que el vaho de la tierra, cuando el sol sale o se pone forma en el aire bajo, como se ven en el alto las nubes formadas en varias figuras y semejanzas.» Creíase que se tragaba a las personas y que huía a la señal de la cruz. ESPIN., Flor., p. 56: Que huyes de los poetas / cual de la cruz la estantigua. Aut. S. XVI, 2, 320: Pensé que cualque estantigua me avie tragado. Viene de hueste, antigua, y hueste de hostis, enemigo, era el diablo. L. RUEDA, Despos.: Ahora ofrezco a la mala güeste tan endiabrada muchacha. Ídem, Auto Naval: A tiempo que se haga hacienda, ansi lo lleve la güeste. En Oviedo, huestic, es procesión nocturna de muertos, Santa Compañía.

680

¡Andar!, exclamación que era popular, hoy ¡anda!

681

Yerva, por no decirle asno, que lleva la carga de la otra, trabajando para mantenerla.

682

Faldetas, saya corta, hasta la corva. Lis. Ros., 2, 3: Con un disimulado descuido en faldetas como estas. CORR., 117: En faldetas nuestra ama y en delgada.

683

Serena, sirena, mujer de medio cuerpo arriba, lo demás pez, metido en el agua, aquí en las sábanas. En V falta: AREUSA. Bien me dizes, señora tía. CELESTINA.

684

Fresca que estás, construcción muy castellana, echar por delante la palabra principal y detrás el verbo, como en oración relativa, o el que conjuncional. Quij., 2, 16: Los hijos... se han de querer, o buenos o malos, que sean. Ídem, 2, 14: La verdad, que diga. Ídem, I, 2: Comilón, que tu eres. (CEJADOR, Leng. Cervant., I, 235 y 236.)

685

No hay perlas de oro, pero oro significa lo muy excelente en castellano. El diablo de la vieja atiza así los apetitos de Areusa y del otro, que está al paño.

686

Falta en V: o ha tenido... sus.

687

VÉLEZ ARCINIEGA, Animales, I, 5: A las mugeres que aflige la enfermedad de la madre, que la hacen volver, recibiendola por la boca, a su lugar.

688

Pecado ganas en no dar parte... Compárese con Ovidio, Ars amatoria (3, 59 y 79):

«Venturae memores iam nunc estote senectae:

Sic nullum vobis tempus abibit iners.

dum licet et veros etiam nunc editis annos,

ludite: eunt anni more fluentis aquae.

...............................................................................

Nostra sine auxilio fugiunt bona. Carpite florem;

Qui nisi carptus erit, turpiter ipse cadet.»

689

La frescor, femenino, como lo eran los demás nombres en -or.

690

CORR., 98: El perro del hortelano ni quiere las manzanas para sí ni para su amo; o las berzas. Ídem, 98: El perro del hortelano, que ni come las berzas ni las deja comer al extraño. Ortolano se decía, de huert-o, después hortelano.

691

Alábame, en V alahé.

692

Así dice ARCINIEGA, Animales, I, 31: Las boñigas del macho (del buey) peculiarmente administradas en sahumerio reprimen a su lugar la madre salida afuera. Ídem, I, 35: La algalia... aprovecha a la sofocación de la madre, puesta sobre el ombligo. Véase además, I. 4, c. 8.

693

ARCINIEGA, Animales, 3, 7: Sus plumas sirven para dar humo a narices a las mujeres, cuando se les sube la madre y las ahoga y para esto aprovechan mucho las gomas hidiondas, como la asafétida y el opopanaco.

694

Nótese esto, porque luego el corrector desfigura a Areusa.

695

E dolor que, falta en V, donde, en cambio, dice de.

696

Cree en color. Porrada de a cuarta parece esta añadidura del corrector. Alude a la palidez del coeuntis.

697

Castigos, enseñanzas. Véase mi edición de HITA. CORR., 164: Uno en casa y otro a la puerta.

698

Piensas, en V temes.

699

No arrendarle los escamochos, modo de decir que no tiene cosa que valga, ni siquiera los desperdicios y lo que se escamocha. F. SILVA, Celest., 22: No me estés contando las veces, pues yo no te arriendo los escamochos.


Notas 700 - 799

700

Nunca uno me agradó, nunca en uno puse toda mi afición. Idea común de las tales que se halla en la Mostellaria de Plauto (v. 188):

«Matronae, non meretriciunst, unum inservire amantem.»

Y en otro lugar:

«At hoc unum facito cogites, si illum inservibis solum,

dum tibi nunc hace aetatula est, in senecta male quaerere.»

701

CORR., 106: El mur que no sabe más de un horado, presto le toma el gato. Sin duda se acuerda el autor de HITA (1370).

702

CORR., 163: Un alma sola, ni canta ni llora; o un anima sola, o una persona sola.

703

CORR., 161: Un solo acto no hace hábito. (Refrán de teólogos y filósofos.)

704

Mayormente en verano, falta en V, donde, en cambio, se ponen otros refranes que ya nada añaden. CORR., 163: Un manjar de contino, quita el apetito. Ídem, 163: Una golondrina no hace verano ni una sola virtud, bienaventurado.

705

E tal qual es éste, falta en V, donde en cambio, allá va la retahíla en alabanza del dos y de la compañía, con que remeda fuera ya de propósito el corrector al autor.

706

A más moros, así en CORR., 21, o más despojos. CORR., 21.

707

CORR., 156: Honra sin provecho, anillo en el dedo, en VALDÉS, Dial. leng., sortija en el dedo.

708

CORR., 156: Honra y provecho no caben en un saco, techo, y en cesto.

709

Lo de la landre, en las maldiciones era común.

710

Al hombre..., refrán comentado por Tirso en El vergonzoso en palacio.

711

Falta en V desde E assimismo..., hasta Llégate acá.

712

Gallillo, lascivo, como gallo.

713

Ya son demasiados fingimientos de la vergonzosita desvergonzada éstos que añade el corrector, y los argumentos de la vieja, otro que tal.

714

CORR., 558: No se pierden sino los barriles. (Cuando barajan dos iguales.) Cuando no se quedan debiendo nada los que riñen. S. BALLESTA.

715

CORR., 348: Quitar de un Santo para darlo a otro Santo. Ídem: Quitar de un Santo para poner en otro. Suple las velas, etc.

716

Racionero. Siempre pullas clericales que hablan en favor de ser Rojas, el converso, autor de la obra.

717

CORR., 470: Mocedad ociosa, vejez trabajosa. Ídem, 186: La mocedad holgada trae la vejez trabajada o arrastrada.

718

CORR., 39: Al tiempo el consejo. (Se dé o se deje.)

719

Día o victo. CORR., 282: Día y vito y sartén para eso. (Día y vito es el sustento de cada día justamente cuando llega y no sobra y añaden esta piedad: «denos Dios día y vito y parte en paraíso»; «no tiene fulano más de día y vito» y acontece por muchos.) H. SANTIAGO, Cuar., pl. 51: Bastante lo es para en esta vida un día y victo, una ración segura, que se come con descanso. De victus, vitualla, alimentación.

720

CORR., 205: Los tesoros de Venecia. (Por decir tesoros grandes.)

721

Que me plaze, fórmula para asentir. CERV., Retabl. marav. GRAN., Mem., 6.

722

SÉNECA, Ep., 6: No hay posesión ni bien alguno agradable, si no hay un compañero bueno.

723

No darle ventaja, no dejarse adelantar por él; darle ventaja, quedarse atrás. ZAMORA, Monarq., 3, 86, I: Los serafines más excelentes todos le quitan la gorra, le reconocen y le dan ventaja.

724

Es-callentar o escalentar. HERR., Agr., 5, 40:En escalentando el tiempo.

725

Rascan los pies a los viejos, los cuales lo apetecen y yo he conocido no pocos de éstos.

726

Contar maravillas o decirlas. CERV., Gitan.: A quien contaron maravillas de la gitanilla.

727

Sí que, alude a estas exageraciones dichas antes por su amo.

728

Así en CORREAS, 252, y Bibl. Gallardo, I, 561.

729

Donde, de donde, de + onde.

730

Razones frías del corrector e indignas del autor.

731

Echar otra sardina dícese cuando alguien viene y es para molestia de los del corro; díjose de las meriendas o cenas en que hay que repartir con él. CORR., 140: Echa otra sardina, que otro ruin viene. SANTILLANA.

732

Sentencia fría y sosa, y no la puso el que puso la contestación: Más maltratas tu, que se enhebra con el aunque más me maltrates.

733

Tablilla de mesón, que se ponía a la puerta. CORR., 413: Tablilla de mesón, que a los otros aloja y ella se queda al sereno sola. Ídem, 414: que a todos alberga y ella quédase a la puerta. Ídem, 413: y ella se queda fuera. Ídem, 362: Como tablilla de mesón, que a todos da su amparo y a sí non.

734

CORR., 145: Ya tienes tu escudilla. Era la taza en que a cada uno se escudillaba el caldo, sopa, etc., por no usarse cucharas.

735

Clavo es cosa que acongoja. FONS., Vid. Cr., I, I, 7; Este es el clavo que más atravesado trae en las entrañas el hombre y el pensamiento con que más agoniza mientras vive.

736

Como la hez. Del Petrarca (I, 50): «Universalmente todo estado tenga necessidad de amigos...; mas agora la necessidad venga de nuevo, agora crezca, luego descrecerán o se perderán, o más verdaderamente se descubrirán las amistades. Quales fueron sus amigos y quales los de tu fortuna quando ella se partiere lo verás, que a ti seguirán los tuyos y a ella los suyos. La tuya será mejor; mas la suya sera muy mayor compaña. E no ay cosa de que te maravilles: que siendo ya vazío el vaso se partan aquellos que no buscaban otra cosa sino la dulçura que en él estava. La adversidad oxea al fingido amigo, como la hez al buen bevedor.»

737

En Petrarca, De Remed., I, 17: ¿Por ventura no vees que las cosas humanas se rebuelven como un remolino e que al sosegado mar se sigue turbia tempestad e a la clara mañana, nublada tarde, e cómo el llano e suave camino e fragoso se acaba, assí la sobervia de la prosperidad con una no pensada miseria, e la carrera de la alegre vida con triste muerte se cierra, e muchas vezes el fin es muy dissimil del principio.» Véase el Eclesiastés, cap. 3.

738

Arepiso, arrepentido (HITA, mi edic.).

739

CORR., 355: Continua gotera horada la piedra. Horac-ar, de horaco, huraco, foraco (todos en ROSAL), furaco, buraco (Salam., Astur., León), agujero. ARMESTO, Muertos vivos: Ay, que el arca del pan quiere horacarme. Q. BENAV., I, 315: Debe de estar horacado / el suelo de la bacía. Ídem: ¿Qué bacía ni qué horaco?

740

CORR., 221: No hay más de llegar y recadar, o y besar (221), esto es, el Santo, del ir a hacerlo a la iglesia con mucha gente.

741

CORR., 449: Más puede Dios ayudar, que velar ni madrugar. Ídem, 450: Más vale a quien Dios ayuda que al que mucho madruga.

742

Quien a buen árbol se arrima, buena sombra le cobija. Quijote, I, prelim.

743

CORR., 241: Nunca mucho costó poco.

744

CORR., 614: Váyase el diablo para puto. (Dando paz). Por creerse que de él viene toda enemistad y cizaña. Ídem, 431: Váyase el diablo para ruin y quédese en casa Martín.

745

CORR., 194: Las riñas de por San Juan son paz para todo el año. Tuvo origen de las casas que se alquilan y de los mozos que se escogen y entran con amos por San Juan. Quiere decir que al principio de los conciertos se averigüe todo bien y entonces se riña y porfíe lo que ha de ser, y resultará paz para todo el año, como se prueba con el otro; Quien destaja no baraja. (CEJAD., Tesoro, R, 117.)

746

Las yras de los amigos, de TERENCIO, Andria, v. 556: «Amantium irae, amoris integratio est.» Pero lo tomó del Petrarca, Epist. familiar, l. V, 8.

747

Cabo, como cabe, preposición, al lado de, junto a. Aut. S. XVI, 3, 307: Y aunque os podéis asentar / cabo el pan, que habéis masado.

748

Recuerda, despierta, vuelve en su acuerdo. Lis. Ros., 4, I: Recordando Lisandro de un sueño profundo. A. ALV., Silv. Mand., 7 c.: Como con el sueño pasado, cuando recuerda.

749

Adrecen, aderecen, contracción todavía vulgar.

750

CORR., 114: En la casa llena, presto se guisa la cena; y en la vacía, más aína. En Galindo, C, 436, se adereza.

751

¡Más, dolores!, mejor o más bien dijeras dolores.

752

Hideputa, expresión de extrañeza, que era muy común, así en el Quijote y passim.; hi, hijo.

753

Antipatro de Sidón, filósofo y poeta griego, discípulo de Diógenes, de Babilonia, y maestro de Posidonio, floreció el siglo segundo antes de Jesucristo, hacia el 136. De Ovidio es cosa más sabida, poeta latino elegantísimo y fecundísimo, nació el año 711 de Roma, en tiempo de Augusto. Reprendido de su padre por darse a hacer versos, cosa que ningún provecho traía, decía él, le respondió en verso:

«Iuro, iuro, pater, nunquam componere versus.»

Porque, aun sin querer, como él escribió, cuanto hablaba versus erant, eran versos.

754

Encandelar, como encandilar, tomado del cazar con luz debajo de una calderuela. OVALLE, H. Chile, I, 19: Luces de noche para encandelar los pájaros.

755

Daca, da acá, trae, úsase en Castilla la Vieja todavía.

756

La Madalena, iglesia en Toledo y Salamanca, de modo que no se puede sacar de aquí sino que tenía el autor en la cabeza entrambas ciudades, como lugar donde ponía su tragicomedia.

757

CORR., 105: El mozo del escudero gallego, que andaba todo el año descalzo y por un día quería matar al zapatero. Porque no le acababa aquel día los zapatos.

758

Castigar, corregir, enseñar (edic. HITA).

759

Avezar, enseñar. Bosc., Cortes., 230: Le traía un bachiller para avezar gramática a sus hijos.

760

No es todo oro lo que reluce, véanse autoridades y sus variantes en CEJADOR, Tesoro, Silbantes, 339.

761

Amanojar, coger como en un manojo.

762

CORR., 161: Un solo golpe no derriba un roble.

763

Dice el sano..., así en la Comedia Eufrosina, 2, 7. y en CICERÓN, Senectute.

764

Flamas, latinismo, por llamas.

765

Entonce, de estonce, de ex-tuncce, de él salió entonce-s.

766

Los caballos de Febo, del sol, que es Febo en la mitología griega. El autor habla con esta retórica y énfasis de los cultos de entonces, picados del renacimiento que bullía a la sazón como nuevo mosto; pero su apego a la realidad y habla castiza le hace ver que había en ello afectación, lo cual le disculpa en parte de la que gastan a veces sus personajes.

767

Apañar, coger. HOROZCO, Canc., p. 158: O de la casta bellaca, / si te apaño. LASO OROP., Lucano, p. 9: Y apañan los escudos medio deshechos... y sus dardos... y las espadas.

768

A buen entendedor pocas palabras (bastan), intelligenti pauca.

769

Diacitrón, la corteza de la cidra confitada y cubierta, de citrus, cidra.

770

L. APULEII, Madaurensis, Platonici, Methamorphoseos sive Lusus asini, l. 3. Deseando convertirse en pájaro, por imprudencia de Fotis, se untó con otro ungüento y se vio convertido en asno: «haurito plusculo uncto, corporis mei membra perfricui. Iamque alternis conatibus libratis brachiis, in avem similem gestiebam. Nec ullae plumulae, nec usquam pinnulae; sed plane pili mei crassantur in setas et cutis tenella duratur in corium et in extimis palmulis perdito numero, toti digiti coguntar in singulas ungulas et de spinae meae termino grandis cauda procedit. Iam facies enormis et os prolixum et nares hiantes et labia pendula... non avem me, sed asinum video.»

771

Las devociones de estas gentes honradas, por extrañas que parezcan, fueron siempre verdaderas y sinceras, como fruto de la ignorancia. Hoy mismo sabemos suelen tenerlas mucha gente perdida, ladrones y rufianes, terceronas y rameras. Así dice el refrán: No hay puta ni ladrón sin alguna devoción. Recuérdese el corral de Monipodio.

772

Roer, alude al comerse y roer los santos, o ser muy amigo de visitar iglesias. J. TOLOSA, Disc., I, 3: Estaba todo el día royendo santos, que dicen, por aquellos claustros.

773

Esta sátira clerical es terrible, y adviértase que la Inquisición no la tocó; sólo sí cuando estaba en manos de aquellos que en el siglo XVIII tenían tanto de celosos católicos como el moro Muza.

774

Forçado, o necesariamente, por fuerza, adverbio. S. TER., Fund., 9: Por ser lugar tan pequeño, que forzado había de tener renta.

775

Embueltas, obscene, sin duda. Corvacho, 2, 13: Envolverse con otro más hazino e cuytado e mezquino, e desonra asy e a su marido.

776

La necesidad e pobreza. De PERSIO (Sat., I, V. 8):

«Quis expedivit psittaco suum [image] [chaîre]

picasque docuit verba nostra conari?

Magister artis ingenique largitor

venter, negatas artifex sequi voces.»

777

Harpadas lenguas, que trae igualmente el Quijote, es frase que muchos no han entendido y se declara por arpar la voz, que es quebrarla, modularla, cortarla cantando. J. PIN., Agr., 4, 5: Con el arpar de su voz la filomela. Ídem: Ya silba, ya gorjea, ya arpa, ya reclama. De arpar, arañar, rasgar, véanse ejemplos en CEJADOR, Tesoro, A, 48.

778

Quien sirve no es libre, en GALINDO, C., 1343.

779

CORR., 54: Asentaisos a mesa puesta con vuestras manos lavadas y poca verguenza.

780

Vamos por vayamos se usaba, como se ve por el Quijote.

781

Escanciar es verbo usadísimo en Burgos y otras partes; los letrados vivimos en Babia, teniendo ciertas palabras por anticuadas, por haberse divorciado los escritores del habla popular desde fines del siglo XVII. CORR., 343: Quien trata en miel, siempre se le pega dél. (Dijo dél, por della, por la consonancia, que la miel es hembra.)

782

Este ditirambo al vino, exagerado por el corrector hasta la saciedad, recuerda el del Curculio (I, 2):

«Salve anime mi,

liberi lepos: ut veteris vetusti cupida sum!

Nam omnium unguentum odor prae tuo nausea'st.

Tu mihi stacte, tu cinamomum, tu rosa,

tu crocinum et casia es, tu bdellium: nam ubi

tu profusus, ibi ego me pervelim sepultam.»

783

Suffrir, así el corrector; pero el autor menudea siempre el sofrir y sofrimiento, etc., con o y una sola f.

784

CORR., 352: Con lo que sana el hígado, enferma el bazo. (Porque se varía en palabras, se repite, queda en L: «Lo que es bueno para...») Ídem, 198, y Refr. glosados. Celestina pone bolsa por bazo, por ser caro el vino. No es que en España haya sido nunca caro el vino hasta el punto de que lo llamen caro: «de lo caro» que dice Baltasar de Alcázar, sino que se les hace caro a los borrachos, que tanto beben.

785

Del beber tres o tres por tres, o sea nueve veces, se dijo beber los kiries, aunque acaso de los tres kiries pasaron los amigos del vino al brindar por los Santos y al mucho beber dijeron brindar por todos los de la Letanía, donde al fin se repiten los kiries. Nueve veces era lo que más se bebía. «Ter bibe vel toties ternos» o reduplicado por tres ternos (OVIDIO o AUSONIO en el Gripho, y HORACIO, Od., 3, 19): «Tribus aut novem / miscentur cyathis pocula commodis. / Qui Musas amat impares / ternos ter cyathos attonitus petet / vates. Tres prohibet supra / rixarum metuens tangere Gratia, / nudis iuncta sororibus.» Esto es tres veces por las tres Gracias y nueve por las nueve Musas. Bebe los kiries es decir que bebe nueve veces por ternos, como los kiries van ordenados, y bebe a la devoción y advocación de ellos, como los gentiles a las Gracias y Musas, a dioses y personas de estima. De aquí: «Beber los quirios de Elena. (Por beber mucho.)» CORREAS, 586. «Bebe los kirios de Elena. (Encarece que uno bebe mucho: nueve veces.)» Ídem, 307. Aulo Gelio y Macrobio y Varron dicen que los convidados no han de ser menos de tres por las tres Gracias, ni más de nueve por las nueve Musas. Y del brindarse por unas y otras debió nacer el beber tres y nueve veces; los cristianos lo cristianizaron brindando por los tres y nueve kiries, y aun los beberreadores por todos los Santos de la Letanía. A esta cuestión de sobremesa alude el texto.

786

Treze tres, sacado de tres y aludiendo al trece de insistir, estar en sus trece.

787

Nos sabe bien, el pan ratonado, que decía el autor; sino que el corrector metió, sin darse cuenta de esto, esos ensanches en el ditirambo al vino.

788

¡En malhora alabó Sempronio a Melibea! Acuérdase aquí el autor de Hita (c. 559, 560): «Ante ella non alabes otra de parescer»; y juntamente del Corvacho (2, 2 y 4), donde el de Talavera puso en práctica por manera maravillosa el precepto del Arcipreste de Hita.

789

Revesar, volver la comida, de revés. G. PÉREZ, Odis., 5: En fin salió, aunque tarde y revesaba / mucha agua amarga, que del mar bebiera.

790

CORR., 157: Ojos hay que de lagañas se enamoran, de lagañas se pagan.

791

A pares, muchos. CERV., Gall. esp., I: Y denme moros / a las manos, a pares y a millares. CORR., 506. Los diez mandamientos son los diez dedos, y para expresar abundancia, se menean los dedos de las dos manos puestas las palmas hacia arriba y se dice: ¡Hay así de...» Aquí Elicia hizo este gesto al decir: quando...

792

Cuatro por algunos. Quij., I, 25: Que no salga deste error en más de cuatro días.

793

CORR., 57: Afeita un cepo y parecerá mancebo. (Cepo es tronco y palo basto.)

794

Mudas son afeites para mudar y hermosear el rostro.

795

Envestir, enmascarar, embadurnándose la cara con potingues.

796

Con unas e con otras cosas, de ellas sucias, efecto cómico que deshizo el corrector con poner tostadas e higos passados. Cuenta Galeno (Exortac. A buen. artes, PLUTARCO, De clar. mulierib.) de la hermosa Frine que en un juego, que con muchas mujeres jugaba delante de muchos, en el cual era reina cada una su vez y mandaba hacer lo que le daba gusto, ella, cuando llegó a mandar como reina, mandó meter agua con que se lavó las manos y luego la cara y se la limpió con un paño y quedó más hermosa que antes. Y como por su mandado hiciesen las otras otro tanto muy contra su voluntad, quedaron las más de ellas echas carátulas, llenas de manchas y de malparecer y muy corridas. De los afeites trata maravillosamente LEÓN en la Perf. Casada, 12: «Se coloran con las freces del cocodrilo y se untan con la espuma de la hediondez y que para las abéñolas hacen hollín y albayalde para embarnizar las mejillas.»

797

CORR., 87: El gusto dañado, muchas veces juzga lo dulce por agrio, o lo bueno juzga por malo (íd. 87), o juzga lo dulce por amargo (íd. 87).

798

Así en CORREAS, 328.

799

Ninguna cosa... Tomado del Petrarca (Remed., I, 11): «Por ningún camino se va más ayna al error y al despeñadero que por las pisadas del vulgo. Por la mayor parte qualquier cosa que el vulgo alaba es digna de vituperio... Todo lo que el vulgo piensa es vano, todo lo que habla es falso, todo lo que condena es bueno, todo lo que aprueva malo, todo lo que alaba infame y finalmente todo lo que haze es locura. Agora ve tu e de las palabrillas de los locos recibe gran gloria.»


Notas 800 - 899

800

CORR., 482: Ruin sea quien por ruin se tiene y lo va a decir a la plaza.

801

CORR., 192: Las obras hacen linaje. También aquí se acuerda del Petrarca (Remed., I, 16): «Recebir gloria de lo ageno es una donosa vanagloria. Los merecimientos de los avuelos cardenales son e los nietos que de aquella bondad desvían, e ninguna cosa pública más las manzillas de los modernos que el resplandor e gloria de los antiguos. Muchas vezes amenguó a uno la virtud de otro. El verdadero loor, si de tus propias cosas no le has, de las a genas no le esperes.»

802

CORR., 419: Toda comparación es odiosa. (La que alza a uno y baja a otro.)

803

Desgraciado, sin gracia.

804

Arremango, el regazo de la saya en que las mujerucas, alzándola y arremangándola, recogen y llevan cosas. Como si en él le hubiese de llevar a Melibea, como llevaba la fruta comprada o las cosas pordioseadas o socaliñadas.

805

CORR., 316: Buenas son mangas, después de Pascua. En todo tiempo viene bien lo que aprovecha, aunque sea a destiempo y pasada la ocasión.

806

CORR., 42: Alegra lo que sin trabajo se gana y sin trabajo se aumenta.

807

«Ardor del alma muerta en su cuerpo y viva en el ajeno» llamó PLATÓN al amor. Y lo mismo suspiraba el otro Alcesimarco de PLAUTO (Cistel.), que no estaba donde estaba y que donde no estaba, estaba su alma. Lenguaje que de otra manera sonaba por la boca suavísima de SAN AGUSTÍN (Confes.): «que su peso era su amor y que el amor le llevaba para donde quiera que él tenía lo que amaba.» Y SAN PABLO (Galat., 2): «que ya él vivía, mas no él, sino Cristo en él.» Y es que quien ama está más en el amado, que en sí mismo, pues en él tiene su alma empleada y no se ocupa sino en contemplarle, hasta olvidarse de sí. Y en el punto que comenzare a ser amado de su amado, comienza a recobrar a sí mismo, restituido del que de él había sido amado y le tenía consigo. Y porque quien ama quiere ser amado, ese querer ser amado es querer cobrarse a sí mismo, dado con el que le diere su amor en pago del amor que le tiene. De donde dijo MARSILIO que «nadie se daba amando, sino por sí mismo», que es decir que no amaba sino a quien le amase. De este modo, el que amando se da, cóbrase a sí y al amado y sale ganancioso, quedando consigo y con otro por uno que había dado.

808

CORR., 77: El amor todo lo puede; o todo lo vence. Ídem, 378: Para el amor y muerte, no hay cosa ni casa.

809

Proverbios de Séneca con la glosa, Sevilla, 1500, f. 7: «Causa de ocioso cuydado es el amor.»

810

Hacer momos, visajes, momear. S. BADAJ., 2, p. 35: Los juegos y personajes, / los momos y los visajes, / los respingos a montones. J. PIN., Agr., 10, 28: En España no hay malos veduños... y bastan a hacer momear a muchos.

811

Después de enfurecerse celosa, le atrae dándole celos: son las mañas y artimañas mujeriles.

812

CORR., 163: Una en el año y esa con daño; o una en un año y esa con daño. Ídem, 164: Una vez en el año y esa con daño.

813

CORR., 342: Quien tiempo tiene y tiempo atiende, tiempo viene y se arrepiente. Ídem, 342: Quien tiempo tiene y tiempo espera, tiempo viene que desespera, o tiempo viene que el diablo le lleva. El autor mezcló entrambos refranes, y así salió desasonantado. Aquí y al principio del auto VII aconseja como la otra vieja del romance de Melisenda (MEN. PELAYO, Antol., 9, p. 167): «Agora es tiempo, señora, / de los placeres tomar, / que, si esperáis a vejez, / non vos querrá un rapaz.»

814

CORR., 444: ¡Mal pecado! (Dícese ordinariamente por vía de consuelo y preámbulo.)

815

Al rey me atengo, dice el que le conviene atenerse a alguna ley o disposición.

816

Esto se llama pintar sin pincel, dando a entender lo que no se expresa.

817

Derramasolaces es el que así lo derrama.

818

Buenos años, el buen año, que así se añadía a todo buen deseo, es el de buen fruto.

819

Muy buen trozo imitado de otros del autor, como éste los imitó del Corvacho.

820

Imitación preciosa del Arcipreste de Talavera es toda esta sátira contra los señores, llena de realismo y brío. Esta es la manera castizamente castellana, la que usan las gentes del pueblo en España, y más las tías, lo más subido del arte descriptivo, que el Arcipreste de Talavera supo tornar del pueblo y remedar garbosamente; de él lo aprendió Rojas, y de Rojas, Cervantes. Toda alabanza queda corta para este realismo vigoroso, que no tiene parecido en ninguna otra literatura, fuera de algunos toques que se hallan en la literatura griega.

821

Otrie, otri y otre se usaron y se usan vulgarmente por otro. (Tesor. L., 103.)

822

CORR., 550: Los caramillos que levanta y mete. (Quien alborota, y más mujeres.) Ídem, 509: Armar caramillos. (Poner achaques y hacer invenciones y rodeos.)

823

Havada, vulgar, por avahada, de avahar, echar vaho, como cuando con él se calientan las manos frías o con el vaho se recalientan las sopas (avahadas) u otros guisos, puestos sobre la olla de agua hirviendo. G. CASAS, Seda. 3, 2: Abaharlo con mantas. G. Alf., 2, 3, 4: Sopitas avahadas.

824

Quesido, por querido, varias veces en el texto, vulgar, sacado del pretérito quise, como anduviendo de anduvo y andó de andar, tuvido de tuvo, etc., confundidos los temas de presente y pretérito. Hizo mal Foulché-Delbosc en corregir estos vulgarismos. Gest. D. Jaime, p. 25: Et rentaua lo porque no lo avie quesido creyer (véase auto X).

825

Vale más... Más vale pan con amor, que gallina con dolor. CORR., 454: Más vale pan solo con paz, que pollos en agraz.

826

Y la compañía, así suele decirse por los demás presentes al saludar a uno.

827

Quij., 2, 11: Quien la vido y la ve ahora, cuál es el corazón que no llora. CORR., 340: Quien te vido y te ve agora ¿cuál es el corazón que no llora? Ídem, 346: Quien me vido algún tiempo y me ve agora, ¿cuál es el corazón que no llora?; varia personas: quien te vido, quien le vido.

828

Alude a las nueve Gracias y a los convidados, que dijimos habían de ser nueve.

829

GALINDO, 509: Ande la rueda, de la fortuna y sus mudanzas y de la noria con sus arcaduces o canjilones.

830

CORR., 106: El mundo es a manera de escala, que uno sube y otro baja.

831

Desmenguar, como menguar, así el des -en otros verbos vulgares.

832

Esta terrible sátira clerical fue respetada por la Inquisición. Recuérdese que el autor era converso, si lo fue Rojas, y esto lo comprueba.

833

CORR., 588: Buena pro haga. (Dícese cuando comen o beben.) Ídem, 316: Buena pro hagan los zapatos y la barba puta. Los zapatos al corredor, las zapatas a la corredora, que les aproveche su corretaje y el gastar calzado.

834

Diezmos, sangrienta pincelada.

835

Pues otros, que eran curas sin renta, que sólo vivían del pie de altar, me traían los bodigos o panes votivos que ofrecen por los difuntos los feligreses. De un voleo, seguido, corriendo, volando o en volandas. LAG., Diosc., 4. 70: Después de haber dormido de un voleo seis horas. F. SILVA, Celest., 37: Mejor será del primer voleo ir al bodegón.

836

CORREAS, 362: «Como piedras a tablado. (Usa ésta la Celestina diciendo que iban bodigos a su casa espesos como piedras a tablado, y porque muchos no entienden aquella comparación es bien declararla. Solían los caballeros levantar un tablado para ejercitarse en él en tirar bohordos, como se refiere en muchos romances viejos, y en aquellos de los siete Infantes de Lara, y otros del Rey D. Fernando de León; el tablado era un madero alto, derecho como un huso, hincado en el suelo, y en la punta alta puesto un tablamento cuadrado u ochavado como castillejo casi como el que se pone en Salamanca sobre la picota en las fiestas de toros; a imitación de esto también levantaban otros tablados los labradores en regocijos suyos de a pie, y en el castillejo metían un cántaro, y dentro del cántaro un gallo vivo, y su fiesta era que elegían un rey, y sus duques, y condes, y reina, y duquesas, y condesas, de las honradas del lugar y mozas; que con esta llaneza se trataron los pasados. El día postrero de los que duraba el reinado salían a la plaza o campo, donde estaba levantado el tablado, y el rey tiraba a él el primero una naranja, luego sus príncipes, después todo el pueblo con piedras, procurando cada uno derribar el tablado, y quebrar el cántaro, y el gallo era del que le quebraba; por esto tiraban muchas hasta derribarle, y a este uso fue dicha la comparación, y se usa hoy día a la banda de Ciudad Rodrigo y León.)»

837

CORR., 421: Todo tiempo pasado fue mejor.

838

CORR., 447: Más es el ruido que las nueces; cagajones descabeces.

839

Arrastrar, antiguo castigo, de donde arrastro, vida arrastrada.

840

Es digna de toda alabanza la manera con que trata el autor en este auto los delicadísimos rodeos de una alma virginal enamorada, que lucha entre la pasión y el empacho por darse a partido, y no menos la ingeniosa traza que la vieja toma y el tiento con que procede para ayudarla en tan dificultoso parto. Es un estudio psicológico y análisis del alma femenina, de subido valor. Antepuerta, cortina, o paño o cancel delante de la puerta, que hoy llaman feamente portier, que acá es el portero.

841

Alejandro, a quien curó así, fue a Cratero: «Como en sueños viese enfermo a Cratero, ordenó hacer sacrificios por su salud e hízolos él mismo y escribiendo a su médico Pausanias le mandó le cuidase y le curase con heléboro ( [image] [elleborísai]).» Así PLUTARCO en la Vida de Alejandro.

842

Venir a la melena, ser dócil y manso. CORR., 615: Venir a la melena. (Sujetarse.)

843

No abastasse, en V: no te impidiesse.

844

Que es muy necessario, en B delante de esta frase hay: Lo que digo es; lo añadido por el corrector es agua de cerrajas.

845

CORR., 162: Un clavo saca a otro o un clavo arranca a otro. Ídem, 161: Un amor saca a otro. (Como: Un clavo saca otro clavo.)

846

Es un fuego escondido. Del Petrarca, De Remed., I, 69 (trad. FERNAND.): «El amor es un ascondido fuego, una agradable llaga, un sabroso rejalgar, una dulce amargura, una delectable enfermedad, un alegre tormento e una blanda muerte.»

847

Proverbios de Séneca con glosa, Sevilla, 1500, f. 7: «Essa mesma cosa que la llaga del amor fazela sana.»

848

A-flac-ar, en-flaqu-ecer.

849

CELESTINA. Ver e hablar. Falta en V.

850

En vez de esta parrafada de Lucrecia hay en B: Antes de agora lo he sentido e me ha pesado. Antes y más que Lucrecia lo hubieran notado sus padres. La mujer es muy cauta, algo más de lo que se figuraba el corrector.

851

Así en el Quijote, 2, 22.

852

En vez de que te traygo... servicio, hay en V: E óyeme, que en pocas palabras te lo diré, que soy corta de razón: a Melibea dexo a tu servicio.

853

Marco, peso que era la mitad de una libra. Habíalo en oro y en plata: el de oro se dividía en 50 castellanos; cada castellano, en ocho tomines; cada tomín, en doce granos; el de plata, en ocho onzas; cada onza, en ocho ochavas, y cada ochava, en 75 granos. Recop., l. 5, t. 22, l. 4.

854

Inchado, enojado. J. ENC., 8: Juan el sacristán, que anda hinchado de mí. De aquí hincha enojo. La razón y origen en CEJADOR (Tesoro, L, 28).

855

¡Qué ha de oír! Del diablo se dijo El pecado sea sordo, porque diablo y pecado es todo uno (HITA, mi edic.).

856

CORR., 576: Dar higa. (Por desdén: higa es hecha del dedo pulgar, metido entre los dos siguientes, y el de enseñar el mayor, cerrado el puño.) Acerca de su obsceno significado, antiquísimo origen y ejemplos, en CEJADOR (Tesoro Silbant., 87).

857

Pagar, contentar (HITA, mi edición).

858

Alude al Prólogo del l. I De Remediis, del Petrarca, donde traduce Francisco Madrid: «Dos contiendas tenemos con la fortuna y en entramas en alguna manera ygual peligro. De las quales aquella sola conosce la vulgar gente que se llama adversidad. Los philosophos, aunque las conocen ambas, esta tienen por más difícil. Muestralo bien Aristóteles alegando de su derecho en la éthica donde dice: Más diffícil es suffrir las cosas adversas, que abstenerse de las prósperas. Al qual siguiendo Seneca escrive a Lucillo: Mayor cosa es sostener las cosas tristes, que moderar las alegres.»

859

Entremedias, vulgar todavía, en medio, por tercera que te sirva de intermediaria. Pero Niño, 2, I: Con un poco de sobre entremedias.

860

Sofrimiento, paciencia, sufrir, padecer llevando en paciencia, por padecer lo usan malamente hoy.

861

CORR., 483: Ruido hechizo; fue ruido hechizo. (El fingido para algún engaño.) Tomarle a manos, echarle mano, cogerle.

862

Los de Egypto, los gitanos, así llamados, o egipcianos, por creerse vinieron de Egipto, y que echan la buenaventura mirando a la mano o tomándosela.

863

CORR., 177: La cordera mansa mama a su madre y a toda la piara. Ídem, 95: El cordero manso mama a su madre y a cualquiera; y el bravo ni a la suya ni a la ajena. Ídem, 349: Corderilla mega mama a su madre y a la ajena.

864

Tranquilo. A salvo... Quij., 2, 31.

865

Pármeno, falta en V.

866

Despegado, sacádola vendiéndola; que, así en V y B, etc.

867

Me aviso, tomo aviso y consejo. J. PIN., Agr., 10. 16: Por el castigo el necio se avisa y anda remirado en lo que debe hacer.

868

CORR., 230: No da paso seguro quien corre por el muro. (Aquel va más sano, que va por lo llano.) Para endilgar estos refranes puso el corrector semejantes frialdades como las que siguen.

869

Acuerdo, estar despierto, como acordar por despertar.

870

CORR., 443: Mal ajeno, culpa de pelo. Que nos hace poca mella.

871

Falta en V: Mas este... cómo. PÁRMENO.

872

En B: Ve, señor, bien apercebido, serás medio combatido. Refrán.

873

El viso, la vista. BERC., Mil., 14:Omne que hi morasse, nunqua perdrie el viso.

874

Ascuras decíase por a ascuras, a escuras.

875

Quedarse a buenas noches, díjose del quedarse abandonado, despidiéndose todos. Il. fregona: No quiso él quedarse a buenas noches (sin oficio). Mirones: Quedeme hasta hoy a buenas noches (ciego).

876

No hallarse de alegría, estar muy contento, no hallarse, no estarlo en tal lugar. CORR., 632, y es común.

877

Lis. Rosel., I, I: No seamos tus servientes cebo de anzuelo o carne de buitrera. FONS., Am. Dios, 3: De manera que te deje hecho una buitrera en este valle a los buitres y a los grajos. Es lugar donde los cazadores tienen armado el cebo con carne al buitre.

878

CORR., 423: Tomar calzas de Villadiego. Ídem, 424: Tomó calzas de Villadiego. (Por huir, acogerse.) No satisfacen los cuentos que se traen para declarar esta frase. Por donde hay que tirar es por donde se explican sus parejas. Así Villafranca de Montes Doca, alta de camas y baja de ropa (CORR., 438), indica mucha ostentación y poca franqueza o liberalidad. Villavieja, en la Píc. Just., 2, 2, 2: Ojos que ven no envejecen, si no son los del águila, que cuanto más pico ven, van más a villavieja (envejecen). Villaviudas, en J. PIN., Agr., 28, 8: Tales hazañas hacen y tales honras merecen tales viudas: mas no las que se van a gastar su viudez a Villaviudas. En Villacerrada viven las jóvenes muy encerradas y que no quieren cuentos: En Villacerrada no hay ninguna forzada (CORR., 122). Villadiego alude a Diego: si éste es Santiago, que corre con su caballo blanco u otro Diego corredor, no se sabe. Las calzas mejores para correr son, sin duda, el caballo. Pero Diego en España es el ladino y socarrón, que, afectando sencillez, procede con malicia. Así Yo me llamo Diego, ni pago ni niego, del ladino y socarrón. Donde digo digo, no digo digo, sino que digo Diego. Diego Gil, del muy astuto, Diego Moreno, el consentidor, marido de tomo y lomo, porque tomaba y engordaba de lo que ganaba su mujer, en La Visita de los Chistes, de Quevedo. Tomar las calzas de Villadiego y después simplemente las de Villadiego (CORR., 423 y 611) es irse adonde van y viven los ladinos y que hurtan el cuerpo al peligro, escaparse como ellos. Las calzas, como por el contrario, verse en calzas bermejas, en apuro y aprieto: calzas propias para correr, como dice Pármeno luego.

879

Incusar, acusar, latinismo.

880

«Quam bonum et quam iucundum, habitare fratres in unum» (Salmo, 132, I).

881

A los coraçones aparejados con apercibimiento. Del PETRARCA, según FARINELLI, aunque no señala cita determinada.

882

Pasar de claro en claro la noche se dijo de esta acepción física del texto, como con un clavo, etc., que se vea la otra parte por el agujero hecho.

883

Huego o fuego sonaba juego, con j suave andaluza.

884

CORR., 443: Mal año. (Dícese negando y a veces a todos propósitos, y buen año se le contrapone y con ironía por lo menos.) Díjose de la cosecha.

885

Empachar, embarazar. OVIEDO, H. Ind., 42, 5: Y de allí salía un humo continuo e no enojoso a la vista, ni la empachaba ni excusaba de verse toda la parte e circuito de.

886

Capilla, pieza a la espalda de la capa.

887

Botar, por salir con ímpetu, fue clásico y es vulgar en toda América y en Castilla. VALDERR., Teatr. Dif., 6: Cuando dan priesa los alguaciles: bote el carro... pase apriesa, que el tiempo es corto.

888

CORR., 322: Cargado de hierro, cargado de miedo. (Por los que se cargan de armas para salir de noche.)

889

Diminutos, latinismo.

890

Asperecerse, hacerse áspero y bravo.

891

¡Fallado avías los temerosos!, irónicamente, no era fácil hallarnos perezosos. Quij., 2, 17: ¡Hallado le habéis el atrevido! Ídem, 2, 30: ¡Hallado os le habéis el encajador! SANTILL.: ¡Hallado habéis la gritadera! VALD., Diál. Leng.: ¡Hallado os le habéis la gente que se anda a hurtar vocablos!

892

CORR., 29: Aunque muda el pelo la raposa, su natural no despoja.

893

CORR., 265: Sobre dinero no hay compañero.

894

Cabo o cabe, preposición. Cid, 56: Cabo essa villa en la glera posaua.

895

Qué tanta, cuanta, común entre los clásicos.

896

Quería, así solía escribirse a veces por querría.

897

Mandar es ofrecer en Castilla. No tener donde caerse muerto, no tener nada ni la tierra que se pisa.

898

CORR., 311: Vive conmigo y busca quien te mantenga, o nómbrate mío.

899

CORR., 555: No le ha quedado cera en el oído. Ídem, 225: No le quedó cera en el oído. (Dice de uno que quedó muy pobre.)


Notas 900 - 999

900

CORR., 346: Quien mucho abarca, poco aprieta.

901

Cobro, seguridad, resguardo y lugar donde se guarda algo. Poem. Alf. XI, 487: Castellanos muy gran cobro, ovieron por ssu venida. J. PIN., Agr., 15, 5: Embraveado contra sí por el mal cobro que había dado de su mujer.

902

CORR., 260 y 568: Si te vi, no me acuerdo. Ídem, 260: Si te vi, no me miembro de ti. Ídem, 260: Si te vi no te conozco. Ídem, 261: Si me viste, burleme; si no me viste, calléme. Ídem, 261: Si me viste, alcéosla; si no me viste, llevéosla.

903

Calças, como pantalones de hoy, aunque hasta las rodillas, o sean calzones.

904

De lo poco..., refrán. Del que en mediana fortuna parece liberal y enriquecido se hace miserable.

905

CORR., 288: Dígole que se vaya, y él descálzase las bragas; o dígole que se vaya, y él quitase las bragas; o y él quitábase las bragas, o desátase las bragas. Ídem, 556: No andamos tras eso; no ando yo tras eso. Ídem, 351: Con ese galgo no mataréis más liebres. (Que con aquel embuste y traza no le engañará otra vez ni le podrá valer nada.) Es repetir lo que el autor dirá ahora mismo.

906

CORR., 18: A perro viejo, no tus tus, o no cuz, cuz, o nunca cuz, cuz. (Que no se deja engañar, como el nuevo, con halagos y pan.)

907

Quando Dios quería. CORR., 370: Cuando Dios quería, allende la barba escupía; ahora que no puedo, escúpome aquí luego. (Cuando Dios quería se dice acordándose y haciendo mención de mejor tiempo y fortuna.)

908

Hincharle las narices, enojarle, LEÓN, Job, 32, 2: Ansí dicen en aquella lengua, cuando uno se enoja, como en la nuestra decimos que se hinchan las narices cuando queremos hablar de la ira.

909

CORR., 86: El duro adversario amansa las furias del contrario. Ídem: El fuerte adversario aplaca las iras del más flaco.

910

Refrán común.

911

Bienandante, dichoso, véase HITA, mi edic.

912

Segund derecho, han de ser dos los testigos. CORR., 293: Dos testigos matan a un hombre.

913

Tristán, nombre tomado de la leyenda conocida del ciclo bretón.

914

Sosia, nombre de esclavo en los cómicos latinos.

915

CORR., 81: El loco por la pena es cuerdo.

916

Recordar, despertar. A. ALV., Silv. Mand., 7 c.: Como con el sueño pasado, cuando recuerda. Ídem: Como que hoy recordara del sueño.

917

La de la cuchillada o chirlo en la cara.

918

No concuerda con esto del autor del no sentir nada lo que puso el corrector antes de haberle mirado, y que abaxó la cabeça con lagrimas en los ojos, etc.

919

Andar al tablero, en peligro, metáfora del juego, como poner al tablero, aventurar.

920

Súpito es vulgar. Entrem. s. XVII, 128: ¿Qué es la causa de tan súpita mudanza?

921

Proverbio. A gran subida, gran caída, o Cuanto mayor es la subida, mayor es la descendida. En Petrarca, De Remed., traduc. de Francisco Madrid, I, 17: «Agora te diré que de lo alto son las grandes caydas y en el alto mar pocas vezes se halla reposo. De lo baxo no temas la cayda ni en seco ahogarte... Por ventura no vees que las cosas humanas se rebuelven como un remolino o que al sosegado mar se sigue turbia tempestad.»

922

O fortuna quanto e. Del Petrarca, como cree FARINELLI, acaso de aquel lugar De Remed., trad. Francisco Madrid, I, 17: «Cierto no impropriamente los marineros llaman a la tempestad fortuna, que la gran fortuna gran tempestad es.»

923

Sobrado, arrojado de valiente, de sobrar, vencer (HITA, mi edic.).

924

CORR., 265: Sobre la capa del justo. (Cuando hay contienda sobre lo ajeno.)

925

Lo del corrector es una salida de pie de banco.

926

En B: «Esperando Melibea la venida de Calisto en la huerta, habla con Lucrecia. Viene Calisto con dos criados suyos Tristán y Sosia: ponenle el escalera, sube por ella y métese en la huerta onde halla a Melibea. Apartase Lucrecia; quedan los dos solos. Acabado su negocio, quiere salir Calisto, el qual por la escuridad de la noche erró la escala: cae e muere. Melibea por las vozes e lamientos de sus criados sabe la desastrada muerte de su amado: amortesce; Lucrecia la consuela.» Verdaderamente que, muertos Celestina y los dos mozos, instrumentos de los amores, ellos deben llegar presto a su fin, y comenzada con estas tres muertes la tragedia, debe acabarse presto sin interrumpirse lo trágico. Pero al corrector le pareció mejor lo contrario, tan sólo por el intento de alargar la obra, y la alarga por más de un mes, sin que se apriete más el nudo, antes aflojándolo con un episodio extraño y desvirtuando todo el afecto trágico, que iba creciendo. Los dramaturgos y novelistas dirán si esto es ingenio o necedad de marca.

927

Todo esto es un tópico de maestro de retórica.

928

Escucha, en V: oye, oye.

929

Aunque alto. Es preparación para que no extrañe luego el lector la caída y que se le pasó por alto al corrector.

930

Pressura, como priesa, del mismo prensus, -a, -ura.

931

Esto se enhebra, no con lo del corrector, sino con lo del autor: Esta quedo... ¿Para que no esté queda mi passión?

932

Con su pan se la coma. Allá ellos. CORR., 352.

933

CORR., 124: En hoto del conde no mates al hombre, que morirá el conde y pagarás el hombre, o y pedirte han el hombre.

934

Miraglos, de miraclu(m), luego, por metátesis, milagro.

935

Quiere amanecer, va a, está para. Cid, 235: Apriessa cantan los gallos e quieren quebrar albores. HERR., Agr., 3, 27: Cuando la higuera quiere comenzar a brotar.

936

De día... donde tu, en V: y las más noches que. Por el modesto y vergonzoso ordenares pone el corrector la desenvoltura con que después pintará ya a Melibea, la cual no conoció en ella el autor.

937

Aquí venía en la Comedia, tras la gran dicha de los amantes, la repentina mudanza de la fortuna y el trágico fin de entrambos (auto 19): ¡Escucha, escucha!, ¡gran mal es este! Este gran efecto trágico, nudo de toda la obra, en que el autor puso todo su empeño, y que hace la unidad de toda ella y su grandiosidad dramática, lo destruye el corrector rompiéndolo de un hachazo, con ingerir todos esos autos, descosidos de la acción verdadera que, no sólo no contribuyen a ella, sino que la degüellan lastimosamente. El autor, que con tan sutil agudeza prepara toda la acción y con tan soberano ingenio iba a levantarla aquí a lo más trágico, haciendo se despeñase de un golpe la felicidad de los amantes, no es posible perdiera de tal manera los estribos que se olvidara de todo y se olvidara tan neciamente de sí. ¿Fue Rojas el que escribió hasta aquí? Pues si Rojas añadió lo que sigue, perdió con ello la gloria que hasta este punto había alcanzado. Lo que sigue es tan indigno de un dramaturgo como el hacer desaparecer el momento trágico que tan admirablemente venía preparado. Y no se diga que es episódico, porque, demás de ser éste demasiado largo, los episodios, aunque distraen, no dañan a la acción principal, y así son admitidos en la épica, bien que no en la dramática. Lo aquí añadido no es episodio, pues parte por el eje la acción principal, destruye el nudo y el efecto trágico del punto central de la obra.

938

Advierta el discreto lector cuán otro es el que aquí comienza a escribir. ¡Qué flema de mozos, qué predicaciones trasnochadas!

939

En lugar de gozarse con lo alcanzado, el Calisto del corrector se divierte en llorar la deshonra causada con la muerte de sus criados. Y luego se embarca en consideraciones sobre la brevedad de la vida. No es este el Calisto del autor. Más parece primero caballero vengativo y luego fraile franciscano. Melibea se le fue de la cabeza, como si jamás la hubiera conocido.

940

Veo la mengua de mi casa, la perdición de mi patrimonio. Véase a Lucrecio (l. 4, v. 1113):

«Adde quod absumunt vires pereuntque labore.

Adde quod alterius sub nutu degitur aetas

labitur interea res, et vadimonia fiunt;

languent officia atque aegratat fama vacillans.

...........................................................................

Nequidquam; quoniam medio de fonte leporum

surgit amari aliquid, quod in ipsis floribus angat;

aut cum conscius ipse animus se forte remordet,

desidiose agere aetatem, lustrisque perire.»

941

CORR., 429: Tresquílanme en concejo, y no lo saben en mi casa. Consejo dice el texto.

942

Ahora la emprende con el juez, que parece comió el pan de su padre, esto es, que le sirvió. Esta invectiva feroz contra los jueces va contra la manera de proceder del autor de la primitiva Celestina, el cual nunca se entremete a sátiras que no tengan que ver con el intento de la Comedia, ni mucho menos las lleva tan por la tremenda y sin rodeos ni velos artísticos, como lo hace el corrector. No es este el estilo y manera del autor primitivo, y en este trozo aparece con toda claridad otra mano y otra cabeza.

943

CORR., 10: A falta de hombres buenos, hicieron a mi padre alcalde, o sois alcalde, padre.

944

CORR., 366: Cuando el vil enriquece, no conoce hermano ni pariente.

945

Del monte sale quien el monte quema, dice el refrán; el del texto no está en Correas.

946

CORR., 376: Cría el cuervo y sacarte ha el ojo. (Solía decirse el corvo, para guardar consonancia: «cría el corvo y sacarte ha el ojo».)

947

De Atenas, y de todas partes.

948

¿Estoy en mi seso? Realmente no lo estaba en el suyo el autor, si tal escribió. Pero todavía no ha acabado este desventurado de Calisto de parlar de todo menos de lo que debiera tener en el corazón. Rómulo y Torcuato le aguardan.

949

Torcato. Del Laberinto (c. 216): «Estaba Torquato de digna memoria, / siendo del hijo cruel matador, / maguera lo vido venir vencedor, / porque pasara la ley ya notoria.» (Véase LIVIO, l. 8.)

950

Acuérdate, ¡oh corrector!, de que ya es hora de que piense en su señora y no en Torcuatos ni Rómulos, que jamás el autor fue tan desmemoriado ni tan posma. Además, el autor, en vez de Juan de Mena, hubiera leído y traído cosas del Petrarca, De Remed., 2, 46, donde trata en estas cosas.

951

Ahora el leguleyo se mete a astrólogo, porque ya ha cumplido con la obligación de pensar en Melibea. Y se acuerda de Mena (Laber., 7 y 8).

952

CORR., 400: Por mucho madrugar, no amanece más aína. El corrector lo toma bien de vagar, efectivamente.

953

Labrio, de labro, contaminado con labio. Selvag., 7: O los que tocaron sus labrios en el río Lecteo.

954

Areusa. No es ciertamente la del autor, en el auto VII, pues la convierte el corrector en una mujerota deslenguada y cerril y más fanfarrona que el mismo fanfarrón Centurio.

955

Ronces, halagos. Hállase en el Tesoro de 1671, y es postverbal de ronzar y roncear. GUEV., Ep., pte. 2, 15: Ruega y aun roncea a su moza le peine un rato. J. PIN., Agr., 20, 19: Tiene necesidad de pedir a otros, y para impetrar ha menester roncearlas y hacerlas arengas. FR. IÑIGO LOP. MEND.: Que su ronce, más que lanza, / sin dubdanza, / fuerza al rey por manera / que consienta cuanto quiera. (CEJADOR, Tesor., N, 46.)

956

Centurio, acaso le ocurrió al corrector este nombre de rufián pensando en el miles gloriosus del teatro latino. En el Eunuco, de Terencio (v. 775), se dice: «Ubi centurio est Sanga, manipulus furum?» Los rufianes de Plauto y Terencio fueron modelos del Centurio, así como el Capadocio del Curculio, el Labrax del Rudens, el Dórdalo de El Persa, el Samión de los Adelfos. Igualmente los milites gloriosi, como Therapontigono en el Curculio, Pyrgopolinices en el Miles, Arasophanes en el Truculentus. Este personaje es lo único de bueno que al corrector le ocurrió, pues el valentón es el primer personaje español. A la verdad, no tuvo que devanarse mucho los sesos, pues se halla tras cada esquina y todos los continuadores dramáticos de esta obra le sacaron a plaza. Pero es tan exagerado como el miles gloriosus latino y griego, desde [image] [períallos] de Epicarmo, que Casaubon interpreta «qui caeteris praestat aut vult videri praestare», el Thrason, de Menandro, de cuya comedia Eunuco pasó a la del mismo nombre de Terencio, y el Polemon o guerrero y el Leontichus de Luciano, tan hazañero, que espanta a la querida con sólo contarle sus fazañas (Diál. meretric.).

957

Cotéjese esta pintura del Centurio y lo que dice Areusa que ha hecho por él con lo que en el auto VII dice la misma de aquel mi amigo, que se partió ayer con su capitán a la guerra. Este Centurio ni es soldado ni se partió, pues aquí le tenemos, ni es más que un cobarde. Me da todo lo que he menester; tiéneme honrada, favoréceme y trátame como si fuesse su señora. Que no tenía otro amante bien lo dicen ella y Celestina. ¿De dónde ha salido, pues, por escotillón este rufianazo cobardón y tan mal fachado y peor calificado en lo moral, con quien Areusa anda envuelta hace tanto tiempo? Pues de la cabeza del corrector. Realmente los nombres de Areusa y Elicia son los mismos que en la Comedia Celestina; pero la comedia presente es otra y otros los personajes.

958

Todo el mundo sabía el caso de Celestina y el de los dos mozos; sola la amante de uno de ellos, y discípula de la vieja no lo sabe, ni aun Centurio, que acaba de estar con ella y anda todo el día callejeando. Además al final del auto 14 dijo el corrector que lo sabía: e aun que no le plaze a ella con su muerte.

959

CORR., 110: En el aldigüela, más mal hay que suena. (Refrán es muy antiguo, no tan moderno como el autor de una comedia dice, que hizo de un Duque de Alba y un hijo valeroso, entendiendo ser la Aldigüela lugar que está entre El Barco y Piedrahita, llamado la Aldigüela; toda aquella tierra es del Duque de Alba.)

960

Todo esto está fuera de quicio. Como si Areusa no supiera lo de Calisto y Melibea.

961

CORR., 4: A la primera azadonada queréis sacar agua.

962

Alçose, no hubiera dicho tal la Elicia del autor, pues era una misma cosa con Celestina y entraba tan a la parte como ella. Sentimientos son de los mozos asesinos y del corrector, que de ellos los traspasa desmañadamente a Elicia.

963

CORR., 481: Riñen las comadres y dícense las verdades. Aquí Elicia hace un alegato por los asesinos, no siendo ese su papel en la primitiva Comedia, sino todo lo contrario, pues decía ella al fin del auto XII: «¡O crueles enemigos! ¡En mal poder os veays! ¡E para quien tovistes manos! Muerta es mi madre e mi bien todo.» Dígase ahora si el que escribió estas palabras pudo escribir las que siguen en el texto.

964

Floja, muy floja está Areusa en sentir lo de Celestina y Pármeno, tan floja que es cosa de reir, y fuera de llorar si un tan gran ingenio como el del autor de la Comedia, hubiera dado tamaño baque.

965

¡Ay que ravio! Después de dar casi la razón a los asesinos, todo este plañir a la asesinada es cómico, y sin pretenderlo el corrector, que es lo bueno.

966

¡O bien... ¡Ahora se mete a filosofar esta mocita de la casa llana! Su filosofía y experiencia y desengaños le presta el corrector. El cual era más cristiano rancio que el autor de la Comedia, como lo muestra acordándose del infierno cadaque recuerda la muerte de Celestina y de los mozos, como se habrá notado. No lo tenía tan en el alma Rojas, que sólo les hace pedir confesión en el momento de morir, por ser cosa de ene, aunque acaso él no lo sintiera.

967

Cuando una puerta se cierra, otra se abre. Selv., 259; Comed. Eufros., 6. Y nótese que el corrector no suele citar los refranes con la puntualidad que el autor los citaba antes. Por más que le quiera imitar en encajarlos, no la vienen a la cabeza las fórmulas tradicionales.

968

Punición, latinismo.

969

¡Como si no conociera Areusa para lo que vale la gallina del Centurio para encomendarle tales embajadas! Todo esto es preparar lo que al fin y a la postre se reduce a agua de cerrajas: es alargar la obra por alargarla.

970

Cada noche. Una le acompañó, y si más, esta escena pasó bastantes días después de la muerte de los tres desdichados, con lo que se hace todavía más increíble el que Areusa no tuviese de ella noticia.

971

Revesar, gormar, volver. GUEV., Ep., 22: ¿Qué aprovecha tener buena comida, si de solo verla poner en la mesa da arcadas (el enfermo) y reviesa?

972

No está en Correas ni conozco este refrán; sí el otro: El muerto iba a la huesa y el vivo a la mesa (CORR., 106), o El muerto a la fosada y el vivo a la hogaza (ídem, 106), o El muerto a la mortaja (ídem, 106).

973

Aparrochada, así S, en V aperrochada, en Z aparroquiada. Corrijo y se confirma con Lisandro y Roselía, l, 3, que repite este texto: Allí estoy aparrochada, jamás perderá aquella casa el nombre de Celestina, que Dios haya...

974

CORR., 474: Mudar costumbre es a par de muerte.

975

S. BALLESTA: Piedra movediza no la cubre moho. Ídem en Refr. glos. CORR., 391: Piedra movediza, nunca moho la cobija, o nunca la cubre moho.

976

Alquile, alquiler. TAFUR., 51: E a de dar por el alquile dos ducados.

977

Véanse las Coplas de Jorge Manrique, escritas el año 1476: «Nuestros días son los ríos, / que van a dar en la mar, / que es el morir.»

978

Vandera, banda, lado. Nos acostamos. GRAN., Adic. mem., I, I, 7: Síguese que adonde se acostare el amor, allí se acostará la voluntad y eso abrazará todo el hombre.

979

CORR., 367: Cuando la barba de tu vecino vieres pelar, echa la tuya a remojar, o echa la tuya en remojo.

980

Fardeles. FONS., Am. Dios, 28: Al primer mercado cada uno hizo su fardel de los trabajos y pesadumbres de casa.

981

De salto. A. ALV., Silv. Dom. 3 cuar. 5 c.: Que viniera al mundo de salto y de improviso.

982

Del Laberinto, de Mena, 132: «Más val prevenir, que ser prevenidos.» Nótese que el corrector es cristiano rancio; al autor, que no lo era, no le ocurrían estos pensamientos.

983

Vamos, por vayamos, era común, así en el Quijote, passim.

984

Passado, así en S, Z, A, O; en V passada. Hace un mes que trata con Calisto, y un mes, por consiguiente, menos uno o dos días, hace que murió Celestina, y en un mes no se había enterado Areusa.

985

Mándoles, del dejar en manda, prometer, certificar. Quij., 2, 10: Vive Dios que, si os huele, que os mando mala ventura.

986

CORR., 397: Por demás es la cítola en el molino, cuando el molinero es sordo; o por demás es la tarabilla, si el molinero es sordo. Otra es también aquí Melibea de la del autor, tan dócil y humilde, tan cariñosa y sumisa con sus padres. Tan desenfadadamente habla de sus padres a la criada como ésta habla de ellos. ¿Y lo de mis placeres?

987

Si passar. Véase S. PABLO, Rom., 8, y FONS., Am. Dios, 9: son pensamiento y rodeo bíblico.

988

Más vale. Esto ya suena a lo de: Que no quiero ser casada, sino libre y enamorada (CORR., 334). No es este dicho de barragana propio de la Melibea que nos pintó el autor.

989

De no gozarlo... ¡Bonita niña nos ha endilgado el corrector!

990

Ni las maritales pisadas. De MENA, Los siete pec. mortal.:

«Muchos lechos maritales

de ajenas pisadas huellas

y siembras grandes querellas

en deudas tan principales.»

991

¿Piensas que sabe ella qué cosas sean hombres?, dice luego de Melibea su madre. Y con todo eso sabe y ha leído todo esto que trae aquí a cuento de la majadera sentencia Más vale ser buena amiga, que mala casada. Aun entre personas gravísimas, y tratando de ciencia, pídese salva para decir lo que aquí desparpajea esta linda hembra. «Vomitad ya esa ponzoña -dice uno de los Diálogos de Juan de Pineda (22, 22) -que ya estamos medicinados con la incredulidad, porque no nos infeccione vuestro sabroso maldecir... O Mirra, que ungiste el sacratísimo cuerpo del Redentor, no pongas atención al incesto que la hija de Cinira, de tu nombre, aunque no de tu casta, cometió con su padre, no la conociendo de noche o habiéndole primero embriagado (como muchos lo escriben y estos señores disimulan).» Véanse OVIDIO, Metamórf., 10, y Ars. am., I, e In Ibim; PLUTARCO, Paralel., c. 22; STOBEUS, Ser., 64. Véanse estas y otras historias en Pineda (loc. cit.). De Tamar, en el segundo de los Reyes 13. Algún lector me reprochará el que me haya detenido a comentar toda esta podre. Tiene harta razón, y con la misma podrá juzgar si le es más lícito y propio a una doncella como Melibea sacarla, nada más que por prurito de mostrar erudición, a propósito de la fea sentencia, que ni siquiera tiene con ella nada que ver toda esta porquería más que lo del borracho: ¡A propósito, fray Jarro! Ganas del corrector de despintar a la modesta e inocente Melibea que el autor nos había hecho amar, para que con estos brochazos de burdel viéramos claramente ser él muy otro que el autor de la Comedia y su Melibea lo opuesto de la Melibea que conocíamos. Pero que todo esto sea del corrector nos lo dice la costumbre que tiene de tomar cosas de Mena. Efectivamente, de él tomó estas noticias. Lo de Mirra está en la copla 102 del Laberinto; lo de Canace, en la 103; lo de Pasiphe, en la 104. Si este lugar hubiera tocado el verdadero autor de la Comedia, hubiera tomado ejemplos de adulterio del Petrarca (De Remed., 2, 21).

992

Ni quiero marido ni... El colmo de la mujer perdida, que no cabe en la virginal hija de Pleberio.

993

Esto ya es pintar boba de remate a la madre, impropio, no ya del excelso ingenio del autor de la Comedia, pero aun del más novato y ramplón de los escritores.

994

Menéndez y Pelayo no halla en todo lo añadido a la primitiva Comedia otro trozo mejor que éste con que persuadirse ser lo añadido fruta del mismo peral que los diez y seis actos primitivos. Tal como el corrector pintó de desvergonzada a Melibea y de reteboba a su madre, es consecuencia natural esta exclamación, y no creo se quebrara mucho la cabeza el corrector para dar en ella ni que sea hondísima inventiva de un ingenio de primer orden. Tan natural y a la mano es la consecuencia, como antinaturales, desapropositadas y contra la primitiva pintura de los personajes, son las dos premisas.

995

Poco se visita mi casa. Lo contrario dijo en el auto XV: «Siempre acuden allí moças conoscidas e allegadas...» Y cierto, donde hay cebo no faltarán palomas, digo, donde hay tales palomas, palomos no faltarán. Sino que aquí le conviene al corrector lo contario que allá, y no es hombre que repare en pelillos.

996

Que sabe. En efecto, en lo añadido por el corrector Areusa es mujer ducha y de rompe y rasga, y Elicia es una bobica. En la primitiva Comedia era todo al revés: Areusa era novicia y Elicia verdadera discípula de Celestina, y tal como la interpretó el autor de la Tragicomedia de Lisandro y Roselía, llamada Elicia. Pero el corrector no lo entendió o no supo seguir la traza del autor, o necesitaba una hembra de esas agallas para introducir su Centurio.

997

CORR., 451: Más vale un día del discreto, que toda la vida del necio.

998

Hombre, nadie; véase mi edición de HITA.

999

CORR., 205: Los muertos abren los ojos a los vivos. (Con el ejemplo de que murieron y lo mismo será de nos. El otro dice: «Los que dan consejos algo ciertos a los vivos, son los muertos.») Ídem, 205: Los muertos abren los ojos a los que vivan. (Entiéndese con la hacienda con que medran los herederos.) A este segundo alude el texto.


Notas 1000 - 1099

1000

CORR., 151: O es loco o privado, quien llama apresurado.

1001

CORR., 81: El lobo en la conseja. Del advertir, estar presente o llegar aquel de quien se habla y murmura, para que se callen todos.

1002

Paramento, paño con que se cubre alguna cosa.

1003

Sacarle del buche, hacerle desembuchar y decir lo secreto.

1004

Amigo, en S, Z, A, O; falta en V.

1005

Andacá, J. ENC., 31: No te cures, andacá. Obreg., 7: Hijo, andad acá y mostrandole.

1006

Pelón, el pobrete que está pelado, sin dinero. Quij., 2,24: Más quiero tener por amo y por señor al rey y servirle en la guerra, que no a un pelón en la Corte. Desasnarse, afinarse, mostrarse culto. TIRSO, Amor y celos, 2, 9: Desasnóse nuestro necio. Vulgar es la frase ya se desasna, esto es: ya saca los pies de las aguaderas.

1007

En cerro, sin montura alguna, en pelo. G. Alf., I, I, I: Si lo dejan en cerro y desenjaezado.

1008

Quien quiere a Beltrán, quiere a su can.

1009

Te acarrean, te traen.

1010

CORR., 447: Más aína toman al mentiroso, que al cojo.

1011

Tresquilar a cruces, sin orden, cruzándose las tijeradas, como se hacía con los blasfemos y judíos, turpiter decalvari (Fuero Juzgo, 12, 3, 2, etc.). Quij., 2, 32: Que me trasquilen a cruces.

1012

Tiénente, ya estás cogido.

1013

Demasiado descaro y brutalidad es la que pinta aquí en esta mujer el corrector, que hasta él mismo vio excederse cuando recuerda que Celestina la tenía por boba. Debía de haber supuesto que Celestina calaba harto más que él.

1014

Me fino, me muero. Lazar., I: Muchas veces me finara de hambre.

1015

Descuellacaras. ZAMORA, Mon., 7. S. Felipe: Un descuellacaras, que no se la han hecho cuando se venga un fantástico, que no ha oído la mala palabra, cuando cruza la cara a quien se la dijo. GALLO, Job, 16, 5: Si llega un desuellacaras con más pecados que un salteador.

1016

Mándame... Esta pintura de Centurio sobrepuja en muchos codos al Miles gloriosus, de Plauto; pero, como veremos, es más exagerado e inverosímil el personaje.

1017

Harpar es rajar, y dícese en tierra de Segovia de la vajilla o vidrio que, sin romperse del todo, queda rajado; aquí del hacer chirlos en la cara. Lazar., I: Me avía descalabrado y arpado la cara. Lis. Ros., I, 5: Mira mi capa arpada.

1018

Majadero, la mano del almirez. J. ENC. (Bibl. Gallardo, 2, 903): E mas dos morteros / con sus najaderos.

1019

CORR., 76: El ajuar de la frontera: dos estacas y una estera. (Por el poco ajuar de los presidios de soldados de frontera); o dos terrazas y una estera (ídem).

1020

Martilogio, por todos los Santos del martirologio. De pe a pa. CORR., 578: De pe a pa. (Decir las cosas claras.) Es deletrear la sílaba pa: pe + a = pa, la cual consiste en abrir bien la boca para afirmar y decir sí, que es lo que ba, pa significa en vascuence.

1021

Soñava, el chiste es gracioso, y todo esto del Centurio está escrito donosamente.

1022

Reñiego de la condición, las viejas lo dicen hoy así. Las bravatas de Centurio son tan exageradas como las que más.

1023

Cebar, intransitivo, es usado.

1024

S. BALLESTA: A otro perro con ese hueso, indicando que no nos engañará. Quij., I, 32. Selvag., 164.

1025

Todo esto es bufo a fuerza de exagerado.

1026

Sino de ti, excepto o menos de ti.

1027

No es malo el chiste, sino muy irónico y precioso; aunque no debiera ponerlo el corrector en boca de él, pues hace y convierte en burlas todas sus bravosías.

1028

Reportorio se decía. SAAV., Rep., pl. 89: Los que hacían reportorios a los libros.

1029

Manderecha. Corr., 588: Buena manderecha os dé Dios.

1030

Traso es el soldado fanfarrón, rival del joven Fedria, en el Eunuco, de Terencio, y el fanfarrón de Luciano en los Diálogos de meretrices. Vale fuerte, esforzado, [image] [thrasús]. Así como de Elicia salió otra tragicomedia, así de Traso hubo quien escribió un acto y lo metió en La Celestina. De igual manera que el corrector embutió todos estos actos del Centurio. Así pasó con los poemas cíclicos, atribuídos a Homero y compuestos sobre algunos de los personajes de La Ilíada. Véase la comedia de Plauto, intitulada Milite glorioso, traducida en lengua castellana, Anvers M.D.L.V. , sin acento, en el original (N. del E.)]

1031

Repiquete de broquel. Trag. Polic., 7: Al primer repiquete de broquel no me hallarás en toda la ciudad. J. PIN., Agr., 20, 36: Cuya inteligencia se funda en «amigo de amigos y enemigo de enemigos y vivan los míos»; que era el repiquete de broquel del griego Temístocles, dechado de la finísima y descomunal ambición. -Era meter ruido, repicando los broqueles con los pomos de las espadas o con las hojas.

1032

Levada es acción de hurtar. Píc. Just., 2, 2, 4, 2: El muchacho era obediente e inclinado a estas levadas. Es además lance que, de una vez y sin intermisión, juegan los dos que esgrimen. Ruf. dich.: Platiquemos / una levada buena. Y acción de levantar airosamente la espada o lanza, dando en el aire, y este parece ser el sentido del texto, esto es, jugar de la espada para meter miedo. A. ALV., Silv. dom. 3 cuar, 8 c.: Esos aun con espadas en las manos que fuesen versátiles y haciendo levadas a todas partes (los serafines puestos en el paraíso para ojear a Adán y Eva).

1033

Oxear, ahuyentar con el ¡ox! SANDOV., H. Carl. V, I, 37: Las galeras oxeaban a cañonazos los moros para desviarlos de la lengua del agua.

1034

Marcada, de todos conocida y señalada por tal, de marca, metáfora de las mercancías.

1035

Sosia, por ser de esclavo este nombre entre los romanos; anacronismo que no tiene perdón de Dios.

1036

Çaraças, pan con agujas dentro para matar perros.

1037

Trato doble, CORR, 631: Hacer trato doble. (Por engaño y traición.)

1038

Este refrán no lo hallo en ningún refranero y parece ser el otro, acomodado mal que bien: Quien hurta al ladrón, cien días gana de perdón (CORR., 348).

1039

Lis. Rosel., 3, 3: Mucho sabe la raposa, pero más el que la toma.

1040

Uno piensa..., refrán conocido.

1041

Remontarse, alzarse, huirse al monte, o el ave en el aire; remontar, ahuyentar, alzar. J. PIN., Agr., 9, I: Tomaron las armas, que hallaron a mano en casa, y remontándose a una isla... les acudieron muchos perdidos. LEÓN, Brazo: Que ingenioso en remontar dificultades sobre lo que Dios ordena.

1042

Después de un mes entero de idas y venidas al jardín de Pleberio, ni éste tú su mujer saben nada de los amores de su hija ni de la muerte de Celestina y de los dos mozos y su causa, que son los mismos amores. Todo el pueblo lo tiene ya olvidado y Pleberio no lo sabe. Por toda esta descabellada enormidad pasa el corrector. Por eso el autor, tras la muerte de aquéllos, pone el desenlace final, no sólo porque, muerta Celestina y logrado y gozado el amor, todo está concluido, sino porque la acción tenía que despeñarse en la realidad y en el arte, sí éste había de seguir a aquélla. Así que esta visita es ya fría y fuera de propósito. Como que es la última que puso el autor, interrumpida neciamente por el corrector con los actos pasados.

1043

Esto de cantar Lucrecia y Melibea para que se enteren sus padres, tiene mucha gracia. Lindísimos son los versos; pero non erat hic locus, «no había lugar para tales cosas ahora», diría Horacio al corrector. Además, que no es la noche para alabar a las flores y a las aves.

1044

Desprivasse, hiciese que sea más privado y primero. LAG., Diosc., 4, 27: Desprivan y dejan muchas millas atrás los criados viejos. Loz. and., 62: Mas Rampin despriva a muchos buenos, que querían ser en su lugar.

1045

Hermosos sentimientos acerca de la naturaleza, que parecen modernos.

1046

Nuestro deleyte. Esto, y más lo que sigue, es un borrón en la pintura que el autor había hecho de Melibea. Lo de que la moza abrace a Calisto y Melibea tenga que decir semejantes frases es indigno de un dramaturgo.

1047

Esto ya no es poesía, es glosar feamente algunas frases del autor en el auto XIV. Además que, después de un mes, está tan fuera de su lugar como lo estaba bien la primera vez de tratarse para mostrar los virginales sentimientos de Melibea.

1048

A la tercera va la vencida, frase común, o, como trae CORREAS, 181:La tercera buena y valedera. (En tiros y caídas de luchas.) Quiere decir que valga y sea vencimiento de tercera caída.

1049

Ya no es esta la amable Melibea.

1050

Ir por lana y volver trasquilado (CORR., 149).

1051

CORR., I: A esotra puerta, que ésta no se abre. (Cuando no responde un sordo u otros.)

1052

Gracias a Dios, volvemos a la primitiva Comedia, y el lector debe leer esto enhebrándolo con el auto XIV, donde lo dejó el autor.

1053

Día de aziago, día de ave mala, que es lo que aciago vale, auce mala. BERC., Sig., 26: Que por su abçe mala vendió a su sennor. Alex., 545: Aluctas en este comedio buscaron abce mala.

1054

A. PÉREZ: Ceniza, f. 18: Para que no se nos vaya en humo el fuego de nuestras virtudes.

1055

Note el lector lo sentido y delicado que es todo esto y cuán de otro que lo pasado.

1056

Nueva amiga, y lo era para el autor, no para el corrector.

1057

¡Dos frases maravillosas! ¡Y cuán dificultoso, era hacer romper a hablar a la desdichada amante! El autor sentía como Jorge Manrique, y su elegía le reteñía en el corazón:

«Quan presto se va el plazer,

como después de acordado,

da dolor.»

1058

En el romance de Leandro y Ero (M. PELAYO, Antol., 9, p. 217): «¡Oh dioses!, ¿y qué es aquesto? / ¿Por qué robáis mi alegría?... / No quiero vivir sin ti, / que el vivir muerte sería.»

1059

Este último epifonema es el quejido que brota de lo más hondo del alma humana, por muchos expresado, pero por nadie tan ceñidamente y en más cruel coyuntura. Es la filosofía del placer de Schopenhauer. En Remed., 2, 83: «No sé yo quales me llamas tu alegres días. Los quales, quando estavan presentes eran tristes y llenos de lloros; agora yo no veo otra causa para que te parezcan alegres, sino averse passado e porque no han de bolver acrecientan en sí la estimación y en ti el desseo, aviendo llevado tras sí muchas cosas, que por ventura eran de ti cordialmente amadas. Assí que es la verdad que el loco ninguna cosa ama tanto como lo que pierde.» En Los Cautivos I, de PLAUTO: «Tum denique homines nostra intellegimus bona, / Quom quae in potestate habuimus, ea amisimus.»

1060

En B este argumento es del Quinzeno auto.

1061

Este pegote del corrector es una impertinencia, que corta la viva expresión de sentimiento, que el drama viene amontonando.

1062

Nótese lo poco y lo muy a propósito que habla Melibea.

1063

A los flacos, de Virgilio (Aeneid., 4, 13): «Degeneres animos timor arguit.»

1064

Alude a las medicinas, a las virtudes de las piedras y a los ensalmos, esto es: a todos los medios de médicos y curanderas.

1065

Melibea ha tomado su determinación. Sus pocas palabras son de una desesperación fría y terrible, agoreras de triste desenlace. Lo de los navíos, que ha dado que discurrir sobre si la escena pasase en Sevilla, no es para mí otra cosa sino que el autor tenía en su fantasía la leyenda de Hero y Leandro, cuyas ediciones de Venecia y Florencia, de 1494 y 1495, pudo leer, y cuyo modo de suicidarse despeñándose desde la torre al mar va a imitar:

«Desde los pechos rasga el rico manto,

y al mar se lanza desde la alta torre.

Así murió por su difunto esposo

y hasta en la misma muerte se gozaron.»

(CONDE, Poes. Safo, Meleagro, etc., 1797, p.133.)

1066

Y caso que. El mismo procedimiento de hacerse reflexiones históricas que hemos visto añadir al corrector en otros lugares. Pero aquí la inoportunidad sube de punto. Lo estrambótico de poner en labios de una doncella tan hondas erudiciones, es nada en comparación con el efecto artístico que aquí hace contando los sinceros y trágicos sentimientos del momento más agudo del drama. La que sabía de Mirra, Canace y Pasiphe (auto XVI) bien podía saber de Bursia, del Rey de Macedonia y de la Reina de Capadocia. Erudición tenía el autor, pero se la comunicaba a Calisto y nunca a destiempo. Esto no es erudición, que el corrector comunique a una doncella momentos antes de suicidarse; es una invención de algún famoso médico, para evitar el suicidio al desesperado, pero que no habrá hombre de sano juicio que se la atribuya al autor de la primitiva Comedia. Hay cosas que rebosan [«robosan» en el original] los linderos de lo verisímil y hay principios estéticos para juzgar de autores y escritos que no han menester más testimonios. Este pegote se basta para dar por apócrifo todo lo añadido a la primitiva Comedia. El pasaje es de Petrarca De Remed., trad. FERNÁNDEZ, I, 5, 3: «Amados digo que son los padres; mas dime, ¿Júpiter no echó del reyno a su padre Saturno? ¿Y Nicomedes no mató a su padre Prusia, rey de Bithinia porque tratava de matarle, y Ptolomeo que por esto se llamó Philopater, no rijo assí el reyno de Egypto por consejo de sus concubinas después que ovo muerto a su padre, madre y hermano e a la postre a su muger Eurídice, que ninguna cosa le quedó propria en él sino el nombre desnudo de rey, e por ventura Horestes no mató a Clitemnestra su madre y Nerón a Agripina y Antipatro a Thesalonice. Amados son también los fijos, mas Theseo no mató a Hipólito su castíssimo hijo, y Philippo, rey de Macedonia, no mandó matar a su buen hijo Demetrio y el otro: Ptolomeo, contrario a toda piedad e religión, suzio rey también de Egypto, no mató dos hijos suyos, y Herodes, rey de Judea uno y Constancio emperador de Romanos no mató también a su hijo Crisipo, e Malco, duque de los Cartaginenses no crucificó a su hijo Cartalon? Pues si digo de las madres, cuyo amor es más entrañable y de natura más piadosas, ¿quántas fueron crueles a sus hijos? Conocida es de todos Medea. Pues ¿qué diré de Leodice, reyna de Capadocia, que por codicia de reynar mató a cinco hijos suyos? Digo que son amados los padres e los hijos e los hermanos e tornolo a repetir; mas porque en un exemplo encierre toda la crueldad oye. Phraates, rey de los Parthos, el más perverso de todos los reyes y el más endiablado, no con codicia, mas con ravia de reynar, mató a Orodes, su viejo e afligido padre e juntamente con él treynta hermanos suyos, hijos de aqueste mismo, e porque ninguno quedasse sino él, que pudiesse reynar en Parthia, mató también a su mismo hijo.»

1067

Clamar dícese todavía y clamorear al doblar de las campanas por un difunto.

1068

Enuergonçantes, corno vergonzantes, pobres que no se atreven a pedir en público. QUEV., rom. 76: Mujer moza es mucho gasto / para envergonzante lindo. Píc. Just., 2, 2, 4, 3: La ramera envergonzante.

1069

Brodaduras, metátesis vulgar por bordaduras.

1070

CORR., 22: A muertos y a idos, pocos amigos.

1071

De OVIDIO, Metam..4, 55-165:

«Ut quos certus amor, quos hora novissima iunxit

componi tumulo non invideatis eodem.»

1072

Obsequias se decía por exequias.

1073

Decir, bajar, de deci(d)er(e) (HITA, mi edic.).

1074

Este desenlace, imitación de Hero y Leandro, es extraño en la literatura castellana, tan llena de las creencias cristianas, y no basta para explicarlo la lectura que tuviese de la gentilidad el autor de la Comedia. Pero queda uno satisfecho al saber que el autor era judío converso. En efecto, es tan honda la diferencia entre los sentimientos judaicos y cristianos, que por maravilla será buen cristiano el que se crió judío. Lo poco fervoroso de cristiandad del autor se rezuma en toda la primitiva Celestina. El lector hecho a leer literatura castellana cree leer una obra gentílica. El desenlace no podía, a la verdad, ser otro para ser trágico y apasionado; pero un cristiano rancio de la antigua España dudo que ni siquiera le hubiera ocurrido tal fin.

1075

Un dolor. CORR., 161: Un amor saca a otro. (Como un clavo saca otro clavo.)

1076

CORR., 239: Nuestro gozo en el pozo; varíase: mi gozo en el pozo, su gozo en el pozo. Ídem, 464: Mi gozo en pozo; nuestro gozo en pozo. (Cuando no sale bien alguna traza o queda burlada la esperanza; puédese variar más.)

1077

Incogitado, latinismo, no pensado.

1078

El autor se acuerda aquí de la lamentación de la madre de Leriano al final de la Cárcel de Amor: «¡O muerte, cruel enemiga, que ni perdonas los culpados ni asuelves los inocentes... Más razón avía para que conservases los veynte años del hijo moço, que para que deseases los sesenta de la vieja madre. ¿Por qué volviste el derecho al revés? Yo estava harta de estar viva y él en edad de bevir.» Publicose el 1492 y fue escrita después del 1465 por Diego de San Pedro. Pero allí el estilo es más cortesano, rebuscado y repulido; aquí hay más brío, mayor naturalidad con algo de la manera vehemente y ampulosa de la Fiammetta de Boccaccio (Opere Vulgari di Giovanni Boccaccio, Florencia, 1829, t. 6, p. 181).

1079

Imitado de Petrarca, De Remed., I, 90, aunque más brevemente por no ser prolijo.

1080

CORR., 327: Cada uno dice de la feria, como le va en ella.

1081

Como caminante pobre, de Juvenal (SATIR,. 10, 22): «Cantabit vacuus coram latrone viator.» Remed., 2, 9: «Assí serás más humilde, más desembaraçado e más libre que solía. Los que caminan por fragoso camino siempre procuran de yr vazíos.»

1082

La frase está tomada del Petrarca (Remed., 2, 48), del mismo diálogo, del cual va luego a tomar los ejemplos de Paulo Emilio, Pericles, etc. «Ciertamente como quiera que en muchas cosas de la vida de los hombres sea sin orden, mucho menos la ay en la muerte.» También la puso el mismo Petrarca en el libro I, Contra Medicum quemdam invectivarum. Si el corrector fuera el autor, de seguro hubiera puesto aquí ideas y aun frases de las coplas del Laberinto contra la Fortuna (c. 7 y sig.), que le venían muy a cuento, ya que el corrector tanto tomó de Mena.

1083

Me pareces un laberinto de errores. Tomado de las Cartas familiares del Petrarca (8, 8): «Videtur mihi vita haec dura quaedam arca laborum, palaestra discriminum, scoena faliaciarum, labyrinthus errorum, circulatorum ludus, desertum horribile, limosa palus, senticulosa regio, vallis hispida, mons praeruptus, caligantes speluncae, habitatio ferarum, terra infoelix, campus lapidosus, vepricosum nemus, pratum herbidum, plenumque serpentibus, florens hortus ac sterilis, fons curarum, fluvius lachrymarum, mare miseriarum, quies anxia, labor inefficax, conatus irritus, grata phrenesis, pondus infaustum, dulce virus, degener metus, inconsulta securitas, vana spes, ficta fabulosa, falsa laetitia, verus dolor...» Y prosigue todavía más largamente el Petrarca.

1084

Cévasnos. Aquí y en lo que luego viene de corremos por los prados parece tenía presente el autor lo del Petrarca, De Remed., I, 90, trad. Francisco Madrid: «Entre la liga y las redes buela el ave segura e burla el pez entre los anzuelos y entre los ballesteros la fiera. Muchas vezes donde ay más peligro ay menos miedo. Maña es de la fortuna quitar el miedo para herir más a su voluntad.»

1085

Quiébrasnos. En R. COTA, Dial., dice el viejo al Amor: Robador fiero sin asco, / ladrón de dulce despojo, / bien sabes quebrar el ojo / y después untar el casco.

1086

Que si aquella severidad... Tomado de las Epístolas familiares del Petrarca (Florentiae, 1859, l. 2, ep. I): «Et tamen, ut intelligas quorum ego te numeris adscribo... Aemilius Paulus, vir amplissimus et suae aetatis ac patriae summum decus, ex quatuor filiis praeclarissimae indolis, duos extra familiam in adoptionem aliis dando, ipse sibi abstulit: duos reliquos intra septem dierum spatium mors rapuit.» (Aquí Rojas le dio otro sentido a su propósito, pues lo que el Petrarca propiamente dice no es que a Paulo Emilio le quedasen dos hijos dados en adopción, sino al contrario, que los perdió para su familia por habérselos dado en adopción a extraños.) «Ipse tamen orbitatem suam tan excelso animo pertulit, ut prodiret in publicum, ubi, audiente populo Romano, casum suum tam magnifice consolatus est, ut magis metuere ne quem dolor ille fregisset, quam ipse fractus esse videretur... Pericles, Atheniensium dux, inter quatuor dies duobus filiis orbatus non solum. non ingemuit, sed nec priorem frontis habitum mutavit... Xenophon, filii morte nuntiata, sacrificium cui tunc intererat, non omisit... Anaxagoras mortem filii nuntianti: Nihil, inquit, novum aut inaxpectatum audio: ego enim, cum sim mortalis, sciebam ex me genitum esse mortalem.» Está tomado de Laercio. Los mismos ejemplos trae el Petrarca consolando de la pérdida de los hijos, y además el de David, que aquí viene luego, en De Remediis, 2, 48. Véasela la traducción de FRANCISCO MADRID: «Sabes también qué coraçones tuvieron Paulo Emilio y el mesmo Catón, Pericles y Xenophon aquel compañero y émulo de Platón y otros innumerables en las muertes de sus hijos ni se te encubre tampoco como aquel sancto rey e propheta al hijo que enfermo llorava no lloró después de muerto, pensando que llorar por lo que no puede cobrarse más procede de locura demasiada que de piedad.» Nótense las últimas palabras acerca de David, que son las mismas del texto. En el mismo diálogo dice luego: «Por ventura no oyste lo que dixo Anaxagoras o has olvidado que era mortal el que engendraste.»

1087

Agora... Tomado del mismo Diálogo del Petrarca (2, 48): «Perdiste también con él (hijo) muchos temores e infinitas causas de congoxas e cuydados, e para carescer destos era necessario que tu o él muriessedes, porque al padre ninguna otra cosa sino la muerte le faze seguro.»

1088

Lambas de Auria, duque de los genoveses. Así en Z, A, O, en V y B athenienses, pero hay errata, como se verá por el texto de donde tomó esto el autor, que fue de las Epístolas familiares del Petrarca (Florentiae, 1859, t. I. p. 81, 82 y 85): «Unum de multis exemplum illustre non sileo. Lambas de Auria, vir acerrimus atque fortissimus, dux Ianuensium fuisse narratur eo maritimo praelio quod primum cum Venetis habuerunt, omnium memorabili, quae patrum nostrorum temporibus gesta sunt... Cumque in eo congressu filius illi unicus... corruisset, ac circa iacentem luctus horrendus sublatus esset, accurrit pater, et: Non gemendi, inquit, sed pugnandi tempus est. Deinde versus ad filium, postquam in eo nullam vitae spem videt: Tu vero, inquit, fili, nunquam tam pulchram habuisses sepulturam, si defunctus esses in patria. Haec dicens, armatus armatum tepentemque complexus proiecit in medios fluctus, ipsa, ut mihi videtur, calamitate felicissimus.»

1089

Aquí y en la idea general de la Comedia tuvo presente el autor al Petrarca en el diálogo «de los agradables amores» (Remed., I, 49): «Que fuerça te parece la deste mal (del amor), pues con blando encuentro derriba duros coraçones e tan rezios cuerpos e con flaca atadura ata tan ligeros pies y tan fuertes braços... e también que Leandro se ahogasse en la mar... a la luxuria llamays amor, a este honrays y a este con desenfrenada manera de hablar hazeys dios porque escuse y cobije vuestros yerros, que apenas el cielo los puede cobrir. Pues si fuesse dios no haría cosa que fuesse mala...»

1090

Esta doctrina es judía y nada cristiana. En cambio en toda esta trágica lamentación final Pleberio no se acuerda para nada de Dios ni de los consuelos de nuestra Religión. El autor que la escribió no llevaba en el hondo del alma la fe religiosa del cristiano, que brota, quieras que no, en los percances angustiosos y en los momentos de gran dolor. Lo cual confirma ser Fernando de Rojas.

1091

Haces que feo amen. Véase HITA, 402-404. El autor tenía en la memoria los denuestos contra el Amor que en éstas y en las coplas siguientes (415-420) trae el Arcipreste.

1092

Véase la última cita del Petrarca.

1093

HITA (185): Al que mejor te syrve, a él fieres, quando tiras.

1094

HITA, 372: Eres mal enemigo a todos quantos plazes.

1095

Estas tres estrofas aparecen por primera vez en la edición de Sevilla de1502. «La primera de ellas -dice Bonilla -es la última de las once coplas preliminares de la etapa precedente, con ciertas variantes» (la de Sevilla de 1501). Proaza fue el que añadió otra octava final: «Penados amantes...» en esta edición y el que la dispuso. A él han de atribuirse estas coplas a nombre del autor y a él los autos añadidos en esta misma edición.

1096

Del Laberinto (c. 120): «y dulce armonía, / mostrose la harpa que Orfeo tañía.»

1097

Triste Plutón le llama Mena en el Laberinto (c. 251).

1098

Froga, obra de albañilería, de piedras irregulares y guijas con argamasa, postverbal de frogar o fraguar. Ord. Sev., 242. SANT., Escor., f. 68. (Véase CEJADOR, Tesoro de la leng. cast. Silbant., 181.)

1099

De Nevio ni Plauto...«Meros nombres para Rojas y su panegirista» (MENÉND. PELAYO, Oríg. Nov., III, XLVI). Pero para mí nada de esto es de Rojas, sino del corrector.


Notas 1100 - 1103

1100

Cratino...,poetas de la comedia griega.

1101

El carro Phebeo, del sol. «La reproducción de estos versos en la edición valenciana de 1514 no implica, en concepto de Haebler ni en el mío, que ésta sea copia de la salmantina de 1500, ni nos autoriza para creer que llevase el título de Tragicomedia, ni que contuviese los veintiún actos y el prólogo. Pudo tomarse el texto de otro ejemplar posterior, que acaso estaría incompleto, y añadirle los versos de Salamanca» (MENÉND. PELAYO, Oríg. Nov., III, VIII). No se ha descubierto tal edición de 1500 de Salamanca (véase FOULCHÉ-DELBOSC, Rev, Hisp., t. 7 y 9). Donde aparecen las seis octavas (la de Toca como... es de la de Valencia de 1514) es en la de Sevilla de 1501. En S y A: «mill e quinientas dos bueltas»; en Z: «Mill quinientas siete vueltas»; en R: «Nel mille cinque cento cinque.» Cada edición pone el año en que se imprimió. En V mill e quinientas; lo mismo en la de Sevilla de 1501, por haberlo así puesto Proaza, esperando publicarla en 1500, aunque no salió hasta el año siguiente, o por haberse publicado en 1500 otra edición que no conocemos.

1102

Orden alfabético, como si las voces estuvieran con ortografía moderna.

1103

Orden del primer nombre que en él haya, y no habiéndolo, del primer verbo o adjetivo, todos como si estuvieran con ortografía moderna.