Índice

  • Introducción
  • Obras Amatorias
  • De Don Jorge Manrique quejándose del Dios de amor y cómo razonan el uno con el otro
  • A la fortuna
  • Porque estando él durmiendo le besó su amiga
  • Diciendo qué cosa es amor
  • De la profesión que hizo en la Orden del Amor
  • Castillo de amor
  • Escala de amor
  • Con el gran mal que me sobra...
  • En una llaga mortal...
  • Acordaos, por Dios, señora...
  • Ved que congoja la mía...
  • Ni vivir quiere que viva...
  • Los fuegos que en mí encendieron...
  • Estando ausente de su amiga a un mensajero que allá enviaba
  • Memorial que hizo a su corazón, que parte al desconocimiento de su amiga donde él tiene todos sus sentidos
  • Otras suyas en que pone el nombre de una dama; y comienza y acaba en las letras primeras de todas las coplas [y versos], y dice:
  • Otra obra suya en que puso el nombre de su esposa, y asimismo nombrados los linajes de los cuatro costados de ella, que son: Castañeda, Ayala, Silva, Meneses
  • Canciones
  • Quien no estuviese en presencia
  • No sé por qué me fatigo
  • Quien tanto veros desea
  • Es una muerte escondida
  • Por vuestro gran merecer
  • Con dolorido cuidado
  • Cuanto más pienso serviros
  • Justa fue mi perdición
  • Cada vez que mi memoria
  • No tardes, Muerte, que muero
  • Esparzas
  • Hallo que ningún poder
  • Yo callé males sufriendo
  • Pensando, señora, en vos
  • Callé por mucho temor
  • Qué amador tan desdichado
  • Mi temor ha sido tal
  • Es mi pena desear
  • Mote
  • Glosas
  • ...ni miento ni me arrepiento
  • Siempre amar y amor seguir
  • Sin Dios y sin vos y mí
  • Preguntas
  • A Juan Álvarez Gato
  • Entre dos fuegos lanzado
  • Entre bien y mal doblado
  • A Guevara
  • Respuestas
  • A Guevara
  • A Gómez Manrique
  • Obras burlescas
  • A una prima suya que le estorbaba unos amores
  • Coplas a una beoda que tenía empeñado un brial en la taberna
  • Un convite que hizo a su madrastra [doña Elvira de Castañeda]
  • Obras doctrinales
  • Coplas por la muerte de su padre
  • ¡Oh, mundo! Pues que nos matas...
  • Vocabulario
  • Notas


Introducción

Obra completa

Jorge Manrique (1440-1479)

-9-

Criterio de esta edición

Para las Coplas por la muerte de su padre, sigo el texto del Cancionero de Ramón de Llabia [sin l. de e. y sin a. ¿Zaragoza, 1490?], custodiado en la Biblioteca Nacional de Madrid (Sg. I, 2108). Para las otras obras, el del Cancionero general de Hernando del Castillo (Valencia, 1511).

Respeto escrupulosamente las lecciones de dichos textos, y corrijo tan sólo erratas evidentes. No estando esta edición destinada a eruditos, modernicé la ortografía. Omito notas de carácter vario, indicaciones bibliográficas y aquilatamiento de juicios discutibles, todo lo cual puede ser consultado en mi tercera edición crítica del Cancionero de Manrique (Madrid, Clásicos castellanos, 1952).

-10- -11-

Jorge Manrique y el despuntar renacentista

1

El maestre de Santiago

Las Coplas de Manrique poseen los rasgos de una elegía heroica, y como elegía heroica podemos clasificarla o mejor aún, como oda renacentista. (Anna Krause, Jorge Manrique and the cult of death in the cuatrocientos, California, 1937).

Evoquemos, ante todo, al venerado padre que inspiró la magnífica obra. Don Rodrigo Manrique, conde de Paredes de Nava, empleó su vida larga y austera en el viril ejercicio de las armas.

Contaba doce años de edad cuando ingresó en la Orden de caballería de Santiago. En ella permaneció cincuenta y ocho, hasta morir.

Luchó contra don Juan II, don Álvaro de Luna y don Enrique IV, defendiendo la parcialidad de los Infantes de Aragón y la enseña gloriosa de los Reyes Católicos.

Son hechos memorables, entre otros suyos, la toma de las villas de Huéscar y Jimena, marquesado de Villena y ciudad de Alcaraz, anexados por él a la Corona, y las villas de Ocaña y Uclés, tomadas para la Orden de Santiago.

-12-

Cincuenta fueron los combates en que, con suerte diversa, intervino. En veinticuatro batallas venció a moros y cristianos, mereciendo los motes de Segundo Cid y Vigilantísimo.

Con su espada conquistó rentas y vasallos, como dicen las Coplas. Y así, entre triunfos y reveses, pasó su áspera existencia.

Erraría, sin embargo, quien viese tan sólo en él un férreo banderizo, extraño a la emotividad, a la delicadeza.

Sensible al amor, casó tres veces: primero con doña Mencía de Figueroa (que fue madre de don Jorge), después con doña Beatriz de Guzmán y, finalmente, con doña Elvira de Castañeda.

En la Crónica de Enrique IV dice don Alonso de Palencia, refiriéndose a estas últimas nupcias, que don Rodrigo las contrajo «ya anciano, pero con vigor y robustez juveniles».

Muerto don Rodrigo, doña Elvira le sobrevivió más de treinta y cuatro años, y sostuvo pleito -por razones pecuniarias- con el primogénito del Maestre.

Esta es la madrastra a quien don Jorge enderezó su Convite burlesco.

Era el Maestre trovador cortesano. Consérvanse cuatro canciones, dos villancicos y un romance suyos. A la que sería su segunda mujer, o a la última dedicó la cancioncilla que comienza:

Grandes albricias te pido;

no las niegues, corazón,

q'eres al lugar venido

do lo ganado y perdido

acaban nueva prisión. -13-

Fue don Rodrigo, según lo describe don Fernán del Pulgar en los Claros varones de Castilla, «omne de mediana estatura, bien proporcionado en la compostura de los miembros; los cabellos tenia roxos e la nariz un poco larga».

Murió en la villa de Ocaña, provincia de Toledo, de una pústula cancerosa que le destruyó el rostro en pocos días.

Tenía setenta años de edad. Era el 11 de noviembre de 1476.

2

Aurora renacentista

Efímeros son, para Jorge Manrique, los triunfos, jerarquías, ejércitos, castillos y pendones; deleznables las cortesanías y deleites, la destreza juvenil, la frescura de la tez.

Toda mundanal grandeza no es sino llama que muere de un soplo.

El poeta repite, con Próspero de Aquitania, que si pudiésemos tornar bello el rostro como podemos embellecer el alma, ¡qué jubilosa laboriosidad pondríamos!

La idea de que la vida es fugaz, debe de ser tan vieja como la muerte. Pero la Edad Media repite, cual ninguna otra, con apasionado fervor, la imagen del cuerpo que se corrompe, del señorío que se abate, de la belleza que se desvanece.

Esta certidumbre de la macabra descomposición se infiltra en el espíritu medieval como una embriaguez contagiosa.

-14-

Durante los siglos XIV y XV, parece llenarlo todo. Pero el furor necrófilo, como nota Menéndez Pelayo en su Historia de la poesía castellana, se desencadenó mucho más en Alemania y en la Francia nórdica que bajo los cielos claros de las penínsulas italiana y española.

Predicadores, mimos, pintores, grabadores, clérigos, poetas recuerdan de continuo que el cuerpo escultural oculta vísceras y humores, que la humana arcilla se transforma en gusanos y polvo, que la Igualadora implacable señorea a los hombres. De tal pensamiento, rudamente igualitario, nace la sarcástica Danza de la Muerte, llamada también Danza General y Danza Macabra.

Hay democrática y chocarrera satisfacción en el aserto de tal obra, poderosos y humildes danzarán cuando la Muerte lo mande.

¿Puede suponerse algo más siniestro que hacer bailar a un moribundo?

La exageración pavorosa del luto, característica de la Edad Media, ha ido decreciendo hasta obtener las discretas proporciones que alcanza en nuestros días. Pero en la oda de Jorge Manrique, influida de las soberbias afirmaciones humanas del Renacimiento, se dignifica el tránsito, entra el héroe en la inmortalidad sin renegar de las seculares y pretéritas hazañas.

Manrique no vilipendia los atractivos del mundo ni las cualidades humanas. Elogia la discreción, la gracia, la razón, la bravura; evoca la suntuosidad de la corte, las trovas y músicas, a las damas, sus vestidos, sus olores.

La muerte no resulta, en la oda, repulsiva. El Maestre, terminada su vida temporal (que es la -15- primera), perdura en el recuerdo de los suyos con otra vida más larga, de gloria, de honor (que es la segunda). Muere «con voluntad placentera, clara, pura». Entra, pues, en la inmortalidad, para el goce de la «vida tercera», infinita.

El epitafio puesto en la tumba de don Rodrigo Manrique sintetiza el concepto:

Aquí yace muerto el hombre

Que vivo queda su nombre.

3

Actitud interrogativa

El evocar glorias caducas por medio de interrogaciones es procedimiento muy antiguo. Menéndez Pelayo, en su obra citada, y también Huizinga, en El Otoño de la Edad Media, señalan abundantes ejemplos.

Usase en la profecía de Baruc, hacia el año 599 antes de Cristo. Diez centurias más tarde, en el siglo V de nuestra era, reaparece aún en Tiro Próspero.

Pero la moda, la verdadera predilección por esta fórmula, es absolutamente medieval.

¿Qué ha sido de monarcas y vasallos, héroes, amadores y beldades? Ubi sunt? ¡Cómo ha resonado esta pregunta desoladora en la Edad Media!

Mucho antes que en Manrique y sus predecesores castellanos aparecen abundantes modelos en la poesía latinocristiana.

Entre los poemas que proporcionan modelo más -16- antiguo se halla el titulado De contemptu mundi, compuesto cuando mediaba el siglo XII por el monje cluniacense Bernardo de Morlay.

«¿Dónde está -pregunta este último- la gloria de Babilonia?» «¿Dónde el temible Nabucodonosor y la fuerza de Darío...?» «¿Dónde Mario y Fabricio... dónde Rómulo y Remo...?»

En el siglo XIII, Jacopone da Todi, Joculator Domini, también inquiere dónde se hallan el glorioso Salomón, el invencible Sansón, el bello Absalón, el amable Jonatán, el poderoso César.

Abulbeca, poeta árabe del siglo XIII, repite el movimiento interrogativo en la casida en que deplora la pérdida de Córdoba, Sevilla, Valencia y Murcia, conquistadas por Fernando III y Jaime I.

En la poesía española del siglo XIV, el canciller Pero López de Ayala utiliza el conocido procedimiento. En la del siglo XV, Ferrand Sánchez de Calavera1, Fray Migir, el Marqués de Santillana, Jorge Manrique.

También había inquirido Petrarca el paradero de riquezas, honores, gemas, cetros, coronas y mitras. Pero el Petrarca sabe que un bel morir tutta la vitta honora.

François Villon, con la melancolía de su Ballade des dames du temps jadir, matiza el tema en Francia; el original y rudo Skelton, en Inglaterra, usa el mismo procedimiento en una poesía sobre Eduardo IV... La enumeración puede ser mucho más extensa. El vanidoso y agresivo lord Byron interroga, de igual modo, en el Don Juan.

-17-

4

Espíritu de Jorge Manrique

Jorge Manrique nació, probablemente, en Paredes de Nava, hacia 1440. Se tienen noticias de su vida sólo desde el año 1470 (cuando venció a Juan de Valenzuela en Ajofrín, cerca de Toledo), hasta que murió en un combate sostenido contra el marqués de Villena (don Diego López Pacheco) en 1479, frente al castillo de Garci Muñoz.

Así, pues, entre 1476 -año en que murió el Maestre- y 1479 -fecha del fallecimiento de don Jorge- fueron compuestas las Coplas inmortales, que son una de las postreras si no la última producción del autor.

¿Cuáles eran las ideas, cuáles los sentimientos de Jorge Manrique?

¿Cómo era el ambiente donde se acendró su alma?

Testigo de tres reinados, comprobó en las vidas más altas la vanidad de las grandezas.

El Poeta niño pudo contemplar, desde lejos, la puesta de sol en la fastuosa corte de don Juan II.

Mucho después evocaría, nostálgico, aquellos aparatosos torneos, acordadas músicas, trovas, danzas y galanterías palacianas.

Muerto Juan II, don Jorge vio debatirse durante veinte años a Enrique IV. En el reinado de este último transcurrió casi toda la juventud del poeta.

Las Coplas del Provincial y las Coplas de Mingo -18- Revulgo reflejan el oprobio que mancilló a don Enrique.

En 1465, un puñado de grandes, entre los que se contaban los Manriques, depusieron una imagen del rey. Construido un cadalso en que se alzaba un trono, asentaron allí el regio simulacro y leyéronle las representaciones que tan inútilmente habían dirigido al monarca. Luego le arrancaron la corona el cetro, la espada; y lo derribaron con los pies, mientras clamoreaba la jubilosa multitud.

El infante Alonso, de once años de edad, «su hermano el inocente, que sucesor le ficieron», ascendió allí mismo al solio y los rebeldes lo proclamaron rey.

Alonso de Palencia, en la Crónica de Enrique IV, describe con apasionado rencor a este monarca. El caricaturesco retrato palpita vitalmente.

Don Jorge pudo admirar, al fin, a los Reyes Católicos, que iniciaban su era fecundísima.

Hombre de su tiempo, no canta la naturaleza. Sabido es que para expresar la delectación estética inspirada por el paisaje, hay que aguardar hasta Rousseau.

El anónimo juglar de Mio Cid apuntaba escuetas observaciones topográficas. Berceo, en la Introducción a los Milagros de Nuestra Señora, había bosquejado un huerto, aunque sólo se trata de una alegoría. Manrique siente la naturaleza menos aún que aquellos viejos versistas. El paisaje no existe para él.

Este poeta es, sin embargo, más que nada, visual: sensible al color y, sobre todo, a la luz. En sus poesías menciona el blanco, el verde y el pardo. -19- Prefiere, a los vagos fulgores, la claridad intensa.

Ni cielo ni tierra ni mar tienen para él valor pictórico. Cuando describe (lo hace sólo una vez en el Castillo de Amor) es para materializar alegóricamente sus afectos.

Estima que el amor es despiadado y lamentable como la guerra. En sus versos galantes abundan los gemidos y las expresiones marciales.

Pero, a pesar de su reciedumbre, conoce la delicadeza y ama la vida. Porque estando él durmiendo le besó su amiga, dice donosamente:

Quien durmiendo tanto gana,

nunca debe despertar.

Este poeta escribía versos de amor: casi todo su cancionero es erótico.

Este hombre fue ardido guerrillero: la muerte lo sorprendió en una batalla.

Floreció su afecto, muchas veces, en versos cortesanos, artificiosos, frívolos.

Sus alegrías y rencores le sugirieron, alguna vez, bastos versos de burlas.

Este espíritu, consagrado al amor y a la guerra, se magnificó al contacto de la muerte.

En su infancia, Manrique había perdido a su madre. Más tarde, a su primera madrastra. Tendría unos doce años cuando don Juan II hacía descabezar a don Álvaro de Luna en un cadalso de Valladolid. (Fue aquel prepotente Condestable uno de los grandes adversarios de la familia Manrique).

Un lustro más tarde, moría el Marqués de Santillana, tío del Conde de Paredes; luego este último.

-20-

5
El momento de las «Coplas»

Jorge Manrique ha formado su hogar. Su esposa, doña Guiomar de Castañeda, es hermana de la segunda madrastra del poeta. Este, próximo a su mujer y a los dos hijos de ambos, Luis y Luisa, escribe la austera meditación, mojada en lágrimas.

Don Jorge conoce las tremendas palabras del Génesis, «Polvo eres y en polvo te convertirás».

El profeta Isaías le ha dicho: «No os acordéis de las cosas pasadas, y no miréis a las antiguas».

Y el rey Salomón, desengañado: «No hay memoria de las primeras cosas, ni habrá tampoco recordación de las que sucederán después, entre aquellos que han de ser en lo postrero».

Sabe, con Boecio, que «las deleznables riquezas no acompañan al difunto» y muchos escritores le han recordado hasta la saciedad que la Fortuna torna, de continuo, su rueda voluble.

Jorge Manrique ha sintonizado los efluvios de la multitud innominada, disuelta en los deshielos de la muerte. Sus Coplas son caudal rumoroso que baja desde cumbres altísimas.

¿Por qué, pasados unos cinco siglos, todavía nos interesa y nos conmueve?

Nos emociona porque dice verdades eternas con palabras sencillas.

¿Qué conceptos expresa?

No afirma, tan sólo comprueba, que -«a nuestro parecer»- fue mejor lo pasado.

-21-

Nuestras vidas, fugacidad de instantes, fluyen como ríos, corren hacia la muerte, receptáculo eterno que es insaciable como el mar.

También, después del poeta, lo dijo Fernando de Rojas en La Celestina: «Corren los días como agua del río».

La vida se desvanece como sueño. Paramentos y galas marchítanse como el verdor de las eras, evapóranse como rocío de los prados.

El culto y elegante Marqués de Santillana y aquel otro gran señor belicoso que fue Gómez Manrique, habían versificado conceptos semejantes.

Esta idea de la vanidad de los atractivos temporales, que se venía repitiendo secularmente, ha logrado el doloroso y universal triunfo de convertirse en lugar común. Mas para que una expresión se haga lugar común, debe tener méritos extraordinarios.

¿Qué más dice el poeta?

Este mundo no es posada, sino camino. Placeres y dulzuras son corredores (batidores) con que ilusoriamente pretendemos explorar y conquistar la vida. Cuando advertimos el error, es tarde: caemos en la celada de la muerte.

Y la muerte se acerca en silencio. Si llama a nuestra puerta, todo es en vano.

La devastadora implacable sabe igualar a papas, reyes y arzobispos con humildes pastores.

Mete la carne mortal en la fragua donde arde fuego eterno y purificador. O esgrime, iracunda, el arco tenso y «todo lo pasa de claro con su flecha».

-22-

Esta imagen de la muerte sagitaria lucía desde mucho antes en la anónima Danza general.

Pues no hay tan fuerte nin recio gigante

que deste mi arco se pueda amparar,

conviene que mueras, cuando lo tirar,

con esta mi flecha, cruel, traspasante.

El esquelético personaje solía ser representado con una guadaña en la diestra, o bien con saeta y arco. Iba en un carro tirado por bueyes o a horcajadas sobre un buey o vaca. Otras veces, caballero siniestro, marchaba sobre innumerables cuerpos yacentes, hollándolos con los cascos del corcel.

Después de fecundas consideraciones filosóficas, Jorge Manrique fija su pensamiento en algunos hechos históricos. Pero ni griegos ni romanos -tan remotos- le conmueven. Desdeña también las usuales invocaciones de poetas y oradores famosos. Desconfiando de ocultas ponzoñas, encomiándose sólo al Salvador del Mundo. No desea, tampoco, seguir repitiendo -cual otros- los nombres de personales que fueron cumbres o altiplanos de la gentilidad.

Prefiere aproximarse a sus coetáneos entrar de lleno en la vida tumultuosa que él y sus familiares han vivido.

La moda despótica le dicta, sin embargo, casi en seguida, un catálogo de celebridades compuesto de quince nombres. Esta pesada nómina, que hoy nos resulta de erudición impertinente, obedece a un canon establecido, según indica Curtius (Zeitschrift fur Romanische Philologie, abril, 1932). Manrique quiso vincular la cultura hispánica con la de la Roma -23- cesárea, como había hecho Alfonso el Sabio en su Crónica general. El Poeta reconoce al Maestre las virtudes atribuidas por tradición a excelentes emperadores romanos.

Nada quedaba de la pomposa corte de don Juan II, del avasallante poderío del condestable don Álvaro, de los Infantes de Aragón, inmortalizados por las Coplas como los infantes carrionenses por el Cantar de Mio Cid. La influencia de los Maestres de Santiago y Calatrava, «hermanos tan prosperados como reyes», se había desvanecido: habían pasado el rey don Enrique, sensual y taciturno: el infante don Alfonso; don Rodrigo, Conde de Paredes.

En este personaje, objeto de la oda, termina el poeta la enumeración. Obedece, pues, a un plan claramente trazado. No advirtiéndolo, algunos comentaristas se han sorprendido de que el Maestre ocupe el último espacio en esta lamentación final. Otros hasta pensaron que nada se hubiese perdido suprimiendo las estrofas correspondientes.

¿Qué se hizo tanta grandeza? ¿Qué fue de la ambición, júbilo y poderío? ¿Qué de tantos odios y luchas?

Se deshizo el hogar de los Manriques, pasaron el amor y el odio, las galanterías y las burlas: las banderas rebeldes cayeron a lo largo de los mástiles como esperanzas frustradas; el tiempo desmoronó torres, allanó muros y hasta borré el rastro de las tumbas en que Maestre y Poeta reposaban. Pero de aquel siglo XV, desvanecido en polvo, surge, como de un vaso telúrico, la llama serena de la elegía inmortal.

Augusto Cortina

-24-


Portada

Ediciones digitales

Obra completa

Jorge Manrique

h. 1440 - (1476) - 1479

Edición, prólogo y vocabulario de Augusto Cortina. Obtenida de la Biblioteca Virtual Miguel de Cervantes, www.cervantesvirtual.com


De Don Jorge Manrique quejándose del Dios de amor...

De Don Jorge Manrique quejándose del Dios de amor y como razonan el uno con el otro2

I

¡Oh, muy alto Dios de amor

por quien mi vida se guía!

¿Cómo sufres tú, señor,

siendo justo juzgador,

en tu ley tal herejía?

¿Que se pierda el que sirvió,

que se olvide lo servido,

que viva quien engañó,

que muera quien bien amó,

que valga el amor fingido?

II

Pues que tales sinrazones

consientes pasar así,

suplícote que perdones

mi lengua, si con pasiones

dijere males de ti.

-25-

Que no soy yo el que lo digo,

sino tú, que me hiciste

las obras como enemigo:

teniéndote por amigo

me trocaste y me vendiste.

III

Si eres Dios de verdad,

¿por qué consientes mentiras?

Si tienen en ti bondad,

¿por qué sufres tal maldad?

¿O qué aprovechan tus iras,

tus sañas tan espantosas

con que castigas y hieres?

Tus fuerzas tan poderosas

-pues comportas tales cosas-

di, ¿para cuándo las quieres?

IV

RESPONDE EL DIOS AMOR

Amador: Sabe que Ausencia

te acusó y te condenó,

que si fuera en tu presencia,

no se diera la sentencia

injusta como se dio;

ni pienses que me ha placido

por haberte condenado,

porque bien he conocido

que perdí en lo perdido

y pierdo en lo que he ganado.

-26-

V

REPLICA EL AQUEJADO

¡Qué inicio tan bien dado,

qué justicia y qué dolor,

condenar al apartado,

nunca oído ni llamado

él ni su procurador!

Así que por disculparte,

lo que pones por excusa,

lo que dices por salvarte

es para más condenarte

porque ello mismo te acusa.

VI

RESPONDE EL DIOS DE AMOR

Amansa tu turbación,

recoge tu seso un poco,

no quieras dar ocasión

a tu gran alteración

que te pueda tornar loco;

que bien puedes apelar,

que otro Dios hay sobre mí

que te pueda remediar,

y a mí también castigar

si mala sentencia di.

-27-

VII

REPLICA EL AQUEJADO

Ese Dios alto sin cuento,

bien sé yo que es el mayor;

mas, con mi gran desatiento,

le tengo muy descontento

por servir a ti, traidor,

que con tu ley halaguera

me engañaste, y has traído

a dejar la verdadera,

y seguirte en la manera

que sabes que te he seguido.

VIII

En ti solo tuve fe

después que te conocí;

pues ¿cómo pareceré

ante el Dios a quien erré

quejando del que serví?

Que me dirá, con razón,

que me valga cuyo so,

y que pida el galardón

a quien tuve el afición,

que él nunca me conoció.

IX

Mas, pues no fue justamente

esa tu sentencia dada

-28-

contra mí, por ser ausente,

ahora que estoy presente

revócala, pues fue errada,

Y dame plazo y traslado

que diga de mi derecho;

y si no fuese culpado,

tú serás el condenado,

yo quedaré satisfecho.

X

RESPONDE EL DIOS DE AMOR

Aunque mucho te agraviaste,

no sería Dios constante

si mi sentencia mudaste,

por eso cumple que pase

como va, y vaya delante.

Y pues más no puede ser,

mira qué quieres en pago,

que cuanto pueda hacer,

haré por satisfacer

el agravio que te hago.

XI

REPLICA EL AQUEJADO

Ni por tu gran señorío

nunca tal conseguiré,

ni tienes tal poderío

para quitarme lo mío

sin razón y sin porqué.

-29-

Porque si bienes me diste,

sabes que los merecía;

mas el mal que me hiciste

sólo fue porque quisiste,

pero no por culpa mía.

XII

Que aunque seas poderoso,

haslo de ser en lo justo;

pero no voluntarioso,

criminoso y achacoso,

haciendo lo que es injusto.

Si guardares igualdad,

todos te obedeceremos;

si usares voluntad,

no nos pidas lealtad

porque no te la daremos.

XIII

RESPONDE EL DIOS DE AMOR

No te puedo ya sufrir

porque mucho te me atreves;

sabes que habré de reñir

y aun podrá ser que herir,

pues no guardas lo que debes.

Y pues eres mi vasallo,

no te hagas mi señor,

que no puedo comportallo;

ni presumas porque callo

que lo hago por temor.

-30-

XIV

REPLICA EL AQUEJADO

No cures de amenazarme

ni estar mucho bravacando, (sic)

que tú no puedes dañarme

en nada más que en matarme,

pues esto yo lo demando:

ni pienses que he de callar

por esto que babeaste,

ni me puedes amansar

si no me tornas a dar

lo mismo que me quitaste.

XV

RESPONDE EL DIOS DE AMOR

Pues sabes que no lo habrás

de mí jamás en tu vida,

veamos qué me darás,

o qué cobro te harás

sin mí para tu herida;

y bien sé que has de venir,

las rodillas por el suelo,

a suplicarme y pedir

que te quiera recibir

y poner algún consuelo.

-31-

XVI

REPLICA EL AQUEJADO

Quiero moverte un partido,

escúchame sin enojos:

si me das lo que te pido,

de rodillas y aun rendido

te serviré, y aun de ojos;

pero sin esto no entiendas

que yo me contentaré,

ni quiero sino contiendas:

porque todo el mundo en prendas

que me des, no tomaré.

XVII

RESPONDE EL DIOS DE AMOR Y ACABA

Por tu buen conocimiento

en te dar a quien te diste,

por tu firme pensamiento,

por las penas y tormento

que por amores sufriste,

te torno y te restituyo

en lo que tanto deseas,

y te doy todo lo tuyo,

y por bendición concluyo

que jamás en tal te veas.

-32-


A la fortuna

I

Fortuna, no me amenaces,

ni menos me muestres gesto

mucho duro,

que tus guerras y tus paces

conozco bien, y por esto

no me curo;

antes tomo más denuedo,

pues tanto almacén de males

has gastado,

aunque tú me pones miedo

diciendo que los mortales

has guardado.

II

Y ¿qué más puede pasar

dolor mortal ni pasión

de ningún arte,

que herir y atravesar

por medio mi corazón

de cada parte?

Pues una cosa diría,

y entiendo que la jurase

sin mentir:

-33-

que ningún golpe vendría

que por otro no acertase

a me herir.

III

¿Piensas tú que no soy muerto

por no ser todas de muerte

mis heridas?

Pues sabe que puede, cierto,

acabar lo menos fuerte

muchas vidas;

mas está en mi fe mi vida,

y mi fe está en el vivir

de quien me pena;

así que de mi herida

yo nunca puedo morir

sino de ajena.

IV

Y pues esto visto tienes,

que jamás podrás conmigo

por herirme,

torna ahora a darme bienes,

por que tengas por amigo

hombre tan firme;

mas no es tal tu calidad

para que hagas mi ruego,

ni podrás,

que hay muy gran contrariedad

porque tú te mudas luego;

yo, jamás.

-34-

V

Y pues ser buenos amigos

por tu mala condición

no podemos,

tornemos como enemigos

a esta nuestra cuestión,

y porfiemos;

en la cual, si no me vences,

yo quedo por vencedor

conocido;

pues dígote que comiences

y no debo haber temor,

pues te convido.

VI

Que ya las armas probé

para mejor defenderme

y más guardarme,

y la fe sola hallé

que de ti puede valerme

y defensarme;

mas esta sola sabrás

que no sólo me es defensa,

mas victoria:

así que tú llevarás

de este debate la ofensa;

yo, la gloria

-35-

VII

De los daños que me has hecho

tanto tiempo guerreando3

contra mí,

me queda sólo un provecho,

porque soy más esforzado

contra ti;

y conozco bien tus mañas,

y en pensando tú la cosa,

ya la entiendo,

y veo cómo me engañas;

mas mi fe es tan porfiosa.

que lo atiendo.

VIII

Y entiendo bien tus maneras

y tus halagos traidores,

nunca buenos,

que nunca son verdaderas

y en este caso de amores,

mucho menos;

ni tampoco muy agudas

ni de gran poder ni fuerza,

pues sabemos

que te vuelves y te mudas;

mas Amor nos manda y fuerza

que esperemos.

-36-

IX

Que tus engaños no engañan,

sino al que amor desigual

tiene y prende;

que al mudable nunca dañan,

porque toma el bien, y el mal

no lo atiende.

Estos me vengan de ti:

pero no es para alegrarme

tal venganza,

que pues tú heriste a mí,

yo tenía que vengarme

por mi lanza.

X

Mas venganza que no puede

-sin la firmeza quebrar-

ser tomada,

más contento soy que quede

mi herida sin vengar

que no vengada;

mas, con todo, he gran placer

porque tornan tus bonanzas

y no esperan,

ni duran en su querer

a que vuelvan tus mudanzas

y que mueran.

-37-

XI

CABO

Desde aquí te desafío

a fuego, sangre y a hierro,

en esta guerra;

pues en tus bienes no fío,

no quiero esperar más yerro

de quien yerra:

que quien tantas veces miente,

aunque ya diga verdad,

no es de creer;

pues airado ni placiente,

tu gesto mi voluntad

no quiere ver.

-38-


Porque estando él durmiendo...

Porque estando él durmiendo le besó su amiga

I

Vos cometisteis traición,

pues me heristeis, durmiendo,

de una herida que entiendo

que será mayor pasión

el deseo de otra tal

herida como me disteis,

que no la llaga mi mal

ni daño que me hicisteis.

II

Perdono la muerte mía;

mas con tales condiciones,

que de tales traiciones,

cometáis mil cada día;

pero todas contra mí,

porque, de aquesta manera,

no me place que otro muera

pues que yo lo merecí.

III

CABO

Más placer es que pesar

herida que otro mal sana

quien durmiendo tanto gana,

nunca debe despertar.

-39-


Diciendo qué cosa es amor

I

Es amor fuerza tan fuerte

que fuerza toda razón;

una fuerza de tal suerte,

que todo seso convierte

en su fuerza y afición;

una porfía forzosa

que no se puede vencer,

cuya fuerza porfiosa

hacemos más poderosa

queriéndonos defender.

II

Es placer en que hay dolores.

dolor en que hay alegría,

un pesar en que hay dulzores,

un esfuerzo en que hay temores,

temor en que hay osadía;

un placer en que hay enojos,

una gloria en que hay pasión,

una fe en que hay antojos,

fuerza que hacen los ojos

al seso y al corazón.

-40-

III

Es una cautividad

sin parecer las prisiones,

un robo de libertad,

un forzar de voluntad

donde no valen razones;

una sospecha celosa

causada por el querer,

una rabia deseosa

que no sabe qué es la cosa

que desea tanto ver.

IV

Es un modo de locura

con las mudanzas que hace

una vez pone tristura,

otra vez causa holgura

como lo quiere y le place;

un deseo que al ausente

trabaja pena y fatiga;

un recelo que al presente

hace callar lo que siente,

temiendo pena que diga.

-41-

V

FIN

Todas estas propiedades

tiene el verdadero amor;

el falso, mil falsedades,

mil mentiras, mil maldades,

como fingido traidor;

el toque para tocar

cuál amor es bien forjado,

es sufrir el desarmar,

que no puede comportar

el falso sobredorado.

-42-


De la profesión que hizo en la Orden del Amor

I

Porque el tiempo es ya pasado

y el año todo cumplido,

después acá que hube entrado

en Orden de enamorado

y el hábito recibido,

porque en esta religión

entiendo siempre durar,

quiero hacer profesión

jurando de corazón

de nunca la quebrantar.

II

Prometo de mantener

continuamente pobreza

de alegría y de placer;

pero no de bien querer

ni de males ni tristeza,

que la regla no lo manda

ni la razón no lo quiere,

. . . . . . . . . . . . . . . . . . . . . . .

que quien en tal Orden anda,

se alegre mientras viviere.

-43-

III

Prometo más: obediencia

que nunca será quebrada

en presencia ni en ausencia,

por la muy gran bienquerencia

que con vos tengo cobrada;

y cualquier ordenamiento

que regla de amor mandare,

aunque traiga gran tormento,

me place y soy muy contento

de guardar mientras durare.

IV

En lugar de castidad,

prometo de ser constante;

prometo de voluntad

de guardar toda verdad

que ha de guardar el amante;

prometo de ser sujeto

al Amor y a su servicio;

prometo de ser secreto.

y esto todo que prometo,

guardarlo será mi oficio.

V

Fin será de mi vivir

esta regla por mí dicha,

y entiéndola así sufrir,

que espero en ella morir

-44-

si no lo estorba desdicha;

mas no lo podrá estorbar

porque no tendrá poder,

porque poder ni mandar

no puede tanto sobrar

que iguale con mi querer.

VI

Si en esta regla estuviere

con justa y buena intención,

y en ella permaneciere,

quiero saber, si muriere,

qué será mi galardón;

aunque a vos sola lo dejo,

que fuisteis causa que entrase

en orden que así me alejo

de placer, y no me quejo

porque de ello no os pesase.

VII

FIN

Si mi servir de sus penas

algún galardón espera,

venga ahora por estrenas

-pues mis cuitas son ya llenas-

antes que del todo muera;

y vos recibid por ellas

-buena o mala- esta historia,

porque viendo mis querellas,

pues que sois la causa de ellas,

me dedes alguna gloria.

-45-


Castillo de amor

I

Hame tan bien defendido,

señora, vuestra memoria

de mudanza,

que jamás, nunca, ha podido

alcanzar de mi victoria

olvidanza:

porque estáis apoderada

vos de toda mi firmeza

en tal son,

que no puede ser tomada

a fuerza mi fortaleza

ni a traición.

II

La fortaleza nombrada

está en los altos alcores

de una cuesta,

sobre una peña tajada,

maciza toda de amores,

muy bien puesta:

y tiene dos baluartes

hacia el cabo que ha sentido

el olvidar,

-46-

y cerca a las otras partes,

un río mucho crecido,

que es membrar.

III

El muro tiene de amor,

las almenas de lealtad,

la barrera

cual nunca tuvo amador,

ni menos la voluntad

de tal manera;

la puerta de un tal deseo,

que aunque esté del todo entrada

y encendida,

si presupongo que os veo,

luego la tengo cobrada

y socorrida.

IV

Las cavas están cavadas

en medio de un corazón

muy leal,

y después todas chapadas

de servicios y afición

muy desigual;

de una fe firme la puente

levadiza, con cadena

de razón,

razón que nunca consiente

pasar hermosura ajena

ni afición.

-47-

V

Las ventanas son muy bellas,

y son de la condición

que dirá aquí:

que no pueda mirar de ellas

sin ver a vos en visión

delante mí;

mas no visión que me espante,

pero póneme tal miedo,

que no oso

deciros nada delante,

pensando ser tal denuedo

peligroso.

VI

Mi pensamiento -que está

en una torre muy alta,

que es verdad-

sed cierta que no hará,

señora, ninguna falta

ni fealdad;

que ninguna hermosura

ni buen gesto,

no puede tener en nada

pensando en vuestra figura

que siempre tiene pensada

para esto.

-48-

VII

Otra torre, que es ventura,

está del todo caída

a todas partes,

porque vuestra hermosura

la ha muy recio combatida

con mil artes,

con jamás no querer bien,

antes matar y herir

y desamar

un tal servidor, a quien

siempre debiera guarir

y defensar.

VIII

Tiene muchas provisiones

que son cuidados y males

y dolores,

angustias, fuertes pasiones,

y penas muy desiguales

y temores,

que no pueden fallecer

aunque estuviese cercado

dos mil años,

ni menos entrar placer

a do hay tanto cuidado

y tantos daños.

-49-

IX

En la torre de homenaje

está puesto toda hora

un estandarte,

que muestra por vasallaje

el nombre de su señora

a cada parte;

que comienza como más

el nombre y como valer

el apellido,

a la cual nunca jamás

yo podré desconocer

aunque perdido.

X

FIN

A tal postura os salgo

con muy firme juramento

y fuerte jura,

como vasallo hidalgo

que por pesar ni tormento

ni tristura,

a otro no lo entregar

aunque la muerte esperase

por vivir,

ni aunque lo venga a cercar

el Dios de amor, y llegase

a lo pedir.

-50-


Escala de amor

I

Estando triste, seguro,

mi voluntad reposaba,

cuando escalaron el muro

do mi libertad estaba.

A escala vista subieron

vuestra beldad y mesura,

y tan de recio hirieron,

que vencieron mi cordura.

II

Luego todos mis sentidos

huyeron a lo más fuerte,

mas iban ya mal heridos

con sendas llagas de muerte;

y mi libertad quedó

en vuestro poder cautiva;

mas gran placer hube yo

desque supe que era viva.

III

Mis ojos fueron traidores,

ellos fueron consintientes,

ellos fueron causadores

que entrasen aquestas gentes

-51-

que el atalaya tenían,

y nunca dijeron nada

de la batalla que vían,

ni hicieron ahumada.

IV

Desde que hubieron entrado,

aquestos escaladores

abrieron el mi costado

y entraron vuestros amores;

y mi firmeza tomaron,

y mi corazón prendieron,

y mis sentidos robaron,

y a mí sólo no quisieron.

V

FIN

¡Que gran aleve hicieron

mis ojos y qué traición;

por una vista que os vieron,

venderos mi corazón!

VI

Pues traición tan conocida

ya les placía hacer,

vendieron mi triste vida

y hubiera de ello placer;

mas al mal que cometieron

no tienen escusación:

¡Por una vista que os vieron,

venderos mi corazón!

-52-


Con el gran mal que me sobra...

I

Con el gran mal que me sobra

y el gran bien que me fallece,

en comenzando algún obra.

la tristeza que me cobra

todas mis ganas empece;

y en queriendo ya callar,

se levantan mil suspiros

y gemidos a la par,

que no me dejan estar

ni me muestran qué deciros.

II

No que mi decir se esconda,

mas no hallo que aproveche,

que puesto que me responda

vuestra vela o vuestra ronda,

responderá que yo peche;

dirá luego: -¿Quién te puso

en contienda ni cuestión?

Yo, aunque bien no me escuso

ni rehúso ser confuso,

contaré la ocasión.

-53-

III

Y diré que me llamaron

por los primeros mensajes,

cien mil que os alabaron

y alabando no negaron

recibidos mil ultrajes;

mas es tal vuestra beldad,

vuestras gracias y valer,

que Razón y Voluntad

os dieron su libertad

sin poderse defender.

IV

Emprendí, pues, noramala

ya de veros por mi mal,

y en subiendo por la escala,

no sé cuál pie me resbala,

no curé de la señal;

y en llegando a la presencia

de bienes tan remontados,

mis Deseos y Cuidados

todos se vieron lanzados

delante vuestra excelencia.

V

Allí fue la gran cuestión

entre Querer y Temor;

cada cual con su razón

-54-

esforzando la pasión

y alterando la color;

y aunque estaba apercibido

y artero de escarmentado,

cuando hubieron concluido,

el temeroso partido

se rindió al esforzado.

VI

Y como tardé en me dar

esperando toda afrenta,

después no pude sacar

partido para quedar

con alguna fuerza exenta;

antes me di tan entero

a vos sola de quien soy,

que merced de otra no espero,

sino de vos, por quien muero,

y aunque muera, más me doy.

VII

Y en hallándome cautivo

y alegre de tal prisión,

ni me fue el placer esquivo

ni el pensar me dio motivo

de sentir mi perdición;

antes fui acrecentando

las fuerzas de mis prisiones

y mis pasos acortando,

sintiendo, yendo, mirando

vuestras obras y razones.

-55-

VIII

Y aunque todos mis sentidos

de sus fines no gozaron,

los ojos embebecidos

fueron tan bien acogidos,

que del todo me alegraron;

mas mi dicha -no hadada

a consentirme tal gozo-

se volvió tan presto airada,

que mi bien fue todo nada

y mi gozo fue en el pozo.

IX

Robome una niebla oscura

esta gloria de mis ojos,

la cual, por mi desventura,

fue ocasión de mi tristura,

y aun la fin de mis enojos;

cual quedé, pues, yo quedando,

ya no hay mano que lo escriba,

que si yo lo voy pintando,

mis ojos lo van borrando

con gotas de sangre viva.

X

La crudeza de mis males

más se calla en la decir,

pues mis dichos no son tales

que igualen las desiguales

congojas de mi vivir;

-56-

mas después de atormentado

con cien mil agrios martirios,

diré cual amortajado

queda muerto y no enterrado,

a oscuras, sin luz ni cirios.

XI

Cual aquel cuerpo sagrado

de San Vicente bendito,

después de martirizado,

a las fieras fue lanzado

por cruel mando maldito;

mas otro mando mayor

de Dios, por quien padeció,

le envió por defensor

un lobo muy sin temor

y un cuervo que lo ayudó.

XII

FIN

Así aguardan mi persona,

por milagro, desque he muerto,

un león con su corona

y un cuervo que no abandona

mi ser hasta ser despierto.

Venga, pues, vuestra venida

en fin de toda mi cuenta;

venga ya y verá mi vida

que se fue con vuestra ida,

mas debe quedar contenta.

-57-


En una llaga mortal...

I

En una llaga mortal,

desigual,

que está en el siniestro lado,

conoceréis luego cuál

es el leal

servidor y enamorado;

por cuanto vos la hicisteis

a mí después de vencido

en la vencida

que vos, señora, vencisteis

cuando yo quedé perdido

y vos querida.

II

Aquesta triste pelea

que os desea

mi lengua ya declarar,

es menester que la vea

y la crea

vuestra merced sin dudar;

porque mi querer es fe,

y quien algo en él dudase,

dudaría

en duda que cierto sé

-58-

que jamás no se salvase

de herejía.

III

Porque gran miedo he tomado

y cuidado

de vuestro poco creer,

por esta causa he tardado

de os hacer antes saber

la causa de aqueste hecho:

cómo han sido mis pasiones

padecidas;

para ser, pues, satisfecho,

conviene ser mis razones

bien creídas.

IV

Señora, porque sería

muy baldía

toda mi dicha razón,

si la duda no porfía

con su guía,

que se llama Discreción;

como en ello ya no dude,

pues es verdad y muy cierto

lo que escribo,

antes que tanto me ayude,

que pues por duda soy muerto,

sea vivo.

-59-

V

CABO

Pues es esta una experiencia

que tiene ya conocida

esta suerte,

por no dar una creencia,

no es razón quitar la vida

y dar muerte.


Acordaos, por Dios, señora...

-60-

Acordaos, por Dios, señora...

I

Acordaos, por Dios, señora,

cuánto ha que comencé

vuestro servicio,

como un día ni una hora

nunca dejo ni dejé

de tal oficio;

acordaos de mis dolores,

acordaos de mis tormentos

que he sentido;

acordaos de los temores

y males y pensamientos

que he sufrido.

II

Acordaos cómo, en presencia,

me hallasteis siempre firme

y muy leal;

acordaos cómo, en ausencia,

nunca pude arrepentirme

de mi mal;

acordaos cómo soy vuestro

sin jamás haber pensado

ser ajeno;

acordaos cómo no muestro

el medio mal que he pasado

por ser bueno.

-61-

III

Acordaos que no sentisteis,

en mi vida, una mudanza

que hiciese;

acordaos que no me disteis,

en la vuestra, una esperanza

que viviese;

acordaos de la tristura

que siento yo por la vuestra

que mostráis;

acordaos ya, por mesura,

del dolor que en mí se muestra

y vos negáis.

IV

Acordaos que fui sujeto

y soy, a vuestra belleza,

con razón;

acordaos que soy secreto,

acordaos de mi firmeza

y afición;

acordaos de lo que siento

cuando parto y vos quedáis,

o vos partís;

acordaos cómo no miento,

aunque vos no lo pensáis,

según decís.

-62-

V

Acordaos de los enojos

que me habéis hecho pasar,

y los gemidos;

acordaos ya de mis ojos,

que de mis males llorar

están perdidos;

acordaos de cuánto os quiero

acordaos de mi deseo

y mis suspiros;

acordaos cómo si muero

de estos males que poseo,

es por serviros.

VI

Acordaos que llevaréis

un tal cargo sobre vos

si me matáis,

que nunca lo pagaréis

ante el mundo ni ante Dios,

aunque queráis;

y aunque yo sufra paciente

a muerte y de voluntad

mucho lo hecho,

no faltará algún pariente

que dé queja a la Hermandad

de tan mal hecho.

-63-

VII

Después que pedí justicia,

torno ya a pedir merced

a la bondad,

no porque haya gran codicia

de vivir, mas vos habed

ya piedad;

y creedme lo que os cuento,

pues que mi mote sabéis

que dice así:

ni miento ni me arrepiento,

ni jamás conoceréis

al en mí.4

VIII

CABO

Por fin de lo que desea

mi servir y mi querer

y firme fe,

consentid que vuestro sea,

pues que vuestro quiero ser,

y lo seré,

y perded toda la duda

que tomasteis contra mí

de ayer acá,

que mi servir no se muda,

aunque no pensáis que sí,

ni mudara.

-64-


Ved que congoja la mía...

Ved qué congoja la mía...

I

Ved qué congoja la mía,

ved qué queja desigual

que me aqueja,

que me crece cada día

un mal teniendo otro mal

que no me deja;

no me deja ni me mata,

ni me libra ni me suelta,

ni me olvida;

mas de tal guisa me trata,

que la muerte anda revuelta

con mi vida.

II

Con mi vida no me hallo,

porque estoy ya tan usado

del morir,

que lo sufro, muero y callo,

pensando ver acabado

mi vivir;

mi vivir que presto muera,

muera porque viva yo;

y muriendo

fenezca el mal, como quiera

-65-

que jamás no feneció

yo viviendo.

III

Viviendo nunca podía

conocer si era vivir

yo por cierto,

sino el alma que sentía

que no pudiera sentir

siendo muerto;

muerto, pero de tal mano

que, aun teniendo buena vida,

era razón

perderla, y estando sano

buscar alguna herida

al corazón.

IV

Al corazón que es herido

de mil dolencias mortales,

es de excusar

pensar de verle guarido;

mas de darle otras mil tales

y acabar,

acabar porque será

menor trabajo la muerte

que tal pena,

y acabando escapará

la vida que aun era fuerte

para ajena.

-66-

V

Para ajena es congojosa

de verla y también de oírla

al que la tiene,

pues ved si será enojosa

al que, forzado, sufrirla

le conviene;

le conviene aunque no quiera

pues no tiene libertad

de no querer;

y si muriere, que muera,

cuanto más que ha voluntad

de fenecer.

VI

De fenecer he deseo

por el mucho desear

que me fatiga,

y por el daño que veo

que me sabe acrecentar

una enemiga;

una enemiga tan fuerte,

que en el arte del penar

tanto sabe,

que me da siempre la muerte

y jamás me da lugar

que me acabe.

-67-

VII

FIN

Ya mi vida os he contado

por estos renglones tristes

que veréis,

y quedo con el cuidado

y daréis.

No os pido que me sanéis,

que, según el mal que tengo,

no es posible;

mas pido que matéis,

pues la culpa que sostengo

es tan terrible.

-68-


Ni vivir quiere que viva...

I

Ni vivir quiere que viva,

ni morir quiere que muera,

ni yo mismo sé qué quiera,

pues cuanto quiero se esquiva;

ni puedo pensar que escoja

mi penado pensamiento,

ni hallo ya quién me acoja

de miedo de mi tormento.

II

Este dolor desigual

rabia mucho por matarme;

por hacerme mayor mal,

Muerte no quiere acabarme.

¿Qué haré? ¿Adónde iré

que me hagan algún bien?

Helo pensado y no sé

cómo ni dónde ni a quién.

III

Y ándome así perdido,

añadiendo pena a pena,

con un deporte fingido

con una alegría ajena;

-69-

mas presto se irá de mí,

que conmigo anda penada;

y pues la mía perdí,

perderé la que es prestada.

IV

El menor cuidado mío

es mayor que mil cuidados,

y el remedio que confío

es de los más mal librados;

que será poca mi vida

y presto se cumplirá,

que pena tan sin medida

nunca mucho durará.

V

¡Oh, Señor, que se cumpliese

esto que tanto deseo,

porque yo no poseyese

los dolores que poseo!

Que me puedes socorrer,

con sola muerte me acorre,

que si bien me has de hacer

venga presto y no se engorre.

VI

Sino, si mucho se aluenga,

yo me haré tan usado

a los males, que sostenga

cualquier tormento y cuidado;

-70-

pues, Muerte, venid, venid

a mi clamor trabajoso,

y matad y concluid

un hombre tan enojoso.

VII

FIN

Que si a ti sola te place,

pues a mí viene en placer,

según mi culta lo hace,

presto puedo fenecer.

-71-


Los fuegos que en mí encendieron...

I

Los fuegos que en mí encendieron

los mis amores pasados,

nunca matarlos pudieron

las lágrimas que salieron

de los mis ojos cuitados;

pues no por poco llorar,

que mis llantos muchos fueron,

mas no se pueden matar

los fuegos de bien amar,

si de verdad se prendieron.

II

Nunca nadie fue herido

de fiera llaga mortal,

que tan bien fuese guarido,

que le quedase en olvido

de todo punto su mal:

en mí se puede probar,

que yo no sé qué me haga,

que, cuando pienso sanar,

de nuevo quiebra pesar

los puntos de la mi llaga.

-72-

III

Esto hace mi ventura

que tan contraria me ha sido,

que su placer y holgura

es mi pesar y tristura,

y su bien, verme perdido;

mas un consuelo me da

este gran mal que me hace:

que pienso que no tendrá

más dolor que darme ya

ni mal con quien me amenace.

IV

¿Qué dolor puede decir

ventura que me ha de dar,

que no lo pueda sufrir?

Porque después de morir

no hay otro mal ni penar.

Por esto no temo nada,

ni tengo de qué temer,

porque mi muerte es pasada,

y la vida no acabada

que es la gloria que ha de haber.

V

Pues pena muy sin medida,

ni desiguales dolores,

ni rabia muy dolorida,

-73-

¿qué pueden hacer a vida

que los desea mayores?

No sé en qué pueda dañarme

ni mal que pueda hacerme,

pues que lo más es matarme.

de esto no puede pesarme,

de todo debe placerme.

VI

CABO

Sobró mi amor, en amor,

al amor más desigual,

y mi tristeza, en tristeza,

al dolor que fue mayor

en el mundo, y más mortal;

y mi firmeza en firmeza

sobró todas las firmezas,

y mi dolor, en dolor,

por perder una belleza

que sobró todas bellezas.

-74-


Estando ausente de su amiga...

Estando ausente de su amiga a un mensajero que allá enviaba

I

Ve, discreto mensajero,

delante aquella figura

valerosa

por quien peno, por quien muero,

flor de toda hermosura

tan preciosa,

y mira cuando llegares

a su esmerada presencia

que resplandece,

doquiera que la hallares

tú le hagas reverencia

cual merece.

II

Llegarás con tal concierto,

los ojos en el sentido

resguardando,

no te mate quien ha muerto

un corazón y vencido

bien amando;

y después de saludada

su valer, con afición

tras quien sigo,

de mi triste enamorada

-75-

le harás la relación

que te digo.

III

Dirasle que soy tornado

con más penas que llevé

cuando partí,

todo siempre acompañado

de aquella marcada fe

que le di.

Aquel vivo sentimiento

me ha traído sin dudanza

asegurado

al puerto de salvamiento,

do está la clara holganza

de mi grado.

IV

Dirasle cómo he venido

hecho mártir, padeciendo

los deseos

de su gesto tan cumplido,

mis cuidados combatiendo

sus arreos;

no te olvides de contar

las afligidas pasiones

que sostengo

sobre estas ondas de mar,

do espero los galardones

tras quien vengo.

-76-

V

Recuerde bien tu memoria

de los trabajados días

que he sufrido,

por más merecer la gloria

de las altas alegrías

de Cupido;

y plañendo y suspirando

por mover a compasión

su crudeza,

le di que ando esperando

bordado mi corazón

de firmeza.

VI

Que no quiera ni consienta

la perdición que será

enemiga

de mi vida, su sirvienta,

en quien siempre hallará

buena amiga;

mas que tenga por mejor

-pues con razón me querello-

de guiarme,

y si place al Dios de amor,

a ella no pese de ello

por salvarme.

-77-

VII

Y dirás la pena fuerte

que de tu parte me guarda

fatigando,

y cuán cierta me es la muerte

si mi remedio se tarda

de su bando;

dirasle mi mar amargo,

mi congojoso dolor

y mi pesar,

y sepa que es grande cargo

al que puede y es deudor.

no pagar.

VIII

Dile que vivo sin ella,

como las almas serenas,

muy penado

de pena mayor que aquella,

de sus grillos y cadenas

aferrado;

y si no quiere valerme,

pues yo no sé remediarme

en tal modo,

para nunca socorrerme,

muy mejor será matarme

ya del todo.

-78-

IX

Si vieres que te responde

con amenazas de guerra,

según sé,

dile que te diga dónde

su mandato me destierra,

que allá iré;

y si por suerte o ventura

te mostrare que es contenta,

cual no creo,

suplica a su hermosura

que a su servicio consienta

mi deseo.

X

FIN

Remediador de mis quejas,

no te tardes, ven temprano,

contemplando

el peligro en que me dejas,

con la candela en la mano

ya penando;

y pues sabes cómo espero

tu vuelta para guarirme

o condenarme,

que no tardes te requiero

de traer el mando firme

de gozarme.

-79-


Memorial que hizo a su corazón...

Memorial que hizo a su corazón, que parte al desconocimiento de su amiga donde él tiene todos sus sentidos

I

Allá verás mis sentidos,

corazón, si los buscares,

pienso que harto perdidos,

con gran sobra de pesares.

Envíame acá al oír,

porque mucho me conviene,

porque oiga de quien los tiene

algunas veces decir.

II

Allá está mi pensamiento,

allá mi poca alegría

que perdí en mi vencimiento,

y todo el bien que tenía.

Si tú los pudieres ver,

mucho me los encomienda;

mas cata que no lo entienda

la que los tiene en poder.

III

Allá está mi libertad

allá toda mi cordura;

-80-

tiénelo en cargo Bondad,

cautivolos Hermosura;

la portera es Honestad,

por lo cual nunca podrás

hablar con quien tú querrás,

si no buscas a Piedad.

IV

Mas está tan encerrada,

que si tú hablarla esperas

tal será la tu tornada

que antes que partas mueras.

Si no buscas algún arte

como hables con quien quieres,

cuanto en Piedad no esperes

alcanzar ninguna parte.

V

CABO

Y dirás a la señora

que tiene toda esa gente,

que soy presto toda hora

a su mandar y obediente;

y que es vuelto a mi servicio

un público vasallaje,

y mi fe en pleito homenaje,

y mi penar en oficio.

-81-


Otras suyas en que pone el nombre de una dama; y...

Otras suyas en que pone el nombre de una dama; y comienza y acaba en las letras primeras de todas las coplas [y versos], y dice:

I

¡Guay de aquél que nunca atiende

galardón por su servir!

¡Guay de quien jamás entiende

guarecer ya ni morir!

¡Guay de quien ha de sufrir

grandes males sin gemido!

¡Guay de quien ha perdido

gran parte de su vivir!

II

Verdadero amor y pena

vuestra belleza me dio,

Ventura no me fue buena,

Voluntad me cautivó;

veros sólo me tornó

vuestro, sin más defenderme;

Virtud pudiera valerme,

valerme, mas no valió.

-82-

III

Y estos males que he contado,

yo soy el que los espera;

yo soy el desesperado,

yo soy el que desespera,

yo soy el que presto muera,

y no viva, pues no vivo;

yo soy el que está cautivo

y no piensa verse fuera.

IV

¡Oh, si aquestas mis pasiones,

oh, si la pena en que está,

oh, si mis fuertes pasiones

osase descubrir yo!

¡Oh, si quien a mí las dio

oyese la queja de ellas!

¡Oh, qué terribles querellas

oiría que ella causó!

V

Mostrara una triste vida

muerta ya por su ocasión;

mostrara una gran herida

mortal en el corazón;

mostrara una sinrazón

mayor de cuantas he oído:

-83-

matar un hombre vencido,

metido ya en la prisión.

VI

Agora que soy ya suelto,

agora veo que muero;

agora fuese yo vuelto

aunque muriese primero

aunque muriese primero

a lo menos moriría

a manos de quien podría

acabar el bien que espero.

VII

CABO

Rabia terrible me aqueja,

rabia mortal me destruye,

rabia que jamás me deja,

rabia que nunca concluye;

remedio siempre me huye,

reparo se me desvía,

revuelve por otra vía

revuelta y siempre rehuye.

-84-


Otra obra suya en que puso el nombre de su esposa,...

Otra obra suya en que puso el nombre de su esposa, y asimismo nombrados los linajes de los cuatro costados de ella, que son: Castañeda, Ayala, Silva, Meneses

I

Según el mal me siGUIÓ

MARavíllome de mí

cómo así me despedí

que jamás no me mudó.

Cáusame aquesta firmeza,

que, siendo de vos ausente,

ante mí estaba presente

continuo vuestra belleza.

II

Por cierto no fueron locas

mis temas y mis porfías,

pues que las congojas mías

de muchas tornastes poCAS

TAÑED Agora, pues vos

en cuerdas de galardón:

como cante a vuestro son,

muy contento soy, par Dios.

-85-

III

VAYA LA vida pasada

que por amores sufrí,

pues me pagasteis con sí,

señora, bien empleada;

y tened por verdadera

esta razón que diré:

que siempre ya cantaré

pues que fuisteis la primera.

IV

SI'L VAler vuestro querrá

-pues que me quiso valer-

amarme mucho y querer,

sé que buen logro dará.

Si vos así lo hacéis,

doblada será mi fe,

y aunque yo nunca diré,

señora, no me culpéis.

V

Lo que causa que más aMEN

ES ESperanza de ver

buen galardón de querer;

y el contrario, que desamen.

Yo lo habré por muy extraño

si, en pago de mi servir,

-86-

queréis cantar y decir:

A mí venga muy gran daño.

VI

CABO

Tomando de aquí el nombre

que está en la copla primera,

y de esta otra postrimera

juntando su sobrenombre,

claro verán quién me tiene

contento por su cautivo,

y me place porque vivo

sólo porque ella me pene.

-87-


Canciones

Canción

Quien no estuviese en presencia

I

Quien no estuviese en presencia

no tenga fe en confianza,

pues son olvido y mudanza

las condiciones de ausencia.

II

Quien quisiere ser amado

trabaje por ser presente,

que cuan presto fuere ausente,

tan presto será olvidado:

y pierda toda esperanza

quien no estuviere en presencia,

pues son olvido y mudanza

las condiciones de ausencia.

Canción

No sé por qué me fatigo

I

No sé por qué me fatigo,

pues con razón me vencí,

no siendo nadie conmigo

y vos y yo contra mí.

-88-

II

Vos por me haber desamado,

yo por haberos querido,

con vuestra fuerza y mi grado,

habemos a mí vencido;

pues yo fui mi enemigo

en darme como me di,

¿quién osará ser amigo

del enemigo de sí?

Canción

Quien tanto veros desea

I

Quien tanto veros desea,

señora, sin conoceros,

¿qué hará después que os vea,

cuando no pudiere veros?

II

Gran temor tiene mi vida

de mirar vuestra presencia,

pues amor en vuestra ausencia

me hirió de tal herida;

aunque peligrosa sea,

deliro de conoceros,

y si muero porque os vea,

mi victoria será veros.

-89-

Canción

Es una muerte escondida

I

Es una muerte escondida

este mi bien prometido,

mas no puedo ser querido

sin peligro de mi vida.

II

Mas sólo porque me quiera

quien en vida no me quiere,

yo quiero sufrir que muera

mi vivir, pues siempre muere;

y en perder vida perdida

no me cuento por perdido,

pues no puedo ser querido

sin peligro de mi vida.

Canción5

Por vuestro gran merecer

I

Por vuestro gran merecer,

amor me pone tal grado,

que me pierdo por perder

de las angustias cuidado.

-90-

II

Pues que se acabe la vida

con dolor tan lastimero,

soy contento y lo quiero,

si ella queda servida;

porque quiere mi querer,

muy contento y no forzado,

que me pierda por perder

de las angustias cuidado.

Canción

Con dolorido cuidado

I

Con dolorido cuidado,

desgrado, pena y dolor,

parto yo, triste amador,

de amores desamparado,

de amores, que no de amor.

II

Y el corazón, enemigo

de lo que mi vida quiere,

ni halla vida ni muere

ni queda ni va conmigo;

sin ventura, desdichado,

sin consuelo, sin favor,

parto yo, triste amador,

-91-

de amores desamparado,

de amores, que no de amor.

Canción

Cuanto más pienso serviros

I

Cuanto más pienso serviros,

tanto queréis más causar

que gaste mi fe en suspiros

y mi vida en desear

lo que no puedo alcanzar.

II

Bien conozco que estoy ciego

y que mi gran fe me ciega,

y que esperando me niega

que no os venceréis de ruego,

y que, por mucho serviros,

no dejaréis de causar

que gaste mi fe en suspiros

y mi vida en desear

lo que no puedo alcanzar.

Canción

Justa fue mi perdición

I

Justa fue mi perdición;

de mis males soy contento,

-92-

no se espeta galardón,

pues vuestro merecimiento

satisfizo mi pasión.

II

Es victoria conocida

quien de vos queda vencido,

que en perder por vos la vida

es ganado lo perdido.

Pues lo consiente Razón,

consiento mi perdimiento

[sin esperar galardón],

pues vuestro merecimiento

satisfizo mi pasión.

Canción6

Cada vez que mi memoria

I

Cada vez que mi memoria

vuestra beldad representa,

mi penar se torna gloria.

mis servicios en victoria,

mi morir, vida contenta.

II

Y queda mi corazón

bien satisfecho en serviros;

el pago de sus suspiros

halo por buen galardón;

-93-

porque vista la memoria

en que a vos os representa,

su penar se torna gloria,

sus servicios en victoria,

su morir, vida contenta.

Canción7

No tardes, Muerte, que muero

I

No tardes, Muerte, que muero;

ven, porque viva contigo;

quiéreme, pues que te quiero,

que con tu venida espero

no tener guerra conmigo.

II

Remedio de alegre vida

no lo hay por ningún medio,

porque mi grave herida

es de tal parte venida,

que eres tú sola remedio.

Ven aquí, pues, ya que muero;

búscame, pues que te sigo:

quiéreme, pues que te quiero,

y con tu venida espero

no tener vida conmigo.

-94-


Esparzas

Esparza

Hallo que ningún poder

Hallo que ningún poder

ni libertad en mí tengo,

pues ni estoy ni voy ni vengo

donde quiere mi querer:

que si estoy, vos me tenéis;

[y] si voy, vos me lleváis;

si vengo, vos me traéis;

así que no me dejáis,

señora, ni me queréis.

Esparza

Yo callé males sufriendo

Yo callé males sufriendo,

y sufrí penas callando;

padecí no mereciendo,

y merecí padeciendo

los bienes que no demando:

si el esfuerzo que he tenido

para callar y sufrir,

tuviera para decir,

no sintiera mi vivir

los dolores que ha sentido.

Esparza

Pensando, señora, en vos

Pensando, señora, en vos,

vi en el cielo una cometa:

es señal que manda Dios

que pierda miedo y cometa

-95-

a declarar el deseo

que mi voluntad desea,

porque jamás no me vea

vencido como me veo

en esta fuerte pelea

que yo conmigo peleo.

Esparza

Callé por mucho temor

Callé por mucho temor;

temo, por mucho callar,

que la vida perderé;

así con tan grande amor

no puedo, triste, pensar

qué remedio me daré.

Porque alguna vez hablé,

halléme de ello tan mal,

que, sin duda, más valiera

callar, mas tan bien callé

y pené tan desigual,

que, más callando, muriera.

Esparza

Qué amador tan desdichado

¡Qué amador tan desdichado,

que gané

-en la gloria de amadores-

el más alto y mejor grado,

por la fe

que tuve con mis amores!

Y así como Lucifer

se perdió por se pensar

-96-

igualar con su Señor,

así me vine a perder

por me querer igualar

en amor con el Amor.

Esparza

Mi temor ha sido tal

Mi temor ha sido tal

que me ha tornado judío;

por esto el esfuerzo mío

manda que traiga señal:

pues viendo cuán poco gano

viviendo en ley que no es buena,

osándoos decir mi pena

me quiero tornar cristiano.

Esparza8

Es mi pena desear

Es mi pena desear

ser vuestro, de vuestro grado;

que no serlo es excusado

pensar poderlo excusar;

por esto lo que quisiera

es serlo a vuestro placer,

que serlo sin vos querer

desde que os vi me lo era.

-97-


Mote

Don Jorge Manrique sacó por cimera una noria con sus arcaduces llenos y dijo:

Aquestos y mis enojos

tienen esta condición:

que suben del corazón

las lágrimas a los ojos.

-98-


Glosas

Glosa

A su mote que dice: «ni miento ni me arrepiento»

I

Ni miento ni me arrepiento,

ni digo ni me desdigo,

ni estoy triste ni contento,

ni reclamo ni consiento,

ni fío ni desconfío;

ni bien vivo ni bien muero,

ni soy ajeno ni mío,

ni me venzo ni porfío,

ni espero ni desespero.

II

FIN

Conmigo solo contiendo

en una fuerte contienda,

y no hallo quién me entienda

ni yo tampoco me entiendo;

entiendo y sé lo que quiero,

mas no entiendo lo que quiera

quien quiere siempre que muera

sin querer creer que muero.

-99-

Glosa

«Siempre amar y amor seguir»

I

Quiero, pues quiere Razón

de quien no puedo huir,

con fe de noble pasión,

pasión que pone afición,

siempre amar y amor seguir.

II

Siempre amar, pues que se paga

-según muestra amar Amor-

con amor, porque la llaga

-bien amando- del dolor

se sane y quede mayor.

Tal que con tal intención

quiero sin merced pedir,

pues que lo quiere Razón.

con fe de noble pasión,

siempre amar y amor seguir.

-100-

Glosa

«Sin Dios y sin vos y mí»

I

Yo soy quien libre me vi,

yo, quien pudiera olvidaros:

yo soy el que, por amaros,

estoy, desque os conocí,

sin Dios y sin vos y mí.

II

Sin Dios, porque en vos adoro:

sin vos, pues no me queréis;

pues sin mí, ya está de coro

que vos sois quien me tenéis.

Así que triste nací,

pues que pudiera olvidaros

yo soy el que por amaros

estoy, desque os conocí,

sin Dios y sin vos y mí.

-101-


Preguntas

Pregunta

(A Juan Álvarez Gato)

I

Después que el fuego se esfuerza

del amor, en cualquier parte

no vale esfuerzo ni fuerza,

seso ni maña ni arte;

ni vale consejo ajeno,

ni hay castigo ni enmienda,

ni vale malo ni bueno,

ni vale tirar del freno,

ni vale darle la rienda.

II

Pues no aprovecha probarlo

para haberle de matar,

muy mejor será dejarlo

que se acabe de quemar;

que con aquello que entiende

matar el fuego cruel,

con eso mismo lo prende,

porque tanto más lo enciende

cuanto más echan en él.

-102-

III

Era excusado pedir

remedio para mi mal,

pues que tengo de morir

por remedio principal.

Así que estoy en temor

bien cierto de mala suerte,

pues me hallo ser mejor

el remedio que el dolor,

ni el remedio que la muerte.

IV

Vuestra discreción me hace

tener alguna esperanza,

y mi ventura deshace,

mi bien y mi confianza;

mas dígame lo que pido,

aunque remedio no tenga:

yo estoy cerca de perdido

y lejos de socorrido,

y quieren que me detenga.

Pregunta

Entre dos fuegos lanzado

Entre dos fuegos lanzado,

donde amor es repartido,

del uno soy encendido,

del otro cerca quemado;

-103-

y no sé yo bien pensar

cuál será mejor hacer;

dejarme más encender

o acabarme de quemar:

decid qué debo tomar.

Pregunta

Entre bien y mal doblado

Entre bien y mal doblado

pasa un gran río caudal;

yo estoy en cabo del mal

y el río no tiene vado.

Galardón, que era la puente,

es ya quebrada por medio;

¿qué me daréis por remedio,

que el nadar no lo consiente

la fuerza de la creciente?

Pregunta

(A Guevara)

Porque me hiere un dolor

quiero saber de vos, cierto,

cuando matasteis Amor

si lo dejasteis bien muerto;

o si había más amores

para dar pena y cuidado,

o si ha resucitado,

porque, según mis dolores,

Amor me los ha causado.

-104-


Respuestas

Respuesta

(A Guevara)

Los males que son menores

de amor, es mi opinión

que más y mayores son

de los que de él son mayores;

y el Dios de los amadores

no da favor ni destierra

cuando son merecedores;

mas do la virtud se encierra,

la gracia cobra más tierra.

Respuesta9

(A Gómez Manrique)

Mi saber no es para solo,

dadme plazo hasta el martes,

pues imos donde hay las artes

que hablan, señor, del Polo.

Mas de tal saber ayuno

digo, sin acuerdo alguno,

que debemos todos ir

a vuestro mando cumplir

señor, que no quede uno.

-105-


A una prima suya...

A una prima suya que le estorbaba unos amores

Cuando el bien templar concierta

al buen tañer y conviene,

tanto daña y desconcierta

la prima falsa que tiene;

pues no aprovecha templarla,

ni por ello mejor suena,

por no estar en esta pena,

muy mejor será quebrarla

que pensar hacerla buena.

-106-


Coplas a una beoda...

Coplas a una beoda que tenía empeñado un brial en la taberna

I

Hanme dicho que se atreve

una dueña a decir mal,

y he sabido cómo bebe

continuo sobre un brial;

y aun bebe de tal manera

que, siendo de terciopelo,

me dicen que a chico vuelo

será de la tabernera.

II

Está como un serafín

diciendo ya: -«¡Ojalá

estuviese San Martín

adonde mi casa está!»

De Valdiglesias se entiende

esta petición, y gana

por ser de allí parroquiana

pues que tal vino se vende.

-107-

III

Y reza de cada día,

esta devota señora,

esta santa letanía

que pondremos aquí ahora,

(en medio del suelo duro

hincados los sus hinojos,

llorando de los sus ojos

de beber el vino puro:)

IV

-«¡Oh, beata Madrigal

ora pro nobis a Dios!»

«¡Oh, santa Villa Real,

señora, ruega por nos!»

«¡Santos Yepes, Santa Coca,

rogad por nos al Señor,

porque de vuestro dulzor

no fallezca a la mi boca!»

V

«¡Santo Luque, yo te pido

que ruegues a Dios por mí;

y no pongas en olvido

de me dar vino de ti!»

-108-

«¡Oh, tú, Baeza beata,

Úbeda, santa bendita,

este deseo me quita

del torontés que me mata!»

-109-


Un convite que hizo a su madrastra

Un convite que hizo a su madrastra [doña Elvira de Castañeda]

I

Señora muy acabada:

tened vuestra gente presta,

que la triste hora es llegada

de la muy solemne fiesta.

Cuando yo un cuerno tocare,

moveréis todas al trote,

y a la que primer llegare, (sic)

de aquí le suelto el escote.

II

Entrará vuestra merced,

porque es más honesto entrar,

por cima de una pared

y dará en un muladar.

Entrarán vuestras doncellas

por bajo de un albollón,

hallaréis luego un rincón

donde os pongáis vos y ellas.

III

Por remedio del cansancio10

de este salto peligroso,

-110-

hallaréis luego un palacio

hecho para mi reposo;

sin ningún tejado el cielo,

cubierto de telarañas,

ortigas por espadañas,

derramadas por el suelo.

IV

Y luego que hayáis entrado,

volveréis a mano izquierda;

hallaréis luego un estrado

con la escalera de cuerda;

por alcatifa una estera;

por almohadas, albardas

con hilo blanco bordadas,

la paja toda de fuera.

V

La cama estará al sereno,

hecha a manera de lío

y un colchón de pulgas lleno

y de lana muy vacío;

una sábana no más

dos mantas de lana lucia,

una almohada tan sucia

que no se lavó jamás.

VI

Asentaréis en un poyo

mucho alto y muy estrecho;

-111-

la mesa estará en un hoyo,

porque esté más a provecho;

unos manteles de estopa;

por paños, paños menores:

servirán los servidores

en cueros vivos, sin ropa.

VII

Yo entraré con el manjar,

vestido de aqueste son;

sin camisa, en un jubón

sin mangas y sin collar;

una ropa corta y parda,

aforrada con garduñas;

y por pestañas, las uñas,

y en el hombro una espingarda.

VIII

Y unas calzas que de rotas

ya no pueden atacarse,

y unas viejas medias botas

que rabian por abajarse:

tan sin suelas, que las guijas

me tienen quitado el cuero;

y en la cabeza un sombrero

que un tiempo fue de vedijas.

-112-

IX

Vendrá luego una ensalada

de cebollas albarranas,

con mucha estopa picada

y cabezuelas de ranas;

vinagre vuelto con hiel,

y su aceite rosado,

en un casquete lanzado,

cubierto con un broquel.

X

El gallo de la Pasión

vendrá luego tras aquesto,

metido en un tinajón,

bien cubierto con un cesto,

y una gallina con pollos,

y dos conejos tondidos,

y pájaros con sus nidos

cocidos con sus repollos.

XI

Y el arroz hecho con grasa

de un collar viejo, sudado,

puesto por orden y tasa,

para cada uno un bocado,

-113-

por azúcar y canela,

alcrebite por ensomo,

y delante el mayordomo

con un cabo de candela.

XII

Acabada ya la cena,

vendrá una pasta real

hecha de cal y arena,

guisada en un hospital;

hollín y ceniza ensomo

en lugar de cardenillo,

hecho un emplasto todo

y puesto en el colodrillo.

XIII

La fiesta ya fenecida,

entrará luego una dueña

con una hacha encendida,

de aquellas de partir leña,

con dos velas sin pabilos,

hechas de cera de orejas;

las pestañas y las cejas

bien cosidas con dos hilos.

XIV

Y en el un pie dos chapines

y en el otro una chinela;

-114-

en las manos escarpines,

y tañendo una vihuela;

un tocino, por tocado;

por sartales, un raposo;

un brazo descoyuntado

y el otro todo velloso.

XV

CABO

Y una saya de sayal

forrada en peña tajada,

y una pescada cicial

de la garganta colgada,

y un balandrán rocegante,

hecho de nueva manera:

las faldas todas delante,

las nalgas todas de fuera.


Coplas por la muerte de su padre

I

Recuerde el alma dormida

Recuerde el alma dormida,

avive el seso y despierte

contemplando

cómo se pasa la vida,

cómo se viene la muerte

tan callando,

cuán presto se va el placer,

cómo, después de acordado,

da dolor;

cómo, a nuestro parecer,

cualquiera tiempo pasado

fue mejor.

II

Pues si vemos lo presente

Pues si vemos lo presente

cómo en un punto se es ido

y acabado,

si juzgamos sabiamente,

daremos lo no venido

por pasado.

-116- No se engañe nadie, no,

pensando que ha de durar

lo que espera

más que duró lo que vio,

pues que todo ha de pasar

por tal manera.

III

Nuestras vidas son los ríos

Nuestras vidas son los ríos

que van a dar en la mar,

que es el morir,

allí van los señoríos

derechos a se acabar

y consumir;

allí los ríos caudales,

allí los otros medianos

y más chicos,

y llegados, son iguales

los que viven por sus manos

y los ricos.

IV

Invocación

Dejo las invocaciones

Dejo las invocaciones

de los famosos poetas

y oradores;

no curo de sus ficciones,

-117- que traen yerbas secretas

sus sabores;

aquel sólo invoco yo

de verdad,

que en este mundo viviendo

el mundo no conoció

su deidad.

V

Este mundo es el camino

Este mundo es el camino

para el otro, que es morada

sin pesar;

mas cumple tener buen tino

para andar esta jornada

sin errar.

Partimos cuando nacemos

andamos mientras vivimos,

y llegamos

al tiempo que fenecemos;

así que cuando morimos

descansamos.

VI

Este mundo bueno fue

Este mundo bueno fue

si bien usásemos dél

como debemos,

porque, según nuestra fe,

-118- es para ganar aquel

que atendemos.

Aun aquel Hijo de Dios,

para subirnos al cielo,

descendió

a nacer acá entre nos,

y a morir en este suelo

do murió.

VII

Ved de cuán poco valor

Ved de cuán poco valor

son las cosas tras que andamos

y corremos,

que, en este mundo traidor

aun primero que miramos

las perdemos:

de ellas deshace la edad,

de ellas casos desastrados

que acaecen,

de ellas, por su calidad,

en los más altos estados

desfallecen.

VIII

Decidme: La hermosura

Decidme: La hermosura,

la gentil frescura y tez

de la cara,

la color y la blancura,

-119- cuando viene la vejez,

¿cuál se para?

Las mañas y ligereza

y la fuerza corporal

de juventud,

todo se torna graveza

cuando llega al arrabal

de senectud.

IX

Pues la sangre de los godos

Pues la sangre de los godos,

y el linaje y la nobleza

tan crecida,

¡por cuántas vías y modos

se pierde su gran alteza

en esta vida!

Unos, por poco valer,

¡por cuán bajos y abatidos

que los tienen!;

otros que, por no tener,

con oficios no debidos

se mantienen.

X

Los estados y riqueza

Los estados y riqueza,

que nos dejen a deshora

¿quién lo duda?

-120- no les pidamos firmeza,

pues son de una señora

que se muda.

Que bienes son de Fortuna

que revuelven con su rueda

presurosa,

la cual no puede ser una

ni estar estable ni queda

en una cosa.

XI

Pero digo que acompañen

Pero digo que acompañen

y lleguen hasta la huesa

con su dueño:

por eso no nos engañen,

pues se va la vida apriesa

como sueño;

y los deleites de acá

son, en que nos deleitamos,

temporales,

y los tormentos de allá,

que por ellos esperamos,

eternales.

XII

Los placeres y dulzores

Los placeres y dulzores

de esta vida trabajada

que tenemos,

-121- no son sino corredores,

y la muerte, la celada

en que caemos.

No mirando a nuestro daño,

corremos a rienda suelta

sin parar;

desque vemos el engaño

y queremos dar la vuelta,

no hay lugar.

XIII

Si fuese en nuestro poder

Si fuese en nuestro poder

hacer la cara hermosa

corporal,

como podemos hacer

el alma tan gloriosa,

angelical,

¡qué diligencia tan viva

tuviéramos toda hora,

y tan presta,

en componer la cautiva,

dejándonos la señora

descompuesta!

XIV

Esos reyes poderosos

Esos reyes poderosos

que vemos por escrituras

ya pasadas,

-122- con casos tristes, llorosos,

fueron sus buenas venturas

trastornadas;

así que no hay cosa fuerte,

que a papas y emperadores

y prelados,

así los trata la Muerte

como a los pobres pastores

de ganados.

XV

Dejemos a los troyanos

Dejemos a los troyanos,

que sus males no los vimos,

ni sus glorias;

dejemos a los romanos,

aunque oímos y leímos

sus historias;

no curemos de saber

lo de aquel siglo pasado

qué fue de ello;

vengamos a lo de ayer,

que también es olvidado

como aquello.

XVI

¿Qué se hizo el Rey Don Juan?

¿Qué se hizo el Rey Don Juan?

Los Infantes de Aragón

¿qué se hicieron?

-123- ¿Qué fue de tanto galán,

qué de tanta invención

que trajeron?

¿Fueron sino devaneos,

qué fueron sino verduras

de las eras,

las justas y los torneos,

paramentos, bordaduras

y cimeras?11

XVII

Qué se hicieron las damas

¿Qué se hicieron las damas,

sus tocados y vestidos,

sus olores?

¿Qué se hicieron las llamas

de los fuegos encendidos

de amadores?

¿Qué se hizo aquel trovar,

las músicas acordadas

que tañían?

¿Qué se hizo aquel danzar,

aquellas ropas chapadas

que traían?

-124-

XVIII

Pues el otro, su heredero

Pues el otro, su heredero,

Don Enrique, ¡qué poderes

alcanzaba!

¡Cuán blando, cuán halaguero

el mundo con sus placeres

se le daba!

Mas verás cuán enemigo,

cuán contrario, cuán cruel

se le mostró;

habiéndole sido amigo,

¡cuán poco duró con él

lo que le dio!

XIX

Las dádivas desmedidas

Las dádivas desmedidas,

los edificios reales

llenos de oro,

las vajillas tan fabridas,

los enriques y reales

del tesoro;

los jaeces, los caballos

de sus gentes y atavíos

tan sobrados,

¿dónde iremos a buscallos?

¿qué fueron sino rocíos

de los prados?

-125-

XX

Pues su hermano el inocente

Pues su hermano el inocente,

que en su vida sucesor

le hicieron,12

¡qué corte tan excelente

tuvo y cuánto gran señor

le siguieron!

Mas, como fuese mortal,

metiole la Muerte luego

en su fragua.

¡Oh, juicio divinal,

cuando más ardía el fuego,

echaste agua!

XXI

Pues aquel gran Condestable

Pues aquel gran Condestable,

maestre que conocimos

tan privado,

no cumple que de él se hable,

mas sólo cómo lo vimos

degollado.

Sus infinitos tesoros,

sus villas y sus lugares,

su mandar,

¿qué le fueron sino lloros?

¿Qué fueron sino pesares

al dejar?

-126-

XXII

Y los otros dos hermanos

Y los otros dos hermanos,

maestres tan prosperados

como reyes,

que a los grandes y medianos

trajeron tan sojuzgados

a sus leyes;

aquella prosperidad

que en tan alto fue subida

y ensalzada,

¿qué fue sino claridad

que cuando más encendida

fue matada?

XXIII

Tantos duques excelentes

Tantos duques excelentes,

tantos marqueses y condes

y varones

como vimos tan potentes,

di, Muerte, ¿do los escondes

y traspones?

Y las sus claras hazañas

que hicieron en las guerras

y en las paces,

cuando tú, cruda, te ensañas,

con tu fuerza las aterras

y deshaces.

-127-

XXIV

Las huestes innumerables

Las huestes innumerables,

los pendones, estandartes

y banderas,

los castillos impugnables,

los muros y baluartes

y barreras,

la cava honda, chapada,

o cualquier otro reparo,

¿qué aprovecha?

Cuando tú vienes airada,

todo lo pasas de claro

con tu flecha.

XXV

Aquel de buenos abrigo

Aquel de buenos abrigo,

amado por virtuoso

de la gente,

el maestre Don Rodrigo

Manrique, tanto famoso

y tan valiente;

sus hechos grandes y claros

no cumple que los alabe,

pues los vieron,

ni los quiero hacer caros

pues que el mundo todo sabe

cuáles fueron.

-128-

XXVI

Amigos de sus amigos

Amigos de sus amigos,

¡qué señor para criados

y parientes!

¡Qué enemigo de enemigos!

¡Qué maestro de esforzados

y valientes!

¡Que seso para discretos!

¡Qué gracia para donosos!

¡Qué razón!

¡Qué benigno a los sujetos!

¡A los bravos y dañosos,

qué león!

XXVII

En ventura Octaviano

En ventura Octaviano;

Julio César en vencer

y batallar;

en la virtud, Africano;

Aníbal en el saber

y trabajar;

en la bondad, un Trajano;

Tito en liberalidad

con alegría,

en su brazo, Aureliano;

Marco Atilio en la verdad

que prometía.

-129-

XXVIII

Antonio Pío en clemencia

Antonio Pío en clemencia;

Marco Aurelio en igualdad

del semblante;

Adriano en elocuencia,

Teodosio en humanidad

y buen talante;

Aurelio Alejandro fue

en disciplina y rigor

de la guerra;

un Constantino en la fe,

Camilo en el gran amor

de su tierra.

XXIX

No dejó grandes tesoros

No dejó grandes tesoros,

ni alcanzó muchas riquezas

ni vajillas;

mas hizo guerra a los moros,

ganando sus fortalezas

y sus villas;

y en las lides que venció,

cuántos moros y caballos

se perdieron;

y en este oficio ganó

las rentas y los vasallos

que le dieron.

-130-

XXX

Pues por su honra y estado

Pues por su honra y estado,

en otros tiempos pasados,

¿cómo se hubo?

Quedando desamparado,

con hermanos y criados

se sostuvo.

Después que hechos famosos

hizo en esta misma guerra

que hacía,

hizo tratos tan honrosos

que le dieron aun más tierra

que tenía.

XXXI

Estas sus viejas historias

Estas sus viejas historias

que con su brazo pintó

en juventud,

con otras nuevas victorias

ahora las renovó

en senectud.

Por su grande habilidad,

por méritos y ancianía

bien gastada,

alcanzó la dignidad

-131- de la gran Caballería

de la Espada.

XXXII

Y sus villas y sus tierras

Y sus villas y sus tierras

ocupadas de tiranos

las halló;

mas por cercos y por guerras

y por fuerza de sus manos

las cobró.

Pues nuestro rey natural,

si de las obras que obró

fue servido,

dígalo el de Portugal

y en Castilla quien siguió

su partido.

XXXIII

Después de puesta la vida

Después de puesta la vida

tantas veces por su ley

al tablero;

después de tan bien servida

la corona de su rey

verdadero;

después de tanta hazaña

a que no puede bastar

cuenta cierta,

-132- en la su villa de Ocaña

vino la Muerte a llamar

a su puerta

XXXIV

diciendo: -«Buen caballero

diciendo: -«Buen caballero

dejad el mundo engañoso

y su halago;

vuestro corazón de acero

muestre su esfuerzo famoso

en este trago;

y pues de vida y salud

hicisteis tan poca cuenta

por la fama,

esfuércese la virtud

para sufrir esta afrenta

que os llama.

XXXV

No se os haga tan amarga

«No se os haga tan amarga

la batalla temerosa

que esperáis,

pues otra vida más larga

de la fama gloriosa

acá dejáis,

(aunque esta vida de honor

tampoco no es eternal

-133- ni verdadera);

mas, con todo, es muy mejor

que la otra temporal

perecedera.

XXXVI

El vivir que es perdurable

«El vivir que es perdurable

no se gana con estados

mundanales,

ni con vida delectable

donde moran los pecados

infernales;

mas los buenos religiosos

gánanlo con oraciones

y con lloros;

los caballeros famosos,

con trabajos y aflicciones

contra moros.

XXXVII

Y pues vos, claro varón

«Y pues vos, claro varón,

tanta sangre derramasteis

de paganos,

esperad el galardón

que en este mundo ganasteis

por las manos;

y con esta confianza,

-134- y con la fe tan entera

que tenéis,

partid con buena esperanza,

que esta otra vida tercera

ganaréis.»

XXXVIII

[responde el Maestre]

No tengamos tiempo ya

-«No tengamos tiempo ya

en esta vida mezquina

por tal modo,

que mi voluntad está

conforme con la divina

para todo;

y consiento en mi morir

con voluntad placentera,

clara y pura,

que querer hombre vivir

cuando Dios quiere que muera,

es locura.

XXXIX

[Oración]

Tú, que, por nuestra maldad

Tú, que, por nuestra maldad,

tomaste forma servil

-135- y bajo nombre;

tú, que a tu divinidad

juntaste cosa tan vil

como es el hombre;

tú, que tan grandes tormentos

sufriste sin resistencia

en tu persona,

no por mis merecimientos,

mas por tu sola clemencia

me perdona.»

XL

Fin

Así, con tal entender

Así, con tal entender,

todos sentidos humanos

conservados,

cercado de su mujer

y de sus hijos y hermanos

y criados,

dio el alma a quien se la dio

(el cual la dio en el cielo13

en su gloria),

que aunque la vida perdió,

dejonos harto consuelo

su memoria.

-136-


¡Oh, mundo! Pues que nos matas...

I

¡Oh, mundo! Pues que nos matas,

fuera la vida que diste

toda vida;

mas según acá nos tratas,

lo mejor y menos triste

es la partida

de tu vida, tan cubierta

de tristezas, y dolores

muy poblada;

de los bienes tan desierta,

de placeres y dulzores

despojada.

II

Es tu comienzo lloroso,

tu salida siempre amarga

y nunca buena,

lo de en medio trabajoso,

y a quien das vida más larga

le das pena.

-137-

Así los bienes -muriendo

y con sudor- se procuran

y los das;

los males vienen corriendo;

después de venidos, duran

mucho más.

FIN DE LA OBRA COMPLETA

-138-


Vocabulario

abajarse: tr. bajarse. De basseu.

acordado: participio adjetivo, recordado. Del b. lat. accordare.

acorrer: tr. socorrer, auxiliar. Del lat. accurrere.

achacoso: adj. rigoroso, excesivo en la acusación. De achaque.

aforrado: participio adjetivo, forrado. De aforrar, poner forro.

afrenta: f., apuro, aprieto, peligro que puede atraer deshonra. Del lat. frontem.

ahumada: participio adjetivo, señal hecha con humo. Usase frecuentemente con el verbo hacer. De ahumar.

al: sustantivo neutro, otra cosa. Del lat. alid.

albarrana (cebolla): adj., planta medicinal cuyo bulbo, muy amargo, es semejante al de la cebolla común. Voz árabe que significa silvestre, montés.

albollón: m., albañal. Del lat. alveolum.

alcatifa: f., alfombra. Voz árabe.

alcrebite: m., azufre. Del ár. alquibrit.

aleve: f., alevosía. Del gót. levjan, traicionar.

amatado: participio en función verbal, apagado, extinguido. De amatar.

apriesa: adv., aprisa. De a + priesa.

arcaduz: m., cangilón de noria. Del ár., caduç, y este del gr. kádos, vaso.

arreo: m., atavío, adorno. De arrear, adornar y también equipar, proveer.

arte: amb., habilidad, maña // artería, fraude. Del lat. artem.

artero: adj., mañoso, astuto (sin el matiz peyorativo de hoy). De arte.

asentar: intr., sentarse. De a + sentar.

atacar: tr., atar, abrochar; atacarse; ser atadas. Úsase hoy en Andalucía con la significación de atarse o abrocharse los calzones. Del lat. attacare.

atender: tr., esperar. Del lat. attendere.

aterrar: tr., echar por tierra, derribar, postrar. De a + tierra.

balandrán: m., vestidura talar con mangas. Del b. lat. balandrana.

bando: m., bandería, partido. Del lat. bandum.

barrera: f., parapeto. De barra.

bienquerencia: f., buena voluntad, cariño. De bienquerer.

brial: m., especie de túnica usada por hombres y mujeres. Del ant. fr. y prov. blialt.

cabo: m., lado, parte extrema // fin // en cabo de: al extremo de. Del lat. caput.

calzas: f. Las calzas eran una prenda de vestir que cubría la -139- pierna y el muslo; las calzas atacadas (como las que nombra Manrique) se unían a la cintura por medio de agujetas; las medias calzas, (llamadas después medias) ceñían solamente la pierna. Del lat. calceum.

candela: f., vela // lumbre. Estar con la candela en la mano: hallarse próximo a morir el enfermo. Del latín candelam.

casquete: m., pieza de la armadura que defendía el casco de la cabeza. De casco.

catar: tr., procurar. Del lat. captare.

caudal: adj., caudaloso, principal. Díjose también cabdalero. Del lat. capitalem.

cava: f., foso. Del lat. cavam.

cierto: adv., ciertamente. Del lat. certum.

claro (de): m. adv., de parte a parte.

cobrar: tr., adquirir, ganar // recuperar, volver a poseer // tratándose de afectos, empezar a sentirlos. Del lat. cuperare.

cobro: m., remedio. De cobrar.

cometer: intr., empezar. Del lat. committere.

comportar: tr., soportar, tolerar. Del lat. comportare.

cumplido: participio adjetivo, cabal, perfecto. De cumplir.

condestable (aquel gran): Don Álvaro de Luna, célebre favorito de don Juan II, decapitado en Valladolid en 1453.

consintiente: p. a., quien consiente. De consentir.

coro (estar de): m. adv., ser muy sabido. Del lat. cor, ánimo.

corredor: m., batidor, explorador, centinela avanzado. De correr.

cuento: m., cómputo, cuenta, cálculo; alto sin cuento incalculablemente alto. De contar.

cuero: m., piel. Del lat. corium.

cumplir: intr., convenir, corresponder. Del lat. complire.

curar: intr., cuidar, preocuparse. Del lat. curare, cuidar.

cuyo so: aquel a quien pertenezco.

chapado: participio adjetivo, adornado, guarnecido // recubierto, defendido. De chapar.

de: véase tener de.

defensar: tr., defender. Del lat. defensare.

deliberar: tr., resolver, determinar. Del lat. deliberare.

demandar: tr., pedir, rogar. Del lat. demandare.

deporte: m., solaz, recreación, esparcimiento. De deportar.

desgrado: m., desagrado, disgusto. De desgradar, desagradar.

desigual: adj., excesivo, extremado. De des (negación) + igual.

desque: adv., desde que // cuando. Contrac. de la prep. desde y la conj. que.

dudanza: f., duda. Del lat. dubitantia.

dueña: f., mujer. Del lat. dominam.

el: art. fem., la. En la Edad Meda el artículo femenino era ela. Si el sustantivo siguiente comenzaba por vocal, dicho artículo -140- perdía la a: el(a) alcándara, el(la) espada; así se ve aún en Garcilaso (el altura, Egl. I, v. 44); si empezaba por consonante, perdía la e: (a) la villa. Hoy pierde la a sólo ante nombres que empiezan por vocal tónica, los cuales conservan su género femenino: el(a) alma.

embebecido: participio adjetivo, enajenado, embelesado. De embebecer.

empecer: tr., impedir, dificultar, obstar. De empedecer y este del b. lat. impedescere.

enamorada: participio sustantivo, amor, enamoramiento. De enamorar.

engorrarse: intr., detenerse, retardarse. De en + gorra.

Enrique (don): Enrique IV de Castilla (1454-1474), hijo de Juan II.

enrique: m., moneda de oro acuñada por Enrique IV.

ensomo: adv., encima. De en + somo. Véase somo.

entender: tr., tener intención de hacer algo // advertir, darse cuenta // pensar, figurarse. Del lat. intendere.

escala vista (a): m. adv., hacer el escalamiento de día y o la vista de los enemigos.

escote: m., cantidad que le corresponde pagar proporcionalmente a cada uno. De escotar.

esmerado: participio adjetivo, puro, limpio. De esmerar.

espingarda: f., cierta escopeta muy larga. Del árabe springan.

estado: m., clase o jerarquía social. En la Edad Media la sociedad se jerarquizaba en estados, como puede verse por la significación colectiva de los personajes que actúan en la Danza de la Muerte, y aun en obras posteriores como Lazarillo de Tormes.

estrena: f., obsequio, recompensa. Del lat. strenam.

excusación: f., excusa, disculpa. Del lat. excusationem.

fabrido: adj., bruñido, resplandeciente. Del lat. fabritus.

fallescer: intr., faltar, acabarse. Del lat. fallescere.

fuerte (lo más): adj., lo más resguardado del castillo. Del lat. fortem.

galardón: m., premio, recompensa. Del germ. widarlón.

grado: m., gusto, agrado // voluntad. Del lat. gratum.

grado: m., lugar, estado. Del lat. gradum.

graveza: f., pesadez que obsta. De grave.

guardar: tr., custodiar. Del sustantivo guarda y este del germ. *warda.

guarecer: intr., sanar. De quarir y este del germ. warjan.

guarido: participio adjetivo, sano, restablecido. De guarir.

guarir: intr., salvarse // tr., proteger, del germ. warjan.

guisa: f., modo, manera. Del germ. wisa.

haber: tr., tener // intr., hallarse, encontrarse. Del latín habere.

-141-

hadado: participio adjetivo, hadado, predestinado. De hadar.

halaguero: adj., halagüeño, halagador. De halago.

hermandad: f., La Santa Hermandad, tribunal con jurisdicción propia, entendía en los delitos que se cometían fuera de poblado.

hermano el inocente (su): Don Alfonso, hermano de Enrique IV, que fue proclamado rey por los enemigos del monarca; pero murió poco después a los catorce años de edad, en 1468. Los Manriques se contaban entre sus prosélitos.

hermanos (los otros dos): El maestre de Santiago, don Juan de Pacheco, y su hermano el maestre de Calatrava, don Pedro Girón (tan prosperados como reyes). Dice los otros dos porque antes ha recordado a los tres infantes de Aragón (estrofa XVIII) y a su hermano el príncipe Alfonso (XX).

hermanos (sus): Hermanos de don Rodrigo eran el poeta Gómez Manrique (le sobrevivió catorce años), Diego Manrique, Pedro Manrique y Garcí Fernández Manrique. El Maestre hizo testamento en su palacio maestral el 21 de octubre de 1476, ante su secretario Gómez de Merodio, y estuvieron presentes su hermano Garci Fernández Manrique, su sobrino Luis Manrique, el doctor Francisco Núñez, el bachiller Pedro de Toledo, el mayordomo Garnica y otros familiares. El 4 de noviembre agregó un codicilo a la vista de su hermano Garci, de su camarero Francisco Sandoval, del contador Pedro de Mórida y del ya antes mencionado Garnica.

hijos (sus): Hijos de don Rodrigo Manrique eran: don Rodrigo (muerto en 1477), don Pedro, segundo conde de Paredes (poeta) y don Jorge (autor de las célebre Coplas).

igualdad: f., justicia, equidad. Del lat. aequalitatem. Véase voluntad.

imos: intr., vamos. Del lat. imus.

impugnable: adj., inexpugnable, invencible. De impugnar y este del lat. impugnare.

inicio: m., principio, comienzo. Del lat. initium.

Infantes de Aragón (los): don Enrique, don Juan y don Pedro, hijos de don Fernando I el de Antequera, castellano que fue rey de Aragón entre 1412 y 1416.

jaez: m., cualquier adorno que se pone a las caballerías // jaez o medio jaez: el atavío de cintas con que se trenza la crin o la mitad de la crin. Del ár. chachez, aparato.

Juan (el rey don): don Juan I de Castilla (1406-1454).

jura: f., promesa solemne. De jurar.

juzgador: m., juez. De juzgar.

lanzado: participio adjetivo, lanceado, alanceado. De lanzar.

librado (ser): tr., recibir libranza u orden de pago. De librar.

lucio: adj., luciente, brillante. Dícese de los animales gordos y -142- de buen pelo. Del lat., lucidum.

llorar de los ojos: frase pleonástica usada ya en la epopeya francesa y en la española.

maestre: m., jefe de una orden de caballería (Santiago, Alcántara, Calatrava, Montesa, Malta). Del latín magistrum.

mandado: m., mandado, orden. De mandar.

maña: f. habilidad, destreza. Del lat. manum, mano.

Martín (San): Este, como los otros beatos y santos que aparecen en las Coplas a una beoda... San Martín de Valdeiglesias (Madrid), Madrigal de las Altas Torres (Ávila), Villarreal (Castellón), Yepes (Toledo), Coca (Segovia), Luque (Córdoba), Baeza y Úbeda (Jaén), son lugares célebres por sus buenos vinos.

mas: conj. advers., pero, sino. De maes y este del lat. magis.

matar (la luz o el fuego): tr., apagar. Del lat. mactare.

membrar: tr., recordar. Del lat. memorare.

mesura: f., discreción, cortesía. Del lat. mensuram.

mote: m., lema caballeresco. Del fr. mot.

mover: intr., ponerse en marcha, irse // tr., proponer.

mudarse: ref., cambiar. Del lat. mutare.

mujer (su): Doña Elvira de Castañeda, que acompaña a don Rodrigo en el momento de su muerte, era su tercera mujer y había casado con el Maestre en 1469. A. de Palencia, en la Crónica de Enrique IV (II, 215): dice que ya anciano, pero con vigor y robustez juveniles, casó. Insiste luego en la avanzada edad de don Rodrigo (III, 272): ya viejo, volvió a casar. La segunda esposa del Conde de Paredes, doña Beatriz de Guzmán, casó con él antes de 1446 y se tienen noticias de ella hasta 1452. La primera, doña Mencía de Figueroa, madre de don Jorge, había muerto antes de 1445.

noramala: adv. de m., enhoramala. Aféresis y contracción de en hora mala.

ocasión: f., daño grave. Del lat. ocassionem.

olvidanza: f., olvido. De olvidar.

par Dios: loc. interj., por Dios. De par, apócope de para y Dios. Por eufemismo dícese pardiez. Del lat. per Deum.

paramento: m., adorno con que se recubre algo. Del lat. paramentum.

pararse: intr., ponerse, volverse, quedarse, convertirse. ¿Cuál se para? ¿Cómo queda? ¿En qué se convierte? Del lat. parare.

parescer: intr., aparecer, mostrarse. Del lat. parescere.

partido: m., trato, convenio, concierto. De partir.

passión: f., padecimiento // ardor, vehemencia // amor. Del lat. passionem.

pechar: tr., pagar pecho o tributo. Del lat. pactare.

penado: participio adjetivo, penoso, lleno de penas. De penar.

peña: f., piel. Del lat. penna, pluma, y pinna, almena. Manrique: -143- conceptista, juega con las dos acepciones del vocablo. // peña, f., cerro, monte. Del lat. pinna, almena. Consúltese visión.

perrochano: parroquiano. Del lat. parochiam.

postura: f., pacto, convenio, compromiso. Del lat. posituram.

poyo: m., banco de piedra, ladrillo u otra sustancia semejante, generalmente intransportable y construido junto a un muro. Del lat. podium.

prender: tr., tomar, recibir. Del lat. prehendere.

prisiones: f., cadenas, grillos. Del lat. prehensionem.

privado: m., quien priva o disfruta de privanza (primer lugar cerca de alguien). Del lat. privatum.

prosperado: particip., adj., rico, poderoso. De prosperar.

punto: m., instante. Del lat. punctum.

queda: adj., quieta. Del lat. quietam.

razón: f., palabra con que se expresa el pensamiento. Del lat. rationem.

remontado: participio adjetivo, alto, sublime. De remontar.

repollo: m., brazado de ramas. De repollar y este de repullulare, echar hojas, pimpollos, ramas.

resolver: intr., tornar, retornar // cambiar, mudar. Del lat. resolvere.

revuelto: adj., mezclado // intrincado. Del lat. revolutum.

rey (natural, verdadero): don Rodrigo sirvió como reyes naturales y verdaderos al infante Alfonso y a los Reyes Católicos.

rocegante: adj., rozagante, que roza, que arrastra. De rocegar.

secreto: adj., reservado. Del lat. secretum.

señoríos: La Crónica General, conocida de Manrique según puede verse en el canon de emperadores a que se ajustan las estancias XXVII y XXVIII de las Coplas, estudia los seis diferentes señoríos que tuvo España.

servil: adj., humilde, bajo. Sinónimo de incivil en su acepción de grosero, vil. Del lat. servilem.

seso: m., sentido // discreción. Del lat. sensum.

sobrado: participio adjetivo, rico, excelente. Del latín superare.

sobrar: tr., exceder, sobrepujar. Del lat. superare.

sobre: prep., en prenda de // después de. De sobrar.

sobredorado: m., ficción o paliativo con que se disimulan o se pretende disimular malos dichos o malas acciones. De sobredorar.

somo: m., encima. Del lat. summum.

son: m., manera, modo; en tal son: adv., de tal manera. Del lat. sonum.

tablero (poner la vida al): frase proverbial, jugarla, arriesgarla.

tajada: participio adjetivo: «Dícese de la costa, roca o peña -144- cortada verticalmente y que forma como una pared» (Academia). De tajar, dividir con instrumento cortante.

tan: adv. c., tanto. Apócope de tanto y este del latín tantum.

temeroso: adj., que causa temor, temible. De temer.

tener (tiempo): tr., emplearlo, gastarlo.

tener de (seguido de infinitivo): haber de, con sentido de resolución o necesidad irrecusables. Tener que significa obligación.

tocar: tr., probar, experimentar. Acaso de la raíz onomatopéyica toch. Véase toque.

tondido: participio adjetivo, golpeado, aporreado, azotado // tundido, pelado, trasquilado. De tondir y este del lat. tondere, trasquilar.

toque: m., prueba, experiencia. Postverbal de tocar. Véase tocar.

tornada: participio adjetivo, vuelta, regreso. De tornar.

torrontés: m., vino hecho con uva torrontés. Refrán: La uva torrontés / ni la comas ni la des: / para vino buena es.

trago: infortunio, adversidad. De tragar.

trasponer: tr., esconder, ocultar. Del lat. transponere.

tristura: f., tristeza. De triste.

trovar: tr., componer trovas o versos. En otras lenguas romances (provenzal y catalán): trobar; en francés: trouver.

usado: participio adjetivo, acostumbrado, habituado. De usar.

valer: tr., amparar, proteger. Del lat. valere.

vedija: f., vellón de lana o pelo. Del lat. viticulam.

vela: m., centinela nocturno. De velar y este del latín vigilare.

vencida: participio sustantivo, vencimiento, derrota. De vencer. Usase hoy en la expresión a la tercera va la vencida.

vida tercera: Manrique considera tres vidas: 1ª, la temporal y perecedera; 2ª, la de la fama (mejor que la otra, aunque tampoco es eternal ni verdadera); 3ª, la perdurable, eterna, de la fama, concepción grecolatina, recrudeció en el Renacimiento. Recuérdense los Trionfi de Petrarca.

visión: f., imagen visual // objeto cuya vista causa espanto. Del lat. visionem. Manrique, conceptista, juega con las dos aceptaciones del vocablo. Véase peña.

vista (una): f., una simple mirada. De visto.

voluntad: f., arbitrariedad, capricho. Manrique contrapone voluntad e igualdad. Véase igualdad.

volverse: r., cambiar, trocarse. Del lat. volvere.

vuelo (a chico): fr. adv., prontamente.

vuelto: participio adjetivo, revuelto, mezclado. De volver.

yerbas secretas: veneno oculto.


Notas

1

En el códice del Cancionero de Baena dice claramente Calavera y no Talavera, como leyó Menéndez Pelayo.

2

Se publicó por primera vez en el Cancionero de Jorge Manrique - Prólogo, edición y vocabulario de Augusto Cortina. Madrid, Clásicos castellanos, 1929.

3

Veáse Un convite que hizo a su madastra, estancia 3º, verso 1º.

4

Véase la poesía A su mote, que dice: «Ni miento ni me arrepiento».

5

No figura en la edición de 1511 del Cancionero de Castillo; fue agregada en la de Toledo (1527), de donde se tomó para la presente edición.

6

No figura en la edición de 1511 del Cancionero de Castillo; fue agregada en la de Toledo (1527), de donde se tomó para la presente edición.

7

No figura en la edición de 1511 del Cancionero de Castillo; fue agregada en la de Toledo (1527), de donde se tomó para la presente edición.

8

No figura entre las citadas por Menéndez Pelayo en su nómina de poesías manriquenses (Antología..., t. VI).

9

Ms. 4114 fol. 351, de la Bib. Nac. de Madrid. Esta Respuesta se publica por primera vez entre las poesías de Manrique, y no figura entre las catalogadas por Menéndez Pelayo.

10

Véase A la Fortuna, estancia 7ª, verso 2.

11

La lección de otro texto más corriente es: Las justas y los torneos, / paramentos, bordaduras / y cimeras, / ¿fueron sino devaneos? / ¿Qué fueron sino verduras / de las eras?

12

La lección de otro texto más corriente es: se llamó, / ¡que corte tan excelente / tuvo y cuánto gran señor / le siguió!

13

La lección de otro texto más corriente es: el cual la ponga en el cielo.

h. 1440

Fecha aproximada de nacimiento de Jorge Manrique, en Paredes de Nava.

1476

Año de la muerte del maestre don Rodrigo.

1479

Año de la muerte de Jorge Manrique en un combate sostenido contra el marqués de Villena, don Diego López Pacheco, frente al castillo de Garci Muñoz.