Índice

  • Introducción
  • Presentación
  • Acto I
  • Acto II
  • Acto III


Introducción

Introducción a Lope de Vega, Fuenteovejuna

Rinaldo Froldi

[Vega, Lope de, Fuenteovejuna, Rinaldo Froldi (ed.), Alicante, Biblioteca Virtual Miguel de Cervantes, 2002.]

Representación de la obra en su marco real

[9]

Introducción

Dentro de la inmensa producción teatral de Lope de Vega, FUENTE OVEJUNA goza de un prestigio especial: en general, esta comedia se considera una de sus obras maestras.

En primer lugar, observaremos que esta obra parece corresponder a las características que el propio Lope perfiló en su Arte Nuevo, que es de 1609 y que, aunque no constituye un verdadero tratado canónico sobre la comedia, reúne una serie de reflexiones acerca de la misma, sugeridas por la viva experiencia poética y teatral de Lope, que trazan una teoría implícita de la forma de obrar del poeta. FUENTE OVEJUNA obedece, en efecto, a la sugerencia de distribuir la acción en tres actos, procurando «...en cada uno / no interrumpir el término del día», buscar la unidad de acción evitando el carácter episódico («mirando que la fábula / de ninguna manera sea episódica»), e intentando mantener constante la atención de los espectadores sin que estos descubran demasiado pronto la resolución del nudo dramático («ponga la conexión desde el principio / hasta que vaya declinando el paso / pero la solución no la permita / hasta que llegue la [10] postrera escena»... «en el acto primero ponga el caso / en el segundo enlace los sucesos / de suerte que hasta medio del tercero / apenas juzgue nadie en lo que para»).

Desde este punto de vista, FUENTE OVEJUNA parece representar de manera ejemplar el concepto que Lope tenía de la comedia, como espectáculo y a la vez género literario.

FUENTE OVEJUNA se configura como una obra temática y estructuralmente compleja: a Lope se le presentaba especialmente difícil la labor de dar unidad dramática a una acción proyectada alrededor de tres núcleos temáticos fundamentales, todos ellos importantes en la estructura de la composición, cuyo valor, en el plano dramático, consiste en la feliz fusión de la variada sucesión de temas en una trama sabiamente articulada.

En FUENTE OVEJUNA existe un núcleo temático de fondo de carácter histórico. La acción se desarrolla en la España de finales del siglo XV, y más exactamente en 1476. El rey Enrique IV había muerto en 1474, y la sucesión al trono había provocado una contienda que llevaría a una guerra civil. Aspiraba al trono la hija del Rey, doña Juana, casada con Alfonso V de Portugal y apoyada por una parte de la nobleza castellana, pero a ella se oponía, respaldada por otra parte de la aristocracia, la hermana del Rey, Isabel, casada con Fernando de Aragón (los soberanos que más tarde recibirían el nombre de Reyes Católicos). Este partido negaba el derecho de doña Juana a acceder al trono, puesto que no la consideraban hija de Enrique IV, sino de un cortesano, don Beltrán de la [11] Cueva, por lo que se referían a ella despectivamente como la Beltraneja.

En el conflicto que, como hemos dicho, dividía a la nobleza castellana, también afloraba el choque entre la vieja ideología feudal y la naciente ideología que sostenía la necesidad de construir una monarquía fuerte, que sin anular el aristocraticismo subyacente se proponía dar al Estado una firme unidad, concentrando el poder en las manos del rey, con la evidente reducción de los poderes feudales. En resumen, una visión más moderna de la realidad política, que ponía en marcha el proceso constitutivo de la monarquía absoluta. Hay que subrayar también la circunstancia de que la mencionada guerra civil se complicaba debido al hecho de que doña Juana estuviera casada con el rey de Portugal, lo que confería al conflicto carácter internacional: Isabel y Fernando aparecían como defensores de la libertad de Castilla.

Cuando Lope, a ciento cuarenta años de distancia de los hechos, escribe FUENTE OVEJUNA, en España se había afirmado sustancialmente la monarquía absoluta, que, como hemos visto, se había originado en la política de los Reyes Católicos. Lope siempre defendió el sistema político dominante en su tiempo. Por consiguiente, en la comedia los Reyes Católicos están representados como vigorosos y sabios fautores de un justo concepto del Estado, fuertes defensores de una España que pretende afirmarse contra las potencias extranjeras, fundadores de la gran España imperial de la época de Lope. Por otra parte, el poeta era consciente del hecho de que su público compartía sus ideas: se movía en el ámbito de un patrimonio ideológico común. [12]

Naturalmente, en el plano histórico, se servía de fuentes bien precisas. Del episodio ocurrido en Fuente Ovejuna en 1476, es decir, el asesinato, a manos del pueblo enfurecido, del señor de la aldea, Fernán Gómez, comendador de la Orden de Calatrava, a causa de su comportamiento deshonesto y violento, existen versiones contrapuestas. Mientras que Alfonso Fernández de Palencia, contemporáneo de los hechos, se muestra en su Crónica favorable al comendador, a quien juzga fiel súbdito de los Reyes Católicos, otro cronista, Francisco de Rades y Andrade, que en 1572, a distancia de un siglo y en época más cercana a la de Lope, publica una Chrónica de las tres Órdenes y Caballerías de Santiago, Calatrava y Alcántara, ofrece una visión opuesta, representando a Fernán Gómez como adepto a la causa de la Beltraneja y mal señor de Fuente Ovejuna.

Lope elige esta segunda interpretación de los hechos: en muchos puntos sigue fielmente la versión de Rades, aunque en otros no duda en alejarse de la Chrónica modificándola en algunos detalles, puesto que en su libertad creativa le interesa más representar la verosimilitud poética que la verdad histórica. En cualquier caso, sigue a Rades al juzgar a Fernán Gómez culpable no sólo de abusos hacia sus súbditos, sino de traición respecto al Rey y a la Reina, al haber apoyado al partido contrario combatiendo contra ellos en Ciudad Rodrigo.

Hay que señalar que, además de las crónicas, Lope dispuso también de otras fuentes. En primer lugar, era de dominio común el dicho «Fuente Ovejuna lo hizo», que Sebastián de Covarrubias recoge en su Tesoro de la lengua castellana (1611), con la siguiente explicación: «Fueron enviados jueces pesquisidores, que [13] atormentaron a muchos, así hombres como mujeres; no les pudieron sacar otra palabra más desta: Fuente Ovejuna lo hizo». El mismo Covarrubias había publicado el año anterior los Emblemas morales; en uno de ellos se representa el motivo de la incertidumbre del juez que ha de emitir la sentencia sobre el caso atroz de Fuente Ovejuna, donde una entera población «con atrevida y vengativa mano / sin Dios, sin Rey, sin ley, toda se aúna / de hecho a un hecho bárbaro, inhumano». Y puesto que no se demuestra quién es el culpable, precisamente porque culpables se confiesan todos, el juez se ve obligado a absolver a toda la población, siguiendo el lema que acompaña al emblema extraído de Lucano: Quidquid multis peccatur, inultum est.

También es probable que el episodio fuera conocido por la gente al haberse difundido mediante cuentos populares o romances, y que Lope lo hubiese elegido como argumento de su comedia intuyendo el interés y la sugestión que habría provocado en el público.

Al núcleo histórico que hemos intentado exponer sintéticamente, se une otro núcleo temático, el que se refiere al aspecto más propiamente político.

En el conflicto entre la aristocracia feudal y los Reyes Católicos, ocupaban una posición especialmente delicada las órdenes religioso-militares, como la de Calatrava, que también poseían una estructura feudal. En el proceso de degeneración del feudalismo estas órdenes habían venido a encontrarse, a menudo, enfrentadas a los soberanos: muchos de sus miembros habían llegado a cometer verdaderos abusos. Por otra [14] parte, en la época de Lope las prevaricaciones de los nobles no se habían extinguido por completo. Hay que tenerlo en cuenta para comprender el fuerte impacto que el tema propuesto tenía en un público que sin duda sabía captar en la representación de unos hechos lejanos las referencias al presente. La época era también la de la creciente importancia social de la clase de los labradores, terratenientes que reivindicaban una particular posición social que los acercaba a la nobleza, en función de una afirmada limpieza de sangre a la que iba unido el concepto de su honorabilidad. La monarquía, por otra parte, veía en ellos un posible apoyo a su política, orientada hacia la eliminación de los últimos residuos feudales: también éste era un motivo idóneo para suscitar el interés del público, gracias a su «actualidad».

En la escena que da fin a la comedia, el Rey parece aceptar la justificación que en nombre de todas las gentes de Fuente Ovejuna pronuncia el alcalde Esteban: «La sobrada tiranía / y el insufrible rigor / del muerto Comendador / que mil insultos hacía, / fue el autor de tanto daño. / Las haciendas nos robaba / y las doncellas forzaba / siendo de piedad extraño», y absuelve al pueblo porque no es posible determinar la identidad de los culpables concretos: «Pues no puede averiguarse / el suceso por escrito, / aunque fue grave el delito / por fuerza ha de perdonarse». Se afirma, pues, en el plano político, por una parte, que el derecho de hacer justicia le corresponde al rey y, por otra, que la justicia no puede desligarse del respeto de unos principios morales determinados. Indirectamente, se justifica el levantamiento popular. Así pues, la conclusión ofrecida por Lope es coherente con el sistema político vigente, pero también es indudable [15] que poética e ideológicamente comparte la causa del pueblo que se rebela ante la injusticia. Por encima de todo, queda bien representado en el plano dramático, encarnado por los personajes, el conflicto entre los conceptos de justicia y libertad por una parte, y de la autoridad que debería garantizarlas por otra, cosa que no ocurre porque la autoridad degenera en una injusta tiranía. Esto hace que el mencionado conflicto sobrepase las fronteras de un ámbito limitado en el tiempo y en el espacio: hace que adquiera una dimensión universal de la que deriva el poder de resonancia del tema en el público de épocas y condiciones históricas distintas.

Existe luego, indisolublemente ligado a los otros dos, un tercer núcleo temático. Se trata del que yo definiría como núcleo moral, y que encuentra su expresión concreta en el pueblo de Fuente Ovejuna, personaje entre los personajes, precisamente porque son los labradores, las gentes sencillas del campo, quienes encarnan los valores fundamentales de la vida honrada, esos valores que descienden de Dios y que Lope expresa sabiamente a través de las acciones y también de los discursos de los hombres y mujeres del pueblo. Estos, elevados por Lope a un elaborado plano literario con evidentes ecos de la tradición pastoril, impregnada de platonismo, debaten el tema de la aldea que se opone a la corte, el tema del honor que se diferencia del deshonor, así como se diferencia, por otra parte, el verdadero amor de la pasión ciega. De manera sabiamente gradual, la virtud de quienes viven en el campo y custodian los valores fundamentales de nuestra condición humana surge del contexto dramático, [16] y la escena final de la conciliación parece volver a proponer, en términos políticos, lo que es el perseguido ideal de una armonía que la población del campo conocía, pero que había sido violado por una autoridad injusta y tiránica.

Si tres son los núcleos fundamentales de la comedia, no creo que sea oportuno aislar uno de ellos como principal y considerar a los demás como secundarios (como se ha hecho algunas veces); considero más bien que el sagaz espectador (o lector) debería reflexionar sobre la forma en que los tres temas se entrelazan y se funden para llegar a componer una única sustancia dramática. De esta manera, también se verá facilitado el reconocimiento de los valores literarios y poéticos que dan alma y sustancia a la acción escénica. Se trata de elementos inseparables; desde luego, hoy en día raramente se nos ofrece la posibilidad de asistir a una representación de FUENTE OVEJUNA (y a veces los directores se encargan de ofrecer una interpretación apartada del espíritu con que Lope la escribiera). En la actualidad, prácticamente, la comedia sólo se puede leer, pero no cabe duda de que no hay que leerla solamente como obra literaria, sino teniendo en cuenta constantemente, aunque resulte difícil, los valores teatrales coexistentes. No hay que olvidar, por otra parte, que en España la comedia siempre ha sido un espectáculo para ver y escuchar en escena, pero también un género literario, una composición para leer: existe al respecto una larga tradición de impresión y reimpresión de comedias muy significativa. [17]

Por lo que respecta a FUENTE OVEJUNA, hay que destacar que inicialmente tuvo poca fortuna: no hay noticias de que se hicieran muchas representaciones en su siglo, ni de reimpresiones del texto. La comedia sólo se volvió a imprimir en el siglo XIX, y luego, en nuestro siglo, gozó de una amplia difusión y fue leída y representada con frecuencia. La crítica se ha ejercitado abundantemente en interpretaciones a menudo contrapuestas, si bien en los últimos tiempos se va orientando cada vez más hacia el reconocimiento del universal valor poético y teatral de la obra, más allá de los condicionamientos ideológicos que en ocasiones habían falseado su interpretación.

Así como tres son los núcleos temáticos de la comedia, tres son también los ámbitos sociales en los que se desarrolla la acción. El primer ámbito es el de la sociedad feudal tardía, en la que se inscribe la vida del pueblo de Fuente Ovejuna, sometido no a la monarquía, sino a la Orden de Calatrava. El comendador que la gobierna no ejerce su poder en el respeto de las leyes, y por consiguiente traiciona los mismos principios feudales de los que deriva su autoridad. No se presenta como un señor, sino como un tirano.

El segundo ámbito es el del pueblo: en Fuente Ovejuna, el pueblo es víctima de la prevaricación del tirano, pero se convierte en protagonista de una reacción ilegal en sí misma, aunque capaz de restablecer la condición moral, el orden y la armonía que deben constituir la base de una correcta organización social. Precisamente porque el pueblo ha conservado puras sus costumbres, porque lleva una vida sencilla, opuesta a la vida corrupta de la ciudad, profundamente [18] respetuosa de la ley cristiana, acabará por ver reconocidos sus derechos. Pero ello ocurrirá también porque, a su vez, se mostrará dispuesto a reconocer la autoridad del Rey.

La monarquía, que ha sabido imponerse sobre el particularismo feudal y ha reunido a su alrededor lo mejor de la aristocracia, es el tercer ámbito social en que se mueve la acción de la comedia: constituye el elemento capaz de reconciliar los valores de la aristocracia y del pueblo. La comedia concluye, en efecto, con el triunfo de los Reyes Católicos, garantes de la justicia: ellos, al promover la paz, restablecen la armonía entre todos los súbditos.

Los tres ámbitos sociales que se entrecruzan y contraponen en el curso de la acción (y que se distinguen en la obra por la variedad del lenguaje, por la diversidad de los trajes que lucen los personajes, por la diferenciación de los gestos), confluyen en la escena que pone fin a la comedia, salvando así la unidad teatral. La conciliación de los conflictos sancionada al final es a la vez una solución ideológica y dramática: el final feliz no es un expediente o convención escénica, sino que constituye más bien la lógica conclusión de la acción.

Si nos acercamos, ahora, más directamente al texto de la comedia, observaremos, ya en la primera escena del primer acto, la prontitud con la que Lope introduce a los personajes, generando la acción a través de sus diálogos. En las redondillas iniciales, en efecto, en un diálogo de tono aparentemente menor y casi convencional entre el Comendador y dos de sus criados, se aborda dialécticamente la oposición entre los conceptos [19] de cortesía y descortesía, o, en otras palabras, el contraste entre trato exterior y conciencia interior. Precisamente el Comendador, que sostiene el concepto de la indispensabilidad de la cortesía en las relaciones humanas, acabará por negar sus declaraciones de principios en función de una serie de actuaciones sucesivas que el público advertirá como inmorales. En la base de estas actuaciones se encuentra fundamentalmente una mal entendida conciencia estamental: es decir, el concepto de que el señor lo puede todo y el vasallo tiene que aguantarlo todo. Lope representa sin duda, en el Comendador, una ideología en declive: el señor feudal que ha traicionado el ideal del caballero medieval. Esto se manifestará más claramente en el curso de la acción de la comedia, pero Lope introduce ya en el espectador (o en el lector), en esta primera escena, la duda sobre la sinceridad del personaje: el defensor de la cortesía, en efecto, se esfuerza por convencer al Maestre de Calatrava, en un largo romance, de que cometa un acto de felonía, es decir, el de tomar las armas contra el Rey.

Con un rápido cambio de escena, y con la consabida técnica de presentarnos directamente los personajes y la acción in medias res, Lope nos transporta del ámbito señorial al popular: la gente del pueblo de Fuente Ovejuna se nos presenta mientras sostiene, discretamente, un debate sobre el concepto de cortesía y sobre los enmascaramientos hipócritas de la misma «allá en la ciudad», y sobre la oposición entre el concepto de amor como egoístico amor sui y el amor postulado por Platón («que nos enseñaba a amar; / que éste amaba el alma sola / y la virtud de lo amado»). No se trata, no obstante, de una escena aislada: está [20] estrechamente vinculada con el argumento, puesto que está precedida por un diálogo entre dos aldeanas con una referencia precisa a las insidias que el Comendador suele tender a tantas mujeres del pueblo. Las dos mujeres expresan en dramática oposición dos actitudes distintas: Laurencia es la que se proclama segura por su fuerza moral de poder hacer frente a la insidia, mientras que Pascuala es la que se muestra más débil y remisa, considerando incluso imposible resistirse.

Así pues, Lope sabe anticipar a su público, aun sólo mediante rápidos trazos, el comportamiento deshonesto del señor, y por contra señala la fundamental virtud y moralidad del pueblo. El tirano que acecha a las muchachas y que se considera, por su nobleza, depositario exclusivo del honor, se ve vencido por la gente sencilla, los villanos que, en su aparente tosquedad, son más puros de corazón, los verdaderos depositarios del honor. La concienciación por parte del público de los significados profundos implícitos en la comedia es preparada por Lope poco a poco.

En este punto interrumpe la conversación de los labradores la llegada de uno de los criados del Comendador, Flores, que en un largo romance nos reconduce al tema histórico: relata la empresa del Maestre de Calatrava, que con la ayuda de las tropas del Comendador ha conquistado Ciudad Real. La narración tiene una especial fuerza representativa, especialmente allí donde se detiene en el violento asalto a la ciudad y en las crueles represalias hacia los ciudadanos. En esta narración triunfalista, sin embargo, Lope no desperdicia la ocasión de introducir hábiles contrapuntos críticos, puesto que, junto a la exaltación de las proezas militares de los vencedores, presenta también [21] el testimonio de la firme lealtad de la ciudad a la Corona, y la desesperada defensa de sus bienes: «La ciudad se puso en armas; / dicen que salir no quieren / de la corona real / y el patrimonio defienden»; pero, sobre todo, con guiños de complicidad al público, que sabe dirigir a donde quiere, pone en boca del narrador la mordaz observación de que las empresas de una orden religioso-militar deben dirigirse a combatir y derrotar a los moros («porque la Cruz roja obliga / cuantos al pecho la tienen, / aunque sean de orden sacro; / mas contra moros, se entiende»). El espectador (y el lector) bien saben que la conquista de Ciudad Real constituye, por el contrario, un episodio de una guerra exclusivamente civil.

El relato de Flores precede a la celebración de una fiesta que el pueblo tributa coralmente a su señor: acompañado por música y cantos, un cortejo avanza encomiando al Comendador, ofreciendo abundantes, aunque sencillas, ofrendas rústicas. ¿Merece el Comendador todo esto? Por lo que Lope ha venido sugiriendo hasta ahora, desde luego se diría que no. Pero no creo que exista ninguna contradicción dentro del drama. En esta escena el dramaturgo quiere subrayar la honrada fidelidad del pueblo hacia la autoridad establecida. De esta manera, el grosero comportamiento del Comendador, que al final de la fiesta quiere retener a Laurencia y a Pascuala, resultará aún más grave. Lope muestra ahora a su público de forma más abierta cómo Fernán Gómez va traicionando su condición de caballero cruzado. Desea apoderarse de las mujeres de la misma manera que captura a los animales cuando va de caza. En su degenerado orgullo de señor piensa que las campesinas son cosas que le pertenecen: «¿Mías no sois?» [22]

En este momento, y con la consabida habilidad teatral, Lope interrumpe la acción en la aldea y nos introduce por primera vez y por brevísimo tiempo en el ámbito social más elevado: el de los soberanos que reciben en audiencia a dos regidores de Ciudad Real, y por ellos se enteran de la caída de la ciudad. Inmediatamente, el Rey da las disposiciones necesarias para la reconquista de la misma. La acción vuelve inmediatamente a la aldea, donde el Comendador lleva a cabo un nuevo abuso contra Laurencia: tras haberla cortejado inútilmente, intenta retenerla empleando la violencia: «Pongo la ballesta en tierra / y a la práctica de manos / reduzgo melindres». En este momento la acción roza la tragedia: el prometido de Laurencia, Frondoso, llega a tiempo para recoger la ballesta y apuntar con ella al Comendador. No disparará la flecha, pero permitirá la huida de Laurencia y obligará a marcharse a su perseguidor.

El acto se cierra en una atmósfera de suspense. Con extraordinaria capacidad de experto metteur en scene, Lope ha sabido presentarnos en este primer acto los temas y los personajes principales, y ha creado una ansiosa tensión en los espectadores, capturándolos en el plano emotivo.

Al comienzo del segundo acto el espectador se esperaría la continuación inmediata del choque dramático con que se había cerrado el primero. En su lugar, se encuentra frente a otra pausada conversación entre labradores: están discutiendo sobre problemas de su trabajo, como la siega del trigo, pero abordan también temas más profundos, como la credibilidad de las previsiones astrológicas, que es puesta en duda [23] como producto de una falsa ciencia. Se halla también entre ellos un estudiante de Salamanca, Leonelo (personaje cuya presencia no tiene continuación en la acción), que protesta por la excesiva facilidad con que se publican libros, y por la vanidad de quienes presumen de ser sabios sin serlo realmente. Se diría que se trata de una escena desgajada del contexto dramático. Yo no lo creo así. La escena sirve para presentarnos mejor las características del pueblo. Leonelo es un bachiller: aunque ha manejado libros, ha permanecido cerca de la mentalidad de su gente, de su sencillez y autenticidad natural, no exenta de sabiduría. Además, la escena crea una pausa de serenidad que prepara hábilmente, por contraste, el efecto dramático que irrumpe poco después con la entrada del Comendador, que pretende nada menos que el alcalde Esteban, padre de Laurencia, regañe a su hija por no haber querido ceder a sus deseos. Ante el rechazo del alcalde y las decididas protestas de éste y del Regidor, junto con la afirmación de la honra de los labradores de Fuente Ovejuna, el Comendador no sabe sino oponer exclamaciones irónicas («¡Oh, qué villano elocuente!») o violentos insultos («¡Qué cansado villanaje!»), y cuando poco después llega la noticia de que tendrá que volver a partir para la guerra porque Ciudad Real ha sido rodeada por las tropas reales, no renuncia a cometer un nuevo abuso ordenando capturar a la joven Jacinta. Y aún más, mientras se celebra apresuradamente la boda de Laurencia y Frondoso, con la esperanza de que pueda convencer al Comendador para que desista de sus prepotencias (idílica escena en que una vez más se celebra el clima de la vida feliz y serena de una aldea dibujada con tintes arcádicos, y donde el romance cantado por los músicos, [24] Al val de Fuente Ovejuna, tal vez anterior a la comedia y conocido por los espectadores, se presenta en su levedad celebrando la fuerza irresistible del amor, como un delicado contrapunto lírico al tema de la violencia tan brutalmente representada en la propia comedia), se consuma la última y mayor violencia: el arresto de Laurencia. La tragedia incumbe: «¡Volviose en luto la boda!»

Lope ha puntualizado claramente, en el curso del segundo acto, los temas esenciales del drama: al final del acto ha llevado la tensión al límite más alto.

El tercer acto se abre con la representación de una junta de los ciudadanos de Fuente Ovejuna: tras los últimos sucesos ha aumentado la rabia y el deseo de venganza del pueblo. Con la solemnidad métrica de los tercetos, Lope nos introduce directamente en el debate en que se abordan los temas de la lealtad hacia el señor, la condena de su comportamiento inmoral, el deseo de una venganza que es justicia, el miedo a las consecuencias de una eventual actuación violenta. Quienes toman parte en el debate se expresan con sencillez, pero se muestran provistos de sensatez y de equilibrio, y por ello bastante inseguros sobre la decisión que deben tomar. En este punto es donde irrumpe en escena Laurencia, que ha conseguido huir de su perseguidor, y con un apasionado a la vez que agresivo discurso arrastra a todos a decidir la muerte del Comendador y la entrega de la aldea a los Reyes Católicos. La violencia verbal del discurso genera una adecuada respuesta del pueblo, que se subleva unánimemente. [25]

El gracioso Mengo, el que al principio de la discusión se mostraba más miedoso, sanciona así la decisión: «Ir a matarle sin orden. / Juntad el pueblo a una voz; / que todos están conformes / en que los tiranos mueran». También las mujeres y los niños se organizan en piquetes armados.

La acción se desplaza a una sala de la casa del Comendador. Mientras éste ordena que ahorquen a Frondoso, la casa es asaltada por el pueblo enfurecido. La ejecución de Fernán Gómez no se produce en escena: el espectador es informado indirectamente por los ruidos y las voces que llegan desde detrás del escenario y por los comentarios de quienes permanecen en él. Después, un brusco salto: Lope nos conduce nuevamente al palacio real, donde los soberanos son informados de la reconquista de Ciudad Real, y poco después llega también, por boca de Flores, que ha huido herido de la aldea, la noticia de la ejecución del Comendador. El Rey ordena que un juez vaya a Fuente Ovejuna para aclarar los hechos y buscar a los culpables de «tan grave atrevimiento», que merece un «castigo ejemplar».

Con un brusco regreso al ámbito de la aldea, Lope nos hace asistir al regocijo de los labradores que, llevando la cabeza de Fernán Gómez ensartada en una lanza, celebran la muerte del tirano. La noticia de la llegada inminente de un pesquisidor abre un debate: rápidamente, se decide que la aldea enarbolará las insignias reales, y que no se le dará al juez el nombre de ningún culpable. En una especie de ensayo general del juicio, todos se comprometen a afirmar que «Fuente Ovejuna lo hizo». Cuando llega el pesquisidor [26] no consigue arrancar a las bocas de los aldeanos, ni aun con la tortura, nada más que esto. La tortura no se representa en escena: la sugieren las voces de los torturados que llegan de detrás del escenario, firmes en pronunciar únicamente el nombre de Fuente Ovejuna, y la voz del verdugo, cada vez más irritado y casi sádico en el cumplimiento de su labor. Lope no carga las tintas, al contrario: disuelve el episodio cruel en una tonalidad cómica cuando Mengo, el gracioso, con una inesperada actitud heroica, se burla irónicamente del juez, y a la pregunta de «¿Quién le mató?», contesta: «¡Señor, Fuente Ovejunita!»

Frente al decidido comportamiento de toda la aldea, que causa admiración, el juez no puede sino renunciar a proseguir su investigación, y el pueblo, que ha triunfado, puede celebrar alegremente su victoria, al tiempo que Laurencia y Frondoso bromean felizmente sobre el final de sus penalidades. Rápido, casi apresurado, se sucede el desenlace. Los soberanos conceden el perdón al Maestre de Calatrava, que se declara arrepentido de sus errores, debidos a la inexperiencia de su joven edad, y aceptan la declaración de vasallaje de la aldea de Fuente Ovejuna, sustraída a la Orden de Calatrava. La justicia, aun a través de una acción ilegal del pueblo, ha triunfado: así, todo queda resuelto. Los núcleos dramáticos se deshacen en una conclusión lógica y coherente en el plano histórico, político y moral.

Lo expuesto hasta ahora nos lleva al reconocimiento de la sustancial unidad de la comedia, sabiamente alcanzada mediante la calculada alternancia de los temas, la equilibrada variedad de los espacios escénicos [27] y la representación de distintos ámbitos sociales.

También el lenguaje poético, que alterna el estilo culto, a veces exquisitamente lírico, con el habla cotidiana o incluso rústica hasta la vulgaridad, se adapta a la necesaria diferenciación de los personajes en las distintas situaciones dramáticas, y a la oportuna exposición de los contrastes de sentimientos y pasiones.

El poeta emplea los expedientes de una sabia, pero no pedante, retórica literaria: puede hacer gala, en ocasiones, de eruditas citas mitológicas o de un rebuscado uso de los símbolos, pero también hay, en sus versos, abundantes enunciados sentenciosos, aforismos y refranes populares. Esto permite el desarrollo continuo de una moralidad que invade todo el texto y que aflora sin dejarse notar nunca, porque nunca se yergue con finalidades abiertamente amonestadoras o didácticas.

Las distintas formas métricas son empleadas de acuerdo con las convenciones enunciadas por el mismo Lope en el Arte Nuevo, pero sin rigor, es más, con una notable libertad, que no se encuentra en otras comedias coetáneas suyas. El mismo verso obedece a este criterio de libertad, y se carga en los momentos más dramáticos de una fuerte tensión, por ejemplo con frecuentes cortes en su interior, llegando a comunicar al público una notable emotividad.

Cabe observar que la caracterización de los personajes se produce de forma más bien rápida y casi, a veces, expeditiva; en efecto, Lope se preocupa más de mover la acción a través de ellos que de ahondar a fondo en el alma de cada uno, pero también es cierto que su caracterización, por así decirlo, de soslayo, es suficiente, en el plano dramático, para dejar aflorar [28] las diferencias entre cada personalidad. En un texto teatral que se preocupaba, sobre todo, de representar el alma del pueblo en una situación histórica y social bien precisa, se presentaba como más importante la definición de sentimientos corrientes que no la profundización de personalidades individuales. Pero, más allá de los condicionamientos históricos y sociales, la presencia de sentimientos e ideales propios de la humanidad en todas las épocas, como el honor, la virtud, el amor, la justicia, la libertad, ha hecho que la comedia adquiriese resonancia universal. En el fondo, satisface la eterna aspiración del hombre a alcanzar la armonía, en un soñado orden superior.

DATOS PERSONALES

  • Rinaldo FROLDI nació en Milán el 3 de febrero de 1924.
  • Licenciado con el máximo de los votos y «magna cum laude» en Letras clásicas por la Universidad de Milán en el año 1948; 'libero docente' de Lengua y Literatura Española desde 1963, ha enseñado en calidad de profesor encargado en la Facultad de Letras de Macerata durante el periodo 1964-1968.
  • Desde el año académico 1968-1969 hasta el año académico 1996-1997 fue catedrático en la Universidad de Bolonia.
  • Extra escalafón en 1997 se le nombra «Catedrático emérito» en 1998.

DATOS ACADÉMICOS

  • Miembro de la dirección de la revista Spicilegio Moderno desde su fundación (1992).
  • Ha fundado el 'Centro di Studi sul Settecento Spagnolo', dirigiéndolo desde el año 1981 hasta el año 1997; actualmente colabora con el mismo como miembro honorario.
  • Consejero (Advisory Board) de Hispanic Review de Filadelfia.
  • Ocupó el cargo de coordinador del 'Dottorato di recerca in Iberistica' con sede en Bolonia y extensión a las universidades de Milán, Venecia, Pavia y Bergamo, desde su constitución (1986) hasta 1997.
  • Es miembro del 'Centro de Estudios sobre el S.XVIII de la Universidad de Oviedo', de la 'Sociedad Internacional de Estudios del siglo XVIII' de Madrid y de la 'Asociación Internacional Siglo de Oro' de Toulouse.
  • Es miembro de la 'Accademia delle Scienze' de Bolonia y miembro honorario de la 'American Association of Teachers of Spanish and Portuguese'.


Portada

Ediciones digitales

Fuenteovejuna

Lope de Vega

(¿1604-1618?) - 1619

Edición digital obtenida de la Biblioteca Virtual Miguel de Cervantes, www.cervantesvirtual.com


Presentación

Fuente Ovejuna

Lope de Vega

Hablan en ella las personas siguientes [en orden de actuación]:

FERNÁN GÓMEZ [DE GUZMÁN, Comendador mayor de la Orden de Calatrava].

FLORES [criado de Fernán Gómez].

ORTUÑO [criado de Fernán Gómez].

EL MAESTRE DE CALATRAVA [Rodrigo Téllez Girón].

LAURENCIA [hija de Esteban].

PASCUALA [labradora].

FRONDOSO [labrador].

BARRILDO [labrador].

MENGO [labrador].

ALONSO [alcalde].

ESTEBAN [alcalde, padre de Laurencia].

REINA DOÑA ISABEL.

REY DON FERNANDO.

DON MANRIQUE [Maestre de la Orden de Santiago].

REGIDOR 1º de Ciudad Real.

REGIDOR 2º de Ciudad Real.

CUADRADO [regidor de Fuente Ovejuna].

JUAN ROJO [otro regidor de Fuente Ovejuna, tío de Laurencia].

LEONELO [licenciado por Salamanca].

CIMBRANOS [soldado].

JACINTA [labradora].

UN JUEZ [pesquisidor].

UN MUCHACHO.

MÚSICOS.

ALGUNOS LABRADORES.


Acto I

Salen el COMENDADOR, FLORES y ORTUÑO, criados.

COMENDADOR

¿Sabe el Maestre que estoy

en la villa?

FLORES

Ya lo sabe.

ORTUÑO

Está, con la edad, más grave.

COMENDADOR

¿Y sabe también que soy

Fernán Gómez de Guzmán?

5

FLORES

Es muchacho, no te asombre.

COMENDADOR

Cuando no sepa mi nombre,

¿no le sobra el que me dan

de Comendador Mayor?

ORTUÑO

No falta quien le aconseje

10

que de ser cortés se aleje.

COMENDADOR

Conquistará poco amor.

Es llave la cortesía

para abrir la voluntad;

y para la enemistad

15

la necia descortesía.

ORTUÑO

Si supiese un descortés

cómo lo aborrecen todos

-y querrían de mil modos

poner la boca a sus pies-,

20

antes que serlo ninguno,

se dejaría morir.

FLORES

¡Qué cansado es de sufrir!

¡Qué áspero y qué importuno!

Llaman la descortesía

25

necedad en los iguales,

porque es entre desiguales

linaje de tiranía.

Aquí no te toca nada:

que un muchacho aún no ha llegado

30

a saber qué es ser amado.

COMENDADOR

La obligación de la espada

que se ciñó, el mismo día

que la cruz de Calatrava

le cubrió el pecho, bastaba

35

para aprender cortesía.

FLORES

Si te han puesto mal con él,

presto le conocerás.

ORTUÑO

Vuélvete, si en duda estás.

COMENDADOR

Quiero ver lo que hay en él.

40

(Sale el MAESTRE DE CALATRAVA y acompañamiento.)

MAESTRE

Perdonad, por vida mía,

Fernán Gómez de Guzmán;

que agora nueva me dan

que en la villa estáis.

COMENDADOR

Tenía

muy justa queja de vos;

45

que el amor y la crianza

me daban más confianza,

por ser, cual somos los dos,

vos Maestre en Calatrava,

yo vuestro Comendador

50

y muy vuestro servidor.

MAESTRE

Seguro, Fernando, estaba

de vuestra buena venida.

Quiero volveros a dar

los brazos.

COMENDADOR

Debéisme honrar,

55

que he puesto por vos la vida

entre diferencias tantas,

hasta suplir vuestra edad

el Pontífice.

MAESTRE

Es verdad.

Y por las señales santas

60

que a los dos cruzan el pecho,

que os lo pago en estimaros,

y como a mi padre honraros.

COMENDADOR

De vos estoy satisfecho.

MAESTRE

¿Qué hay de guerra por allá?

65

COMENDADOR

Estad atento, y sabréis

la obligación que tenéis.

MAESTRE

Decid que ya lo estoy, ya.

COMENDADOR

Gran maestre don Rodrigo

Téllez Girón, que a tan alto

70

lugar os trajo el valor

de aquel vuestro padre claro,

que, de ocho años, en vos

renunció su maestrazgo,

que después por más seguro

75

juraron y confirmaron

Reyes y Comendadores,

dando el Pontífice santo

Pío segundo sus bulas,

y después las suyas Paulo

80

para que don Juan Pacheco,

gran Maestre de Santiago,

fuese vuestro coadjutor:

ya que es muerto, y que os han dado

el gobierno sólo a vos,

85

aunque de tan pocos años,

advertid que es honra vuestra

seguir en aqueste caso

la parte de vuestros deudos;

porque muerto Enrique cuarto,

90

quieren que al rey don Alonso

de Portugal, que ha heredado,

por su mujer, a Castilla,

obedezcan sus vasallos;

que aunque pretende lo mismo,

95

por Isabel, don Fernando,

gran príncipe de Aragón,

no con derecho tan claro

a vuestros deudos; que, en fin,

no presumen que hay engaño

100

en la sucesión de Juana,

a quien vuestro primo hermano

tiene agora en su poder.

Y así vengo a aconsejaros

que juntéis los caballeros

105

de Calatrava en Almagro,

y a Ciudad Real toméis,

que divide como paso

a Andalucía y Castilla,

para mirarlos a entrambos.

110

Poca gente es menester,

porque tiene por soldados

solamente sus vecinos

y algunos pocos hidalgos

que defienden a Isabel

115

y llaman Rey a Fernando.

Será bien que deis asombro,

Rodrigo, aunque niño, a cuantos

dicen que es grande esa cruz

para vuestros hombros flacos.

120

Mirad los condes de Urueña,

de quien venís, que mostrando

os están desde la fama

los laureles que ganaron;

los marqueses de Villena,

125

y otros capitanes, tantos,

que las alas de la fama

apenas pueden llevarlos.

Sacad esa blanca espada,

que habéis de hacer, peleando,

130

tan roja como la cruz;

porque no podré llamaros

Maestre de la cruz roja

que tenéis al pecho, en tanto

que tenéis la blanca espada;

135

que una al pecho y otra al lado,

entrambas han de ser rojas;

y vos, Girón soberano,

capa del templo inmortal

de vuestros claros pasados.

140

MAESTRE

Fernán Gómez, estad cierto

que en esta parcialidad,

porque veo que es verdad,

con mis deudos me concierto.

Y si importa, como paso

145

a Ciudad Real, mi intento,

veréis que como violento

rayo sus muros abraso.

No porque es muerto mi tío,

piensen de mis pocos años

150

los propios y los extraños

que murió con él mi brío.

Sacaré la blanca espada,

para que quede su luz

de la color de la cruz,

155

de roja sangre bañada.

Vos, ¿adónde residís?

¿Tenéis algunos soldados?

COMENDADOR

Pocos, pero mis criados;

que si dellos os servís,

160

pelearán como leones.

Ya veis que en Fuente Ovejuna

hay gente humilde, y alguna

no enseñada en escuadrones,

sino en campos y labranzas.

165

MAESTRE

¿Allí residís?

COMENDADOR

Allí

de mi encomienda escogí

casa entre aquestas mudanzas.

Vuestra gente se registre;

que no quedará vasallo.

170

MAESTRE

Hoy me veréis a caballo,

poner la lanza en el ristre.

(Vanse, y salen PASCUALA y LAURENCIA.)

LAURENCIA

¡Más que nunca acá volviera!

PASCUALA

Pues a la he que pensé

que cuando te lo conté,

175

más pesadumbre te diera.

LAURENCIA

¡Plega al cielo que jamás

le vea en Fuente Ovejuna!

PASCUALA

Yo, Laurencia, he visto alguna

tan brava, y pienso que más;

180

y tenía el corazón

brando como una manteca.

LAURENCIA

Pues ¿hay encina tan seca

como esta mi condición?

PASCUALA

Anda ya; que nadie diga:

185

de esta agua no beberé.

LAURENCIA

¡Voto al sol que lo diré,

aunque el mundo me desdiga!

¿A qué efeto fuera bueno

querer a Fernando yo?

190

¿Casárame con él?

PASCUALA

No

LAURENCIA

Luego la infamia condeno.

¡Cuántas mozas en la villa,

del Comendador fiadas,

andan ya descalabradas!

195

PASCUALA

Tendré yo por maravilla

que te escapes de su mano.

LAURENCIA

Pues en vano es lo que ves,

porque ha que me sigue un mes,

y todo, Pascuala, en vano.

200

Aquel Flores, su alcahuete,

y Ortuño, aquel socarrón,

me mostraron un jubón,

una sarta y un copete.

Dijéronme tantas cosas

205

de Fernando, su señor,

que me pusieron temor;

mas no serán poderosas

para contrastar mi pecho.

PASCUALA

¿Dónde te hablaron?

LAURENCIA

Allá

210

en el arroyo, y habrá

seis días.

PASCUALA

Y yo sospecho

que te han de engañar, Laurencia.

LAURENCIA

¿A mí?

PASCUALA

Que no, sino al cura.

LAURENCIA

Soy, aunque polla, muy dura

215

yo para su reverencia.

Pardiez, más precio poner,

Pascuala de madrugada,

un pedazo de lunada

al huego para comer,

220

con tanto zalacatón

de una rosca que yo amaso,

y hurtar a mi madre un vaso

del pegado canjilón;

y más precio al mediodía

225

ver la vaca entre las coles,

haciendo mil caracoles

con espumosa armonía;

y concertar, si el camino

me ha llegado a causar pena,

230

casar una berenjena

con otro tanto tocino;

y después un pasatarde,

mientras la cena se aliña,

de una cuerda de mi viña,

235

que Dios de pedrisco guarde;

y cenar un salpicón

con su aceite y su pimienta,

y irme a la cama contenta,

y al «inducas tentación»

240

rezalle mis devociones,

que cuantas raposerías,

con su amor y sus porfías,

tienen estos bellacones;

porque todo su cuidado,

245

después de darnos disgusto,

es anochecer con gusto

y amanecer con enfado.

PASCUALA

Tienes, Laurencia, razón;

que en dejando de querer

250

más ingratos suelen ser

que al villano el gorrión.

En el invierno, que el frío

tiene los campos helados,

decienden de los tejados,

255

diciéndole «tío, tío»,

hasta llegar a comer

las migajas de la mesa;

mas luego que el frío cesa,

y el campo ven florecer,

260

no bajan diciendo «tío»,

del beneficio olvidados,

mas saltando en los tejados,

dicen: «judío, judío».

Pues tales los hombres son:

265

cuando nos han menester

somos su vida, su ser,

su alma, su corazón;

pero pasadas las ascuas,

las tías somos judías,

270

y en vez de llamarnos tías,

anda el nombre de las pascuas.

LAURENCIA

No fiarse de ninguno.

PASCUALA

Lo mismo digo, Laurencia.

(Salen MENGO, BARRILDO y FRONDOSO.)

FRONDOSO

En aquesta diferencia

275

andas, Barrildo, importuno.

BARRILDO

A lo menos aquí está

quien nos dirá lo más cierto.

MENGO

Pues hagamos un concierto

antes que lleguéis allá,

280

y es, que si juzgan por mí,

me dé cada cual la prenda,

precio de aquesta contienda.

BARRILDO

Desde aquí digo que sí.

Mas si pierdes, ¿qué darás?

285

MENGO

Daré mi rabel de boj,

que vale más que una troj,

porque yo le estimo en más.

BARRILDO

Soy contento.

FRONDOSO

Pues lleguemos.

Dios os guarde, hermosas damas.

290

LAURENCIA

¿Damas, Frondoso, nos llamas?

FRONDOSO

Andar al uso queremos:

al bachiller, licenciado;

al ciego, tuerto; al bisojo,

bizco; resentido, al cojo,

295

y buen hombre al descuidado.

Al ignorante, sesudo;

al mal galán, soldadesca;

a la boca grande, fresca,

y al ojo pequeño, agudo.

300

Al pleitista, diligente;

gracioso, al entremetido;

al hablador, entendido,

y al insufrible, valiente.

Al cobarde, para poco;

305

al atrevido, bizarro;

compañero, al que es un jarro,

y desenfadado, al loco.

Gravedad, al descontento;

a la calva, autoridad;

310

donaire, a la necedad,

y al pie grande, buen cimiento.

Al buboso, resfriado;

comedido, al arrogante;

al ingenioso, constante;

315

al corcovado, cargado.

Esto al llamaros imito,

damas, sin pasar de aquí;

porque fuera hablar así

proceder en infinito.

320

LAURENCIA

Allá, en la ciudad, Frondoso,

llámase por cortesía

de esa suerte; y a fe mía,

que hay otro más riguroso

y peor vocabulario

325

en las lenguas descorteses.

FRONDOSO

Querría que lo dijeses.

LAURENCIA

Es todo a esotro contrario:

al hombre grave, enfadoso;

venturoso, al descompuesto;

330

melancólico, al compuesto,

y al que reprehende, odioso.

Importuno, al que aconseja;

al liberal, moscatel;

al justiciero, cruel,

335

y al que es piadoso, madeja.

Al que es constante, villano;

al que es cortés, lisonjero;

hipócrita, al limosnero,

y pretendiente, al cristiano.

340

Al justo mérito, dicha;

a la verdad, imprudencia;

cobardía, a la paciencia,

y culpa, a lo que es desdicha.

Necia, a la mujer honesta;

345

mal hecha, a la hermosa y casta,

y a la honrada... Pero basta;

que esto basta por respuesta.

MENGO

Digo que eres el dimuño.

BARRILDO

Soncas que lo dice mal.

350

MENGO

Apostaré que la sal

la echó el cura con el puño.

LAURENCIA

¿Qué contienda os ha traído

si no es que mal lo entendí?

FRONDOSO

Oye, por tu vida.

LAURENCIA

Di.

355

FRONDOSO

Préstame, Laurencia, oído.

LAURENCIA

¿Cómo prestado? Y aun dado.

Desde agora os doy el mío.

FRONDOSO

En tu discreción confío.

LAURENCIA

¿Qué es lo que habéis apostado?

360

FRONDOSO

Yo y Barrildo contra Mengo.

LAURENCIA

¿Qué dice Mengo?

BARRILDO

Una cosa

que, siendo cierta y forzosa,

la niega.

MENGO

A negarla vengo

porque yo sé que es verdad.

365

LAURENCIA

¿Qué dice?

BARRILDO

Que no hay amor.

LAURENCIA

Generalmente, es rigor.

BARRILDO

Es rigor y es necedad.

Sin amor, no se pudiera

ni aun el mundo conservar.

370

MENGO

Yo no sé filosofar;

leer, ¡ojalá supiera!

Pero si los elementos

en discordia eterna viven,

y de los mismos reciben

375

nuestros cuerpos alimentos,

cólera y melancolía,

flema y sangre, claro está.

BARRILDO

El mundo de acá y de allá,

Mengo, todo es armonía.

380

Armonía es puro amor,

porque el amor es concierto.

MENGO

Del natural, os advierto

que yo no niego el valor.

Amor hay, y el que entre sí

385

gobierna todas las cosas,

correspondencias forzosas

de cuanto se mira aquí;

y yo jamás he negado

que cada cual tiene amor

390

correspondiente a su humor,

que le conserva en su estado.

Mi mano al golpe que viene

mi cara defenderá;

mi pie, huyendo, estorbará

395

el daño que el cuerpo tiene.

Cerraránse mis pestañas

si al ojo le viene mal,

porque es amor natural.

PASCUALA

Pues ¿de qué nos desengañas?

400

MENGO

De que nadie tiene amor

más que a su misma persona.

PASCUALA

Tú mientes, Mengo, y perdona;

porque ¿es materia el rigor

con que un hombre a una mujer,

405

o un animal quiere y ama

su semejante?

MENGO

Eso llama

amor propio, y no querer.

¿Qué es amor?

LAURENCIA

Es un deseo

de hermosura.

MENGO

Esa hermosura

410

¿por qué el amor la procura?

LAURENCIA

Para gozarla.

MENGO

Eso creo.

Pues ese gusto que intenta,

¿no es para él mismo?

LAURENCIA

Es así.

MENGO

Luego, ¿por quererse a sí

415

busca el bien que le contenta?

LAURENCIA

Es verdad.

MENGO

Pues de ese modo

no hay amor, sino el que digo,

que por mi gusto le sigo,

y quiero dármele en todo.

420

BARRILDO

Dijo el cura del lugar

cierto día en el sermón

que había cierto Platón

que nos enseñaba a amar;

que éste amaba el alma sola

425

y la virtud de lo amado.

PASCUALA

En materia habéis entrado

que, por ventura, acrisola

los caletres de los sabios

en sus cademias y escuelas.

430

LAURENCIA

Muy bien dice, y no te muelas,

en persuadir sus agravios.

Da gracias, Mengo, a los cielos,

que te hicieron sin amor.

MENGO

¿Amas tú?

LAURENCIA

Mi propio honor.

435

FRONDOSO

Dios te castigue con celos.

BARRILDO

¿Quién gana?

PASCUALA

Con la quistión

podéis ir al sacristán,

porque él o el cura os darán

bastante satisfación.

440

Laurencia no quiere bien,

yo tengo poca experiencia.

¿Cómo daremos sentencia?

FRONDOSO

¿Qué mayor que ese desdén?

(Sale FLORES.)

FLORES

Dios guarde a la buena gente.

445

PASCUALA

Éste es del Comendador

criado.

LAURENCIA

¡Gentil azor!

¿De adónde bueno, pariente?

FLORES

¿No me veis a lo soldado?

LAURENCIA

¿Viene don Fernando acá?

450

FLORES

La guerra se acaba ya,

puesto que nos ha costado

alguna sangre y amigos.

FRONDOSO

Contadnos cómo pasó.

FLORES

¿Quién lo dirá como yo,

455

siendo mis ojos testigos?

Para emprender la jornada

de esta ciudad, que ya tiene

nombre de Ciudad Real,

juntó el gallardo Maestre

460

dos mil lucidos infantes

de sus vasallos valientes

y trecientos de a caballo

de seglares y de freiles;

porque la cruz roja obliga

465

cuantos al pecho la tienen,

aunque sean de orden sacro;

mas contra moros, se entiende.

Salió el muchacho bizarro

con una casaca verde,

470

bordada de cifras de oro,

que sólo los brazaletes

por las mangas descubrían,

que seis alamares prenden.

Un corpulento bridón,

475

rucio rodado, que al Betis

bebió el agua, y en su orilla

despuntó la grama fértil;

el codón labrado en cintas

de ante, y el rizo copete

480

cogido en blancas lazadas,

que con las moscas de nieve

que bañan la blanca piel

iguales labores teje.

A su lado Fernán Gómez,

485

vuestro señor, en un fuerte

melado, de negros cabos,

puesto que con blanco bebe.

Sobre turca jacerina,

peto y espaldar luciente,

490

con naranjada casaca

que de oro y perlas guarnece.

El morrión, que coronado

con blancas plumas, parece

que del color naranjado

495

aquellos azares vierte;

ceñida al brazo una liga

roja y blanca, con que mueve

un fresno entero por lanza,

que hasta en Granada le temen.

500

La ciudad se puso en arma;

dicen que salir no quieren

de la corona real,

y el patrimonio defienden.

Entróla bien resistida,

505

y el Maestre a los rebeldes

y a los que entonces trataron

su honor injuriosamente,

mandó cortar las cabezas,

y a los de la baja plebe,

510

con mordazas en la boca,

azotar públicamente.

Queda en ella tan temido

y tan amado, que creen

que quien en tan pocos años

515

pelea, castiga y vence,

ha de ser en otra edad

rayo del África fértil,

que tantas lunas azules

a su roja cruz sujete.

520

Al Comendador y a todos

ha hecho tantas mercedes,

que el saco de la ciudad

el de su hacienda parece.

Mas ya la música suena:

525

recibilde alegremente,

que al triunfo, las voluntades,

son los mejores laureles.

(Salen el COMENDADOR y ORTUÑO; MÚSICOS; JUAN ROJO, ESTEBAN y ALONSO, alcaldes.)

[TODOS]

(Cantan.)

Sea bien venido

el Comendadore

530

de rendir las tierras

y matar los hombres.

¡Vivan los Guzmanes!

¡Vivan los Girones!

Si en las paces blando,

535

dulce en las razones.

Venciendo moricos

fuerte como un roble,

de Ciudad-Reale

viene vencedore;

540

que a Fuente Ovejuna

trae los sus pendones.

¡Viva muchos años,

viva Fernán Gómez!

COMENDADOR

Villa, yo os agradezco justamente

545

el amor que me habéis aquí mostrado.

ALONSO

Aun no muestra una parte del que siente.

Pero ¿qué mucho que seáis amado,

mereciéndolo vos?

ESTEBAN

Fuente Ovejuna

y el regimiento que hoy habéis honrado,

550

que recibáis os ruega y importuna

un pequeño presente, que esos carros

traen, señor, no sin vergüenza alguna,

de voluntades y árboles bizarros

más que de ricos dones. Lo primero

555

traen dos cestas de polidos barros;

de gansos viene un ganadillo entero,

que sacan por las redes las cabezas

para cantar vueso valor guerrero.

Diez cebones en sal, valientes piezas,

560

sin otras menudencias y cecinas;

y, más que guantes de ámbar, sus cortezas.

Cien pares de capones y gallinas,

que han dejado viudos a sus gallos

en las aldeas que miráis vecinas.

565

Acá no tienen armas ni caballos

no jaeces bordados de oro puro,

si no es oro el amor de los vasallos.

Y porque digo puro, os aseguro

que vienen doce cueros, que aun en cueros

570

por enero podéis guardar un muro,

si de ellos aforráis vuestros guerreros,

mejor que de las armas aceradas;

que el vino suele dar lindos aceros.

De quesos y otras cosas no excusadas

575

no quiero daros cuenta: justo pecho

de voluntades que tenéis ganadas;

y a vos y a vuestra casa, buen provecho.

COMENDADOR

Estoy muy agradecido.

Id, regimiento, en buena hora.

580

ALONSO

Descansad, señor, agora,

y seáis muy bien venido;

que esta espadaña que veis

y juncia a vuestros umbrales,

fueran perlas orientales,

585

y mucho más merecéis,

a ser posible a la villa.

COMENDADOR

Así lo creo señores.

Id con Dios.

ESTEBAN

Ea, cantores,

vaya otra vez la letrilla

590

[TODOS]

(Cantan.)

Sea bien venido

el Comendadore

de rendir las tierras

y matar los hombres.

(Vanse.)

COMENDADOR

Esperad vosotras dos.

595

LAURENCIA

¿Qué manda su señoría?

COMENDADOR

¡Desdenes el otro día,

pues, conmigo! ¡Bien, por Dios!

LAURENCIA

¿Habla contigo, Pascuala?

PASCUALA

Conmigo no, ¡tirte ahuera!

600

COMENDADOR

Con vos hablo, hermosa fiera,

y con esotra zagala.

¿Mías no sois?

PASCUALA

Sí, señor;

mas no para casos tales.

COMENDADOR

Entrad, pasad los umbrales;

605

hombres hay, no hayáis temor.

LAURENCIA

Si los alcaldes entraran

(que de uno soy hija yo),

bien fuera entrar, mas si no...

COMENDADOR

Flores...

FLORES

Señor...

COMENDADOR

¿Qué reparan

610

en no hacer lo que les digo?

FLORES

Entrá, pues.

LAURENCIA

No nos agarre.

FLORES

Entrad; que sois necias.

PASCUALA

Harre,

que echaréis luego el postigo.

FLORES

Entrad, que os quiere enseñar

615

lo que trae de la guerra.

COMENDADOR

(Aparte a ORTUÑO.)

Si entraren, Ortuño, cierra.

LAURENCIA

Flores, dejadnos pasar.

ORTUÑO

¿También venís presentadas

con lo demás?

PASCUALA

¡Bien a fe!

620

Desvíese, no le dé...

FLORES

Basta; que son extremadas.

LAURENCIA

¿No basta a vueso señor

tanta carne presentada?

ORTUÑO

La vuestra es la que le agrada.

625

LAURENCIA

Reviente de mal dolor.

(Vanse.)

FLORES

¡Muy buen recado llevamos!

No se ha de poder sufrir

lo que nos ha de decir

cuando sin ellas nos vamos.

630

ORTUÑO

Quien sirve se obliga a esto.

Si en algo desea medrar,

o con paciencia ha de estar,

o ha de despedirse presto.

(Vanse los dos, y salen el REY DON FERNANDO, la REINA DOÑA ISABEL, MANRIQUE y acompañamiento.)

ISABEL

Digo, señor, que conviene

635

el no haber descuido en esto,

por ver a Alfonso en tal puesto,

y su ejército previene.

Y es bien ganar por la mano

antes que el daño veamos;

640

que si no lo remediamos,

el ser muy cierto está llano.

REY

De Navarra y de Aragón

está el socorro seguro,

y de Castilla procuro

645

hacer la reformación

de modo, que el buen suceso

con la prevención se vea.

ISABEL

Pues vuestra Majestad crea

que el buen fin consiste en eso.

650

MANRIQUE

Aguardando tu licencia

dos regidores están

de Ciudad Real: ¿entrarán?

REY

No les nieguen mi presencia.

(Salen dos REGIDORES de Ciudad Real.)

REGIDOR 1º

Católico rey Fernando,

655

a quien ha enviado el cielo,

desde Aragón a Castilla,

para bien y amparo nuestro:

en nombre de Ciudad Real

a vuestro valor supremo

660

humildes nos presentamos,

real amparo pidiendo.

A mucha dicha tuvimos

tener títulos de vuestros;

pero pudo derribarnos

665

deste honor el hado adverso.

El famoso don Rodrigo

Téllez Girón, cuyo esfuerzo

es en valor extremado,

aunque es en la edad tan tierno,

670

Maestre de Calatrava,

él, ensanchar pretendiendo

el honor de la encomienda,

nos puso apretado cerco.

Con valor nos prevenimos

675

a su fuerza resistiendo,

tanto, que arroyos corrían

de la sangre de los muertos.

Tomó posesión, en fin,

pero no llegara a hacerlo,

680

a no le dar Fernán Gómez

orden, ayuda y consejo.

Él queda en la posesión,

y sus vasallos seremos,

suyos, a nuestro pesar,

685

a no remediarlo presto.

REY

¿Dónde queda Fernán Gómez?

REGIDOR 1º

En Fuente Ovejuna creo,

por ser su villa, y tener

en ella casa y asiento.

690

Allí, con más libertad

de la que decir podemos,

tiene a los súbditos suyos

de todo contento ajenos.

REY

¿Tenéis algún capitán?

695

REGIDOR 2º

Señor, el no haberle es cierto,

pues no escapó ningún noble

de preso, herido o de muerto.

ISABEL

Ese caso no requiere

ser despacio remediado;

700

que es dar al contrario osado

el mismo valor que adquiere;

y puede el de Portugal,

hallando puerta segura,

entrar por Extremadura

705

y causarnos mucho mal.

REY

Don Manrique, partid luego,

llevando dos compañías;

remediad sus demasías,

sin darles ningún sosiego.

710

El conde de Cabra ir puede

con vos; que es Córdoba osado,

a quien nombre de soldado

todo el mundo le concede;

que éste es el medio mejor

715

que la ocasión nos ofrece.

MANRIQUE

El acuerdo me parece

como de tan gran valor.

Pondré límite a su exceso,

si el vivir en mí no cesa.

720

ISABEL

Partiendo vos a la empresa,

seguro está el buen suceso.

(Vanse todos, y salen LAURENCIA y FRONDOSO.)

LAURENCIA

A medio torcer los paños,

quise, atrevido Frondoso,

para no dar que decir,

725

desviarme del arroyo;

decir a tus demasías

que murmura el pueblo todo,

que me miras y te miro,

y todos nos traen sobre ojo.

730

Y como tú eres zagal,

de los que huellan, brioso,

y excediendo a los demás,

vistes bizarro y costoso,

en todo el lugar no hay moza,

735

o mozo en el prado o soto,

que no se afirme diciendo

que ya para en uno somos;

y esperan todos el día

que el sacristán Juan Chamorro

740

nos eche de la tribuna,

en dejando los piporros.

Y mejor sus trojes vean

de rubio trigo en agosto

atestadas y colmadas,

745

y sus tinajas de mosto,

que tal imaginación

me ha llegado a dar enojo:

ni me desvela ni aflige,

ni en ella el cuidado pongo.

750

FRONDOSO

Tal me tienen tus desdenes,

bella Laurencia, que tomo,

en el peligro de verte,

la vida, cuando te oigo.

Si sabes que es mi intención

755

el desear ser tu esposo,

mal premio das a mi fe.

LAURENCIA

Es que yo no sé dar otro.

FRONDOSO

¿Posible es que no te duelas

de verme tan cuidadoso

760

y que imaginando en ti,

ni bebo, duermo ni como?

¿Posible es tanto rigor

en ese angélico rostro?

¡Viven los cielos que rabio!

765

LAURENCIA

Pues salúdate, Frondoso.

FRONDOSO

Ya te pido yo salud,

y que ambos, como palomos,

estemos, juntos los picos,

con arrullos sonorosos,

770

después de darnos la Iglesia...

LAURENCIA

Dilo a mi tío Juan Rojo;

que aunque no te quiero bien,

ya tengo algunos asomos.

FRONDOSO

¡Ay de mí! El señor es éste.

775

LAURENCIA

Tirando viene a algún corzo.

Escóndete en esas ramas.

FRONDOSO

¡Y con qué celos me escondo!

(Sale el COMENDADOR.)

COMENDADOR

No es malo venir siguiendo

un corcillo temeroso,

780

y topar tan bella gama.

LAURENCIA

Aquí descansaba un poco

de haber lavado unos paños;

y así, al arroyo me torno,

si manda su señoría.

785

COMENDADOR

Aquesos desdenes toscos

afrentan, bella Laurencia,

las gracias que el poderoso

cielo te dio, de tal suerte,

que vienes a ser un monstro.

790

Mas si otras veces pudiste

huir mi ruego amoroso,

agora no quiere el campo,

amigo secreto y solo;

que tú sola no has de ser

795

tan soberbia que tu rostro

huyas al señor que tienes,

teniéndome a mí en tan poco.

¿No se rindió Sebastiana,

mujer de Pedro Redondo,

800

con ser casadas entrambas,

y la de Martín del Pozo,

habiendo apenas pasado

dos días del desposorio?

LAURENCIA

Ésas, señor, ya tenían,

805

de haber andado con otros,

el camino de agradaros,

porque también muchos mozos

merecieron sus favores.

Id con Dios, tras vueso corzo;

810

que a no veros con la cruz,

os tuviera por demonio,

pues tanto me perseguís.

COMENDADOR

¡Qué estilo tan enfadoso!

Pongo la ballesta en tierra,

815

. . . . . . . . . . . . . . . . . . . . .

y a la práctica de manos

reduzgo melindres.

LAURENCIA

¡Cómo!

¿Eso hacéis? ¿Estáis en vos?

(Sale FRONDOSO y toma la ballesta.)

COMENDADOR

No te defiendas.

FRONDOSO

(Aparte.)

Si tomo

820

la ballesta, ¡vive el cielo

que no la ponga en el hombro!

COMENDADOR

Acaba, ríndete.

LAURENCIA

¡Cielos,

ayudadme agora!

COMENDADOR

Solos

estamos; no tengas miedo.

825

FRONDOSO

Comendador generoso,

dejad la moza, o creed

que de mi agravio y enojo

será blanco vuestro pecho,

aunque la cruz me da asombro.

830

COMENDADOR

¡Perro, villano!...

FRONDOSO

No hay perro.

Huye, Laurencia.

LAURENCIA

Frondoso,

mira lo que haces.

FRONDOSO

Vete.

(Vase.)

COMENDADOR

¡Oh; mal haya el hombre loco,

que se desciñe la espada!

835

que, de no espantar medroso

la caza, me la quité.

FRONDOSO

Pues, pardiez, señor, si toco

la nuez, que os he de apiolar.

COMENDADOR

Ya es ida. Infame, alevoso,

840

suelta la ballesta luego.

Suéltala, villano.

FRONDOSO

¿Cómo?

Que me quitaréis la vida.

Y advertid que amor es sordo,

y que no escucha palabras

845

el día que está en su trono.

COMENDADOR

Pues ¿la espalda ha de volver

un hombre tan valeroso

a un villano? Tira, infame,

tira y guárdate; que rompo

850

las leyes de caballero.

FRONDOSO

Eso no. Yo me conformo

con mi estado, y pues me es

guardar la vida forzoso,

con la ballesta me voy.

855

COMENDADOR

¡Peligro extraño y notorio!

Mas yo tomaré venganza

del agravio y del estorbo.

¡Que no cerrara con él!

¡Vive el cielo, que me corro!

860


Acto II

Salen ESTEBAN y el REGIDOR [CUADRADO].

ESTEBAN

Así tenga salud, como parece,

que no se saque más agora el pósito.

El año apunta mal, y el tiempo crece,

y es mejor que el sustento esté en depósito,

aunque lo contradicen más de trece.

5

REGIDOR

Yo siempre he sido, al fin, de este propósito,

en gobernar en paz esta república.

ESTEBAN

Hagamos de ello a Fernán Gómez súplica.

No se puede sufrir que estos astrólogos

en las cosas futuras, y ignorantes

10

nos quieran persuadir con largos prólogos

los secretos a Dios sólo importantes.

¡Bueno es que, presumiendo de teólogos,

hagan un tiempo el que después y antes!

Y pidiendo el presente lo importante,

15

al más sabio veréis más ignorante.

¿Tienen ellos las nubes en su casa

y el proceder de las celestes lumbres?

¿Por dónde ven lo que en el cielo pasa,

para darnos con ello pesadumbres?

20

Ellos en el sembrar nos ponen tasa:

daca el trigo, cebada y las legumbres,

calabazas, pepinos y mostazas...

Ellos son, a la fe, las calabazas.

Luego cuentan que muere una cabeza,

25

y después viene a ser en Transilvania;

que el vino será poco, y la cerveza

sobrará por las partes de Alemania;

que se helará en Gascuña la cereza,

y que habrá muchos tigres en Hircania.

30

Y al cabo, que se siembre o no se siembre

el año se remata por diciembre.

(Salen el licenciado LEONELO y BARRILDO.)

LEONELO

A fe que no ganéis la palmatoria,

porque ya está ocupado el mentidero.

BARRILDO

¿Cómo os fue en Salamanca?

LEONELO

Es larga historia.

35

BARRILDO

Un Bártulo seréis.

LEONELO

Ni aun un barbero.

Es, como digo, cosa muy notoria,

en esta facultad lo que os refiero.

BARRILDO

Sin duda que venís buen estudiante.

LEONELO

Saber he procurado lo importante

40

BARRILDO

Después que vemos tanto libro impreso,

no hay nadie que de sabio no presuma.

LEONELO

Antes que ignoran más siento por eso

por no se reducir a breve suma;

porque la confusión, con el exceso,

45

los intentos resuelve en vana espuma;

y aquel que de leer tiene más uso,

de ver letreros sólo está confuso.

No niego yo que de imprimir el arte

mil ingenios sacó de entre la jerga,

50

y que parece que en sagrada parte

sus obras guarda y contra el tiempo alberga;

éste las distribuye y las reparte.

Débese esta invención a Gutemberga,

un famoso tudesco de Maguncia,

55

en quien la fama su valor renuncia.

Mas muchos que opinión tuvieron grave,

por imprimir sus obras la perdieron;

tras esto, con el nombre del que sabe,

muchos sus ignorancias imprimieron.

60

Otros, en quien la baja envidia cabe,

sus locos desatinos escribieron,

y con nombre de aquel que aborrecían,

impresos por el mundo los envían.

BARRILDO

No soy de esa opinión.

LEONELO

El ignorante

65

es justo que se vengue del letrado.

BARRILDO

Leonelo, la impresión es importante.

LEONELO

Sin ella muchos siglos se han pasado,

y no vemos que en éste se levante

. . . . . . . . . . . . . . . . . . . . . . . . . . . .

70

un Jerónimo santo, un Agustino.

BARRILDO

Dejadlo y asentaos, que estáis mohíno.

(Salen JUAN ROJO y otro LABRADOR.)

JUAN ROJO

No hay en cuatro haciendas para un dote,

si es que las vistas han de ser al uso;

que el hombre que es curioso es bien que note

75

que en esto el barrio y vulgo anda confuso.

LABRADOR

¿Qué hay del Comendador? No os alborote.

JUAN ROJO

¡Cuál a Laurencia en ese campo puso!

LABRADOR

¿Quién fue cual él tan bárbaro y lascivo?

Colgado le vea yo de aquel olivo.

80

(Salen el COMENDADOR, ORTUÑO y FLORES.)

COMENDADOR

Dios guarde la buena gente.

REGIDOR

¡Oh, señor!

COMENDADOR

Por vida mía,

que se estén.

ALONSO

Vusiñoría,

adonde suele se siente,

que en pie estaremos muy bien.

85

COMENDADOR

Digo que se han de sentar.

ESTEBAN

De los buenos es honrar,

que no es posible que den

honra los que no la tienen.

COMENDADOR

Siéntense; hablaremos algo.

90

ESTEBAN

¿Vio vusiñoría el galgo?

COMENDADOR

Alcalde, espantados vienen

esos criados de ver

tan notable ligereza.

ESTEBAN

Es una extremada pieza.

95

Pardiez, que puede correr

al lado de un delincuente

o de un cobarde en quistión.

COMENDADOR

Quisiera en esta ocasión

que le hiciérades pariente

100

a una liebre que por pies

por momentos se me va.

ESTEBAN

Sí haré, par Dios. ¿Dónde está?

COMENDADOR

Allá vuestra hija es.

ESTEBAN

¡Mi hija!

COMENDADOR

Sí.

ESTEBAN

Pues, ¿es buena

105

para alcanzada de vos?

COMENDADOR

Reñilda, alcalde, por Dios.

ESTEBAN

¿Cómo?

COMENDADOR

Ha dado en darme pena.

Mujer hay, y principal,

de alguno que está en la plaza,

110

que dio, a la primera traza,

traza de verme.

ESTEBAN

Hizo mal;

y vos, señor, no andáis bien

en hablar tan libremente.

COMENDADOR

¡Oh, qué villano elocuente!

115

¡Ah, Flores!, haz que le den

la Política, en que lea

de Aristóteles.

ESTEBAN

Señor,

debajo de vuestro honor

vivir el pueblo desea.

120

Mirad que en Fuente Ovejuna

hay gente muy principal.

LEONELO

¿Viose desvergüenza igual?

COMENDADOR

Pues ¿he dicho cosa alguna

de que os pese, regidor?

125

CUADRADO

Lo que decís es injusto;

no lo digáis, que no es justo

que nos quitéis el honor.

COMENDADOR

¿Vosotros honor tenéis?

¡Qué freiles de Calatrava!

130

CUADRADO

Alguno acaso se alaba

de la cruz que le ponéis,

que no es de sangre tan limpia.

COMENDADOR

¿Y ensúciola yo juntando

la mía a la vuestra?

CUADRADO

Cuando

135

que el mal más tiñe que alimpia.

COMENDADOR

De cualquier suerte que sea,

vuestras mujeres se honran.

ALONSO

Esas palabras deshonran;

las otras, no hay quien las crea.

140

COMENDADOR

¿Qué cansado villanaje!

¡Ah! Bien hayan las ciudades;

que a hombres de calidades

no hay quien sus gustos ataje;

allá se precian casados

145

que visiten sus mujeres.

ESTEBAN

No harán; que con esto quieres

que vivamos descuidados.

En las ciudades hay Dios,

y más presto quien castiga.

150

COMENDADOR

Levantaos de aquí.

ALONSO

¿Que diga

lo que escucháis por los dos?

COMENDADOR

Salid de la plaza luego;

no quede ninguno aquí.

ESTEBAN

Ya nos vamos.

COMENDADOR

Pues no ansí.

155

FLORES

Que te reportes te ruego.

COMENDADOR

Querrían hacer corrillo

los villanos en mi ausencia.

ORTUÑO

Ten un poco de paciencia.

COMENDADOR

De tanta me maravillo.

160

Cada uno de por sí

se vayan hasta sus casas.

LEONELO

¡Cielo! ¿Que por esto pasas?

ESTEBAN

Ya yo me voy por aquí.

(Vanse.)

COMENDADOR

¿Qué os parece de esta gente?

165

ORTUÑO

No sabes disimular

que no quieres escuchar

el disgusto que se siente.

COMENDADOR

Éstos ¿se igualan conmigo?

FLORES

Que no es aqueso igualarse.

170

COMENDADOR

Y el villano ¿ha de quedarse

con ballesta y sin castigo?

FLORES

Anoche pensé que estaba

a la puerta de Laurencia,

y a otro, que su presencia

175

y su capilla imitaba,

de oreja a oreja le di

un beneficio famoso.

COMENDADOR

¿Dónde estará aquel Frondoso?

FLORES

Dicen que anda por ahí.

180

COMENDADOR

¡Por ahí se atreve a andar

hombre que matarme quiso!

FLORES

Como el ave sin aviso,

o como el pez, viene a dar

al reclamo o al anzuelo.

185

COMENDADOR

¡Que a un capitán cuya espada

tiemblan Córdoba y Granada,

un labrador, un mozuelo

ponga una ballesta al pecho!

El mundo se acaba, Flores.

190

FLORES

Como eso pueden amores.

ORTUÑO

Y pues que vive, sospecho

que grande amistad le debes.

COMENDADOR

Yo he disimulado, Ortuño;

que si no, de punta a puño,

195

antes de dos horas breves,

pasara todo el lugar;

que hasta que llegue ocasión

al freno de la razón

hago la venganza estar.

200

¿Qué hay de Pascuala?

FLORES

Responde

que anda agora por casarse.

COMENDADOR

¿Hasta allá quiere fiarse?

FLORES

En fin, te remite donde

te pagarán de contado.

205

COMENDADOR

¿Qué hay de Olalla?

ORTUÑO

Una graciosa

respuesta.

COMENDADOR

Es moza briosa.

¿Cómo?

ORTUÑO

Que su desposado

anda tras ella estos días

celoso de mis recados,

210

y de que con tus criados

a visitalla venías;

pero que si se descuida,

entrarás como primero.

COMENDADOR

¡Bueno, a fe de caballero!

215

Pero el villanejo cuida...

ORTUÑO

Cuida, y anda por los aires.

COMENDADOR

¿Qué hay de Inés?

FLORES

¿Cuál?

COMENDADOR

La de Antón.

FLORES

Para cualquier ocasión

te ha ofrecido sus donaires.

220

Hablela por el corral,

por donde has de entrar si quieres.

COMENDADOR

A las fáciles mujeres

quiero bien y pago mal.

Si éstas supiesen, ¡oh Flores!,

225

estimarse en lo que valen...

FLORES

No hay disgustos que se igualen

a contrastar sus favores.

Rendirse presto desdice

de la esperanza del bien;

230

mas hay mujeres también,

y el filósofo lo dice,

que apetecen a los hombres

como la forma desea

la materia; y que esto sea

235

así, no hay de que te asombres.

COMENDADOR

Un hombre de amores loco

huélgase que a su accidente

se le rindan fácilmente,

mas después las tiene en poco,

240

y el camino de olvidar

al hombre más obligado

es haber poco costado

lo que pudo desear.

(Sale CIMBRANOS.)

CIMBRANOS

¿Está aquí el Comendador?

245

ORTUÑO

¿No le ves en tu presencia?

CIMBRANOS

¡Oh, gallardo Fernán Gómez!

Trueca la verde montera

en el blanco morrïón

y el gabán en armas nuevas,

250

que el Maestre de Santiago

y el conde de Cabra cercan

a don Rodrigo Girón,

por la castellana reina,

en Ciudad Real; de suerte

255

que no es mucho que se pierda

lo que en Calatrava sabes

que tanta sangre le cuesta.

Ya divisan con las luces,

desde las altas almenas,

260

los castillos y leones

y barras aragonesas.

Y aunque el rey de Portugal

honrar a Girón quisiera,

no hará poco en que el Maestre

265

a Almagro con vida vuelva.

Ponte a caballo, señor;

que sólo con que te vean,

se volverán a Castilla.

COMENDADOR

No prosigas; tente, espera.

270

Haz, Ortuño, que en la plaza

toquen luego una trompeta.

¿Qué soldados tengo aquí?

ORTUÑO

Pienso que tienes cincuenta.

COMENDADOR

Pónganse a caballo todos.

275

CIMBRANOS

Si no caminas apriesa,

Ciudad Real es del rey.

COMENDADOR

No hayas miedo que lo sea.

(Vanse, y salen MENGO, LAURENCIA y PASCUALA huyendo.)

PASCUALA

No te apartes de nosotras.

MENGO

Pues ¿a qué tenéis temor?

280

LAURENCIA

Mengo, a la villa es mejor

que vamos unas con otras

pues no hay hombre ninguno,

por que no demos con él.

MENGO

¡Que este demonio cruel

285

no sea tan importuno!

LAURENCIA

No nos deja a sol ni a sombra.

MENGO

¡Oh! rayo del cielo baje,

que sus locuras ataje.

LAURENCIA

Sangrienta fiera le nombra;

290

arsénico y pestilencia

del lugar.

MENGO

Hanme contado

que Frondoso, aquí en el prado,

para librarte, Laurencia,

le puso al pecho una jara.

295

LAURENCIA

Los hombres aborrecía,

Mengo; mas desde aquel día

los miro con otra cara.

¡Gran valor tuvo Frondoso!

Pienso que le ha de costar

300

la vida.

MENGO

Que del lugar

se vaya, será forzoso.

LAURENCIA

Aunque ya le quiero bien,

eso mismo le aconsejo;

mas recibe mi consejo

305

con ira, rabia y desdén;

y jura el Comendador

que le ha de colgar de un pie.

PASCUALA

¡Mal garrotillo le dé!

MENGO

Mala pedrada es mejor.

310

¡Voto al sol, si le tirara

con la que llevo al apero,

que al sonar el crujidero,

al casco se la encajara!

No fue Sábalo, el romano,

315

tan vicioso por jamás.

LAURENCIA

Heliogábalo dirás,

más que una fiera inhumano.

MENGO

Pero Galván, o quién fue,

que yo no entiendo de historia;

320

mas su cativa memoria

vencida de éste se ve.

¿Hay hombre en naturaleza

como Fernán Gómez?

PASCUALA

No;

que parece que le dio

325

de una tigre la aspereza.

(Sale JACINTA.)

JACINTA

Dadme socorro, por Dios,

si la amistad os obliga.

LAURENCIA

¿Qué es esto, Jacinta amiga?

PASCUALA

Tuyas lo somos las dos.

330

JACINTA

Del Comendador criados,

que van a Ciudad Real,

más de infamia natural

que de noble acero armados,

me quieren llevar a él.

335

LAURENCIA

Pues Jacinta, Dios te libre;

que cuando contigo es libre,

conmigo será cruel.

(Vase.)

PASCUALA

Jacinta, yo no soy hombre

que te puedo defender.

340

(Vase.)

MENGO

Yo sí lo tengo de ser,

porque tengo el ser y el nombre.

Llégate, Jacinta, a mí.

JACINTA

¿Tienes armas?

MENGO

Las primeras

del mundo.

JACINTA

¡Oh, si las tuvieras!

345

MENGO

Piedras hay, Jacinta, aquí.

(Salen FLORES y ORTUÑO.)

FLORES

¿Por los pies pensabas irte?

JACINTA

Mengo, ¡muerta soy!

MENGO

Señores...

¡A estos pobres labradores!...

ORTUÑO

Pues ¿tú quieres persuadirte

350

a defender la mujer?

MENGO

Con los ruegos la defiendo;

que soy su deudo y pretendo

guardalla, si puede ser.

FLORES

Quitalde luego la vida.

355

MENGO

¡Voto al sol, si me emberrincho,

y el cáñamo me descincho,

que la llevéis bien vendida!

(Salen el COMENDADOR y CIMBRANOS.)

COMENDADOR

¿Qué es eso? ¡A cosas tan viles

me habéis de hacer apear!

360

FLORES

Gente de este vil lugar

(que ya es razón que aniquiles,

pues en nada te da gusto)

a nuestras armas se atreve.

MENGO

Señor, si piedad os mueve

365

de soceso tan injusto,

castigad estos soldados,

que con vuestro nombre agora

roban una labradora

a esposo y padres honrados;

370

y dadme licencia a mí

que se la pueda llevar.

COMENDADOR

Licencia les quiero dar...

para vengarse de ti.

Suelta la honda.

MENGO

¡Señor!...

375

COMENDADOR

Flores, Ortuño, Cimbranos,

con ella le atad las manos.

MENGO

¿Así volvéis por su honor?

COMENDADOR

¿Qué piensan Fuente Ovejuna

y sus villanos de mí?

380

MENGO

Señor, ¿en qué os ofendí,

ni el pueblo en cosa ninguna?

FLORES

¿Ha de morir?

COMENDADOR

No ensuciéis

las armas; que habéis de honrar

en otro mejor lugar.

385

ORTUÑO

¿Qué mandas?

COMENDADOR

Que lo azotéis.

Llevalde, y en ese roble

le atad y le desnudad,

y con las riendas...

MENGO

¡Piedad!

¡Piedad, pues sois hombre noble!

390

COMENDADOR

Azotalde hasta que salten

los hierros de las correas.

MENGO

¡Cielos! ¿A hazañas tan feas

queréis que castigos falten?

(Vanse.)

COMENDADOR

Tú, villana, ¿por qué huyes?

395

¿Es mejor un labrador

que un hombre de mi valor?

JACINTA

¡Harto bien me restituyes

el honor que me han quitado

en llevarme para ti!

400

COMENDADOR

¿En quererte llevar?

JACINTA

Sí;

porque tengo un padre honrado,

que si en alto nacimiento

no te iguala, en las costumbres

te vence.

COMENDADOR

Las pesadumbres

405

y el villano atrevimiento

no tiemplan bien un airado.

Tira por ahí.

JACINTA

¿Con quién?

COMENDADOR

Conmigo.

JACINTA

Míralo bien.

COMENDADOR

Para tu mal lo he mirado.

410

Ya no mía, del bagaje

del ejército has de ser.

JACINTA

No tiene el mundo poder

para hacerme, viva, ultraje.

COMENDADOR

Ea, villana, camina.

415

JACINTA

¡Piedad, señor!

COMENDADOR

No hay piedad.

JACINTA

Apelo de tu crueldad

a la justicia divina.

(Llévanla y vanse, y salen LAURENCIA y FRONDOSO.)

LAURENCIA

¿Cómo así a venir te atreves,

sin temer tu daño?

FRONDOSO

Ha sido

420

dar testimonio cumplido

de la afición que me debes.

Desde aquel recuesto vi

salir al Comendador,

y fiado en tu valor,

425

todo mi temor perdí.

Vaya donde no le vean

volver.

LAURENCIA

Tente en maldecir,

porque suele más vivir

al que la muerte desean.

430

FRONDOSO

Si es eso, viva mil años,

y así se hará todo bien,

pues deseándole bien

estarán ciertos sus daños.

Laurencia, deseo saber

435

si vive en ti mi cuidado,

y si mi lealtad ha hallado

el puerto de merecer.

Mira que toda la villa

ya para en uno nos tiene;

440

y de cómo a ser no viene,

la villa se maravilla.

Los desdeñosos extremos

deja, y responde no o sí.

LAURENCIA

Pues a la villa y a ti

445

respondo que lo seremos.

FRONDOSO

Deja que tus plantas bese

por la merced recibida,

pues el cobrar nueva vida

por ella es bien que confiese.

450

LAURENCIA

De cumplimientos acorta;

y para que mejor cuadre,

habla, Frondoso, a mi padre,

pues es lo que más importa,

que allí viene con mi tío;

455

y fía que ha de tener

ser, Frondoso, tu mujer,

buen suceso.

FRONDOSO

En Dios confío.

(Escóndese, y salen [los alcaldes] ESTEBAN [y ALONSO], y los regidores [CUADRADO y JUAN ROJO].)

ALONSO

Fue su término de modo,

que la plaza alborotó:

460

en efeto, procedió

muy descomedido en todo.

No hay a quien admiración

sus demasías no den;

la pobre Jacinta es quien

465

pierde por su sinrazón.

JUAN ROJO

Ya a los Católicos Reyes,

que este nombre les dan ya,

presto España les dará

la obediencia de sus leyes.

470

Ya sobre Ciudad Real,

contra el Girón que la tiene,

Santiago a caballo viene

por capitán general.

Pésame; que era Jacinta

475

doncella de buena pro.

ALONSO

¿Luego a Mengo le azotó?

JUAN ROJO

No hay negra bayeta o tinta

como sus carnes están.

ESTEBAN

Callad; que me siento arder,

480

viendo su mal proceder,

y el mal nombre que le dan.

Yo ¿para qué traigo aquí

este palo sin provecho?

JUAN ROJO

Si sus criados lo han hecho,

485

¿de qué os afligís ansí?

ALONSO

¿Queréis más? Que me contaron

que a la de Pedro Redondo

un día, que en lo más hondo

de este valle la encontraron,

490

después de sus insolencias,

a sus criados la dio.

JUAN ROJO

Aquí hay gente: ¿quién es?

FRONDOSO

Yo,

que espero vuestras licencias.

JUAN ROJO

Para mi casa, Frondoso,

495

licencia no es menester;

debes a tu padre el ser,

y a mí otro ser amoroso.

Hete criado, y te quiero

como a hijo.

FRONDOSO

Pues señor,

500

fiado en aquese amor,

de ti una merced espero.

Ya sabes de quién soy hijo.

ESTEBAN

¿Hate agraviado ese loco

de Fernán Gómez?

FRONDOSO

No poco.

505

ESTEBAN

El corazón me lo dijo.

FRONDOSO

Pues señor, con el seguro

del amor que habéis mostrado,

de Laurencia enamorado,

el ser su esposo procuro.

510

Perdona si en el pedir

mi lengua se ha adelantado;

que he sido en decirlo osado

como otro lo ha de decir.

ESTEBAN

Vienes, Frondoso, a ocasión

515

que me alargarás la vida

por la cosa más temida

que siente mi corazón.

Agradezco, hijo, al cielo,

que así vuelvas por mi honor,

520

y agradézcole a tu amor

la limpieza de tu celo.

Mas como es justo, es razón

dar cuenta a tu padre de esto;

sólo digo que estoy presto,

525

en sabiendo su intención;

que yo dichoso me hallo

en que aqueso llegue a ser.

CUADRADO

De la moza el parecer

tomad, antes de acetallo.

530

ESTEBAN

No tengáis de eso cuidado,

que ya el caso está dispuesto:

antes de venir a esto,

entre ellos se ha concertado.

-En el dote, si advertís,

535

se puede agora tratar;

que por bien os pienso dar

algunos maravedís.

FRONDOSO

Yo dote no he menester;

de eso no hay que entristeceros.

540

JUAN ROJO

Pues que no la pide en cueros

lo podéis agradecer.

ESTEBAN

Tomaré el parecer de ella;

si os parece, será bien.

FRONDOSO

Justo es; que no hace bien

545

quien los gustos atropella.

ESTEBAN

¡Hija! ¡Laurencia!...

LAURENCIA

Señor...

ESTEBAN

Mirad si digo bien yo.

¡Ved qué presto respondió!

Hija Laurencia, mi amor,

550

a preguntarle ha venido

(apártate aquí) si es bien

que a Gila, tu amiga, den

a Frondoso por marido,

que es un honrado zagal,

555

si le hay en Fuente Ovejuna...

LAURENCIA

¿Gila se casa?

ESTEBAN

Y si alguna

le merece y es su igual.

LAURENCIA

Yo digo, señor, que sí.

ESTEBAN

Sí; mas yo digo que es fea

560

y que harto mejor se emplea

Frondoso, Laurencia, en ti.

LAURENCIA

¿Aún no se te han olvidado

los donaires con la edad?

ESTEBAN

¿Quiéresle tú?

LAURENCIA

Voluntad

565

le he tenido y le he cobrado;

pero por lo que tú sabes...

ESTEBAN

¿Quieres tú que diga sí?

LAURENCIA

Dilo tú, señor, por mí.

ESTEBAN

¿Yo? ¿Pues tengo yo las llaves?

570

Hecho está. Ven, buscaremos

a mi compadre en la plaza.

CUADRADO

Vamos.

ESTEBAN

Hijo, y en la traza

del dote, ¿qué le diremos?

Que yo bien te puedo dar

575

cuatro mil maravedís.

FRONDOSO

Señor, ¿eso me decís?

Mi honor queréis agraviar.

ESTEBAN

Anda, hijo, que eso es

cosa que pasa en un día;

580

que si no hay dote, a fe mía

que se echa menos después.

(Vanse, y quedan FRONDOSO y LAURENCIA.)

LAURENCIA

Di, Frondoso, ¿estás contento?

FRONDOSO

¡Cómo si lo estoy! ¡Es poco,

pues que no me vuelvo loco

585

de gozo, del bien que siento!

Risa vierte el corazón

por los ojos de alegría,

viéndote, Laurencia mía,

en tal dulce posesión.

590

(Vanse, y salen el MAESTRE, el COMENDADOR, FLORES y ORTUÑO.)

COMENDADOR

Huye, señor, que no hay otro remedio.

MAESTRE

La flaqueza del muro lo ha causado,

y el poderoso ejército enemigo.

COMENDADOR

Sangre les cuesta y infinitas vidas.

MAESTRE

Y no se alabarán que en sus despojos

595

pondrán nuestro pendón de Calatrava,

que a honrar su empresa y los demás bastaba.

COMENDADOR

Tus desinios, Girón, quedan perdidos.

MAESTRE

¿Qué puedo hacer, si la fortuna ciega

a quien hoy levantó mañana humilla?

600

(Dentro.)

¡Vitoria por los Reyes de Castilla!

MAESTRE

Ya coronan de luces las almenas,

y las ventanas de las torres altas

entoldan con pendones vitoriosos.

COMENDADOR

Bien pudieran, de sangre que les cuesta.

605

A fe que es más tragedia que no fiesta.

MAESTRE

Yo vuelvo a Calatrava, Fernán Gómez.

COMENDADOR

Y yo a Fuente Ovejuna, mientras tratas

o seguir esta parte de tus deudos,

o reducir la tuya al Rey Católico.

610

MAESTRE

Yo te diré por cartas lo que intento.

COMENDADOR

El tiempo ha de enseñarte.

MAESTRE

¡Ah, pocos años,

sujetos al rigor de sus engaños!

(Vanse.)

(Sale la boda, MÚSICOS, MENGO, FRONDOSO, LAURENCIA, PASCUALA, BARRILDO, ESTEBAN, ALONSO [y JUAN ROJO].)

MÚSICOS

¡Vivan muchos años

los desposados!

615

¡Vivan muchos años!

MENGO

A fe, que no os ha costado

mucho trabajo el cantar.

BARRILDO

¿Supiéraslo tú trovar

mejor que él está trovado?

620

FRONDOSO

Mejor entiende de azotes

Mengo que de versos ya.

MENGO

Alguno en el valle está,

para que no te alborotes,

a quien el Comendador...

625

BARRILDO

No lo digas, por tu vida;

que este bárbaro homicida

a todos quita el honor.

MENGO

Que me azotasen a mí

cien soldados aquel día...

630

sola una honda tenía;

harto desdichado fui.

Pero que le hayan echado

una melecina a un hombre,

que, aunque no diré su nombre,

635

todos saben que es honrado,

llena de tinta y de chinas,

¿cómo se puede sufrir?

BARRILDO

Haríalo por reír.

MENGO

No hay risa con melecinas;

640

que aunque es cosa saludable...

yo me quiero morir luego.

FRONDOSO

Vaya la copla, te ruego,

si es la copla razonable.

MENGO

Vivan muchos años juntos

645

los novios, ruego a los cielos,

y por envidia ni celos

ni riñan ni anden en puntos.

Lleven a entrambos difuntos,

de puro vivir cansados.

650

¡Vivan muchos años!

FRONDOSO

¡Maldiga el cielo el poeta

que tal coplón arrojó!

BARRILDO

Fue muy presto...

MENGO

Pienso yo

una cosa de esta seta.

655

¿No habéis visto un buñolero,

en el aceite abrasando

pedazos de masa echando

hasta llenarse el caldero?

¿Que unos le salen hinchados,

660

otros tuertos y mal hechos,

ya zurdos y ya derechos,

ya fritos y ya quemados?

Pues así imagino yo

un poeta componiendo,

665

la materia previniendo,

que es quien la masa le dio.

Va arrojando verso aprisa

al caldero del papel,

confiado en que la miel

670

cubrirá la burla y risa.

Mas poniéndolo en el pecho,

apenas hay quien los tome;

tanto que sólo los come

el mismo que los ha hecho.

675

BARRILDO

Déjate ya de locuras;

deja los novios hablar.

LAURENCIA

Las manos nos da a besar.

JUAN ROJO

Hija, ¿mi mano procuras?

Pídela a tu padre luego

680

para ti y para Frondoso.

ESTEBAN

Rojo, a ella y a su esposo

que se la dé el cielo ruego,

con su larga bendición.

FRONDOSO

Los dos a los dos la echad.

685

JUAN ROJO

Ea, tañed y cantad,

pues que para en uno son.

MÚSICOS

Al val de Fuente Ovejuna

la niña en cabello baja;

el caballero la sigue

690

de la Cruz de Calatrava.

Entre las ramas se esconde,

de vergonzosa y turbada;

fingiendo que no le ha visto,

pone delante las ramas.

695

«¿Para qué te ascondes,

niña gallarda?

Que mis linces deseos

paredes pasan.»

Acercóse el caballero

700

y ella, confusa y turbada,

hacer quiso celosías

de las intricadas ramas;

mas como quien tiene amor

los mares y las montañas

705

atraviesa fácilmente,

la dice tales palabras:

«¿Para qué te ascondes,

niña gallarda?

que mis linces deseos

710

paredes pasan.»

(Salen el COMENDADOR, FLORES, ORTUÑO y CIMBRANOS.)

COMENDADOR

Estése la boda queda,

y no se alborote nadie.

JUAN ROJO

No es juego aqueste, señor,

y basta que tú lo mandes.

715

¿Quieres lugar? ¿Cómo vienes

con tu belicoso alarde?

¿Venciste? Mas ¿qué pregunto?

FRONDOSO

¡Muerto soy! ¡Cielo, libradme!

LAURENCIA

Huye por aquí, Frondoso.

720

COMENDADOR

Eso no; prendelde, atalde.

JUAN ROJO

Date, muchacho, a prisión.

FRONDOSO

Pues ¿quieres tú que me maten?

JUAN ROJO

¿Por qué?

COMENDADOR

No soy hombre yo

que mato sin culpa a nadie;

725

que si lo fuera, le hubieran

pasado de parte a parte

esos soldados que traigo.

Llevarle mando a la cárcel,

donde la culpa que tiene

730

sentencie su mismo padre.

PASCUALA

Señor, mirad que se casa.

COMENDADOR

¿Qué me obliga a que se case?

¿No hay otra gente en el pueblo?

PASCUALA

Si os ofendió, perdonadle,

735

por ser vos quien sois.

COMENDADOR

No es cosa,

Pascuala, en que yo soy parte.

Es esto contra el Maestre

Téllez Girón, que Dios guarde;

es contra toda su orden,

740

es su honor, y es importante

para el ejemplo el castigo;

que habrá otro día quien trate

de alzar el pendón contra él,

pues ya sabéis que una tarde

745

al Comendador mayor

(¡qué vasallos tan leales!)

puso una ballesta al pecho.

ESTEBAN

Supuesto que el disculparle

ya puede tocar a un suegro,

750

no es mucho que en causas tales

se descomponga con vos

un hombre, en efecto, amante;

porque si vos pretendéis

su propia mujer quitarle,

755

¿qué mucho que la defienda?

COMENDADOR

Majadero sois, alcalde.

ESTEBAN

Por vuestra virtud, señor.

COMENDADOR

Nunca yo quise quitarle

su mujer, pues no lo era.

760

ESTEBAN

Sí quisistes... Y esto baste;

que Reyes hay en Castilla

que nuevas órdenes hacen

con que desórdenes quitan.

Y harán mal cuando descansen

765

de las guerras, en sufrir

en sus villas y lugares

a hombres tan poderosos

por traer cruces tan grandes;

póngasela el Rey al pecho,

770

que para pechos reales

es esa insignia y no más.

COMENDADOR

¡Hola! La vara quitalde.

ESTEBAN

Tomad, señor, norabuena.

COMENDADOR

Pues con ella quiero dalle,

775

como a caballo brioso.

ESTEBAN

Por señor os sufro. Dadme.

PASCUALA

¡A un viejo de palos das!

LAURENCIA

Si le das porque es mi padre,

¿qué vengas en él de mí?

780

COMENDADOR

Llevadla, y haced que guarden

su persona diez soldados.

(Vanse él y los suyos.)

ESTEBAN

Justicia del cielo baje.

(Vase.)

PASCUALA

Volvióse en luto la boda.

(Vase.)

BARRILDO

¿No hay aquí un hombre que hable?

785

MENGO

Yo ya tengo mis azotes,

que aun se ven los cardenales

sin que un hombre vaya a Roma.

Prueben otros a enojarle.

JUAN ROJO

Hablemos todos.

MENGO

Señores,

790

aquí todo el mundo calle.

Como ruedas de salmón

me puso los atabales.


Acto III

Salen ESTEBAN, ALONSO y BARRILDO.

ESTEBAN

¿No han venido a la junta?

BARRILDO

No han venido.

ESTEBAN

Pues más apriesa nuestro daño corre.

BARRILDO

Ya está lo más del pueblo prevenido.

ESTEBAN

Frondoso con prisiones en la torre,

y mi hija Laurencia en tanto aprieto,

5

si la piedad de Dios no los socorre...

(Salen JUAN ROJO y el REGIDOR.)

JUAN ROJO

¿De qué dais voces, cuando importa tanto

a nuestro bien, Esteban, el secreto?

ESTEBAN

Que doy tan pocas es mayor espanto.

(Sale MENGO.)

MENGO

También vengo yo a hallarme en esta junta.

10

ESTEBAN

Un hombre cuyas canas baña el llanto,

labradores honrados, os pregunta

qué obsequias debe hacer toda esa gente

a su patria sin honra, ya perdida.

Y si se llaman honras justamente,

15

¿cómo se harán, si no hay entre nosotros

hombre a quien este bárbaro no afrente?

Respondedme; ¿hay alguno de vosotros

que no esté lastimado en honra y vida?

¿No os lamentáis los unos y los otros?

20

Pues si ya la tenéis todos perdida,

¿a qué aguardáis? ¿Qué desventura es ésta?

JUAN ROJO

La mayor que en el mundo fue sufrida.

Mas pues ya se publica y manifiesta

que en paz tienen los reyes a Castilla

25

y su venida a Córdoba se apresta,

vayan dos regidores a la villa,

y echándose a sus pies pidan remedio.

BARRILDO

En tanto que Fernando, aquel que humilla

a tantos enemigos, otro medio

30

será mejor, pues no podrá, ocupado,

hacernos bien, con tanta guerra en medio.

REGIDOR

Si mi voto de vos fuera escuchado,

desamparar la villa doy por voto.

JUAN ROJO

¿Cómo es posible en tiempo limitado?

35

MENGO

A la fe, que si entiende el alboroto,

que ha de costar la junta alguna vida.

REGIDOR

Ya, todo el árbol de paciencia roto,

corre la nave de temor perdida.

La hija quitan con tan gran fiereza

40

a un hombre honrado, de quien es regida

la patria en que vivís, y en la cabeza

la vara quiebran tan injustamente.

¿Qué esclavo se trató con más bajeza?

JUAN ROJO

¿Qué es lo que quieres tú que el pueblo intente?

45

REGIDOR

Morir, o dar la muerte a los tiranos,

pues somos muchos, y ellos poca gente.

BARRILDO

¡Contra el señor las armas en las manos!

ESTEBAN

El rey sólo es señor después del cielo,

y no bárbaros hombres inhumanos.

50

Si Dios ayuda nuestro justo celo,

¿qué nos ha de costar?

Mirad, señores,

que vais en estas cosas con recelo.

Puesto que por los simples labradores

estoy aquí, que más injurias pasan,

55

más cuerdo represento sus temores.

JUAN ROJO

Si nuestras desventuras se compasan,

para perder las vidas, ¿qué aguardamos?

Las casas y las viñas nos abrasan:

tiranos son; a la venganza vamos.

60

(Sale LAURENCIA, desmelenada.)

LAURENCIA

Dejadme entrar, que bien puedo

en consejo de los hombres;

que bien puede una mujer,

si no a dar voto a dar voces.

¿Conocéisme?

ESTEBAN

¡Santo Cielo!

65

¿No es mi hija?

JUAN ROJO

¿No conoces

a Laurencia?

LAURENCIA

Vengo tal,

que mi diferencia os pone

en contingencia quién soy.

ESTEBAN

¡Hija mía!

LAURENCIA

No me nombres

70

tu hija.

ESTEBAN

¿Por qué, mis ojos?

¿Por qué?

LAURENCIA

Por muchas razones,

y sean las principales,

porque dejas que me roben

tiranos sin que me vengues,

75

traidores sin que me cobres.

Aún no era yo de Frondoso,

para que digas que tome,

como marido, venganza;

que aquí por tu cuenta, corre;

80

que en tanto que de las bodas

no haya llegado la noche,

del padre, y no del marido,

la obligación presupone;

que en tanto que no me entregan

85

una joya, aunque la compre,

no ha de correr por mi cuenta

las guardas ni los ladrones.

Llevóme de vuestros ojos

a su casa Fernán Gómez:

90

la oveja al lobo dejáis,

como cobardes pastores.

¡Qué dagas no vi en mi pecho!

¡Qué desatinos enormes,

qué palabras, qué amenazas,

95

y qué delitos atroces,

por rendir mi castidad

a sus apetitos torpes!

Mis cabellos, ¿no lo dicen?

¿No se ven aquí los golpes,

100

de la sangre y las señales?

¿Vosotros sois hombres nobles?

¿Vosotros padres y deudos?

¿Vosotros, que no se os rompen

las entrañas de dolor,

105

de verme en tantos dolores?

Ovejas sois, bien lo dice

de Fuente Ovejuna el nombre.

Dadme unas armas a mí,

pues sois piedras, pues sois bronces,

110

pues sois jaspes, pues sois tigres...

Tigres no, porque feroces

siguen quien roba sus hijos,

matando los cazadores

antes que entren por el mar

115

y por sus ondas se arrojen.

Liebres cobardes nacistes;

bárbaros sois, no españoles.

Gallinas, ¡vuestras mujeres

sufrís que otros hombres gocen!

120

Poneos ruecas en la cinta.

¿Para qué os ceñís estoques?

¡Vive Dios, que he de trazar

que solas mujeres cobren

la honra de estos tiranos,

125

la sangre de estos traidores,

y que os han de tirar piedras,

hilanderas, maricones,

amujerados, cobardes,

y que mañana os adornen

130

nuestras tocas y basquiñas,

solimanes y colores!

A Frondoso quiere ya,

sin sentencia, sin pregones,

colgar el Comendador

135

del almena de una torre;

de todos hará lo mismo;

y yo me huelgo, medio-hombres,

por que quede sin mujeres

esta villa honrada, y torne

140

aquel siglo de amazonas,

eterno espanto del orbe.

ESTEBAN

Yo, hija, no soy de aquellos

que permiten que los nombres

con esos títulos viles.

145

Iré solo, si se pone

todo el mundo contra mí.

JUAN ROJO

Y yo, por más que me asombre

la grandeza del contrario.

REGIDOR

Muramos todos.

BARRILDO

Descoge

150

un lienzo al viento en un palo,

y mueran estos inormes.

JUAN ROJO

¿Qué orden pensáis tener?

MENGO

Ir a matarle sin orden.

Juntad el pueblo a una voz;

155

que todos están conformes

en que los tiranos mueran.

ESTEBAN

Tomad espadas, lanzones,

ballestas, chuzos y palos.

MENGO

¡Los Reyes nuestros señores

160

vivan!

TODOS

¡Vivan muchos años!

MENGO

¡Mueran tiranos traidores!

TODOS

¡Traidores tiranos mueran!

(Vanse todos.)

LAURENCIA

Caminad, que el cielo os oye.

¡Ah, mujeres de la villa!

165

¡Acudid, por que se cobre

vuestro honor, acudid todas!

Salen PASCUALA, JACINTA y otras mujeres.

PASCUALA

¿Qué es esto? ¿De qué das voces?

LAURENCIA

¿No veis cómo todos van

a matar a Fernán Gómez,

170

y hombres, mozos y muchachos,

furiosos, al hecho corren?

¿Serán bien que solos ellos

de esta hazaña el honor gocen,

pues no son de las mujeres

175

sus agravios los menores?

JACINTA

Di, pues, ¿qué es lo que pretendes?

LAURENCIA

Que puestas todas en orden,

acometamos a un hecho

que dé espanto a todo el orbe.

180

Jacinta, tu grande agravio,

que sea cabo; responde

de una escuadra de mujeres.

JACINTA

No son los tuyos menores.

LAURENCIA

Pascuala, alférez serás.

185

PASCUALA

Pues déjame que enarbole

en un asta la bandera:

verás si merezco el nombre.

LAURENCIA

No hay espacio para eso,

pues la dicha nos socorre:

190

bien nos basta que llevemos

nuestras tocas por pendones.

PASCUALA

Nombremos un capitán.

LAURENCIA

Eso no.

PASCUALA

¿Por qué?

LAURENCIA

Que adonde

asiste mi gran valor,

195

no hay Cides ni Rodamontes.

Vanse, y sale FRONDOSO, atadas las manos; FLORES, ORTUÑO, CIMBRANOS y el COMENDADOR.

COMENDADOR

De ese cordel que de las manos sobra

quiero que le colguéis, por mayor pena.

FRONDOSO

¡Qué nombre, gran señor, tu sangre cobra!

COMENDADOR

Colgalde luego en la primera almena.

200

FRONDOSO

Nunca fue mi intención poner por obra

tu muerte entonces.

FLORES

Grande ruido suena.

(Ruido suene.)

COMENDADOR

¿Ruido?

FLORES

Y de manera que interrompen

tu justicia, señor.

ORTUÑO

Las puertas rompen.

(Ruido.)

COMENDADOR

¡La puerta de mi casa y siendo casa

205

de la encomienda!

FLORES

El pueblo junto viene.

JUAN ROJO

(Dentro.)

Rompe, derriba, hunde, quema, abrasa.

ORTUÑO

Un popular motín mal se detiene.

COMENDADOR

¡El pueblo contra mí!

FLORES

La furia pasa

tan adelante, que las puertas tiene

210

echadas por la tierra.

COMENDADOR

Desatalde.

Templa, Frondoso, ese villano alcalde.

FRONDOSO

Yo voy, señor; que amor les ha movido.

(Vase.)

MENGO

(Dentro.)

¡Vivan Fernando e Isabel, y mueran

los traidores!

FLORES

Señor, por Dios te pido

215

que no te hallen aquí.

COMENDADOR

Si perseveran,

este aposento es fuerte y defendido.

Ellos se volverán.

FLORES

Cuando se alteran

los pueblos agraviados, y resuelven,

nunca sin sangre o sin venganza vuelven.

220

COMENDADOR

En esta puerta, así como rastrillo,

su furor con las armas defendamos.

FRONDOSO

(Dentro.)

¡Viva Fuente Ovejuna!

COMENDADOR

¡Qué caudillo!

Estoy porque a su furia acometamos.

FLORES

De la tuya, señor, me maravillo.

225

ESTEBAN

Ya el tirano y los cómplices miramos.

¡Fuente Ovejuna, y los tiranos mueran!

(Salen todos.)

COMENDADOR

Pueblo, esperad.

TODOS

Agravios nunca esperan.

COMENDADOR

Decídmelos a mí, que iré pagando

a fe de caballero esos errores.

230

TODOS

¡Fuente Ovejuna! ¡Viva el rey Fernando!

¡Mueran malos cristianos y traidores!

COMENDADOR

¿No me queréis oír? Yo estoy hablando;

yo soy vuestro señor.

TODOS

Nuestros señores

son los Reyes Católicos.

COMENDADOR

Espera.

235

TODOS

¡Fuente Ovejuna, y Fernán Gómez muera!

(Vanse, y salen las mujeres, armadas.)

LAURENCIA

Parad en este puesto de esperanzas

soldados atrevidos, no mujeres.

PASCUALA

¡Los que mujeres son en las venganzas!

¡En él beban su sangre! ¿Es bien que esperes?

240

JACINTA

Su cuerpo recojamos en las lanzas.

PASCUALA

Todas son de esos mismos pareceres.

ESTEBAN

(Dentro.)

¡Muere, traidor Comendador!

COMENDADOR

Ya muero.

¡Piedad, Señor, que tu clemencia espero!

BARRILDO

(Dentro.)

Aquí está Flores.

MENGO

Dale a ese bellaco;

245

que ése fue el que me dio dos mil azotes.

FRONDOSO

(Dentro.)

No me vengo si el alma no le saco.

LAURENCIA

No excusamos entrar.

PASCUALA

No te alborotes.

Bien es guardar la puerta.

BARRILDO

(Dentro.)

No me aplaco.

¡Con lágrimas agora, marquesotes!

250

LAURENCIA

Pascuala, yo entro dentro; que la espada

no ha de estar tan sujeta ni envainada.

(Vase.)

BARRILDO

(Dentro.)

Aquí está Ortuño.

FRONDOSO

(Dentro.)

Córtale la cara.

(Sale FLORES, huyendo, y MENGO tras él.)

FLORES

¡Mengo, piedad, que no soy yo el culpado!

MENGO

Cuando ser alcahuete no bastara,

255

bastaba haberme el pícaro azotado.

PASCUALA

Dánoslo a las mujeres, Mengo, para...

Acaba por tu vida.

MENGO

Ya está dado;

que no le quiero yo mayor castigo.

PASCUALA

Vengaré tus azotes.

MENGO

Eso digo.

260

JACINTA

¡Ea, muera el traidor!

FLORES

¡Entre mujeres!

JACINTA

¿No le viene muy ancho?

PASCUALA

¿Aqueso lloras?

JACINTA

Muere, concertador de sus placeres.

PASCUALA

¡Ea, muera el traidor!

FLORES

¡Piedad, señoras!

(Sale ORTUÑO, huyendo de LAURENCIA.)

ORTUÑO

Mira que no soy yo...

LAURENCIA

Ya sé quién eres.

265

Entrad, teñid las armas vencedoras

en estos viles.

PASCUALA

Moriré matando.

TODOS

¡Fuente Ovejuna, y viva el rey Fernando!

(Vanse, y salen el REY DON FERNANDO y la REINA DOÑA ISABEL, y DON MANRIQUE, MAESTRE.)

MANRIQUE

De modo la prevención

fue, el efeto esperado

270

llegamos a ver logrado

con poca contradición.

Hubo poca resistencia;

y supuesto que la hubiera,

sin duda ninguna fuera

275

de poca o ninguna esencia.

Queda el de Cabra ocupado

en conservación del puesto,

por si volviere dispuesto

a él el contrario osado.

280

REY

Discreto el acuerdo fue

y que asista es conveniente,

y reformando la gente,

el paso tomado esté.

Que con eso se asegura

285

no podernos hacer mal

Alfonso, que en Portugal

tomar la fuerza procura.

Y el de Cabra es bien que esté

en ese sitio asistente,

290

y como tan diligente,

muestras de su valor dé;

porque con esto asegura

el daño que nos recela,

y como fiel centinela,

295

el bien del reino procura.

(Sale FLORES, herido.)

FLORES

Católico rey Fernando,

a quien el cielo concede

la corona de Castilla,

como varón excelente;

300

oye la mayor crueldad

que se ha visto entre las gentes

desde donde nace el sol

hasta donde se oscurece.

REY

Repórtate.

FLORES

Rey supremo,

305

mis heridas no consienten

dilatar el triste caso,

por ser mi vida tan breve.

De Fuente Ovejuna vengo,

donde, con pecho inclemente,

310

los vecinos de la villa

a su señor dieron muerte.

Muerto Fernán Gómez queda

por sus súbditos aleves;

que vasallos indignados

315

con leve causa se atreven.

Con título de tirano

que le acumula la plebe,

a la fuerza de esta voz

el hecho fiero acometen;

320

y quebrantando su casa,

no atendiendo a que se ofrece

por la fe de caballero

a que pagará a quien debe,

no sólo no le escucharon,

325

pero con furia impaciente

rompen el cruzado pecho

con mil heridas crueles,

y por las altas ventanas

le hacen que al suelo vuele,

330

adonde en picas y espadas

le recogen las mujeres.

Llévanle a una casa muerto,

y, a porfía, quien más puede

mesa su barba y cabello

335

y apriesa su rostro hieren.

En efeto fue la furia

tan grande que en ellos crece,

que las mayores tajadas

las orejas a ser vienen.

340

Sus armas borran con picas

y a voces dicen que quieren

tus reales armas fijar,

porque aquéllas les ofenden.

Saqueáronle la casa,

345

cual si de enemigos fuese,

y gozosos entre todos

han repartido sus bienes.

Lo dicho he visto escondido,

porque mi infelice suerte

350

en tal trance no permite

que mi vida se perdiese;

y así estuve todo el día

hasta que la noche viene,

y salir pude escondido

355

para que cuenta te diese.

Haz, señor, pues eres justo,

que la justa pena lleven

de tan riguroso caso

los bárbaros delincuentes:

360

mira que su sangre a voces

pide que tu rigor prueben.

REY

Estar puedes confiado

que sin castigo no queden.

El triste suceso ha sido

365

tal, que admirado me tiene,

y que vaya luego un juez

que lo averigüe conviene,

y castigue a los culpados

para ejemplo de las gentes.

370

Vaya un capitán con él,

por que seguridad lleve;

que tan grande atrevimiento

castigo ejemplar requiere;

y curad a este soldado

375

de las heridas que tiene.

(Vanse, y salen los labradores y labradoras, con la cabeza de Fernán Gómez en una lanza.)

MÚSICOS

¡Muchos años vivan

Isabel y Fernando,

y mueran los tiranos!

BARRILDO

Diga su copla Frondoso.

380

FRONDOSO

Ya va mi copla a la fe;

si le faltare algún pie,

enmiéndelo el más curioso.

¡Vivan la bella Isabel,

y Fernando de Aragón,

385

pues que para en uno son,

él con ella, ella con él!

A los cielos San Miguel

lleve a los dos de las manos.

¡Vivan muchos años,

390

y mueran los tiranos!

LAURENCIA

Diga Barrildo.

BARRILDO

Ya va,

que a fe que la he pensado.

PASCUALA

Si la dices con cuidado,

buena y rebuena será.

395

BARRILDO

¡Vivan los reyes famosos

muchos años, pues que tienen

la vitoria, y a ser vienen

nuestros dueños venturosos!

Salgan siempre vitoriosos

400

de gigantes y de enanos,

¡y mueran los tiranos!

MÚSICOS

¡Muchos años vivan

Isabel y Fernando,

y mueran los tiranos!

405

LAURENCIA

Diga Mengo.

FRONDOSO

Mengo diga.

MENGO

Yo soy poeta donado.

PASCUALA

Mejor dirás lastimado

el envés de la barriga.

MENGO

Una mañana en domingo

410

me mandó azotar aquél,

de manera que el rabel

daba espantoso respingo;

pero agora que lo pringo,

¡vivan los reyes cristiánigos,

415

y mueran los tiránigos!

MÚSICOS

¡Vivan muchos años!

ESTEBAN

Quita la cabeza allá.

MENGO

Cara tiene de ahorcado.

(Saca un escudo JUAN ROJO, con las armas [reales].)

CUADRADO

Ya las armas han llegado.

420

ESTEBAN

Mostrá las armas acá.

JUAN ROJO

¿Adónde se han de poner?

CUADRADO

Aquí, en el ayuntamiento.

ESTEBAN

¡Bravo escudo!

BARRILDO

¡Qué contento!

FRONDOSO

Ya comienza a amanecer,

425

con este sol, nuestro día.

ESTEBAN

¡Vivan Castilla y León,

y las barras de Aragón,

y muera la tiranía!

Advertid, Fuente Ovejuna,

430

a las palabras de un viejo;

que el admitir su consejo

no ha dañado vez ninguna.

Los Reyes han de querer

averiguar este caso,

435

y más tan cerca del paso

y jornada que han de hacer.

Concertaos todos a una

en lo que habéis de decir.

FRONDOSO

¿Qué es tu consejo?

ESTEBAN

Morir

440

diciendo Fuente Ovejuna,

y a nadie saquen de aquí.

FRONDOSO

Es el camino derecho.

Fuente Ovejuna lo ha hecho.

ESTEBAN

¿Queréis responder así?

445

TODOS

Sí.

ESTEBAN

Ahora pues, yo quiero ser

agora el pesquisidor,

para ensayarnos mejor

en lo que habemos de hacer.

Sea Mengo el que esté puesto

450

en el tormento.

MENGO

¿No hallaste

otro más flaco?

ESTEBAN

¿Pensaste

que era de veras?

MENGO

Di presto.

ESTEBAN

¿Quién mató al Comendador?

MENGO

Fuente Ovejuna lo hizo.

455

ESTEBAN

Perro, ¿si te martirizo?

MENGO

Aunque me matéis; señor.

ESTEBAN

Confiesa, ladrón.

MENGO

Confieso.

ESTEBAN

Pues ¿quién fue?

MENGO

Fuente Ovejuna.

ESTEBAN

Dalde otra vuelta.

MENGO

Es ninguna.

460

ESTEBAN

¡Cagajón para el proceso!

(Sale el REGIDOR [CUADRADO].)

REGIDOR

¿Qué hacéis de esta suerte aquí?

FRONDOSO

¿Qué ha sucedido, Cuadrado?

REGIDOR

Pesquisidor ha llegado.

ESTEBAN

Echá todos por ahí.

465

REGIDOR

Con él viene un capitán.

ESTEBAN

Venga el diablo: ya sabéis

lo que responder tenéis.

REGIDOR

El pueblo prendiendo van,

sin dejar alma ninguna.

470

ESTEBAN

Que no hay que tener temor.

¿Quién mató al Comendador,

Mengo?

MENGO

¿Quién? ¡Fuente Ovejuna!

(Vanse, y salen el MAESTRE y un SOLDADO.)

MAESTRE

¡Que tal caso ha sucedido!

Infelice fue su suerte.

475

Estoy por darte la muerte

por la nueva que has traído.

SOLDADO

Yo, señor, soy mensajero,

y enojarte no es mi intento.

MAESTRE

¡Que a tal tuvo atrevimiento

480

un pueblo enojado y fiero!

Iré con quinientos hombres,

y la villa he de asolar;

en ella no ha de quedar

ni aun memoria de los nombres.

485

SOLDADO

Señor, tu enojo reporta;

porque ellos al Rey se han dado,

y no tener enojado

al Rey es lo que te importa.

MAESTRE

¿Cómo al Rey se pueden dar,

490

si de la encomienda son?

SOLDADO

Con él sobre esa razón

podrás luego pleitear.

MAESTRE

Por pleito ¿cuándo salió

lo que él le entregó en sus manos?

495

Son señores soberanos,

y tal reconozco yo.

Por saber que al Rey se han dado

me reportará mi enojo,

y ver su presencia escojo

500

por lo más bien acertado;

que puesto que tenga culpa

en casos de gravedad,

en todo mi poca edad

viene a ser quien me disculpa.

505

Con vergüenza voy; mas es

honor quien puede obligarme,

y importa no descuidarme

en tan honrado interés.

(Vanse; sale LAURENCIA sola.)

LAURENCIA

Amando, recelar daño en lo amado,

510

nueva pena de amor se considera,

que quien en lo que ama daño espera

aumenta en el temor nuevo cuidado.

El firme pensamiento desvelado,

si le aflige el temor, fácil se altera;

515

que no es a firme fe pena ligera

ver llevar el temor el bien robado.

Mi esposo adoro; la ocasión que veo

al temor de su daño me condena,

si no le ayuda la felice suerte.

520

Al bien suyo se inclina mi deseo:

si está presente, está cierta mi pena;

si está en ausencia, está cierta mi muerte.

(Sale FRONDOSO.)

FRONDOSO

¡Mi Laurencia!

LAURENCIA

¡Esposo amado!

¿Cómo estar aquí te atreves?

525

FRONDOSO

¿Esas resistencias debes

a mi amoroso cuidado?

LAURENCIA

Mi bien, procura guardarte,

porque tu daño recelo.

FRONDOSO

No quiera, Laurencia, el cielo

530

que tal llegue a disgustarte.

LAURENCIA

¿No temes ver el rigor

que por los demás sucede,

y el furor con que procede

aqueste pesquisidor?

535

Procura guardar la vida.

Huye, tu daño no esperes.

FRONDOSO

¿Cómo que procure quieres

cosa tan mal recebida?

¿Es bien que los demás deje

540

en el peligro presente

y de tu vista me ausente?

No me mandes que me aleje;

porque no es puesto en razón

que, por evitar mi daño,

545

sea con mi sangre extraño

en tan terrible ocasión.

(Voces dentro.)

Voces parece que he oído,

y son, si yo mal no siento,

de alguno que dan tormento.

550

Oye con atento oído.

(Dice dentro el JUEZ, y responden.)

JUEZ

Decid la verdad, buen viejo.

FRONDOSO

Un viejo, Laurencia mía,

atormentan.

LAURENCIA

¡Qué porfía!

ESTEBAN

Déjenme un poco.

JUEZ

Ya os dejo.

555

Decid, ¿quién mató a Fernando?

ESTEBAN

Fuente Ovejuna lo hizo.

LAURENCIA

Tu nombre, padre, eternizo.

. . . . . . . . . . . . . . . . . . . . .

FRONDOSO

¡Bravo caso!

JUEZ

Ese muchacho

560

aprieta. Perro, yo sé

que lo sabes. Di quién fue.

¿Callas? Aprieta, borracho.

NIÑO

Fuente Ovejuna, señor.

JUEZ

¡Por vida del Rey, villanos,

565

que os ahorque con mis manos!

¿Quién mató al Comendador?

FRONDOSO

¡Que a un niño le den tormento

y niegue de aquesta suerte!

LAURENCIA

¡Bravo pueblo!

FRONDOSO

Bravo y fuerte.

570

JUEZ

Esa mujer al momento

en ese potro tened.

Dale esa mancuerda luego.

LAURENCIA

Ya está de cólera ciego.

JUEZ

Que os he de matar, creed,

575

en ese potro, villanos.

¿Quién mató al Comendador?

PASCUALA

Fuente Ovejuna, señor.

JUEZ

¡Dale!

FRONDOSO

Pensamientos vanos.

LAURENCIA

Pascuala niega, Frondoso.

580

FRONDOSO

Niegan niños: ¿qué te espantas?

JUEZ

Parece que los encantas.

¡Aprieta!

PASCUALA

¡Ay, cielo piadoso!

JUEZ

¡Aprieta, infame! ¿Estás sordo?

PASCUALA

Fuente Ovejuna lo hizo.

585

JUEZ

Traedme aquel más rollizo;

ese desnudo, ese gordo.

LAURENCIA

¡Pobre Mengo! Él es sin duda.

FRONDOSO

Temo que ha de confesar.

MENGO

¡Ay, ay!

JUEZ

Comienza a apretar.

590

MENGO

¡Ay!

JUEZ

¿Es menester ayuda?

MENGO

¡Ay, ay!

JUEZ

¿Quién mató, villano,

al señor Comendador!

MENGO

¡Ay, yo lo diré señor!

JUEZ

Afloja un poco la mano.

595

FRONDOSO

Él confiesa.

JUEZ

Al palo aplica

la espalda.

MENGO

Quedo, que yo

lo diré.

JUEZ

¿Quién lo mató?

MENGO

Señor, Fuente Ovejunica.

JUEZ

¿Hay tan gran bellaquería?

600

Del dolor se están burlando.

En quien estaba esperando,

niega con mayor porfía.

Dejaldos; que estoy cansado.

FRONDOSO

¡Oh, Mengo, bien te haga Dios!

605

Temor que tuve de dos,

el tuyo me le ha quitado.

(Salen MENGO, BARRILDO y el REGIDOR.)

BARRILDO

¡Vítor, Mengo!

REGIDOR

Y con razón.

BARRILDO

¡Mengo, vítor!

FRONDOSO

Eso digo.

MENGO

¡Ay, ay!

BARRILDO

Toma, bebe, amigo.

610

Come.

MENGO

¡Ay, ay! ¿Qué es?

BARRILDO

Diacitrón.

MENGO

¡Ay, ay!

FRONDOSO

Echa de beber.

BARRILDO

De comer y beber va.

FRONDOSO

Bien lo cuela. Bueno está.

LAURENCIA

Dale otra vez de comer.

615

MENGO

¡Ay, ay!

BARRILDO

Ésta va por mí.

LAURENCIA

Solemnemente lo embebe.

FRONDOSO

El que bien niega bien bebe.

REGIDOR

¿Quieres otra?

MENGO

¡Ay, ay! Sí, sí.

FRONDOSO

Bebe, que bien lo mereces.

620

LAURENCIA

A vez por vuelta las cuela.

FRONDOSO

Arrópale, que se hiela.

BARRILDO

¿Quieres más?

MENGO

Sí, otras tres veces.

¡Ay, ay!

FRONDOSO

Si hay vino pregunta.

BARRILDO

Sí hay: bebe a tu placer;

625

que quien niega ha de beber.

¿Qué tiene?

MENGO

Una cierta punta.

Vamos; que me arromadizo.

FRONDOSO

Que vea que éste es mejor.

¿Quién mató al Comendador?

630

MENGO

Fuente Ovejunica lo hizo.

(Vanse.)

FRONDOSO

Justo es que honores le den.

Pero, decidme, mi amor,

¿quién mató al Comendador?

LAURENCIA

Fuente Ovejuna, mi bien.

635

FRONDOSO

¿Quién le mató?

LAURENCIA

Dasme espanto.

Pues Fuente Ovejuna fue.

FRONDOSO

Y yo ¿con qué te maté?

LAURENCIA

¿Con qué? Con quererte tanto.

(Vanse, y salen el REY y la REINA y MANRIQUE, luego.)

ISABEL

No entendí, señor, hallaros

640

aquí, y es buena mi suerte.

REY

En nueva gloria convierte

mi vista el bien de miraros.

Iba a Portugal de paso,

y llegar aquí fue fuerza.

645

ISABEL

Vuestra majestad le tuerza,

siendo conveniente el caso.

REY

¿Cómo dejáis a Castilla?

ISABEL

En paz queda, quieta y llana.

REY

Siendo vos la que la allana

650

no lo tengo a maravilla.

(Sale DON MANRIQUE.)

MANRIQUE

Para ver vuestra presencia

el Maestre de Calatrava,

que aquí de llegar acaba,

pide que le deis licencia.

655

ISABEL

Verle tenía deseado.

MANRIQUE

Mi fe, señora, os empeño,

que, aunque es en edad pequeño,

es valeroso soldado.

(Vase, y sale el MAESTRE.)

MAESTRE

Rodrigo Téllez Girón,

660

que de loaros no acaba,

Maestre de Calatrava,

os pide, humilde, perdón.

Confieso que fui engañado,

y que excedí de lo justo

665

en cosas de vuestro gusto,

como mal aconsejado.

El consejo de Fernando

y el interés me engañó,

injusto fiel; y ansí, yo

670

perdón, humilde, os demando.

Y si recebir merezco

esta merced que suplico,

desde aquí me certifico

en que a serviros me ofrezco,

675

y que en aquesta jornada

de Granada, adonde vais,

os prometo que veáis

el valor que hay en mi espada;

donde sacándola apenas,

680

dándoles fieras congojas,

plantaré mis cruces rojas

sobre sus altas almenas;

y más quinientos soldados

en serviros emplearé,

685

junto con la firma y fe

de en mi vida disgustaros.

REY

Alzad, Maestre del suelo;

que siempre que hayáis venido

seréis muy bien recebido.

690

MAESTRE

Sois de afligidos consuelo.

ISABEL

Vos, con valor peregrino,

sabéis bien decir y hacer.

MAESTRE

Vos sois una bella Ester,

y vos un Jerjes divino.

695

(Sale MANRIQUE.)

MANRIQUE

Señor, el pesquisidor

que a Fuente Ovejuna ha ido,

con el despacho ha venido

a verse ante tu valor.

REY

Sed juez de estos agresores.

700

MAESTRE

Si a vos, señor, no mirara,

sin duda les enseñara

a matar Comendadores.

REY

Eso ya no os toca a vos.

ISABEL

Yo confieso que he de ver

705

el cargo en vuestro poder,

si me lo concede Dios.

(Sale el JUEZ.)

JUEZ

A Fuente Ovejuna fui

de la suerte que has mandado,

y con especial cuidado

710

y diligencia asistí.

Haciendo averiguación

del cometido delito,

una hoja no se ha escrito

que sea en comprobación;

715

porque conformes a una,

con un valeroso pecho,

en pidiendo quién lo ha hecho,

responden: «Fuente Ovejuna.»

Trecientos he atormentado

720

con no pequeño rigor,

y te prometo, señor,

que más que esto no he sacado.

Hasta niños de diez años

al potro arrimé, y no ha sido

725

posible haberlo inquirido

ni por halagos ni engaños.

Y pues tan mal se acomoda

el poderlo averiguar,

o los has de perdonar,

730

o matar la villa toda.

Todos vienen ante ti

para más certificarte:

de ellos podrás informarte.

REY

Que entren, pues vienen, les di.

735

(Salen los dos alcaldes, FRONDOSO, las mujeres y los villanos que quisieren.)

LAURENCIA

¿Aquestos los reyes son?

FRONDOSO

Y en Castilla poderosos.

LAURENCIA

Por mi fe, que son hermosos:

¡bendígalos San Antón!

ISABEL

¿Los agresores son éstos?

740

ESTEBAN

Fuente Ovejuna, señora,

que humildes llegan agora

para serviros dispuestos.

La sobrada tiranía

y el insufrible rigor

745

del muerto Comendador,

que mil insultos hacía,

fue el autor de tanto daño.

Las haciendas nos robaba

y las doncellas forzaba

750

siendo de piedad extraño.

FRONDOSO

Tanto, que aquesta zagala,

que el cielo me ha concedido,

en que tan dichoso he sido

que nadie en dicha me iguala,

755

cuando conmigo casó,

aquella noche primera,

mejor que si suya fuera,

a su casa la llevó;

y a no saberse guardar

760

ella, que en virtud florece,

ya manifiesto parece

lo que pudiera pasar.

MENGO

¿No es ya tiempo que hable yo?

Si me dais licencia, entiendo

765

que os admiréis, sabiendo

del modo que me trató.

Porque quise defender

una moza de su gente,

que con término insolente

770

fuerza la querían hacer,

aquel perverso Nerón,

de manera me ha tratado,

que el reverso me ha dejado

como rueda de salmón.

775

Tocaron mis atabales

tres hombres con tal porfía,

que aun pienso que todavía

me duran los cardenales.

Gasté en este mal prolijo,

780

porque el cuero se me curta,

polvos de arrayán y murta

más que vale mi cortijo.

ESTEBAN

Señor, tuyos ser queremos.

Rey nuestro eres natural,

785

y con título de tal

ya tus armas puesto habemos.

Esperamos tu clemencia,

y que veas, esperamos,

que en este caso te damos

790

por abono la inocencia.

REY

Pues no puede averiguarse

el suceso por escrito,

aunque fue grave el delito,

por fuerza ha de perdonarse.

795

Y la villa es bien se quede

en mí, pues de mí se vale,

hasta ver si acaso sale

Comendador que la herede.

FRONDOSO

Su Majestad habla, en fin,

800

como quien tanto ha acertado.

Y aquí, discreto senado,

Fuente Ovejuna da fin.