Índice

  • Introducción
  • Preámbulo
  • Contexto histórico
  • Biografía
  • Su personalidad literaria
  • Don Juan Manuel y los dominicos
  • La didáctica medieval
  • La producción literaria de don Juan Manuel
  • El Conde Lucanor
  • Estructura y marco de El Conde Lucanor
  • Los temas del libro
  • La intención didáctica
  • Fuentes, autobiografismo y originalidad
  • Lenguaje y estilo
  • Los versos finales
  • Bibliografía esencial
  • Preliminares
  • Exemplo I.º De lo que contesçió a un rey con un su privado
  • Exemplo II.º De lo que contesçió a un omne bueno con su fijo
  • Exemplo tercero. Del salto que fizo el rey Richalte de Inglaterra en la mar contra los moros
  • Exemplo IV.º De lo que dixo un genovés a su alma, cuando se ovo de morir
  • Exemplo quinto. De lo que contesçió a un raposo con un cuervo que tenié un pedaço de queso en el pico
  • Exemplo VI.º De lo que contesçió a la golondrina con las otras aves cuando vio sembrar el lino
  • Exemplo VII.º De lo que contesçió a una muger quel' dizién doña Truhana
  • Enxiemplo VIII.º De lo que contesçió a un omne que avían de alimpiar el fígado
  • Exemplo IX.º De lo que contesçió a los dos cavallos con el león
  • Exemplo X.º De lo que contesçió a un omne que por pobreza et mengua de otra vianda comía atramuzes
  • Exemplo XI.º De lo que contesçió a un deán de Sanctiago con don Illán, el grand maestro de Toledo
  • Exemplo XII.º De lo que contesçió a un raposo con un gallo
  • Exemplo trezeno. De lo que contesçió a un omne que tomava perdizes
  • Exemplo XIV.º Del miraglo que fizo sancto Domingo cuando predicó sobre el logrero
  • Exemplo XV.º De lo que contesçió a don Lorenço Suárez sobre la çerca de Sevilla
  • Exemplo XVI.º De la repuesta que dio el conde Ferrant Gonsáles a Muño Lainez, su pariente
  • Exemplo XVII.º De lo que contesçió a un omne que avía muy grant fambre, quel' convidaron otros muy floxamente a comer
  • Exemplo XVIII.º De lo que contesció a don Pero Meléndez de Valdés cuando se le quebró la pierna
  • Exemplo XIX.º De lo que contesçió a los cuervos con los búhos
  • Exemplo XX.º De lo que contesçió a un rey con un omne quel' dixo quel' faría alquimia
  • Exemplo XXI.º De lo que contesçió a un rey moço con un muy grant filósofo a qui lo acomendara su padre
  • Exemplo XXII.º De lo que contesçió al león et al toro
  • Exemplo XXIII.º De lo que fazen las formigas para se mantener
  • Exemplo XXIV.º De lo que contesçió a un rey que quería provar a tres sus fijos
  • Exemplo XXV.º De lo que contesçió al conde de Provençia, cómo fue librado de la prisión por el consejo que le dio Saladín
  • Exemplo XXVI.º De lo que contesçió al árvol de la Mentira
  • Exemplo XXVII.ºDe lo que contesció a un emperador et a don Alvar Háñez Minaya con sus mugeres
  • Exemplo XXVIII.º De lo que contesçió a don Llorenço Suárez Gallinato
  • Exemplo XXIX. De lo que contesçió a un raposo que se echó en la calle et se fizo muerto
  • Exemplo XXX.º De lo que contesçió al rey Abenabet de Sevilla con Ramaiquía, su muger
  • Exemplo XXXI.º Del juizio que dio un cardenal entre los clérigos de París et los fraires menores
  • Exemplo XXXII.º De lo que contesció a un rey con los burladores que fizieron el paño
  • Exemplo XXXIII.º De lo que contesçió a un falcón sacre del infante don Manuel con una águila et con una garça
  • Exemplo XXXIV.º De lo que contesçió a un ciego que adestrava a otro
  • Exemplo XXXV.º De lo que contesçió a un mançebo que casó con una muger muy fuerte et muy brava
  • Exemplo XXXVI.º De lo que contesçió a un mercadero cuando falló su muger et su fijo durmiendo en uno
  • Exemplo XXXVII.º De la repuesta que dio el conde Ferrant Gonsáles a sus gentes depués que ovo vençido la batalla de Façinas
  • Exemplo XXXVIII.º De lo que contesçió a un omne que iva cargado de piedras preçiosas et se afogó en el río
  • Exemplo XXXIX.º De lo que contesçió a un omne con la golondrina et con el pardal
  • Exemplo XL.º De las razones porque perdió el alma un siniscal de Carcassona
  • Exemplo XLI.º De lo que contesçió a un rey de Córdova quel'dizían Alhaquem
  • Exemplo XLII.º De lo que contesçió a una falsa veguina
  • Exemplo XLIII.º De lo que contesçió al Bien et al Mal, et al cuerdo con el loco
  • Exemplo XLIV.º De lo que contesçió a don Pero Núñez el Leal et a don Roy Gonzáles de Cavallos et a don Gutier Roíz de Blaguiello con el conde don Rodrigo el Franco
  • Exemplo XLV.º De lo que contesçió a un omne que se fizo amigo et vasallo del Diablo
  • Exemplo XLVI.º De lo que contesçió a un filósofo que por ocasión entró en una calle do moravan malas mugeres
  • Exemplo XLVII.º De lo que contesçió a un moro con una su hermana que dava a entender que era muy medrosa
  • Exemplo XLVIII.º De lo que contesçió a uno que provava sus amigos
  • Exemplo XLIX.º De lo que contesçió al que echaron en la isla desnuyo cuandol' tomaron el señorío que tenié
  • Exemplo L.º De lo que contesçió a Saladín con una dueña, muger de un su vasallo
  • Exemplo LI.º Lo que contesçió a un rey christiano que era muy poderoso et muy soberbioso
  • Segunda parte
  • Tercera parte
  • Cuarta parte
  • Quinta parte
  • Glosario


Introducción

Introducción a «El Conde Lucanor»

Juan Vicedo

-8-

Preámbulo

Que alguien en los umbrales del siglo XXI se preocupe por la obra y el pensamiento de un escritor castellano del siglo XIV resulta, cuando menos, una tarea un poco chocante.

Si nos acercamos a la época y a la obra de don Juan Manuel (1282-1348) no lo hacemos por motivos de pura historiografía, ni porque creamos en la validez de sus recetas morales -tan poco éticas a veces-, sino por el encanto que lo primitivo puede tener para el lector de hoy. Acostumbrados como estamos a la informática, a la medicina nuclear, a la exploración espacial, a las terribles y tristes guerras de este siglo, al desarrollo de nuevas tecnologías, al trasplante de órganos (recordemos el divertido «ejemplo» del hombre que se hacía limpiar su hígado y que don Manuel cuenta en su libro), este volumen de El Conde Lucanor nos acercará a un mundo antiguo y sugestivo, caballeresco a veces, rural otras, que formará un primoroso fresco de tiempos que no conocimos.

Ante los ojos del curioso lector irá desfilando toda una serie de tipos encantadores, rápidamente delineados. Escucharemos a un hombre bueno disputar con su hijo, un tanto archisabidillo, a lomos de una pobre cabalgadura, o los lamentos de un hombre rico, venido a menos, que tenía que contentarse con una comida tan áspera como los altramuces. Podremos ver el sonrojo y la burla de que fue objeto un rey, cuando unos pícaros le hicieron pasearse desnudo ante sus vasallos; la prudencia evangélica que demostró un mayordomo al final de su mandato, sabiendo prepararse un retiro muy decente en una isla desierta, así como la paciencia de que hizo gala el rey Abenamet de Sevilla con la caprichosa de Romaiquía, su mujer. Asistiremos también al diálogo divertidísimo de un hombre bueno con el padre de una joven muy rebelde, cuya salida del domicilio paterno desea con toda su alma. Igualmente nos dará el autor auténticos cuadros de costumbres: el mundo de las cruzadas, la dura penitencia de un conde en Tierra Santa, la lucha contra los árabes, el miedo y temor medievales por la salvación del alma, etc. Y por último presenciaremos los animados diálogos entre animales: el león enfermo, la golondrina y las aves, los cuervos y los búhos, la zorra y el cuervo, por citar sólo algunos casos.

Todo este mundo y todos estos personajes nos los dará don Juan Manuel a través de un lenguaje, donde cada uno habla con voz propia y estilo diferenciado, acercándonos así al universo de realidad-ficción, visto y creado por él con pequeños gestos concretos siempre individualizadores.

Y una advertencia un tanto innecesaria: sólo despojados de -9- nuestros saberes de hoy y de nuestras actuales inquietudes nos adentraremos en este nuevo mundo que ahora el lector tiene en sus manos.

Contexto histórico

Era este tiempo los señores asolaban Castilla.

Los mezquinos labradores sufrían gran mancilla.

Poema de Alfonso Onceno

El siglo que le tocó vivir a don Juan Manuel fue una época caracterizada por la inestabilidad política, por la crisis espiritual y económica y por la regresión demográfica.

La inestabilidad política fue muy marcada en el reino de Castilla durante las minorías de edad de Fernando IV y Alfonso XI, con una nobleza ansiosa de poder que intentaba dominar a la reina regente, doña María de Molina, apoyada sólo por los concejos de las ciudades, que veían en ella y en la institución monárquica un factor de equilibrio frente a los nobles. A pesar de lo que podamos leer en su obra literaria, el llamado impropiamente «infante» don Juan Manuel no fue ajeno a las apetencias de su clase, participando él también en esas luchas nobiliarias. Con la mayoría de edad de Alfonso XI (1325), cesan las luchas pero las ciudades se ven postergadas en aras de una mayor centralización.

La crisis económica se debió a la carestía y encarecimiento de los productos alimenticios básicos, con el hambre consiguiente para las masas campesinas y populares, que llegaron incluso a verse diezmadas por esta causa. A los muertos por las diversas hambrunas hay que sumar los que ocasionó la «peste negra», que en sucesivas oleadas hizo estragos entre la población. Por otra parte, el pueblo vivía sometido a unos impuestos altísimos, lo que provocó revueltas en campos y ciudades, pero sin éxitos duraderos.

Tanto en el terreno religioso como en el campo del pensamiento se vivieron años muy duros. La Iglesia romana tuvo que pasar por la afrenta de ver al papado sometido al rey de Francia y por la tremenda prueba del Cisma de Occidente, con dos papas que simultáneamente reclamaban para sí la obediencia de toda la cristiandad. Este clima repercutió en los fieles, que abrazaron diversas herejías o formas extremas de religiosidad, despreciando el lujo de la corte romana y el esplendor de la liturgia católica.

El mundo de las universidades se convirtió en un coto cerrado vuelto de espaldas a las realidades contemporáneas y entregado al puro formalismo. La ciencia se vio sometida al imperio de las monarquías, que intentaron y consiguieron el control de los claustros -10- universitarios. La pacífica convivencia de las tres culturas existentes en España se rompió y los judíos empezaron a ser acusados de todos los males del reino, por lo que fueron discriminados y perseguidos.

Conviene recordar, sin embargo, algunos avances de la época que impulsaron un cambio en los hábitos lectores. Hubo una mayor difusión de la lectura y escritura, como consecuencia de los acuerdos tomados en el Concilio de Letrán (1215), y más facilidad para la producción de libros, como resultado de la utilización del papel, que empezó a sustituir al pergamino. Al mismo tiempo, el invento de las lentes de cristales convexos alargó la vida lectora de quienes podían desentrañar el significado de un ejemplario o de una crónica histórica. Se puso de moda leer una obra ante un círculo de amigos y oyentes, con la mayor fidelidad al texto escrito que este método entrañaba.

A la vista de lo escrito convendría señalar cómo don Juan Manuel siguió fiel a los gustos y estética de su época que no consideraban materia narrativa el quehacer cotidiano o las preocupaciones sociales y políticas de un pueblo sometido al dictado de los señores. Cayendo conscientemente en el desfase cronológico, podríamos decir que al autor de El Conde Lucanor le gustó encerrarse en su torre de marfil de la didáctica, a donde no podían llegar ni los lamentos ni las duras tragedias de sus vasallos. Sería necesario más de un siglo para que la ambición de unos criados y las voces de un burdel pudieran quedar reflejadas en La tragicomedia de Calisto y Melibea.

Biografía

Don Juan Manuel nació en la villa de Escalona y fue amamantado por su propia madre, detalle que el propio don Juan recordaba con cierto orgullo casi freudiano. Era sobrino de Alfonso X el Sabio y nieto del rey San Fernando -como hijo que era del Infante don Manuel-. Pertenecía, pues, a una de las familias más poderosas y ricas de Castilla y siempre blasonó de su linaje y honra, llegando a decir en el Libro de los Estados que él era uno de esos hombres a quienes más conviene morir que perder su honra.

Por la importancia de su persona y de su linaje, y dueño además de inmensas propiedades y recursos (recordaba que podía cabalgar desde Navarra a Granada teniendo cada noche un castillo o lugar donde descansar y ser agasajado), desempeñó desde muy joven -11- importantes cargos políticos: ya a los doce años era Adelantado en el reino de Murcia y su pendón consiguió su primer triunfo contra los moros en aquella ocasión, aunque al jovencísimo señor lo habían dejado en Murcia, dados sus pocos años. Durante los reinados de Fernando IV y Alfonso XI intervino activamente en las luchas nobiliarias, tomando partido según las conveniencias del momento y los intereses de su casa, hasta el extremo de que en una ocasión no tuvo ningún escrúpulo en aliarse con el rey moro de Granada. Así demostraba don Juan Manuel su propia arrogancia, pues no quería someterse a sus señores naturales, y su elástico sentido de la moral, como puede verse en algunos cuentos de El Conde Lucanor. En el reinado de Alfonso XI, del que había sido regente, peleó dignamente en la batalla del Salado y participó en la conquista de Algeciras. Era, además, señor de Villena y poseía la actual ciudad de Elche, aunque tuvo que desprenderse de ella a cambio de Alarcón, renunciando a la jurisdicción, pero no a la propiedad.

Siendo de edad avanzada se retiró al monasterio de los frailes predicadores -dominicos- de Peñafiel, que él mismo había fundado y por quienes sentía una indudable predilección, como principales valedores del antiguo régimen, frente a las turbulencias de los nuevos tiempos.

En este monasterio, donde hizo depositar un ejemplar manuscrito y corregido de cada una de sus obras, se entregó al reposo y a la preparación de su alma, así como a la penitencia por sus muchos pecados y yerros. Murió, según su biógrafo Andrés Giménez Soler, entre los meses de abril-junio de 1348. Sus restos reposaban en el citado convento de dominicos en 1351. Posteriormente uno de los suyos le labró un sepulcro y puso en él este epitafio: «Aquí yace el ilustre señor Don Juan Manuel, hijo del muy ilustre Infante Don Manuel y de la muy esclarecida señora doña Beatriz de Saboya, Duque de Peñafiel, Marqués de Villena, abuelo del muy poderoso Rey y Señor de Castilla y León Don Juan, primero de este nombre. Murió en la ciudad de Córdoba en el año del nacimiento de Nuestro Señor MCCCXLVIII». Hoy no existe ese sepulcro ni se sabe nada de las cenizas del célebre nieto de San Fernando.

Su máxima ambición política y nobiliaria se vería cumplida tras su muerte, mediante el matrimonio de su hija doña Juana con don Enrique de Trastámara, más tarde rey de Castilla, que tuvo por hijo a Juan I, rey también de Castilla. Así un nieto suyo llegaba a la gloria del trono castellano.

Si ya hemos apuntado su sentido de clase social, muy anclado en su pertenencia a la más alta nobleza, queremos dejar ahora constancia de dos aficiones suyas: la escritura y el gusto por la caza. Su -12- dedicación a las letras tuvo una clara dirección didáctica y contaba con el cultísimo precedente de su tío Alfonso X, pero no obstante don Juan hubo de defenderse que quienes creían que esta no era ocupación propia de príncipes: «Yo sé que algunos murmurarán de mí porque escribo libros, pero no por eso dejaré de hacerlo. Pienso que es mejor pasar el tiempo escribiendo libros que jugando a los dados o haciendo otras cosas viles».

Su gusto por la cetrería lo llevaría a componer un Libro de la caza, que puede considerarse una obra menor suya, aunque no carente de interés, sobre todo por la admiración que muestra hacia la tarea de su tío el Rey Sabio. El ejemplo XLI nos dice cómo el Conde Lucanor era muy amigo de la caza, actividad en la que introdujo algunas mejoras en la crianza de las aves y en la utilización y perfeccionamiento de ciertos aparejos utilizados en la época.

Su personalidad literaria

Ya señaló Valbuena Prat algunos de los rasgos fundamentales de la personalidad literaria que ofrecía don Juan Manuel. Para el citado historiador de la literatura española, el a veces llamado «infante» llevaba dentro, junto al hombre de acción, capaz al mismo tiempo de urdir alianzas válidas sólo para él mismo mas no para el aliado, un narcisista gustoso de deleitarse en su propia obra, incluso en los aspectos materiales de esta. En cierta ocasión, cuando envía a su cuñado, el Arzobispo de Toledo, el manuscrito de El libro del Caballero et del Escudero, le previene de la mala letra en que está escrito así como de la escasa calidad del pergamino, aspectos que subsanará más tarde, si la historia es del agrado del destinatario. No es sólo la obsesión por la fidelidad de la transmisión de su obra, que en seguida veremos, sino también el esmero y cuidado en la presentación y en la calidad del soporte de la misma.

Frente al sentido juglaresco del Arcipreste de Hita -«cada uno puede aumentar y poner lo que quisiere»-, don Juan Manuel se muestra extremadamente celoso por la exactitud en la transmisión de su obra, principio que ilustra con la historia de un trovador de Perpiñán, autor de una excelente cantiga, quien, oyéndola cantar un día a un zapatero de modo muy desafinado, arremetió contra los zapatos, destrozándolos todos. Sometido el conflicto al rey, el caballero trovador se defendió diciendo que, al igual que el zapatero había destrozado su obra, él se consideraba autorizado a hacer lo mismo con el trabajo del menestral.

Esta casi obsesión por el mantenimiento fiel del texto original es muy conocida y a ello concedió don Juan Manuel gran importancia, -13- como lo demuestran sus palabras del Prólogo a El Conde Lucanor: Si los lectores de mis obras encuentran en ellas algunos yerros y defectos, que no me los imputen a mí, hasta ver los originales depositados en el convento de Peñafiel, pues los copistas por el parecido que entre sí guardan las letras unas con otras, suelen equivocarse y cambian el sentido de la frase o la construcción que yo quise hacer allí». Extraordinario rasgo de modernidad, clara conciencia de autoría, señalado celo en el cuidado por la Obra, que quiere sea leída sin más errores ni tachas que los propios del autor. Celo que no está reñido, sino que corrobora el carácter orgulloso y pagado de sí mismo y de su estado y condición de que siempre hizo gala don Juan.

Por otra parte, M.ª Rosa Lida de Malkiel (ver bibliografía) tiene buen cuidado al señalar algunos rasgos de la poderosa individualidad del autor de El libro de los Estados. Para ella, don Juan Manuel fue muy poco dado a lucir su saber de clerecía. Frente a la costumbre, que se detecta en obras como el Libro de los enxemplos por a. b. c. o el Libro de los castigos, de mostrar la veneración por la antigüedad grecorromana, don Juan Manuel es muy poco amigo de autorizarse con libros ajenos o con citas de obras antiguas, como era usual en ejemplarios y obras didácticas. Por el contrario, prefiere prodigar las referencias a sus propias obras e ilustra sus enseñanzas con personajes y sucesos contemporáneos: en el relato XLV sus enemigos Garcilaso de la Vega y Álvar Núñez de Castro son modelos de necia fe en agüeros, por lo que su final tendrá que ser desastroso. También en El Conde Lucanor el propio don Juan Manuel aparecerá tras el relato de Patronio: Y entendió don Juan que esta historia era muy buena, por lo que la mandó escribir en este libro y añadió unos versos que dicen así». Además, Patronio elogia en la «Quinta parte» del citado libro a su señor por la obra que este hizo llamada Libro de los Estados. Por otra parte, al comienzo de la «Parte segunda», el propio don Juan, por complacer a su amigo don Jaime de Jérica, anuncia una dicción más oscura y más sintética; pero pronto Patronio -comienzo de la «Quinta parte»- se rebela contra esta concesión y decide cambiar de estilo y tema.

Tal como sigue señalando M.ª Rosa Lida, otro de los rasgos del autor es su empeño por borrar toda huella o referencia a fuentes de las que nace el relato, para presentar su obra como fruto de su experiencia vivida y no de sus lecturas. Dice en el Libro de la caza: «Hizo escribir lo que él vio y oyó»; en el Libro infinido puede leerse que es fruto «de cosas que yo probé y vi». También debemos -14- recordar cómo hace suya la materia y la anécdota de varios cuentos de diversos orígenes, que don Juan Manuel presenta como casos sucedidos en su círculo personal: «muchas veces me sucedió», «un amigo y pariente mío», etcétera.

Para acabar este apartado diremos que don Juan revela un aspecto fuertemente individualista en su lenguaje, del que elimina las huellas más perceptibles del latín que había estudiado, para poner de relieve la autonomía lingüística del castellano y de su fondo patrimonial; aunque a veces no pueda evitar ciertos recursos retóricos muy difundidos por las artes dictaminis, muy en uso en la época.

Don Juan Manuel y los dominicos

Tanto Alan Deyermond como M.ª Rosa Lida de Malkiel (ver bibliografía) insisten en la importancia que tuvo para la obra de don Juan Manuel la orden de los frailes predicadores.

Nacidos para educar al pueblo y combatir las herejías, mantuvo el autor de El libro de los Estados excelentes relaciones con ellos, tanto en el terreno personal como en el ideológico. Como gran señor que era, les brindó su apoyo y protección, encomendándoles la custodia de los famosos manuscritos originales. También levantó a sus expensas, en Peñafiel, un convento para la orden, en cuya iglesia quería ser enterrado. Recibió la amistad agradecida de importantes dominicos, a quienes dedicó incluso alguna obra suya.

Pero donde más nos interesa centrarnos es en el influjo ideológico que estos frailes predicadores pudieron ejercer en las ideas morales de don Juan Manuel. Defendían los dominicos la inexistencia de incompatibilidades entre el mantenimiento de la honra, el propio enriquecimiento dentro de la clase social y la salvación del alma. Aunque no llegaron nunca a proponer la supremacía del fin sobre los medios ilícitos para conseguir aquel, parece que don Juan Manuel sí pudo ver, en algunos sermonarios o en simples charlas con sus predicadores predilectos, cómo el fin bueno podía justificar la utilización de medios alevosos. Podría decirse que traicionó -consciente o inconscientemente- la base moral de una doctrina y trasgredió sus límites en beneficio de su estado y condición.

No obstante, casi al final de sus días, parece que resolvió el dilema entre moral cristiana y moral utilitaria en favor de la primera, llegando a mostrarse un celoso señor preocupado por la armonía social de sus vasallos en Peñafiel y arrepentido también ante Dios por sus muchos «yerros e pecados que yo cometí».

-15-

La didáctica medieval

Buena parte de la obra de don Juan Manuel debe ser encuadrada dentro de un amplia y fructífera corriente de literatura didáctica, que está a caballo entre los siglos XIII y XIV, y por ello nos parece conveniente ofrecer algunas muestras destacadas de la tendencia literaria en que es preciso situar la obra del señor de Peñafiel. Don Juan Manuel siempre fue escritor didáctico, aunque los elementos puramente narrativos aparezcan con mayor intensidad en algunas obras, especialmente en el caso de El Conde Lucanor, que puede ser considerada su mejor obra.

En el período «prealfonsino», el castellano va sustituyendo al latín en las polémicas religiosas así como en las colecciones de apólogos y en las obras históricas. Los modelos árabes influirán ya directamente en los textos y versiones romances, aunque sea mediante intermediarios latinos. Por otra parte, la escuela de Traductores de Toledo, fundada por el arzobispo Ximénez de Rada, es el lazo de unión entre las tres culturas: hebrea, árabe y latino-cristiana, de cuya fusión ha de nacer el fondo didáctico de la mayoría de los tanteos en prosa castellana.

Es obligado mencionar una obra de mediados del XII o principios del XIII, la llamada Diálogo o disputa del cristiano y el judío, cuyo tema queda resumido ya en el título. Valbuena destaca de esta obra la debilidad de la argumentación teológica y el apasionamiento y la burla con que está tratada la posición hebrea.

De la época de Fernando III hay que destacar las Flores de filosofía, que muestra un evidente influjo senequista; el Bonium, que quizás refleje el influjo persa. Encontraremos en el Libro de los buenos proverbios, también llamado Poridat de poridades, la utilización del elemento árabe. En todas estas obras podemos observar la transición del rey guerrero y casi analfabeto hacia la corte de los sabios, organizada en torno a la figura de un rey, que gusta de disputar y aprender de los sabios allí reunidos.

Alfonso X el Sabio mandó redactar hacia 1251 el Calila e Dimna, acomodando así la lengua castellana al tema de los cuentos y apólogos doctrinales. El Calila, que deriva de remotas fuentes indias, ya había sido vertido al árabe por Abdallá ben Almocaffa y sobre su trabajo se hizo la versión castellana. La obra tiene un fin moral, para mostrar el camino del bien y de la ciencia. El libro, mediante el recurso del diálogo entre un rey y un filósofo, engarza apólogos cuyos personajes son seres humanos o animales, con la finalidad de resolver dudas que el rey plantea a su sabio consejero.

-16-

Ya en la época de Sancho IV, rey de Castilla entre 1284-1295, contamos con una obra didáctica inspirada en la tradición mariana: Los castigos e documentos, que incluye muchos «enxiemplos» al lado de consejos y disquisiciones que parecen más propios en el ambiente de un monasterio que en el de la camarilla real. Aparte los motivos y temas marianos y religiosos, se tratan otros más vulgares, tales como el diablo en forma de pícaro, el ladrón que por su arrepentimiento llegará a santo, así como los procedentes de fuentes clásicas -Valerio, Cicerón-, o árabes, como la prueba de los amigos, y las que proceden de inmediatas tradiciones orales, como la historia de Alfonso VIII y la judía de Toledo, que motivó el desastre de Alarcos, así como la de Ferrand Antolínez, sustituido por un ángel en el campo de batalla, por estar el caballero oyendo misa.

Como vemos, el diálogo entre un hombre sabio y un rey se va convirtiendo en la fórmula estructural del género didáctico, el procedimiento empleado para responder a las dudas o dar solución a los problemas manifestados: el relato corto de lo que sucedió a otra persona en semejantes circunstancias. Era el camino hacia las obras y la técnica de don Juan Manuel, usadas sobre todo en El Conde Lucanor o en el Libro del Caballero y el Escudero.

En esta orientación didáctica también parece «deudor» don Juan Manuel de Ramón Llull, en algunas de sus obras. Sólo una parte de la obra del místico y enciclopédico autor mallorquín podía ser captada por el noble castellano: aquella que hace referencia a su sentido didáctico y a la defensa del cristianismo. Se defiende sin lugar a dudas la clara filiación del Libro del Caballero respecto al Llibre del ordre de cavalleria, de Llull. Por otra parte, El Libro de los Estados manifiesta también el influjo luliano en relación con el Blanquerna. Las dos obras vienen a ser el cuadro general de la sociedad de la época en todos sus estados: eclesiástico y seglar.

A la vista de cuanto llevamos dicho no deberá pensarse en plagio, ni mucho menos, sino en las distintas y variadas fuentes de que se alimentó el genio creativo de don Juan Manuel, quien nunca quiso dejar constancia de los influjos recibidos, como ya señaló y analizó M.ª Rosa Lida de Malkiel.

La producción literaria de don Juan Manuel

Seguimos la distinción ya clásica entre sus obras mayores y menores.

El grupo de las segundas estaría formado por las siguientes: Libro de los cantares o de las cantigas, De las reglas como se debe trobar, Libro de las armas, Libro de los engeños o máquinas de guerra, -17- Crónica abreviada. Sabemos de ellas por su inclusión en el «prólogo general» o en el que abre el Libro del Conde Lucanor, pero se encuentran todas ellas casi totalmente perdidas y sólo contamos con escasas referencias a su contenido, facilitadas por el título mismo o por alguna breve inclusión de un fragmento en otra obra suya. De este grupo se conservan y son conocidas, sin embargo, el Libro de los castigos y consejos y el Libro de la caza.

El Libro de los castigos o Libro infinido, que don Juan compuso para su hijo don Fernando, corresponde a la tradición didáctica ya vista en los Castigos e documentos de la época de Sancho IV, y es uno de sus últimos libros -puede ser fechado entre 1333 y 1334- ya que supone escritos el de los Estados y el Libro del Conde Lucanor, expresamente citados. Sus veintiséis capítulos comienzan con la misma fórmula introductoria («Fijo don Fernando») y en ellos don Juan Manuel trata de las cosas que aprovechan para la salvación del alma y la salud del cuerpo, de la educación de los jóvenes nobles y de las relaciones entre señores y reyes, así como de las existentes entre señores y vasallos.

El Libro de la caza nos da abundantes noticias venatorias de la época: cómo cazar halcones y azores, cómo cuidarlos y adiestrarlos, qué lugares son abundantes en caza, etc. Aunque se trata de un libro muy técnico, está presente la personalidad del autor, que se asoma al mismo con ciertos rasgos de humor.

Digamos también que se conserva un Tractado en que se prueba por razón que Santa María está en cuerpo y alma en el paraíso, dedicado al padre fray Ramón Maqueda, dominico.

El grupo de las obras mayores estará formado por el Libro de los Estados, Libro del Caballero y del Escudero y Libro del Conde Lucanor. El Libro del Caballero y del Escudero, redactado en 1326 según Giménez Soler, viene a ser una especie de enciclopedia de los conocimientos de su época sobre teología, filosofía y ciencias naturales, a la vez que una pintura interesante de las costumbres de aquella sociedad. Este es su hilo narrativo: un rey ha convocado unas cortes a las que acude un escudero joven y pobre que encuentra en su camino a un anciano caballero, ahora convertido en ermitaño. Este caballero instruye al escudero en las leyes de la caballería, al mismo tiempo que le explica por qué creó Dios los ángeles, el paraíso, el infierno, los planetas. En varias ocasiones el escudero sigue visitando e interrogando al caballero, que, al fin de las preguntas y respuestas, muere, y el escudero asiste entristecido a su entierro. En este libro la parte novelesca o narrativa es muy leve, ahogada como está por las consideraciones morales o didácticas.

El Libro de los Estados, que sería de 1327, aunque con retoques y -18- adiciones posteriores ya que se recogen referencias a sucesos de 1330 y 1331, se abre bajo el signo del miedo a la muerte y se transforma al final en un canto a la fe católica, fuera de la cual no hay salvación posible. El joven Johás, hijo del rey pagano Morován, está siendo educado por su ayo Turpín, que debe evitarle todo contacto con los aspectos más desagradables de la existencia, especialmente la muerte. Pero un día el joven descubre la figura de un cadáver, rodeado de amigos y parientes que lloran por su pérdida. Ante las preguntas de Johás, su ayo Turpín se muestra incapaz de responder y pide el auxilio del cristiano Julio, que explica los misterios de su religión y la doctrina sobre cada uno de los estados sociales, acabando por convertir al cristianismo a los tres personajes.

El encuentro de Johás con el difunto es una versión cristiana de la leyenda de Buda, que ya había sido incorporada a la literatura de la Edad Media en el Barlaam y Josafat, aunque en este libro tres son los encuentros con figuras desagradables -un ciego, un leproso y un viejo lleno de achaques-, y se prescinde del hombre muerto.

Don Juan Manuel aprovecha este libro para dar sus opiniones sobre problemas fundamentales de la Edad Media: la guerra, el papado, las relaciones entre el poder temporal y el espiritual, la función de cada una de las clases sociales. De esta forma consigue analizar la mentalidad medieval, creando un marco del que no está ausente el recuerdo autobiográfico.

El Conde Lucanor

La obra más justamente famosa es el Libro del Conde Lucanor, formado por un conjunto de cincuenta y un cuentos de muy diversos orígenes. A las preguntas y dudas que tiene el Conde Lucanor, Patronio, su consejero, le responde con un relato adecuado a las circunstancias y del que se extrae una enseñanza que queda resumida en un pareado.

A pesar de este marco fijo, el libro es de una extraordinaria riqueza, tanto por los temas como por los personajes, así como por la variedad de ambientes y tonos del discurso, aunque la sintaxis sea poco cambiante y todavía domine la coordinación copulativa. La fertilidad del libro ha sido puesta de manifiesto repetidas veces, por ser motivo de inspiración algunos de sus relatos para creaciones posteriores.

Escrito El Conde Lucanor en 1335, trece años antes que el Decamerón de Boccaccio con cuya fama se le ha comparado muchas veces, hay que decir, sin embargo, que frente al vitalismo -19- del italiano, cuya obra refleja un claro sentido materialista y pagano, siendo muy frecuentes los casos de amor carnal, el libro de don Juan Manuel es de un extraordinario pudor, pues siempre pasa como de puntillas sobre este tema. Ni siquiera en los cuentos donde los personajes centrales están casados se permitió el autor la más leve licencia para narrar aspectos eróticos o amorosos. Citemos algunos casos: la noche de bodas del mancebo que casó con mujer muy brava, la figura de doña Vascuñana, el caso de la esposa de un vasallo del sultán Saladino, que defiende ingeniosamente su honra, o el de un filósofo anciano que hubo de adentrarse en la calle donde vivían las malas mujeres.

El Conde Lucanor se compone de dos prólogos y cinco partes, muy diferentes cada una de ellas. La primera parte, única que aquí publicamos en versión modernizada, está formada por un conjunto de cincuenta y un ejemplos, que tienen una visión globalizadora ya que pretenden ofrecer una doctrina válida para todas las circunstancias delicadas en que pueden hallarse sus lectores.

En la segunda parte, además de un razonamiento dirigido a don Jaime de Jérica, gran amigo suyo, cambia de estilo: abandona el relato y se centra exclusivamente en la enseñanza moral, utilizando para ello aforismos o sentencias. Con cierto sentido del humor advierte don Juan a sus lectores que, si ahora no entienden sus enseñanzas, será por culpa de don Jaime, que le pidió más oscuridad y concisión, o por falta de entendimiento en quienes lo leen. Declara su intención de seguir tratando temas que puedan convenir a los hombres para la salvación de sus almas, el provecho de sus cuerpos y la conservación de sus riquezas y dignidades.

La parte tercera, muy parecida a la anterior, contiene cincuenta proverbios, que, según declara don Juan Manuel, son más oscuros y difíciles de entender que los relatos de la primera parte, así como los casi cien proverbios de la segunda.

En la cuarta parte Patronio previene a su señor de la oscuridad con que seguirá tratando sus temas, cosa que hace por la mayor dificultad de la materia sobre la que versan, y le insta a seguirlo con suma atención.

En la quinta y última parte reaparece el moralista medieval preocupado por la salvación del alma. Estas son las condiciones que adelanta Patronio para lograrlo: presencia de la fe en la vida del hombre y actuación según su espíritu; no tener dudas sobre los artículos de la fe católica; la práctica de buenas obras con la intención -20- de hacerse merecedor por ellas del cielo; no acometer malas acciones, que pueden llevar el alma del hombre al infierno.

A la vista del simple enunciado de los contenidos de cada una de las partes, creemos que no será necesario insistir en los motivos que nos han llevado desde el principio a publicar sólo la primera, teniendo en cuenta también al público lector a quien va destinada esta colección.

Estructura y marco de El Conde Lucanor

A pesar de que el Libro del Conde Lucanor carece de unidad temática, presenta una estructura que llama mucho la atención, aunque no representó novedad alguna en el panorama literario de su tiempo: los relatos insertados en un marco eran un procedimiento frecuente en la narrativa oriental, de la que don Juan Manuel no podía menos que ser deudor.

La primera parte, el conjunto de cincuenta y un «ejempla» o relatos, ofrece una serie de planos, interrelacionados con gran habilidad, que suministran unidad formal y una estructura mantenida a lo largo de todo el conjunto. Las historias sucesivas se presentan y engarzan de la siguiente manera: el Conde Lucanor pide consejo ante una situación vital; el consejero Patronio relata el cuento ejemplar; se formula una sentencia, que queda resumida en los versos finales. J. Romera Castillo estructura cada ejemplo en tres secuencias, que a su vez constan de tres funciones núcleo: ante una pregunta (deseo de saber) del Conde, Patronio contesta con un relato (prueba), del que se extrae una enseñanza, que, con la presencia de propio autor don Juan Manuel y una vez probada, pasa a ser resumida en unos versos que le dan validez general.

Los cuentos de esta primera parte tienen un marco con un valor exclusivamente funcional. Veamos los pasos: localización espacio-temporal («Otra vez hablaba el Conde Lucanor con Patronio»), que presenta muy pocas variantes; exposición del problema o asunto que preocupa al Conde («Un hombre se reunió conmigo; uno que parece mi amigo...»), también con pocas variantes, salvo en el problema que plantea a continuación; permiso solicitado por Patronio para poder ayudar a su señor a través del relato de una historia adecuada; narración de la historia, aventura o fábula; complacencia del Conde y agrado de don Juan Manuel, que manda incluirlo en su libro, con los dos versos finales (moraleja).

-21-

Los temas del libro

Aunque algunos temas del libro han quedado apuntados en nuestro preámbulo, conviene que volvamos de nuevo sobre esta cuestión.

Fácilmente se comprueba que las preocupaciones de que trata don Juan Manuel en toda su obra, y en concreto en El Conde Lucanor, están justificadas por su ideología personal y de clase, así como por el público al que se dirige. Por su visión del mundo y por sus ideas políticas, don Juan pertenece a una clase social en decadencia enfrentada a la nueva sociedad que va naciendo en España. En este siglo de crisis, nuestro autor parece querer superarla volviendo a los valores de la tradición caballeresca.

Don Juan, como cualquier moralista de la época, trata de los temas que podían preocupar entonces: la salvación del alma, el mantenimiento y acrecentamiento de la honra y el incremento de los bienes y de la riqueza. En el plano trascendente, el problema de la salvación está vinculado al propio estado social. Sobre este tema giran otros, como la predestinación, la amistad con Dios, la providencia, etc. En el plano sociopolítico, los temas se centran en la honradez del caballero: la fama, la amistad, la prudencia, la codicia, la adulación, etc. Sin embargo, como ya se vio antes, la posición de don Juan Manuel ante la vida no siempre se puede decir que se inspira en la moral más estricta: con muchísima frecuencia recomienda a sus lectores la cautela y el disimulo.

Podríamos concretar aún más estos temas, como hace el profesor Alfonso I. Sotelo. Sería así: aspiraciones y problemas espirituales (la salvación); aspiraciones materiales, políticas y sociales (la guerra, la paz, el enriquecimiento); el comportamiento humano (la mentira, el engaño, la verdadera amistad, la soberbia). Pero conviene también decir que estos últimos temas son planteados no con una perspectiva satírica sino moral, y desde su peculiar -a veces- concepto de la moralidad.

La intención didáctica

En toda la obra de don Juan Manuel predomina el elemento didáctico-moral sobre cualquier otro aspecto. Su didactismo, como ya hemos visto, se inspira en la religión cristiana y en los conceptos tradicionales de la Edad Media. Don Juan Manuel justifica así el carácter aparentemente divertido de El Conde Lucanor para corroborar su afán didáctico: «Hice como los médicos, que cuando -22- quieren curar el hígado, que gusta mucho del azúcar, preparan medicamentos muy dulces, para que, al atraer para sí el azúcar, reciba también la medicina que lo sanará». Así pues, los entretenidos ejemplos o cuentos no están al servicio de sí mismos, ni del solo entretenimiento del lector, sino que aparecen para que este vaya extrayendo las oportunas enseñanzas morales.

En aquella época, cuando un escritor épico (el juglar) era un ser de muy poco relieve social, don Juan Manuel se vio obligado a marcar las distancias que lo separaban tanto de clérigos (mester de clerecía), como de juglares o hacedores de títeres. Por una parte, recuerda su ascendencia: «No hay hombre en España de más ilustre linaje que vos», dice a su hijo en el Libro de los castigos; y por otra parte, indica expresamente en el Prólogo que ha hecho el libro «para que los hombres que lo leyesen saquen de él provechosas lecciones que redunden en beneficio de su alma y hacienda». Podrá el lector distraerse con los cuentos, pero sin olvidar nunca su fin moral.

Como sugiere J. L. Alborg, quizás en el fondo no hubo en don Juan Manuel más que el gusto por la obra bien hecha, esto es, el gusto por la belleza literaria, aunque en su siglo se viera obligado a hacer concesiones y tuviera que enmascarar todos sus anhelos bajo la lección moralista. Por eso se vería obligado a darse una explicación a sí mismo, dándosela también a los demás, para poder escribir sin inspirar ni sentir desdén o desprecio por su obra, fruto de una actividad tan poco frecuente en su clase social.

Fuentes, autobiografismo y originalidad

Las fuentes de El Conde Lucanor han sido cuidadosamente estudiadas por varios críticos, sobre todo por Deyermond, M.ª Rosa Lida y Diego Marín.

Si el primero señaló la huella de la doctrina de los dominicos en la orientación moralista de numerosos cuentos, tanto M.ª Rosa Lida como Diego Marín insisten en la procedencia árabe de otros relatos, que no existían ni en latín ni en romance. Concretan esta influencia a una decena, aproximadamente, y serían los cuentos XX, XXI, XXIV, XXX, XXXII, XXXV, XLI, XLVI, XLVII, así como el número XXV, que toma como figura principal al sultán Saladino.

La presencia árabe en El Conde Lucanor es fácilmente explicable, no sólo por la existencia de los reinos arábigos en la Península, sino también por el mayor florecimiento de la cultura musulmana, así como por la tradición didáctico-moral en que se inserta la obra de don Juan Manuel y que cuenta con abundantes precedentes árabes.

-23-

A este mismo influjo es achacable, según D. Marín, el gusto por el elemento personal y autobiográfico en el libro. Como cualquier otro autor, don Juan Manuel plantea en el libro los temas que le preocupan, sin que ello signifique propiciar una lectura que nos haga pensar en la veracidad de sus afirmaciones. Si con reiteración nos dice: «me ocurrió que», «un hombre vino a mí», etc., ello no es más que una identificación psicológica del autor con sus personajes y, en especial, con el Conde Lucanor.

Conexa con el problema de las fuentes literarias de sus relatos queda la cuestión de su originalidad. Son muchos los críticos que equiparan a don Juan Manuel con Chaucer en Inglaterra (Los cuentos de Canterbury) o con el mismo Bocaccio, aunque matizando los mayores logros del italiano, sobre todo por la continua utilización del estilo directo, mientras que don Juan Manuel propende más al indirecto, y de ahí sus constantes «dijo que», «le replicó que...», etc. Donde la originalidad del autor del Libro de los estados es incuestionable es en el sobrio sentido de la forma estructural y del desarrollo psicológico de sus personajes, que se van haciendo a medida que avanza el relato. El mancebo que se casó con una muchacha de muy mal carácter no es un personaje plano, ni las acciones por las que intenta mandar en su casa aparecen desordenadamente, sino organizando un clímax cuya cumbre será la muerte y el descuartizamiento de su único caballo. Tras esta incalculable pérdida, la esposa no tendrá más remedio que obedecer a su marido, y lo hará con miedo, como puede verse también en la simpática escena que ocurre al día siguiente.

Digamos, para terminar este apartado, que don Juan Manuel transforma los esquemáticos cuentos de sus ejemplarios en verdaderas novelas cortas, porque sabe variar la construcción, insistir en los detalles y situaciones que sirven a su propósito, graduar los elementos de la intriga y actualizar la atmósfera ambiental del relato, introduciendo en ella observaciones de la realidad contemporánea y humanizando a los personajes (piénsese en la airada y orgullosa respuesta que dio el rey desnudo a sus esclavos negros y en la crudeza de estos, que no tuvieron empacho en proclamar la dificultad que ellos tenían para saber quién podía ser su padre).

Lenguaje y estilo

Recordemos en este punto unas palabras de don Juan Manuel que manifiestan su preocupación por el estilo, cuestión a la que no podía ser ajeno, como escritor que se sentía responsable único de -24- su obra. Dice en el Libro del Caballero y del Escudero: «Todas las razones que en él se contienen están construidas con muy buenas palabras y por las mejores expresiones que yo nunca pude leer en un libro escrito en romance». Principio estilístico sobre el que vuelve en El Conde Lucanor: «Hice este libro con las palabras más elegantes que pude encontrar».

Espíritu de selección que no estará reñido con el deseo de brevedad concisa, como manifiesta también en el Libro de los estados: «...y escribiendo elegantemente la idea que quiere desarrollar, la construye con las menos palabras que puede».

Si para Alfonso X la lengua tenía un valor esencialmente instrumental (Alfonso I. Sotelo), en su sobrino don Juan Manuel la lengua se hace arte y quiere someter su romance castellano a una norma estilística. Su ideal sería la selección, la claridad y la concisión, como correspondía al fin didáctico de su obra.

Dice Giménez Soler sobre la calidad de la prosa de don Juan Manuel: «La prosa castellana sale de la pluma de don Juan Manuel remozada y renovada; ya no es la del tiempo de su tío Alfonso el Sabio, y aunque no llega a ser la del Siglo de Oro, está en el punto medio de las dos y tal vez más próxima a la segunda que a la primera. La variedad de asuntos que trató le obligaron a usar un abundantísimo vocabulario [...]. Don Juan [...] aprendió, sin embargo, el castellano de boca de gentes ignorantes, pero que conocían los nombres de las cosas, que formaban si era preciso neologismos, que hallaban siempre la frase adecuada, y don Juan no desdeñó ese hablar y lo usó, pero comunicándole la nobleza de su estilo. Todos sus libros presentan ese carácter y tienen ese mérito de haber legado a la posteridad el habla de Castilla tal como era en su tiempo y tal como aún es, en cuanto al vocabulario, en muchas partes de ese reino y fuera de él...» (Op. cit.)

Los versos finales

Cada ejemplo o relato acaba con la inclusión de un pareado final que condensa toda la enseñanza del cuento. Esta técnica era muy frecuente en las colecciones de «exempla» de la época, pudiendo decirse que casi era norma obligada; sin embargo, en el caso de El Conde Lucanor los versos finales no son sólo el remate retórico, sino que suponen la aparición de un nuevo plano autobiográfico. Si los versos están en el libro es porque don Juan siguió los consejos contenidos en el cuento de Patronio: «Y viendo don Juan que este cuento era bueno, lo mandó poner en el libro e hizo estos versos -25- que resumen toda su enseñanza y que dicen así». Del plano narrativo-ficticio -el Conde Lucanor y Patronio- se pasa al plano real -el problema o la preocupación de don Juan Manuel-, que el autor presenta, en virtud también de los versos, con una dimensión generalizadora: no sólo le valieron a él, sino que deben ser una guía para cuantos lectores tenga su libro.

A juzgar por la calidad de estos pareados, no parece que don Juan fuese una personalidad muy dotada para la poesía, pues se trata de versos muy duros, sin ningún atisbo de lenguaje lírico o construcción poética. Debemos contentarnos con un excelente prosista y no buscar en el autor de El Conde Lucanor al poeta que no pudo o no quiso ser.

Nuestra edición1

De la obra El Conde Lucanor se conservan cinco códices: uno en la Academia de la Historia, tres en la Biblioteca Nacional de Madrid -uno de ellos, el más completo, y utilizado preferentemente, perteneció a Gayangos- y otro que fue de los Condes de Puñonrostro. Fue el libro conocido en el Siglo de Oro, editándolo Argote de Molina en 1575, Sevilla.

Nuestra versión, con el texto en castellano moderno, que pretende poner al alcance de los lectores no especialistas esta obra tan importante de la literatura medieval, se ha hecho siguiendo el texto del manuscrito S (número 6367, de la Biblioteca Nacional), tal como ha sido publicado por Alfonso I. Sotelo en Ediciones Cátedra, colección Letras Hispánicas, con las enmiendas y mejoras que el autor reconoce haber incluido y sin apenas aditamentos por nuestra parte.

Hemos respetado la distribución de los parágrafos, aunque en algunos casos el sentido exigiría la fusión de dos o tres en uno solo, para reforzar la significación unitaria de ese momento narrativo.

Hemos mantenido las citas textuales en árabe que aparecen en tres de los relatos (XXX, XLI, XLVIII), tal como las transcribe el profesor Alfonso I. Sotelo en la edición que hemos manejado. A continuación aparece la correspondiente traducción castellana, como ocurre en el propio escrito original de don Juan Manuel.

-26-

Bibliografía esencial

ALBORG, J. L.: Historia de la Literatura Española, I. Gredos. Madrid, 1966.

DEVOTO, D.: Textos y contextos: estudios sobre la tradición. Gredos. Madrid, 1974.

DEYERMOND, A.: Estudio preliminar al Libro del Conde Lucanor. Alhambra. Madrid, 1985.

GIMÉNEZ SOLER, A.: Don juan Manuel: biografía y estudio crítico. Academia Española. Zaragoza, 1932.

GIMENO CASALDUERO, J.: La creación literaria de la Edad Media y del Renacimiento: su forma y su significado. Porrúa Turanzas. Madrid, 1977.

LIDA DE MALKIEL, M.ª R.: Estudios de literatura española y comparada. Eudeba. Buenos Aires, 1966.

SOTELO, A. I.: El Conde Lucanor, estudio previo. Cátedra. Madrid, 1985.

VALBUENA PRAT, Á.: Historia de la Literatura Española, I. Gustavo Gili. Barcelona, 1964.

1. Obviamente, la edición a que se refiere este apartado Nuestra edición no es la que contiene el presente documento y que se reproduce a continuación.


Portada

Ediciones digitales

El Conde Lucanor

Don Juan Manuel

1373

Edición digital

Introducción a partir de Juan Manuel, Infante de Castilla, El Conde Lucanor, Alicante, Aguaclara, 1997, pp. 7-26, (Aljibe Nuevo), obtenida de la Biblioteca Virtual Miguel de Cervantes, www.cervantesvirtual.com


[Preliminares]

Anteprólogo

Este libro fizo don Johan, fijo del muy noble infante don Manuel, deseando que los omnes fiziessen en este mundo tales obras que les fuessen aprovechosas de las onras et de las faziendas et de sus estados, et fuessen más allegados a la carrera porque pudiessen salvar las almas. Et puso en él los enxiemplos más aprovechosos que él sopo de las cosas que acaesçieron, porque los omnes puedan fazer esto que dicho es. Et sería maravilla si de cualquier cosa que acaezca a cualquier omne, non fallare en este libro su semejança que acaesçió a otro.

Et porque don Johan vio et sabe que en los libros contesçe muchos yerros en los trasladar, porque las letras semejan unas a otras, cuidando por la una letra que es otra, en escriviéndolo, múdasse toda la razón et por aventura confóndesse, et los que después fallan aquello escripto ponen la culpa al que fizo el libro; et porque don Johan se reçeló desto, ruega a los que leyeren cualquier libro que fuere trasladado del que él compuso, o de los libros que él fizo, que si fallaren alguna palabra mal puesta, que non pongan la culpa a él, fasta que bean el libro mismo que don Johan fizo, que es emendado, en muchos logares, de su letra. Et los libros que él fizo son éstos, que él a fecho fasta aquí: la Crónica abreviada, el Libro de los sabios, el Libro de la cavallería, el Libro del infante, el Libro del cavallero et del escudero, el Libro del Conde, el Libro de la caça, el Libro de los engeños, el Libro de los cantares. Et estos libros están en el monesterio de los fraires predicadores que él fizo en Peñafiel. Pero, desque vieren los libros que él fizo, por las menguas que en ellos fallaren, non pongan la culpa a la su entençión, mas pónganla a la mengua del su entendimiento, porque se atrevió a se entremeter a fablar en tales cosas. Pero Dios sabe que lo fizo por entençión que se aprovechassen de lo que él diría las gentes que non fuessen muy letrados nin muy sabidores. Et por ende, fizo todos los sus libros en romançe, et esto es señal çierto que los fizo para los legos et de non muy grand saber como lo él es. Et de aquí adelante, comiença el prólogo del Libro de los Enxiemplos del Conde Lucanor et de Patronio.

Prólogo

En el nombre de Dios: amén. Entre muchas cosas estrañas et marabillosas que nuestro Señor Dios fizo, tovo por bien de fazer una muy marabillosa; ésta es que de cuantos omnes en el mundo son, non a uno que semeje a otro en la cara; ca como quier que todos los omnes an essas mismas cosas en la cara los unos que los otros, pero las caras en sí mismas non semejan las unas a las otras. Et pues en las caras, que son tan pequeñas cosas, ha en ellas tan grant departimiento, menor marabilla es que aya departimiento en las voluntades et en las entenciones de los omnes. Et assí fallaredes que ningún omne non se semeja del todo en la voluntad nin en la entençión con otro. Et fazervos he algunos enxiemplos porque lo entendades mejor.

Todos los que quieren et desean servir a Dios, todos quieren una cosa, pero non lo sirven todos en una manera; que unos le sirven en una manera et otros en otra. Otrosí, los que sirven a los señores, todos los sirven, mas non los sirven todos en una manera. Et los que labran et crían et trebejan et caçan et fazen todas las otras cosas, todos las fazen, mas non las entienden nin las fazen todos en una manera. Et así, por este exienplo, et por otros que serién muy luengos de dezir, podedes entender que, como quier que los omnes todos sean omnes et todos ayan voluntades et entençiones, que atán poco como se semejan en las caras, tan poco se semejan en las entençiones et en las voluntades; pero todos se semejan en tanto que todos usan et quieren et aprenden mejor aquellas cosas de que se más pagan que las otras. Et porque cada omne aprende mejor aquello de que se más paga, por ende el que alguna cosa quiere mostrar a otro, dévegelo mostrar en la manera que entendiere que será más pagado el que la ha de aprender. Et porque a muchos omnes las cosas sotiles non les caben en los entendimientos, porque non las entienden bien, non toman plazer en leer aquellos libros, nin aprender lo que es escripto en ellos. Et porque non toman plazer en ello, non lo pueden aprender nin saber así como a ellos cumplía.

Por ende, yo, don Johan, fijo del infante don Manuel, adelantado mayor de la frontera et del regno de Murçia, fiz este libro compuesto de las más apuestas palabras que yo pude, et entre las palabras entremetí algunos exiemplos de que se podrían aprovechar los que los oyeren. Et esto fiz segund la manera que fazen los físicos, que quando quieren fazer alguna melizina que aproveche al fígado, por razón que naturalmente el fígado se paga de las cosas dulçes, mezclan con aquella melezina que quieren melezinar el fígado açúcar o miel o alguna cosa dulçe; et por el pagamiento que el fígado a de la cosa dulçe, en tirándola para sí, lieva con ella la melezina quel' a de aprovechar. Et esso mismo fazen a cualquier miembro que aya mester alguna melezina, que sienpre la dan con alguna cosa que naturalmente aquel mienbro la aya de tirar a sí. Et a esta semejança, con la merçed de Dios, será fecho este libro, et los que lo leyeren si por su voluntad tomaren plazer de las cosas provechosas que ý fallaren, será bien; et aun los que lo tan bien non entendieren, non podrán escusar que, en leyendo el libro, por las palabras falagueras et apuestas que en él fallarán, que non ayan a leer las cosas aprovechosas que son ý mezcladas, et aunque ellos non lo deseen aprovecharse an dellas, así como el fígado et los otros miembros dichos se aprovechan de las melezinas que son mezcladas con las cosas de que se ellos pagan. Et Dios, que es complido et complidor de todos los buenos fechos, por la su merçed et por la su piadat, quiera que los que este libro leyeren, que se aprovechen de'l a serviçio de Dios et para salvamiento de sus almas et aprovechamiento de sus cuerpos; así como Él sabe que yo, don Johan, lo digo a essa entención. Et lo que ý fallaren que non es tan bien dicho, non pongan la culpa a la mi entençión, mas pónganla a la mengua del mío entendimiento. Et si alguna cosa fallaren bien dicha o aprovechosa, gradéscanlo a Dios, ca Él es aquél por quien todos los buenos dichos et fechos se dizen et se fazen.

Et pues el prólogo es acabado, de aquí adelante començaré la manera del libro, en manera de un grand señor que fablava con un su consegero. Et dizían al señor conde Lucanor, et al consegero, Patronio.


Exemplo I

Exemplo I.º De lo que contesçió a un rey con un su privado

Acaesció una vez que el conde Lucanor estava fablando en su poridat con Patronio, su consegero, et díxol':

-Patronio, a mí acaesçió que un muy grande omne et mucho onrado, et muy poderoso, et que da a entender que es ya cuanto mío amigo, que me dixo pocos días ha, en muy grant poridat, que por algunas cosas quel'acaesçieran, que era su voluntad de se partir desta tierra et non tornar a ella en ninguna manera, et que por el amor et grant fiança que en mí avía, que me quería dexar toda su tierra: lo uno vendido, et lo ál, comendado. Et pues esto quiere, seméjame muy grand onra et grant aprovechamiento para mí; et vós dezitme et consejadme lo que vos paresce en este fecho.

-Señor conde Lucanor -dixo Patronio-, vien entiendo que el mío consejo non vos faze grant mengua, pero vuestra voluntad es que vos diga lo que en esto entiendo, et vos conseje sobre ello, fazerlo he luego. Primeramente, vos digo que esto que aquél que cuidades que es vuestro amigo vos dixo, que non lo fizo sinon por vos provar. Et paresçe que vos conteçió con él como contençió a un rey con un su privado.

El conde Lucanor le rogó quel' dixiese cómo fuera aquello.

-Señor -dixo Patronio-, un rey era que avía un privado en que fiava mucho. Et porque non puede seer que los omnes que alguna buena andança an que algunos otros non ayan envidia dellos, por la privança et bien andança que aquel su privado avía, otros privados daquel rey avían muy grant envidia et trabajávanse del' buscar mal con el rey, su señor. Et como quier que muchas razones le dixieron, nunca pudieron guisar con el rey quel' fiziese ningún mal, nin aun que tomase sospecha nin dubda de'l, nin de su serviçio. Et de que vieron que por otra manera non pudieron acabar lo que querían fazer, fizieron entender al rey que aquel su privado que se trabajava de guisar porque él muriese, et que un fijo pequeño que el rey avía, que fincase en su poder, et de que él fuese apoderado de la tierra que guissaría cómo muriese el mozo et que fincaría él señor de la tierra. Et como quier que fasta entonce non pudieran poner en ninguna dubda al rey contra aquel su privado, de que esto le dixieron, non lo pudo sofrir el coraçón que non tomase de'l reçelo. Ca en las cosas en que tan grant mal ha, que se non pueden cobrar si se fazen, ningún omne cuerdo non deve esperar ende la prueva. Et por ende, desque el rey fue caído en esta dubda et sospecha, estava con grant reçelo, pero non se quiso mover en ninguna cosa contra aquel su privado fasta que desto sopiese alguna verdat.

Et aquellos otros que buscavan mal a aquel su privado dixiéronle una manera muy engañosa en cómo podría provar que era verdat aquello que ellos dizían, et enformaron bien al rey en una manera engañosa, segund adelante oidredes, cómo fablase con aquel su privado. Et el rey puso en su coraçón de lo fazer, et fízolo.

Et estando a cabo de algunos días el rey fablando con aquel su privado, entre otras razones muchas que fablaron, començól' un poco a dar a entender que se despagava mucho de la vida deste mundo et quel' paresçía que todo era vanidat. Et entonçe non le dixo más. Et después, a cabo de algunos días, fablando otra vez con el aquel su privado, dándol' a entender que sobre otra razón començava aquella fabla, tornól' a dezir que cada día se pagava menos de la vida deste mundo et de las maneras que en él veía. Et esta razón le dixo tantos días et tantas vegadas, fasta que el privado entendió que el rey non tomava ningún plazer en las onras deste mundo, nin en las riquezas, nin en ninguna cosa de los vienes nin de los plazeres que en este mundo avié. Et desque el rey entendió que aquel su privado era vien caído en aquella entençión, díxol' un día que avía pensado de dexar el mundo et irse desterrar a tierra do non fuesse conosçido, et catar algún lugar extraño et muy apartado en que fiziese penitençia de sus pecados. Et que por aquella manera, pensava que le avría Dios merced de'l et podría aver la su gracia porque ganase la gloria del Paraíso.

Cuando el privado del rey esto le oyó dezir, estrañógelo mucho, deziéndol' muchas maneras porque lo non devía fazer. Et entre las otras, díxol' que si esto fiziese, que faría muy grant deserviçio a Dios en dexar tantas gentes como avía en el su regno, que tenía él vien mantenidas en paz et en justiçia, et que era çierto que luego que él dende se partiese, que avría entrellos muy gran bolliçio et muy grandes contiendas, de que tomaría Dios muy grant deserviçio et la tierra muy grant dapño, et cuando por todo esto non lo dexase, que lo devía dexar por la reina, su muger, et por un fijo muy pequeñuelo que dexava: que era çierto que serían en muy grant aventura, tanbién de los cuerpos, como de las faziendas.

A esto respondió el rey que, ante que él pusiesse en toda guisa en su voluntad de se partir de aquella tierra, pensó él la manera en cómo dexaría recabdo en su tierra porque su muger et su fijo fuessen servidos et toda su tierra guardada; et que la manera era ésta: que vien sabía él que el rey le avía criado et le avía fecho mucho bien et quel' fallara sienpre muy leal, et quel' serviera muy bien et muy derechamente, et que por estas razones, fiava en él más que en omne del mundo, et que tenía por bien del' dexar la muger et el fijo en su poder, et entergarle et apoderarle en todas las fortalezas et logares del regno, porque ninguno non pudiese fazer ninguna cosa que fuese deserviçio de su fijo; et si el rey tornase en algún tiempo, que era çierto que fallaría muy buen recabdo en todo lo que dexase en su poder; et si por aventura muriese, que era çierto que serviría muy bien a la reina, su muger, et que criaría muy bien a su fijo, et quel' ternía muy bien guardado el su regno fasta que fuese de tiempo que lo pudiese muy bien governar; et así, por esta manera, tenía que dexava recabdo en toda su fazienda.

Cuando el privado oyó dezir al rey que quería dexar en su poder el reino et el fijo, como quier que lo non dio a entender, plógol' mucho en su coraçón, entendiendo que pues todo fincava en su poder, que podría obrar en ello como quisiese.

Este privado avía en su casa un su cativo que era muy sabio omne et muy grant filósofo. Et todas las cosas que aquel privado del rey avía de fazer, et los consejos que'l avía a dar, todo lo fazía por consejo de aquel su cativo que tenía en casa.

Et luego que el privado se partió del rey, fuese para aquel su cativo, et contól' todo lo quel' conteçiera con el rey, dándol' a entender, con muy grant plazer et muy grand alegría, cuánto de buena ventura era, pues el rey le quería dexar todo el reino et su fijo et su poder.

Cuando el filósofo que estava cativo oyó dezir a su señor todo lo que avía pasado con el rey, et cómo el rey entendiera que quería él tomar en poder a su fijo et al regno, entendió que era caído en grant yerro, et començólo a maltraer muy fieramente, et díxol' que fuese çierto que era en muy grant peligro del cuerpo et de toda su fazienda, ca todo aquello que'l rey le dixiera, non fuera porque el rey oviese voluntad de lo fazer, sinon que algunos quel' querían mal avían puesto al rey quel' dixiese aquellas razones por le provar, et pues entendiera el rey quel' plazía, que fuesse çierto que tenía el cuerpo et su fazienda en muy grant peligro.

Cuando el privado del rey oyó aquellas razones, fue en muy gran cuita, ca entendió verdaderamente que todo era así como aquel su cativo le avía dicho. Et desque aquel sabio que tenía en su casa le vio en tan grand cuita, consejól' que tomase una manera como podrié escusar de aquel peligro en que estava.

Et la manera fue ésta: luego, aquella noche, fuese raer la cabeça et la barba, et cató una vestidura muy mala et toda apedaçada, tal cual suelen traer estos omnes que andan pidiendo las limosnas andando en sus romerías, et un vordón et unos çapatos rotos et bien ferrados, et metió entre las costuras de aquellos pedaços de su vestidura una grant cuantía de doblas. Et ante que amaniçiese, fuese para la puerta del rey, et dixo a un portero que ý falló que dixiese al rey que se levantase porque se pudiesen ir ante que la gente despertasse, ca él allí estava esperando; et mandól' que lo dixiese al rey en grant poridat. Et el portero fue muy marabillado cuandol' vio venir en tal manera, et entró al rey et díxogelo así como aquel su privado le mandara. Desto se marabilló el rey, et mandó quel' dexase entrar.

Desque lo vio cómo vinía, preguntól' por qué fiziera aquello. El privado le dixo que bien sabía cómol' dixiera que se quería ir desterrar, et pues él así lo quería fazer, que nunca quisiese Dios que él desconosçiesse cuanto bien le feziera; et que así como de la onra et del bien que el rey obiera tomara muy grant parte, que así era muy grant razón que de la lazeria et del desterramiento que el rey quería tomar, que él otrosí tomase ende su parte. Et pues el rey non se dolía de su muger et de su fijo et del regno et de lo que acá dexava, que non era razón que se doliese él de lo suyo, et que iría con él, et le serviría en manera que ningún omne non gelo pudiese entender, et que aun él levava tanto aver metido en aquella su vestidura, que les avondaría asaz en toda su vida, et que, pues que a irse avían, que se fuesen ante que pudiesen ser conosçidos.

Cuando el rey entendió todas aquellas cosas que aquel su privado le dizía, tovo que gelo dizía todo con lealtad, et gradeçiógelo mucho, et contól' toda la manera en cómo oviera a seer engañado et que todo aquello le fiziera el rey por le provar. Et así oviera a seer aquel privado engañado por mala cobdiçia, et quísol' Dios guardar, et fue guardado por consejo del sabio que tenía cativo en su casa.

Et vós, señor conde Lucanor, a menester que vos guardedes que non seades engañado déste que tenedes por amigo; ca çierto sed que esto que vos dixo que non lo fizo sinon por provar qué es lo que tiene en vos. Et conviene que en tal manera fabledes con él, que entienda que queredes toda su pro et su onra, et que non avedes cobdiçia de ninguna cosa de lo suyo; ca si omne estas dos cosas non guarda a su amigo, non puede durar entre ellos el amor luengamente.

El conde se falló por bien aconsejado del consejo de Patronio, su consejero, et fízolo como él le consejara, et fallóse ende bien.

Et entendiendo don Johan que estos exiemplos eran muy buenos, fízolos escribir en este libro, et fizo estos viesos en que se pone la sentençia de los exiemplos. Et los viessos dizen assí:

Non vos engañedes, nin creades que, endonado,

faze ningún omne por otro su daño de grado.

Et los otros dizen assí:

Por la piadat de Dios et por buen consejo,

sale omne de coita et cunple su deseo.

Et la estoria deste exiemplo es ésta que se sigue:


Exemplo II

Exemplo II.º De lo que contesçió a un omne bueno con su fijo

Otra vez acaesçió que el conde Lucanor fablava con Patronio, su consejero, et díxol' cómo estava en grant coidado et en grand quexa de un fecho que quería fazer, ca, si por aventura lo fiziese, sabía que muchas gentes le travarían en ello; et otrosí, si non lo fiziese, que él mismo entendié quel' podrían travar en ello con razón. Et díxole cuál era el fecho et él rogól' quel' consejase lo que entendía que devía fazer sobre ello.

-Señor conde Lucanor -dixo Patronio-, bien sé yo que vós fallaredes muchos que vos podrían consejar mejor que yo, et a vos dio Dios muy buen entendimiento, que sé que mi consejo que vos faze muy pequeña mengua; mas pues lo queredes, dezirvos he lo que ende entiendo. Señor conde Lucanor -dixo Patronio-, mucho me plazería que parásedes mientes a un exiemplo de una cosa que acaesçió una vegada a un omne bueno con su fijo.

El conde le rogó quel' dixiese que cómo fuera aquello. Et Patronio dixo:

-Señor, assí contesçió que un omne bueno avía un fijo; como quier que era moço segund sus días, era asaz de sotil entendimiento. Et cada que el padre alguna cosa quería fazer, porque pocas son las cosas en que algún contrallo non puede acaesçer, dizíal' el fijo que en aquello que él quería fazer, que veía él que podría acaesçer el contrario. Et por esta manera le partía de fazer algunas cosas quel' complían para su fazienda. Et vien cred que cuanto los moços son más sotiles de entendimiento, tanto son más aparejados para fazer grandes yerros para sus faziendas; ca an entendimiento para començar la cosa, mas non saben la manera como se puede acabar, et por esto caen en grandes yerros, si non an qui los guarde dello. Et así, aquel moço, por la sotileza que avía del entendimiento et quel' menguava la manera de saber fazer la obra complidamente, enbargava a su padre en muchas cosas que avié de facer. Et de que el padre passó grant tiempo esta vida con su fijo, lo uno por el daño que se le seguía de las cosas que se le enbargavan de fazer, et lo ál, por el enojo que tomava de aquellas cosas que su fijo le dizía, et señaladamente lo más, por castigar a su fijo et darle exiemplo cómo fiziese en las cosas quel' acaesçiesen adelante, tomó esta manera segund aquí oiredes:

El omne bueno et su fijo eran labradores et moravan çerca de una villa. Et un día que fazían ý mercado, dixo a su fijo que fuesen amos allá para comprar algunas cosas que avían mester; et acordaron de levar una vestia en que lo traxiesen. Et yendo amos a mercado, levavan la vestia sin ninguna carga et ivan amos de pie et encontraron unos omnes que vinían daquella villa do ellos ivan. Et de que fablaron en uno et se partieron los unos de los otros, aquellos omnes que encontraron conmençaron a departir ellos entre sí et dizían que non les paresçían de buen recabdo aquel omne et su fijo, pues levavan la vestia descargada et ir entre amos de pie. El omne bueno, después que aquello oyó, preguntó a su fijo que quel' paresçía daquello que dizían. Et el fijo dixo que le parescía que dizían verdat, que pues la vestía iba descargada, que non era buen seso ir entre amos de pie. Et entonçe mandó el omne bueno a su fijo que subiese en la vestia.

Et yendo así por el camino, fallaron otros omnes, et de que se partieron dellos, conmençaron a dezir que lo errara mucho aquel omne bueno, porque iva él de pie, que era viejo et cansado, et el moço, que podría sofrir lazeria, iva en la vestia. Preguntó entonçe el omne bueno a su fijo que quel' paresçía de lo que aquellos dizían; et él díxol' quel' paresçía que dizían razón. Entonçes mandó a su fijo que diciese de la vestia et subió él en ella.

Et a poca pieça toparon con otros, et dixieron que fazía muy desaguisado dexar el moço, que era tierno et non podría sofrir lazeria, ir de pie, et ir el omne bueno, que era usado de pararse a las lazerias, en la vestia. Estonçe preguntó el omne bueno a su fijo que quél' paresçié desto que estos dizían. Et el moço díxol' que, segund él cuidava, quel' dizían verdat. Estonce mandó el omne bueno a su fijo que subiese en la vestia porque non fuese ninguno dellos de pie.

Et yendo así, encontraron otros omnes et començaron a dezir que aquella vestia en que ivan era tan flaca que abés podría andar bien por el camino, et pues así era, que fazían muy grant yerro ir entramos en la vestia. Et el omne bueno preguntó al su fijo que quél' semejava daquello que aquellos omnes buenos dizían; et el moço dixo a su padre quel' semejava verdat aquello. Estonçe el padre respondió a su fijo en esta manera:

-Fijo, bien sabes que cuando saliemos de nuestra casa, que amos veníamos de pie et traíamos la vestia sin carga ninguna, et tú dizías que te semejava que era bien. Et después, fallamos omnes en el camino que nos dixieron que non era bien, et mandéte yo sobir en la vestia et finqué de pie; et tú dixiste que era bien. Et después fallamos otros omnes que dixieron que aquello non era bien, et por ende desçendiste tú et subí yo en la vestia, et tú dixiste que era aquello lo mejor. Et porque los otros que fallamos dixieron que non era bien, mandéte subir en la vestia conmigo; et tú dixiste que era mejor que non fincar tú de pie et ir yo en la vestia. Et agora, estos que fallamos dizen que fazemos yerro en ir entre amos en la vestia; et tú tienes que dizen verdat. Et pues que assí es, ruégote que me digas qué es lo que podemos fazer en que las gentes non puedan travar; ca ya fuemos entramos de pie, et dixieron que non fazíamos bien; et fu yo de pie et tú en la vestia, et dixieron que errávamos; et fu yo en la vestia et tú de pie, et dixieron que era yerro; et agora imos amos en la vestia, et dizen que fazemos mal. Pues en ninguna guisa non puede ser que alguna destas cosas non fagamos, et ya todas las fiziemos, et todos dizen que son yerro; et esto fiz yo porque tomasses exiemplo de las cosas que te acaesçiessen en tu fazienda; ca çierto sey que nunca farás cosa de que todos digan bien: ca si fuere buena la cosa, los malos et aquellos que se les non sigue pro de aquella cosa, dirán mal della; et si fuere la cosa mala, los buenos, que se pagan del bien, non podrían decir que es bien el mal que tú feziste. Et por ende, si tú quieres fazer lo mejor et más a tu pro, cata que fagas lo mejor et lo que entendieres que te cumple más, et sol que non sea mal, non dexes de lo fazer por reçelo de dicho de las gentes; ca çierto es que las gentes a lo demás siempre fablan en las cosas a su voluntad, et non catan lo que es más a su pro.

-Et vós, conde Lucanor, señor, en esto que me dezides que queredes fazer et que reçelades que vos travarán las gentes en ello, et si non lo fazedes, que esso mismo farán, pues me mandades que vos conseje en ello, el mi consejo es éste: que ante que començedes el fecho, que cuidedes toda la pro o el dapño que se vos puede ende seguir, et que non vos fiedes en vuestro seso et que vos guardedes que vos non engañe la voluntad, et que vos consejedes con los que entendiéredes que son de buen entendimiento et leales et de buena poridat. Et si tal consejero non falláredes, guardat que vos non arrebatedes a lo que oviéredes a fazer, a lo menos fasta que passe un día et una noche, si fuere cosa que se non pierda por tiempo. Et de que estas cosas guardáredes en lo que oviéredes de fazer, et lo falláredes que es bien et vuestra pro, conséjovos yo que nunca lo dexedes de fazer por reçelo de lo que las gentes podrían dello dezir.

El conde tovo por buen consejo lo que Patronio le consejava. El fízolo assí, et fallóse ende bien.

Et cuando don Johan falló este exiemplo, mandólo escrivir en este libro, et fizo estos viessos en que está avreviadamente toda la sentençia deste exiemplo. Et los viessos dizen así:

Por dicho de las gentes,

sol que non sea mal,

al pro tenet las mientes,

et non fagades ál.

Et la estoria deste exiemplo es ésta que se sigue:


Exemplo tercero

Exemplo tercero. Del salto que fizo el rey Richalte de Inglaterra en la mar contra los moros

Un día se apartó el conde Lucanor con Patronio, su consejero, et díxol' así:

-Patronio, yo fío mucho en el vuestro entendimiento, et sé que lo que vós non entendiéredes, o a lo que non pudiéredes dar consejo, que non a ningún otro omne que lo pudiese açertar; por ende, vos ruego que me consejedes lo mejor que vés entendiérdes en lo que agora vos diré:

Vós sabedes muy bien que yo non só ya muy mançebo, et acaesçióme assí: que desde que fui nasçido fasta agora, que siempre me crié et visqué en muy grandes guerras, a vezes con cristianos et a vezes con moros, et lo demás sienpre lo ove con reys, mis señores et mis vezinos. Et cuando lo ove con cristianos, como quier que sienpre me guardé que nunca se levantase ninguna guerra a mi culpa, pero non se podía escusar de tomar muy grant daño muchos que lo non meresçieron. Et lo uno por esto, et por otros yerros que yo fiz contra nuestro señor Dios, et otrosí, porque veo que por omne del mundo, nin por ninguna manera, non puedo un día solo ser seguro de la muerte, et só çierto que naturalmente, segund la mi edat, non puedo vevir muy luengamente, et sé que he de ir ante Dios, que es tal juez de que non me puedo escusar por palabras nin por otra manera, nin puedo ser jubgado sinon por las buenas obras o malas que oviere fecho; et sé que si por mi desaventura fuere fallado en cosa por que Dios con derecho aya de ser contra mí, sé çierto que en ninguna manera non pudié escusar de ir a las penas del Infierno en que sin fin avré a fincar, et cosa del mundo non me podía ý tener pro, et si Dios me fiziere tanta merçed porque Él falle en mí tal meresçimiento, porque me deva escoger para ser compañero de los sus siervos et ganar el Paraíso, sé por çierto que a este bien et a este plazer et a esta gloria, non se puede comparar ningún otro plazer del mundo. Et pues este bien et este mal tan grande non se cobra sinon por las obras, ruégovos que, segund el estado que yo tengo, que cuidedes et me consejedes la manera mejor que entendiéredes porque pueda fazer emienda a Dios de los yerros que contra Él fiz, et pueda aver la su gracia.

-Señor conde Lucanor -dixo Patronio-, mucho me plaze de todas estas razones que avedes dicho, et señaladamente porque me dixiestes que en todo esto vos consejase segund el estado que vós tenedes, ca si de otra guisa me lo dixiéredes, bien cuidaría que lo dixiéredes por me provar segund la prueva que el rey fezo a su privado que vos conté el otro día en el exiemplo que vos dixe; mas plázeme mucho porque dezides que queredes fazer emienda a Dios de los yerros que fiziestes, guardando vuestro estado et vuestra onra; ca çiertamente, señor conde Lucanor, si vós quisiéredes dexar vuestro estado et tomar vida de orden o de otro apartamiento, non podríades escusar que vos non acaesciesçen dos cosas: la primera, que seríades muy mal judgado de todas las gentes, ca todos dirían que lo fazíades con mengua de coraçón et vos despagávades de bevir entre los buenos; et la otra es que sería muy grant marabilia si pudiésedes sofrir las asperezas de la orden, et si después la oviésedes a dexar o bevir en ella, non la guardando como devíades, seervos ía muy grant daño para'l alma et grant vergüença et grant denuesto para'l cuerpo et para el alma et para la fama. Mas pues este bien queredes fazer, plazerme ía que sopiésedes lo que mostró Dios a un hermitaño muy sancto de lo que avía de conteçer a él et al rey Richalte de Englaterra.

El conde Lucanor le rogó quel' dixiese que cómo fuera aquello.

-Señor conde Lucanor -dixo Patronio-, un hermitaño era omne de muy buena vida, et fazía mucho bien, et sufría grandes trabajos por ganar la gracia de Dios. Et por ende, fízol' Dios tanta merçed quel' prometió et le aseguró que avría la gloria de Paraíso. El hermitaño gradesçió esto mucho a Dios; et seyendo ya desto seguro, pidió a Dios por merçed quel' mostrasse quién avía de seer su compañero en Paraíso. Et como quier que el Nuestro Señor le enviase dezir algunas vezes con el ángel que non fazía bien en le demandar tal cosa, pero tanto se afincó en su petiçión, que tovo por bien nuestro señor Dios del' responder, et envióle dezir por su ángel que el rey Richalte de Inglaterra et él serían compañones en Paraíso.

Desta razón non plogo mucho el hermitaño, ca él conosçía muy bien al rey et sabía que era omne muy guerrero et que avía muertos et robados et deseredados muchas gentes, et sienpre le viera fazer vida muy contralla de la suya, et aun, que paresçía muy alongado de la carrera de salvación; et por esto estava el hermitaño de muy mal talante.

Et desque nuestro señor Dios lo vio así estar, enviól' dezir con el su ángel que non se quexase nin se marabillase de lo quel' dixiera, ca çierto fuesse que más serviçio fiziera a Dios et más meresçiera el rey Richalte en un salto que saltara, que el hermitaño en cuantas buenas obras fiziera en su vida.

El hermitaño se marabilló ende mucho, et preguntól' cómo podía esto seer.

Et el ángel le dixo que sopiese que el rey de Françia et el rey de Inglaterra et el rey de Navarra pasaron a Ultramar. Et el día que llegaron al puerto, yendo todos armados para tomar tierra, bieron en la ribera tanta muchedumbre de moros, que tomaron dubda si podrían salir a tierra. Estonçe el rey de Françia envió dezir al rey de Inglaterra que viniese a aquella nave a do él estava et que acordarían cómo avían de fazer. Et el rey de Inglaterra, que estava en su cavallo, cuando esto oyó, dixo al mandadero del rey de Françia quel' dixiese de su parte que bien sabía que él avía fecho a Dios muchos enojos et muchos pesares en este mundo et que sienpre le pidiera merçed quel' traxiese a tiempo quel' fiziese emienda por el su cuerpo, et que, loado a Dios, que veía el día que él deseava mucho; ca si allí muriese, pues avía fecho la emienda que pudiera ante que de su tierra se partiesse, et estava en verdadera penitencia, que era çierto quel' avría Dios merced al alma, et que si los moros fuessen vençidos, que tomaría Dios mucho serviçio, et serían todos muy de buena ventura.

Et de que esta razón ovo dicha, acomendó el cuerpo et el alma a Dios et pidiól' merçed quel' acorriesse, et signóse del signo de la sancta Cruz et mandó a los suyos quel' ayudassen. Et luego dio de las espuelas al cavallo et saltó en la mar contra la ribera do estavan los moros. Et como quiera que estavan cerca del puerto, non era la mar tan vaxa que el rey et el cavallo non se metiessen todos so el agua en guisa que non paresçió dellos ninguna cosa; pero Dios, así como señor tan piadoso et de tan grant poder, et acordándose de lo que dixo en el Evangelio, que non quiere la muerte del pecador sinon que se convierta et viva, acorrió entonçe al rey de Inglaterra, libról' de muerte para este mundo et diol' vida perdurable para sienpre, et escapól' de aquel peligro del agua; et endereçó a los moros.

Et cuando los ingleses vieron fazer esto a su señor, saltaron todos en la mar en pos dél et endereçaron todos a los moros. Cuando los françeses vieron esto, tovieron que les era mengua grande, lo que ellos nunca solían sofrir, et saltaron luego todos en la mar contra los moros. Et desque los vieron venir contra sí, et vieron que non dubdavan la muerte, et que vinían contra ellos tan bravamente, non les osaron asperar, et dexáronles el puerto de la mar et començaron a fuir. Et desque los christianos llegaron al puerto, mataron muchos de los que pudieron alcançar et fueron muy bien andantes, et fizieron dese camino mucho serviçio a Dios. Et todo este vien vino por aquel salto que fizo el rey Richalte de Inglaterra.

Cuando el hermitaño esto oyó, plógol' ende muncho et entendió quel' fazía Dios muy grant merçed en querer que fuesse él compañero en Paraíso de omne que tal servicio fiziera a Dios, et tanto enxalçamiento en la fe cathólica.

Et vós, señor conde Lucanor, si queredes servir a Dios et fazerle emienda de los enojos quel' avedes fecho, guisat que, ante que partades de vuestra tierra, emendedes lo que avedes fecho a aquellos que entendedes que feziestes algún daño. Et fazed penitençia de vuestros pecados, et non paredes mientes al hufana del mundo sin pro, et que es toda vanidat, nin creades a muchos que vos dirán que fagades mucho por la valía. Et esta valía dizen ellos por mantener muchas gentes, et non catan si an de que lo pueden complir, et non paran mientes cómo acabaron o cuántos fincaron de los que non cataron sinon por esta que ellos llaman grant valía o cómo son poblados los sus solares. Et vós, señor conde Lucanor, pues dezides que queredes servir a Dios et fazerle emienda de los enojos quel' feziestes, non querades seguir esta carrera que es de ufana et llena de vanidat. Mas, pues Dios vos pobló en tierra quel' podades servir contra los moros, tan bien por mar como por tierra, fazet vuestro poder porque seades seguro de lo que dexades en vuestra tierra. Et esto fincando seguro, et aviendo fecho emienda a Dios de los yerros que fiziestes, porque estedes en verdadera penitençia, porque de los bienes que fezierdes ayades de todos meresçimiento, et faziendo esto podedes dexar todo lo ál, et estar sienpre en serviçio de Dios et acabar así vuestra vida. Et faziendo esto, tengo que ésta es la mejor manera que vós podedes tomar para salvar el alma, guardando vuestro estado et vuestra onra. Et devedes crer que por estar en servicio de Dios non morredes ante, nin bivredes más por estar en vuestra tierra. Et si muriéredes en serviçio de Dios, biviendo en la manera que vos yo he dicho, seredes mártir et muy bien aventurado, et aunque non murades por armas, la buena voluntat et las buenas obras vos farán mártir, et aun los que mal quisieren dezir, non podrían; ca ya todos veyen que non dexades nada de lo que devedes fazer de cavallería, mas queredes seer cavallero de Dios et dexades de ser cavallero del diablo et de la ufana del mundo, que es falleçedera.

Agora, señor conde, vos he dicho el mío consejo segund me lo pidiestes, de lo que yo entiendo cómo podedes mejor salvar el alma segund el estado que tenedes. Et semejaredes a lo que fizo el rey Richalte de Inglaterra en el sancto et bien fecho que fizo.

Al conde Lucanor plogo mucho del consejo que Patronio le dio, et rogó a Dios quel' guisase que lo pueda fazer como él lo dizía et como el conde lo tenía en coraçón.

Et veyendo don Johan que este exiemplo era bueno, mandólo poner en este libro, et fizo estos viessos en que se entiende abreviadamente todo el enxienplo. Et los viesos dizen así:

Qui por cavallero se toviere,

más deve desear este salto,

que non si en la orden se metiere,

o se ençerrasse tras muro alto.

Et la estoria deste exiemplo es ésta que se sigue:


Exemplo IV

Exemplo IV.º De lo que dixo un genovés a su alma, cuando se ovo de morir

Un día fablava el conde Lucanor con Patronio, su consegero, et contával' su fazienda en esta manera:

-Patronio, loado a Dios, yo tengo mi fazienda assaz en buen estado et en paz, et he todo lo que me cumple, segund mis vezinos et mis eguales, et por aventura más.

Et algunos conséjanme que comiençe un fecho de muy grant aventura, et yo he grant voluntad de fazer aquello que me consejan; pero por la fiança que en vos he, non lo quise començar fasta que fablase conbusco et vos rogasse que me consejásedes lo que fiziese en ello.

-Señor conde Lucanor -dixo Patronio-, para que vós fagades en este fecho lo que vos más cunple, plazerme ía mucho que sopiésedes lo que conteçió a un genués.

El conde le rogó quel' dixiesse cómo fuera aquello.

Patronio le dixo:

-Señor conde Lucanor: un genués era muy rico et muy bien andante, segund sus vezinos. Et aquel genués adolesçió muy mal, et de que entendió que non podía escapar de la muerte, fizo llamar a sus parientes et a sus amigos; et desque todos fueron con él, envió por su muger et sus fijos; et assentósse en un palaçio muy bueno donde paresçía la mar et la tierra; et fizo traer ante sí todo su tesoro et todas sus joyas, et de que todo lo tovo ante sí, conmençó en manera de trebejo a fablar con su alma en esta guisa:

-Alma, yo beo que tú te quieres partir de mí, et non sé por qué lo fazes; ca si tú quieres muger et fijos, bien los vees aquí delante tales de que te deves tener por pagada; et si quisieres parientes et amigos, ves aquí muchos et muy buenos et mucho onrados; et si quieres muy grant tesoro de oro et de plata et de piedras preçiosas et de joyas et de paños et de merchandías, tú tienes aquí tanto dello que te non faze mengua aver más; et si tú quieres naves et galeas que te ganen et te trayan muy grant aver et muy grant onra, veeslas aquí, ó están en la mar que paresçe deste mi palaçio; et si quieres muchas heredades et huertas, et muy fermosas et muy delectosas, véeslas ó paresçen destas finiestras; et si quieres cavallos et mulas, et aves et canes para caçar et tomar plazer, et joglares para te fazer alegría et solaz, et muy buena posada, mucho apostada de camas et de estrados et de todas las otras cosas que son ý mester; de todas estas cosas a ti non te mengua nada; et pues tú as tanto bien et non te tienes ende por pagada nin puedes sofrir el bien que tienes, pues con todo esto non quieres fincar et quieres buscar lo que non sabes, de aquí adelante ve con la ira de Dios, et será muy nesçio qui de ti se doliere por mal que te venga.

Et vós, señor conde Lucanor, pues, loado a Dios, estades en paz et con bien et con onra, tengo que non faredes buen recabdo en abenturar esto et començar lo que dezides que vos consejan; ca por aventura estos vuestros consejeros vos lo dizen porque saben que desque en tal fecho vos ovieren metido, que por fuerça abredes a fazer lo que ellos quisieren et que avredes a seguir su voluntad desque fuéredes en el grant mester, así como siguen ellos la vuestra agora que estades en paz. Et por aventura cuidan que por el vuestro pleito endereçarán ellos sus faziendas, lo que se les non guisa en cuanto vos vivierdes en asusiego, et conteçervos ía lo que dezía el genués a la su alma; mas, por el mi consejo, en cuanto pudierdes aver paz et assossiego a vuestra onra, et sin vuestra mengua, non vos metades en cosa que lo ayades todo aventurar.

Al conde plogo mucho del consejo que Patronio le dava. Et fízolo así, et fallóse ende bien.

Et cuando don Johan falló este exiemplo, tóvolo por bueno et non quiso fazer viessos de nuebo, sinon que puso ý una palabra que dizen las viejas en Castiella. Et la palabra dize así:

Quien bien se siede non se lieve.

Et la istoria deste exemplo es ésta que se sigue:


Exemplo quinto

Exemplo quinto. De lo que contesçió a un raposo con un cuervo que tenié un pedaço de queso en el pico

Otra vez fablava el conde Lucanor con Patronio, su consejero, et díxol' assí:

-Patronio, un omne que da a entender que es mi amigo, me començó a loar mucho, dándome a entender que avía en mí muchos complimientos de onra et de poder et de muchas vondades. Et de que con estas razones me falagó cuanto pudo, movióme un pleito, que en la primera vista, segund lo que yo puedo entender, que paresçe que es mi pro.

Et contó el conde a Patronio cuál era el pleito quel' movía; et como quier que paresçía el pleito aprovechoso, Patronio entendió el engaño que yazía ascondido so las palabras fremosas. Et por ende dixo al conde:

-Señor conde Lucanor, sabet que este omne vos quiere engañar, dándovos a entender que el vuestro poder et el vuestro estado es mayor de cuanto es la verdat. Et para que vos podades guardar deste engaño que vos quiere fazer, plazerme ía que sopiésedes lo que contesçió a un cuervo con un raposo.

Et el conde le preguntó cómo fuera aquello.

-Señor conde Lucanor -dixo Patronio-, el cuervo falló una vegada un grant pedaço de queso et subió en un árbol porque pudiese comer el queso más a su guisa et sin reçelo et sin enbargo de ninguno. Et en cuanto el cuervo assí estava, passó el raposo por el pie del árbol, et desque vio el queso que el cuervo tenía, començó a cuidar en cuál manera lo podría levar de'l. Et por ende començó a fablar con él en esta guisa:

-Don Cuervo, muy gran tiempo ha que oí fablar de vós et de la vuestra nobleza, et de la vuestra apostura. Et como quiera que vos mucho busqué, non fue la voluntat de Dios, nin la mi ventura, que vos pudiesse fallar fasta agora, et agora que vos veo, entiendo que a mucho más bien en vos de cuanto me dizían. Et porque veades que non vos lo digo por lesonja, también como vos diré las aposturas que en vos entiendo, también vos diré las cosas en que las gentes tienen que non sodes tan apuesto. Todas las gentes tienen que la color de las vuestras péñolas et de los ojos et del pico et de los pies et de las uñas, que todo es prieto, et por que la cosa prieta non es tan apuesta como la de otra color, et vós sodes todo prieto, tienen las gentes que es mengua de vuestra apostura, et non entienden cómo yerran en ello mucho; ca como quier que las vuestras péñolas son prietas, tan prieta e tan luzia es aquella pretura, que torna en india, como péñolas de pavón, que es la más fremosa ave del mundo; et como quier que los vuestros ojos son prietos, cuanto para ojos, mucho son más fremosos que otros ojos ningunos, ca la propriedat del ojo non es sinon ver, et porque toda cosa prieta conorta el viso, para los ojos, los prietos son los mejores, et por ende son más loados los ojos de la ganzela, que son más prietos que de ninguna otra animalia. Otrosí, el vuestro pico et las vuestras manos et uñas son fuertes más que de ninguna ave tanmaña como vós. Otrosí, en el vuestro buelo avedes tan grant ligereza, que vos non enbarga el viento de ir contra él, por rezio que sea, lo que otra ave non puede fazer tan ligeramente como vós. Et bien tengo que, pues Dios todas las cosas faze con razón, que non consintría que, pues en todo sodes tan complido, que oviese en vos mengua de non cantar mejor que ninguna otra ave. Et pues Dios me fizo tanta merçet que vos veo, et sé que ha en vos más bien de cuanto nunca de vos oí, si yo pudiesse oír de vos el vuestro canto, para siempre me ternía por de buena ventura.

Et señor conde Lucanor, parat mientes que maguer que la entençión del raposo era para engañar al cuervo, que sienpre las sus razones fueron con verdat. Et set çierto que los engaños et damños mortales siempre son los que se dizen con verdat engañosa.

Et desque el cuervo vio en cuantas maneras el raposo le alabava, et cómo le dizía verdat en todas creó que asíl' dizía verdat en todo lo ál, et tovo que era su amigo, et non sospechó que lo fazía por levar de'l el queso que tenía en el pico, et por las muchas buenas razones quel' avía oído, et por los falagos et ruegos quel' fiziera porque cantase, avrió el pico para cantar. Et desque el pico fue avierto para cantar, cayó el queso en tierra, et tomólo el raposo et fuese con él; et así fincó engañado el cuervo del raposo, creyendo que avía en sí más apostura et más complimiento de cuanto era la verdat.

Et vós, señor conde Lucanor, como quier que Dios vos fizo assaz merçet en todo, pues beedes que aquel omne vos quiere fazer entender que avedes mayor poder et mayor onra o más vondades de cuanto vós sabedes que es la verdat, entendet que lo faze por vos engañar, et guardat vos de'l et faredes como omne de buen recabdo.

Al conde plogo mucho de lo que Patronio le dixo, et fízolo assí. Et con su consejo fue él guardado de yerro.

Et porque entendió don Johan que este exiemplo era muy bueno, fízolo escrivir en este libro, et fizo estos viessos, en que se entiende avreviadamente la entención de todo este exiemplo. Et los viessos dizen así:

Qui te alaba con lo que non es en ti,

sabe que quiere levar lo que as de ti.

Et la estoria deste enxemplo es ésta que se sigue:


Exemplo VI

Exemplo VI.º De lo que contesçió a la golondrina con las otras aves cuando vio sembrar el lino

Un día fablava el conde Lucanor con Patronio, su consejero, et díxol':

-Patronio, a mí dizen que unos mis vezinos, que son más poderosos que yo, se andan ayuntando et faziendo muchas maestrías et artes con que me puedan engañar et fazer mucho damno; et yo non lo creo, nin me reçelo ende; pero por el buen entendimiento que vós avedes, quiérovos preguntar que me digades si entendedes que devo fazer alguna cosa sobresto.

-Señor conde Lucanor -dixo Patronio-, para que en esto fagades lo que yo entiendo que vos cumple, plazerme ía mucho que sopiésedes lo que contesçió a la golondrina con las otras aves.

El conde Lucanor le preguntó cómo fuera aquello.

-Señor conde Lucanor -dixo Patronio-, la golondrina vido que un omne senbrava lino, et entendió, por el su buen entendimiento, que si aquel lino nasçiesse, podrían los omnes fazer redes et lazos para tomar las aves. Et luego fuesse para las aves et fízolas ayuntar, et díxoles en cómo el omne senbrava aquel lino et que fuesen çiertas que si aquel lino nasçiesse, que se les seguiría ende muy grant dampno et que les consejava que ante que el lino nasçiesse que fuessen allá et que lo arrincassen. Ca las cosas son ligeras de se desfazer en el comienço et después son muy más graves de se desfazer. Et las aves tovieron esto en poco et non lo quisieron fazer. Et la golondrina les afincó desto muchas veces, fasta que vio que las aves non se sintían desto, nin davan por ello nada, et que el lino era ya tan cresçido que las aves non lo podrían arrancar con las manos nin con los picos. Et desque esto vieron las aves, que el lino era cresçido, et que non podían poner consejo al daño que se les ende seguiría, arripintiéronse ende mucho por que ante non avían ý puesto consejo. Pero el repintimiento fue a tiempo que non podían tener ya pro.

Et ante desto, cuando la golondrina vio que non querían poner recabdo las aves en aquel daño que les vinía, fuesse para'l omne, et metiósse en su poder et ganó de'l segurança para sí et para su linage. Et después acá biven las golondrinas en poder de los omnes et son seguras dellos. Et las otras aves que se non quisieron guardar, tómanlas cada día con redes et con lazos.

-Et vós, señor conde Lucanor, si queredes ser guardado deste dampno que dezides que vos puede venir, apercebitvos et ponet ý recabdo, ante que el daño vos pueda acaesçer. Ca non es cuerdo el que vee la cosa desque es acaesçida, mas es cuerdo el que por una señaleja o por un movimiento cualquier entiende el daño quel' puede venir et pone ý consejo porque nol' acaezca.

Al conde plogo esto mucho, et fízolo segund Patronio le consejó et fallóse ende bien.

Et porque entendió don Johan que este enxienplo era muy bueno fízole poner en este libro et fizo estos viessos que dizen assí:

En el comienço deve omne partir

el daño que non le pueda venir.

Et la istoria deste exiemplo es ésta que se sigue:


Exemplo VII

Exemplo VII.º De lo que contesçió a una muger quel' dizién doña Truhana

Otra vez fablava el conde Lucanor con Patronio en esta guisa:

-Patronio, un omne me dixo una razón et amostróme la manera cómo podría seer. Et bien vos digo que tantas maneras de aprovechamiento ha en ella que, si Dios quiere que se faga assí como me él dixo, que sería mucho mi pro; ca tantas cosas son que nasçen las unas de las otras, que al cabo es muy grant fecho además.

Et contó a Patronio la manera cómo podría seer. Desque Patronio entendió aquellas razones, respondió al conde en esta manera:

-Señor conde Lucanor, siempre oí dezir que era buen seso atenerse omne a las cosas çiertas et non a las vanas fuzas, ca muchas vezes a los que se atienen a las fuzas, contésçeles lo que contesçió a doña Truana.

Et el conde preguntó cómo fuera aquello.

-Señor conde -dixo Patronio-, una muger fue que avié nombre doña Truana et era asaz más pobre que rica, et un día iva al mercado et levava una olla de miel en la cabeça. Et yendo por el camino, començó a cuidar que vendría aquella olla de miel et que compraría una partida de huevos, et de aquellos huevos nazçirían gallinas et depués, de aquellos dineros que valdrían, conpraría ovejas, et assí fue comprando de las ganancias que faría, fasta que fallóse por más rica que ninguna de sus vezinas.

Et con aquella riqueza que ella cuidava que avía, asmó cómo casaría sus fijos et sus fijas, et cómo iría aguardada por la calle con yernos et con nueras, et cómo dizían por ella cómo fuera de buena ventura en llegar a tan grant riqueza, seyendo tan pobre como solía seer.

Et pensando en esto començó a reír con grand plazer que avía de la su buena andança, et, en riendo, dio con la mano en su fruente, et entonçes cayól' la olla de la miel en tierra, et quebróse. Cuando vio la olla quebrada, començó a fazer muy grant duelo, toviendo que avía perdido todo lo que cuidava que avría si la olla non le quebrara. Et porque puso todo su pensamiento por fuza vana, non se fizo al cabo nada de lo que ella cuidava.

Et vós, señor conde, si queredes que lo que vos dixieren et lo que vós cuidardes sea todo cosa çierta, cred et cuidat sienpre todas cosas tales que sean aguisadas et non fuzas dubdosas et vanas. Et si las quisierdes provar, guardatvos que non aventuredes nin pongades de lo vuestro cosa de que vos sintades por fiuza de la pro de lo que non sodes çierto.

Al conde plogo de lo que Patronio le dixo, et fízolo assí et fallóse ende bien.

Et porque don Johan se pagó deste exienplo, fízolo poner en este libro et fizo estos viessos que dizen assí:

A las cosas çiertas vos comendat

et las fuizas vanas dexat.

Et la istoria deste exiemplo es ésta que sigue:


Enxiemplo VIII

Enxiemplo VIII.º De lo que contesçió a un omne que avían de alimpiar el fígado

Otra vez fablava el conde Lucanor con Patronio, su consegero, et díxole assí:

-Patronio, sabet que como quier que Dios me fizo mucha merced en muchas cosas, que estó agora mucho afincado de mengua de dineros. Et como quiera que me es tan grave de lo fazer como la muerte, tengo que avié a vender una de las heredades del mundo de que he más duelo, o fazer otra cosa que me será grand daño como esto. Et averlo he de fazer por salir agora desta lazeria et desta cuita en que estó. Et faziendo yo esto, que es tan grant mío daño, vienen a mí muchos omnes, que sé que lo pueden muy bien escusar, et demándanme, que les dé estos dineros que me cuestan tan caros. Et por el buen entendimiento que Dios en vos puso, ruégovos que me digades lo que vos paresçe que devo fazer en esto.

-Señor conde Lucanor -dixo Patronio-, paresçe a mí que vos contesçe con estos omnes como contesçió a un omne que era muy mal doliente.

Et el conde le rogó quel' dixiesse cómo fuera aquello.

-Señor conde -dixo Patronio-, un omne era muy mal doliente, assí quel' dixieron los físicos que en ninguna guisa non podía guaresçer si non le feziessen una avertura por el costado, et quel' sacassen el fígado por él, et que lo lavassen con unas melezinas que avía mester, et quel' alinpiassen de aquellas cosas porque el fígado estava maltrecho. Estando él sufriendo este dolor et teniendo el físico el fígado en la mano, otro omne que estava ý çerca de'l començó de rogarle quel' diesse de aquel fígado para un su gato.

Et vós, señor conde Lucanor, si queredes fazer muy grand vuestro daño por aver dineros et darlos do se deven escusar, dígovos que lo podiedes fazer por vuestra voluntad, mas nunca lo faredes por el mi consejo.

Al conde plogo de aquello que Patronio dixo, et guardóse ende dallí adelante, et fallóse ende bien.

Et porque entendió don Johan que este exiemplo era bueno, mandólo escrivir en este libro et fizo estos viessos que dizen assí.

Si non sabedes qué devedes dar,

a grand daño se vos podría tornar.

Et la istoria deste exiemplo es ésta que se sigue:


Exemplo IX

Exemplo IX.º De lo que contesçió a los dos cavallos con el león

Un día fablava el conde Lucanor con Patronio, su consegero, en esta guisa:

-Patronio, grand tiempo ha que yo he un enemigo de que me vino mucho mal, et esso mismo ha él de mí, en guisa que, por las obras et por las voluntades, estamos muy mal en uno. Et agora acaesçió assí: que otro omne muy más poderoso que nos entramos va començando algunas cosas de que cada uno de nos reçela quel' puede venir muy grand daño. Et agora aquel mío enemigo envióme dezir que nos aviniéssemos en uno, para nos defender daquel otro que quiere ser contra nos; ca si amos fuéremos ayuntados, es çierto que nos podremos defender; et si el uno de nos se desvaría del otro, es çierto que cualquier de nos que quiere estroir aquel de que nos reçelamos, que lo puede fazer ligeramente. Et de que el uno de nos fuere estroído, cualquier de nos que fincare sería muy ligero de estroir. Et yo agora estó en muy grand duda de este fecho: ca de una parte me temo mucho que aquel mi enemigo me querría engañar, et si él una vez en su poder me toviesse, non sería yo bien seguro de la vida; et si grant amor pusiéremos en uno, non se puede escusar de fiar yo en él, et él en mí. Et esto me faze estar en grand reçelo. De otra parte, entiendo que si non fuéremos amigos assí como me lo envía rogar, que nos puede venir muy grand daño por la manera que vos ya dixe. Et por la grant fiança que yo he en vos et en el vuestro buen entendimiento, ruégovos que me consejedes lo que faga en este fecho.

-Señor conde Lucanor -dixo Patronio-, este fecho es muy grande et muy peligroso, et para que mejor entendades lo que vos cumplía de fazer, plazerme ía que sopiéssedes lo que contesçió en Túnez a dos cavalleros que bivían con el infante don Enrique.

El conde le preguntó cómo fuera aquello.

-Señor conde -dixo Patronio-, dos cavalleros que vivían con el infante don Enrique en Túnes eran entramos muy amigos et posavan siempre en una posada. Et estos dos cavalleros non tenían más de sendos cavallos, et assí como los cavalleros se querían muy grand bien, bien assí los cavallos se querían muy grand mal. Et los cavalleros non eran tan ricos que pudiessen mantener dos posadas, et por la malquerençia de los cavallos non podían posar en una posada, et por esto avían a vevir vida muy enojosa. Et de que esto les duró un tiempo et vieron que non lo podían más sofrir, contaron su fazienda a don Enrique et pediéronle por merçed que echase aquellos cavallos a un león que el rey de Túnez tenía.

Don Enrique les gradesçió lo que dezían muy mucho, et fabló con el rey de Túnez. Et fueron los cavallos muy bien pechados a los cavalleros, et metiéronlos en un corral do estava el león. Cuando los cavallos se vieron en el corral, ante que el león saliesse de la casa do yazía ençerrado, començáronse a matar lo más bravamente del mundo. Et estando ellos en su pellea, abrieron la puerta de la casa en que estava el león, et de que salió al corral et los cavallos lo vieron, començaron a tremer muy fieramente et poco a poco fuéronse legando el uno al otro. Et desque fueron entramos juntados en uno, estovieron así una pieça, et endereçaron entramos al león et paráronlo tal a muessos et a coçes que por fuerça se ovo de ençerrar en la casa donde saliera. Et fincaron los cavallos sanos, que les non fizo ningún mal el león. Et después fueron aquellos cavallos tan bien avenidos en uno, que comién muy de grado en un pesebre et estavan en uno en casa muy pequeña. Et esta avenençia ovieron entre sí por el grant reçelo que ovieron del león.

-Et vós, señor conde Lucanor, si entendedes que aquel vuestro enemigo a tan grand reçelo de aquel otro de que se reçela, et a tan grand mester a vos porque forçadamente aya de olbidar cuanto mal passó entre vós et él, et entiende que sin vos non se puede bien defender, tengo que assí como los cavallos se fueron poco a poco ayuntando en uno fasta que perdieron el reçelo et fueron bien seguros el uno del otro, que assí devedes vós, poco a poco, tomar fiança et afazimiento con aquel vuestro enemigo. Et si fallardes en él sienpre buena obra et leal, en tal manera que seades bien çierto que en ningún tiempo, por bien quel' vaya, que nunca vos verná de'l daño, estonçe faredes bien et será vuestra pro de vos ayudar porque otro omne estraño non vos conquiera nin vos estruya. Ca mucho deven los omnes fazer et sofrir a sus parientes et a sus vezinos porque non sean maltraídos de los otros estraños. Pero si vierdes que aquel vuestro enemigo es tal o de tal manera, que desque lo oviésedes ayudado en guisa que saliese por vos de aquel peliglo, que después que lo suyo fuesse en salvo, que sería contra vos et non podríades de'l ser seguro; si él tal fuer, faríades mal seso en le ayudar, ante tengo quel' devedes estrañar cuanto pudierdes; ca pues viestes que seyendo él en tan grand quexa, non quiso olvidar el mal talante que vos avía, et entendiestes que vos lo tenía guardado para cuando viesse su tiempo que vos lo podría fazer, bien entendedes vós que non vos dexa logar para fazer ninguna cosa porque salga por vos de aquel grand peliglo en que está.

Al conde plogo desto que Patronio dixo, et tovo quel' dava muy buen consejo.

Et porque entendió don Johan que este exiemplo era bueno, mandólo escrivir en este libro et fizo estos viessos que dizen assí:

Guardatvos de seer conquerido del estraño

seyendo del vuestro bien guardado de daño.

Et la istoria deste exiemplo es ésta que se sigue:


Exemplo X

Exemplo X.º De lo que contesçió a un omne que por pobreza et mengua de otra vianda comía atramuzes

Otro día fablava el conde Lucanor con Patronio en esta manera:

-Patronio, bien conosco a Dios que me a fecho muchas merçedes, más quel' yo podría servir, et en todas las otras cosas entiendo que está la mi fazienda asaz con bien et con onra; pero algunas vegadas me contesçe de estar tan afincado de pobreza que me paresçe que quería tanto la muerte como la vida. Et ruégovos que algún conorte me dedes para esto.

-Señor conde Lucanor -dixo Patronio-, para que vos conortedes cuando tal cosa vos acaesçiere, sería muy bien que sopiésedes lo que acaesçió a dos omnes que fueron muy ricos.

El conde le rogó quel' dixiesse cómo fuera aquello.

-Señor conde Lucanor -dixo Patronio-, de estos dos omnes, el uno dellos llegó a tan grand pobreza que non fincó en el mundo cosa que pudiese comer. Et desque fizo mucho por buscar alguna cosa que comiesse, non pudo aver cosa del mundo sinon una escudiella de atramizes. Et acordándose de cuando rico era et solía ser, que agora con fambre et con mengua avía de comer los atramizes, que son tan amargos et de tan mal sabor, començó de llorar muy fieramente, pero con la grant fambre començó de comer de los atramizes, et en comiéndolos, estava llorando et echava las cortezas de los atramizes en pos sí. Et él estando en este pesar et en esta coita, sintió que estava otro omne en pos de'l et bolbió la cabeça et vio un omne cabo de'l que estava comiendo las cortezas de los atramizes que él echava en pos de sí, et era aquél de que vos fablé desuso.

Et cuando aquello vio el que comía los atramizes, preguntó a aquél que comía las cortezas que por qué fazía aquello. Et él dixo que sopiese que fuera muy más rico que él, et que agora avía llegado a tan grand pobreza et en tan grand fanbre quel' plazía mucho cuando fallava aquellas cortezas que él dexava. Et cuando esto vio el que comía los atramizes, conortóse, pues entendió que otro avía más pobre que él, et que avía menos razón porque lo devíe seer. Et con este conorte, esforçósse et ayudól' Dios, et cató manera en cómo saliesse de aquella pobreza, et salió della et fue muy bien andante.

Et, señor conde Lucanor, devedes saber que el mundo es tal, et aunque nuestro señor Dios lo tiene por bien, que ningún omne non aya complidamente todas las cosas. Mas, pues en todo lo ál vos faze Dios merçed et estades con vien et con onra, si alguna vez vos menguare dineros o estudierdes en afincamiento, non desmayedes por ello, et cred por çierto que otros más onrados et más ricos que vós estarán tan afincados, que se ternién por pagados si pudiessen dar a sus gentes et les diessen aún muy menos de cuanto vos les dades a las vuestras.

Al conde plogo mucho desto que Patronio dixo, et conortóse, et ayudóse él, et ayudól' Dios, et salió muy bien de aquella quexa en que estava.

Et entendiendo don Johan que este exiemplo era muy bueno, fízolo poner en este libro et fizo estos viessos que dizen assí:

Por pobreza nunca desmayedes,

pues otros más pobres que vos veredes.

Et la istoria deste exiemplo es ésta que se sigue:


Exemplo XI

Exemplo XI.º De lo que contesçió a un deán de Sanctiago con don Illán, el grand maestro de Toledo

Otro día fablava el conde Lucanor con Patronio, et contával' su fazienda en esta guisa:

-Patronio, un omne vino a me rogar quel' ayudasse en un fecho que avía mester mi ayuda, et prometióme que faría por mí todas las cosas que fuessen mi pro et mi onra. Et yo començél' a ayudar cuanto pude en aquel fecho. Et ante que el pleito fuesse acabado, teniendo él que ya el su pleito era librado, acaesçió una cosa en que cumplía que la fiziesse por mí, et roguél' que la fiziesse et él púsome escusa. Et después acaesçió otra cosa que pudiera fazer por mí, et púsome escusa como a la otra; et esto me fizo en todo lo quel' rogué que'l fiziesse por mí. Et aquel fecho porque él me rogó non es aún librado, nin se librará si yo non quisiere. Et por la fiuza que yo he en vós et en el vuestro entendimiento, ruégovos que me consejedes lo que faga en esto.

-Señor conde -dixo Patronio-, para que vós fagades en esto lo que vos devedes, mucho querría que sopiésedes lo que contesçió a un deán de Sanctiago con don Illán, el grand maestro que morava en Toledo.

Et el conde le preguntó cómo fuera aquello.

-Señor conde -dixo Patronio-, en Sanctiago avía un deán que avía muy grant talante de saber el arte de la nigromançía, et oyó dezír que don Illán de Toledo sabía ende más que ninguno que fuesse en aquella sazón; et por ende vínose para Toledo para aprender de aquella sciençia. Et el día que llegó a Toledo, adereçó luego a casa de don Illán et fallólo que estava lleyendo en una cámara muy apartada; et luego que legó a él, reçibiólo muy bien et díxol' que non quería quel' dixiesse ninguna cosa de lo porque venía fasta que oviese comido. Et pensó muy bien de'l et fizol' dar muy buenas posadas et todo lo que ovo mester, et diol' a entender quel' plazía mucho con su venida.

Et después que ovieron comido, apartósse con él, et contól' la razón porque allí viniera, et rogól' muy afincadamente quel' mostrasse aquella sciençia que él avía muy grant talante de la aprender. Et don Illán díxol' que él era deán et omne de grand guisa et que podía llegar a grand estado -et los omnes que grant estado tienen, de que todo lo suyo an librado a su voluntad, olbidan mucho aína lo que otrie a fecho por ellos- et él que se reçelava que de que él oviesse aprendido de'l aquello que él quería saber, que non le faría tanto bien como él le prometía. Et el deán le prometió et le asseguró que de cualquier vien que él oviesse, que nunca faría sinon lo que él mandasse.

Et en estas fablas estudieron desque ovieron yantado fasta que fue ora de çena. De que su pleito fue bien assossegado entre ellos, dixo don Illán al deán que aquella sçiençia non se podía aprender sinon en lugar mucho apartado et que luego essa noche le quería amostrar do avían de estar fasta que oviesse aprendido aquello que él quería saber. Et tomól' por la mano et levól' a una cámara. Et en apartándose de la otra gente, llamó a una mançeba de su casa et díxol' que toviesse perdizes para que çenassen essa noche, mas que non las pusiessen a assar fasta que él gelo mandasse.

Et desque esto ovo dicho, llamó al deán; et entraron entramos por una escalera de piedra muy bien labrada et fueron descendiendo por ella muy grand pieça, en guisa que paresçía que estavan tan vaxos que passaba el río de Tajo por çima dellos. Et desque fueron en cabo del escalera, fallaron una possada muy buena, et una cámara mucho apuesta que ý avía, ó estavan los libros et el estudio en que avían de leer. De que se assentaron, estavan parando mientes en cuáles libros avían de començar. Et estando ellos en esto, entraron dos omnes por la puerta et diéronle una carta quel' enviava el arçobispo, su tío, en quel' fazía saber que estava muy mal doliente et quel' enviava rogar que sil' quería veer vivo, que se fuesse luego para él. Al deán pesó mucho con estas nuebas; lo uno, por la dolençia de su tío; et lo ál, porque reçeló que avía de dexar su estudio que avía començado. Pero puso en su coraçón de non dexar aquel estudio tan aína, et fizo sus cartas de repuesta et enviólas al arçobispo, su tío.

Et dende a tres o cuatro días llegaron otros omnes a pie que traían otras cartas al deán en quel' fazían saber que el arçobispo era finado, et que estavan todos los de la eglesia en su eslección et que fiavan, por la merçed de Dios, que eslerían a él, et por esta razón que non se quexasse de ir a lla eglesia; ca mejor era para él en quel' esleciessen seyendo en otra parte que non estando en la eglesia.

Et dende a cabo de siete o de ocho días, vinieron dos escuderos muy bien vestidos et muy bien aparejados, et cuando llegaron a él, vesáronle la mano et mostráronle las cartas en cómo le avían esleído por arçobispo. Cuando don Illán esto oyó, fue al electo et díxol' cómo gradescía mucho a Dios porque estas buenas nuebas le llegaran a su casa, et pues Dios tanto bien le fiziera, quel' pedía por merçed que el deanadgo que fincava vagado que lo diesse a un su fijo. Et el electo díxol' quel' rogava quel' quisiesse consentir que aquel deanadgo que lo oviesse un su hermano; mas que él le faría bien, en guisa que él fuesse pagado, et quel' rogava que fuesse con él para Sanctiago et que levasse aquel su fijo. Don Illán dixo que lo faría.

Fuéronse para Sanctiago. Cuando ý llegaron, fueron muy bien reçebidos et mucho onradamente. Et desque moraron ý un tiempo, un día llegaron al arçobispo mandaderos del Papa con sus cartas en cómol' dava el obispado de Tolosa, et quel fazía gracia que pudiesse dar el arçobispado a qui quisiesse. Cuando don Illán oyó esto, retrayéndol' mucho afincadamente lo que con él avía passado, pidiól' merçed quel' diesse a su fijo; et el arçobispo le rogó que consentiesse que lo oviesse un su tío, hermano de su padre. Et don Illán dixo que bien entendié quel' fazía gran tuerto, pero que esto que lo consintía en tal que fuesse seguro que gelo emendaría adelante. Et el obispo le prometió en toda guisa que lo faría assí, et rogól' que fuesse con él a Tolosa et que levasse su fijo.

Et desque llegaron a Tolosa, fueron muy bien reçebidos de condes et de cuantos omnes buenos avía en la tierra. Et desque ovieron ý morado fasta dos años, llegaron los mandaderos del Papa con sus cartas en cómo le fazía el Papa cardenal et quel' fazía gracia que diesse el obispado de Tolosa a qui quisiesse. Entonçe fue a él don Illán et díxol' que, pues tantas vezes le avía fallesçido de lo que con él pusiera, que ya aquí non avía logar del' poner escusa ninguna que non diesse algunas de aquellas dignidades a su fijo. Et el cardenal rogól' quel' consentiese que oviesse aquel obispado un su tío, hermano de su madre, que era omne bueno ançiano; mas que, pues él cardenal era, que se fuese con él para la Corte, que asaz avía en qué le fazer bien. Et don Illán quexósse ende mucho, pero consintió en lo que el cardenal quiso, et fuesse con él para la Corte.

Et desque ý llegaron, fueron bien reçebidos de los cardenales et de cuantos en la Corte eran, et moraron ý muy grand tiempo. Et don Illán afincando cada día al cardenal quel' fiziesse alguna gracia a su fijo, et él poníal' sus escusas.

Et estando assí en la Corte, finó el Papa; et todos los cardenales esleyeron aquel cardenal por Papa. Estonçe fue a él don Illán et díxol' que ya non podía poner escusa de non conplir lo quel' avía prometido. El Papa le dixo que non lo afincasse tanto, que siempre avría lugar en quel' fiziesse merçed segund fuesse razón. Et don Illán se començó a quexar mucho, retrayéndol' cuantas cosas le prometiera et que nunca le avía complido ninguna, et diziéndol' que aquello reçelava en la primera vegada que con él fablara, et pues aquel estado era llegado et nol' cumplía lo quel' prometiera, que ya non le fincava logar en que atendiesse de'l bien ninguno. Deste aquexamiento se quexó mucho el Papa et començól' a maltraer diziéndol' que si más le afincasse, quel' faría echar en una cárçel, que era ereje et encantador, que bien sabía que non avía otra vida nin otro ofiçio en Toledo, do él moraba, sinon bivir por aquella arte de nigromançía.

Desque don Illán vio cuánto mal le gualardonava el Papa lo que por él avía fecho, espedióse de'l, et solamente nol' quiso dar el Papa que comiese por el camino. Estonçe don Illán dixo al Papa que pues ál non tenía de comer, que se avría de tornar a las perdizes que mandara assar aquella noche, et llamó a la muger et díxol' que assasse las perdizes.

Cuanto esto dixo don Illán, fallósse el Papa en Toledo, deán de Sanctiago, como lo era cuando ý bino, et tan grand fue la vergüença que ovo, que non sopo quel' dezir. Et don Illán díxol' que fuesse en buena ventura et que assaz avía provado lo que tenía en él, et que ternía por muy mal enpleado si comiesse su parte de las perdizes.

Et vós, señor conde Lucanor, pues veedes que tanto fazedes por aquel omne que vos demanda ayuda et non vos da ende mejores gracias, tengo que non avedes por qué trabajar nin aventurarvos mucho por llegarlo a logar que vos dé tal galardón como el deán dio a don Illán.

El conde tovo esto por buen consejo, et fízolo assí, et fallósse ende bien.

Et porque entendió don Johan que era éste muy buen exiemplo, fízolo poner en este libro et fizo estos viessos que dizen assí:

Al que mucho ayudares et non te lo conosçiere,

menos ayuda abrás de'l desque en grand onra subiere.

Et la estoria deste exiemplo es ésta que se sigue:


Exemplo XII

Exemplo XII.º De lo que contesçió a un raposo con un gallo

El conde Lucanor fablava con Patronio, su consejero, una vez en esta guisa:

-Patronio, vós sabedes que, loado a Dios, la mi tierra es muy grande et non es toda ayuntada en uno. Et como quier que yo he muchos lugares que son muy fuertes, he algunos que lo non son tanto, et otrosí otros lugares que son ya cuanto apartados de la mi tierra en que yo he mayor poder. Et cuando he contienda con míos señores et con míos vezinos que an mayor poder que yo, muchos omnes que se me dan por amigos, et otros que se me fazen consejeros, métenme grandes miedos et grandes espantos et conséjanme que en ninguna guisa non esté en aquellos míos lugares apartados, sinon que me acoja et esté en los lugares más fuertes et que son bien dentro en mi poder; et porque yo sé que vós sodes muy leal et sabedes mucho de tales cosas como éstas, ruégovos que me consejedes lo que vos semeja que me cumple de fazer en esto.

-Señor conde Lucanor -dixo Patronio-, en los grandes fechos et muy dubdosos son muy periglosos los consejos, ca en los más de los consejos non puede omne fablar çiertamente, ca non es omne seguro a que pueden recodir las cosas; ca muchas vezes viemos que cuida omne una cosa et recude después a otra; ca lo que cuida omne que es mal, recude a las vegadas a bien, et lo que cuida omne que es vien, recude a las vegadas a mal; et por ende, el que a dar consejo, si es omne leal et de buena entençión, es en muy grand quexa cuando ha de consejar, ca si el consejo que da recude a bien, non ha otras gracias sinon que dizen que fizo su debdo en dar buen consejo; et si el consejo a bien non recude, sienpre finca el consejero con daño et con vergüença. Et por ende, este consejo, en que ay muchas dubdas et muchos periglos, plazerme ía de coraçón si pudiese escusar de non lo dar, mas pues queredes que vos conseje, et non lo puedo escusar, dígovos que querría mucho que sopiésedes cómo contesció a un gallo con un raposo.

El conde le preguntó cómo fuera aquello.

-Señor conde -dixo Patronio-, un omne bueno avía una casa en la montaña, et entre las otras cosas que criava en su casa, criava siempre muchas gallinas et muchos gallos. Et acaesçió que uno de aquellos gallos andava un día allongado de la casa por un campo, et andando él muy sin reçelo, violo el raposo et vino muy ascondidamente, cuidándolo tomar. Et el gallo sintiólo et subió en un árbol que estava ya cuanto alongado de los otros. Cuando el raposo entendió que el gallo estava en salvo, pesól' mucho porque nol' pudiera tomar et pensó en cuál manera podría guisar quel' tomasse. Et entonçe endereçó al árbol, et començól' a rogar et a falagar et assegurar que descendiesse a andar por el campo como solía; et el gallo non lo quiso fazer. Et desque el raposo entendió que por ningún falago non le podía engañar, començól' amenaçar diziéndol' que, pues de'l non fiava, que él guisaría cómo se fallasse ende mal. Et el gallo, entendiendo que estava en su salvo, non dava nada por sus amenazas nin por sus seguranças.

Et de que el raposo entendió que por todas estas maneras non le podía engañar, endereçó al árbol et començó a roer en él con los dientes et dar en él muy grandes colpes con la cola. Et el cativo del gallo tomó miedo sin razón, non parando mientes cómo aquel miedo que el raposo le ponía non le podía enpeçer, et espantóse de valde et quiso foir a los otros árboles en que cuidava estar más seguro, que non pudo llegar al monte, mas llegó a otro árbol.

Et de que el raposo entendió que tomava miedo sin razón fue en pos él; et assí lo levó de árbol en árbor fasta que lo sacó del monte et lo tomó, et lo comió.

Et vós, señor conde Lucanor, a menester que, pues tan grandes fechos avedes a pasar et vos avedes de partir a ello, que nunca tomedes miedo sin razón, nin vos espantedes de valde por amenazas, nin por dichos de ningunos, nin fiedes en cosa de que vos pueda venir grand daño, nin grand periglo, et puñad siempre en defender et en anparar los lugares más postrimeros de la vuestra tierra; et non creades que tal omne como vós, teniendo gentes et vianda, que por non seer el lugar muy fuerte, podríedes tomar peligro ninguno. Et si con miedo o con reçelo valdío dexardes los lugares de cabo de vuestra tierra, seguro sed que assí vos irán levando de logar en logar fasta que vos sacassen de todo; ca cuanto vós et los vuestros mayor miedo et mayor desmayo mostrássedes en dexando los vuestros logares, tanto más se esforçarán vuestros contrarios para vos tomar lo vuestro. Et cuando vós et los vuestros viéredes a los vuestros contrarios más esforçados, tanto desmayaredes más, et assí irá yendo el pleito fasta que non vos finque cosa en el mundo; mas si bien porfidiardes sobre lo primero, sodes seguro, como fuera el gallo si estudiera en el primero árbol; et aun tengo que cumpliría a todos los que tienen fortalezas, si sopiessen este exiemplo, ca non se espantarían sin razón cuando les metiessen miedo con engaños, o con cavas, o con castiellos de madera, o con otras tales cosas que nunca las farían sinon para espantar a los cercados. Et mayor cosa vos diré porque beades que vos digo verdat. Nunca logar se puede tomar sinon subiendo por el muro con escaleras o cavando el muro; pero si el muro es alto, non podrán llegar allá las escaleras. Et para cavarlo, vien cred que an mester grand vagar los que lo an de cavar. Et assí, todos los lugares que se toman o es con miedo o por alguna mengua que an los cercados, et lo demás es por miedo sin razón. Et çiertamente, señor conde, los tales como vós, et aun los otros que non son de tan grand estado como vós, ante que comencedes la cosa, la devedes catar et ir a ella con grand acuerdo, et non lo pudiendo nin diviendo escusar. Mas, desque en el pleito fuéredes, non a mester que por cosa del mundo tomedes espanto nin miedo sin razón; siquier devédeslo fazer, porque es çierto que de los que son en los periglos, que muchos más escapan de los que se defienden, et non de los que fuyen. Siquier parat mientes que si un perriello quel' quiera matar un grand alano, está quedo et regaña los dientes, que muchas vezes escapa, et por grand perro que sea, si fuye, luego es tomado et muerto.

Al conde plogo mucho de todo esto que Patronio le dixo, et fízolo assí, et fallósse dello muy bien.

Et porque don Johan tovo este por buen exiemplo, fízolo poner en este libro, et fizo estos viessos que dizen assí:

Non te espantes por cosa sin razón,

mas defiéndete bien como varón.

Et la estoria deste exiemplo es ésta que se sigue:


Exemplo trezeno

Exemplo trezeno. De lo que contesçió a un omne que tomava perdizes

Fablava otra vez el conde Lucanor con Patronio, su consegero, et díxole:

-Patronio, algunos omnes de grand guisa, et otros que lo non son tanto, me fazen a las vegadas enojos et daños en mi fazienda et en mis gentes, et cuando son ante mí, dan a entender que les pesa mucho porque lo ovieron a fazer, et que lo non fizieron sinon con muy grand mester et con muy grant cuita et non lo pudiendo escusar. Et porque yo querría saber lo que devo fazer cuando tales cosas me fizieren, ruégovos que me digades lo que entendedes en ello.

-Señor conde Lucanor -dixo Patronio-, esto que vós dezides que a vos contesce, sobre que me demandades consejo, paresçe mucho a lo que contesçió a un omne que tomava perdizes.

El conde le rogó quel' dixiesse cómo fuera aquello.

-Señor conde -dixo Patronio-, un omne paró sus redes a las perdizes; et desque las perdizes fueron caídas en la ret, aquel que las caçava llegó a la ret en que yazían las perdizes; et assí como las iva tomando, matávalas et sacávalas de la red, et en matando las perdizes, dával' el viento en los ojos tan reçio quel' fazía llorar. Et una de las perdizes que estaba biva en la red començó a dezir a las otras:

-¡Vet, amigas, lo que faze este omne! ¡Como quiera que nos mata, sabet que a grant duelo de nos, et por ende está llorando!

Et otra perdiz que estava ý, más sabidora que ella, et que con su sabiduría se guardara de caer en la red, respondiól' assí:

-Amiga, mucho gradesco a Dios porque me guardó, et ruego a Dios que guarde a mí et a todas mis amigas del que me quiere matar et fazer mal, et me da a entender quel' pesa del mío daño.

Et vós, señor conde Lucanor, siempre vos guardat del que vierdes que vos faze enojo et da a entender quel' pesa por ello porque lo faze; pero si alguno vos fizier enojo, non por vos fazer daño nin desonra, et el enojo non fuere cosa que vos mucho enpesca, et el omne fuer tal de que ayades tomado serviçio o ayuda, et lo fiziere con quexa o con mester en tales logares, conséjovos yo que çerredes el ojo en ello, pero en guisa que lo non faga tantas vezes, dende se vos siga daño nin vergüença; mas si de otra manera lo fiziese contra vos, estrañadlo en tal manera porque vuestra fazienda et vuestra onra sienpre finque guardada.

El conde tovo por buen consejo éste que Patronio le dava et fízolo assí et fallósse ende bien.

Et entendiendo don Johan que este exiemplo era muy bueno, mandólo poner en este libro et fizo estos viessos que dizen assí:

Quien te mal faz mostrando grand pesar,

guisa cómo te puedas de'l guardar.

Et la istoria deste exiemplo es ésta que se sigue:


Exemplo XIV

Exemplo XIV.º Del miraglo que fizo sancto Domingo cuando predicó sobre el logrero

Un día fablava el conde Lucanor con Patronio en su fazienda et díxole:

-Patronio, algunos omnes me consejan que ayunte el mayor tesoro que pudiere et que esto me cumple más que otra cosa para que quier que me contezca. Et ruégovos que me digades lo que vos paresçe en ello.

-Señor conde -dixo Patronio-, como quier que a los grandes señores vos cumple de aver algún tesoro para muchas cosas, et señaladamente porque non dexedes, por mengua de aver, de fazer lo que vos cumplier; et pero non entendades que este tesoro devedes ayuntar en guisa que pongades tanto el talante en ayuntar grand tesoro porque dexedes de fazer lo que devedes a vuestras gentes et para guarda de vuestra onra et de vuestro estado, ca si lo fiziésedes podervos ía acaesçer lo que contesçió a un lonbardo en Bolonia.

El conde le preguntó cómo fuera aquello.

-Señor conde -dixo Patronio-, en Boloñia avía un lonbardo que ayuntó muy grand tesoro et non catava si era de buena parte o non, sinon ayuntarlo en cualquier manera que pudiesse. El lonbardo adoleçió de dolençia mortal, et un su amigo que avía, desque lo vio en la muerte, consejól' que se confessase con sancto Domingo, que era estonçe en Bollonia. Et el lonbardo quísolo fazer.

Et cuando fueron por sancto Domingo, entendió sancto Domingo que non era voluntad de Dios que aquel mal omne non sufriesse la pena por el mal que avía fecho, et non quiso ir allá, mas mandó a un fraire que fuesse allá.

Cuando los fijos del lonbardo sopieron que avía enviado por sancto Domingo, pesóles ende mucho, teniendo que sancto Domingo faría a su padre que diesse lo que avía por su alma, et que non fincaría nada a ellos. Et cuando el fraire vino, dixiéronle que suava su padre, mas cuando cumpliesse, que ellos enbiarían por él.

A poco rato perdió el lombardo la fabla, et murió, en guisa que non fizo nada de lo que avía mester para su alma. Otro día, cuando lo levaron a enterrar, rogaron a sancto Domingo que predigasse sobre aquel lonbardo. Et sancto Domingo fízolo. Et cuando en la predigaçión ovo de fablar daquel omne, dixo una palabra que dize el Evangelio, que dize assí: «Ubi est tesaurus tuus, ibi est cor tuum». Que quier dezir: «Do es el tu tesoro, ý es el tu coraçón». Et cuando esto dixo, tornósse a las gentes et díxoles:

-Amigos, porque beades que la palabra del Evangelio es verdadera, fazet catar el coraçón a este omne et yo vos digo que non lo fallarán en el cuerpo suyo et fallarlo an en el arca que tenía el su tesoro.

Estonçe fueron catar el coraçón en el cuerpo et non lo fallaron ý, et falláronlo en el arca como sancto Domingo dixo. Et estava lleno de gujanos et olía peor que ninguna cosa por mala nin por podrida que fuesse.

Et vós, señor conde Lucanor, como quier que el tesoro, como desuso es dicho, es bueno, guardad dos cosas: la una, en que el tesoro que ayuntáredes, que sea de buena parte; la otra, que non pongades tanto el coraçón en el tesoro porque fagades ninguna cosa que vos non caya de fazer; nin dexedes nada de vuestra onra, nin de lo que devedes fazer, por ayuntar grand tesoro de buenas obras, porque ayades la gracia de Dios et buena fama de las gentes.

Al conde plogo mucho deste consejo que Patronio le dio, et fízolo assí, et fallóse ende bien.

Et teniendo don Johan que este exiemplo era muy bueno, fízolo escrivir en este libro et fizo estos viessos que dizen assí:

Gana el tesoro verdadero

et guárdate del falleçedero.

Et la istoria deste exiemplo es ésta que se sigue:


Exemplo XV

Exemplo XV.º De lo que contesçió a don Lorenço Suárez sobre la çerca de Sevilla

Otra vez fablava el conde Lucanor con Patronio, su consegero, en esta guisa:

-Patronio, a mí acaesçió que ove un rey muy poderoso por enemigo; et desque mucho duró la contienda entre nos, fallamos entramos por nuestra pro de nos avenir. Et como quiera que agora estamos por avenidos et non ayamos guerra, siempre estamos a sospecha el uno del otro. Et algunos, también de los suyos como de los míos, métenme muchos miedos, et dízenme que quiere buschar achaque para ser contra mí; et por el buen entendimiento que avedes, ruégovos que me consejedes lo que faga en esta razón.

-Señor conde Lucanor -dixo Patronio-, éste es muy grave consejo de dar por muchas razones: lo primero, que todo omne que vos quiera meter en contienda ha muy grant aparejamiento para lo fazer, ca dando a entender que quiere vuestro servicio et vos desengaña, et vos apercibe et se duele de vuestro daño, vos dirá siempre cosas para vos meter en sospecha; et por la sospecha, abredes a fazer tales aperçibimientos que serán comienço de contienda, et omne del mundo non podrá dezir contra ellos; ca el que dixiere que non guardedes vuestro cuerpo, davos a entender que non quiere vuestra vida; et el que dixiere que non labredes et guardedes et bastescades vuestras fortalezas, da a entender que non quiere guardar vuestra heredat; et el que dixiere que non ayades muchos amigos et vassallos et les dedes mucho por los aver et los guardar, da a entender que non quiere vuestra onra, nin vuestro defendimiento; et todas estas cosas non se faziendo, seríades en grand periglo, et puédese fazer en guisa que será comienço de roído; pero pues queredes que vos conseje lo que entiendo en esto, dígovos que querría que sopiésedes lo que contesçió a un buen cavallero.

El conde le rogó quel' dixiesse cómo fuera aquello.

-Señor conde -dixo Patronio-, el sancto et bienaventurado rey don Ferrando tenía cercada a Sevilla; et entre muchos buenos que eran ý con él, avía ý tres cavalleros que tenían por los mejores tres cavalleros d'armas que entonçe avía en el mundo: et dizían al uno don Lorenço Suárez Gallinato, et al otro don García Périz de Vargas, et del otro non me acuerdo del nombre. Et estos tres cavalleros ovieron un día porfía entre sí cuál era el mejor cavallero d'armas. Et porque non se pudieron avenir en otra manera, acordaron todos tres que se armassen muy bien, et que llegassen fasta la puerta de Sevilla, en guisa que diessen con las lanças a la puerta.

Otro día mañana, armáronse todos tres et endereçaron a lla Villa; et los moros que estavan por el muro et por las torres, desque vieron que non eran más de tres cavalleros, cuidaron que vinían por mandaderos, et non salió ninguno a ellos, et los tres cavalleros passaron la cava et la barvacana, llegaron a lla puerta de la villa, et dieron de los cuentos de las lanças en ella; et desque ovieron fecho esto, volbieron las riendas a los cavallos et tornáronse para la hueste.

Et desque los moros vieron que non les dizían ninguna cosa, toviéronse por escarnidos et començaron a ir en pos ellos; et cuando ellos ovieron avierto la puerta de lla villa, los tres cavalleros que se tornavan su passo, eran ya cuanto alongados; et salieron en pos dellos más de mil et quinientos omnes a cavallo, et más de veinte mil a pie. Et desque los tres cavalleros vieron que vinían cerca dellos, bolbieron las riendas de los cavallos contra ellos et asperáronlos. Et cuando los moros fueron cerca dellos, aquel cavallero de que olbidé el nombre, endereçó a ellos et fuelos ferir. Et don Lorenço Suárez et don García Périz estudieron quedos; et desque los moros fueron más cerca, don García Périz de Vargas fuelos ferir; et don Lorenço Xuárez estudo quedo, et nunca fue a ellos fasta que los moros le fueron ferir; et desque començaron a ferir, metióse entrellos et començó a fazer cosas marabillosas d'armas.

Et cuando los del real vieron aquellos cavalleros entre los moros, fuéronles acorrer. Et como quier que ellos estavan en muy grand priessa et ellos fueron feridos, fue la merçed de Dios que non murió ninguno dellos. Et la pellea fue tan grande entre los christianos et los moros, que ovo de llegar ý el rey don Ferrando. Et fueron los christianos esse día muy bien andantes. Et desque el rey se fue para su tienda, mandólos prender, diziendo que merescían muerte, pues que se aventuraron a fazer tan grant locura, lo uno en meter la hueste en rebato sin mandado del rey, et lo ál, en fazer perder tan buenos tres cavalleros. Et desque los grandes omnes de la hueste pidieron merçed al rey por ellos, mandólos soltar.

Et desque el rey sopo que por la contienda que entrellos oviera fueron a fazer aquel fecho, mandó llamar cuantos buenos omnes eran con él, para judgar cuál dellos lo fiziera mejor. Et desque fueron ayuntados, ovo entrellos grand contienda: en los unos dizían que fuera mayor esfuerço el que primero los fuera ferir, et los otros que el segundo, et los otros que el terçero. Et cada unos dizían tantas buenas razones que paresçían que dizían razón derecha: et, en verdad, tan bueno era el fecho en sí, que cualquier podría aver muchas buenas razones para lo alabar; pero, a la fin del pleito, el acuerdo fue éste: que si los moros que binían a ellos fueran tantos que se pudiessen vençer por esfuerço o por vondad que en aquellos cavalleros oviesse, que el primero que los fuesse a ferir, era el mejor cavallero, pues començava cosa que se podría acabar; mas, pues los moros eran tantos que por ninguna guisa non los podrían vencer, que el que iva a ellos non lo fazía por vençerlos, mas la vergüença le fazía que non fuyesse; et pues non avía de foir, la quexa del coraçón, porque non podía sofrir el miedo, le fizo que les fuesse ferir. Et el segundo que les fue ferir et esperó más que el primero, tovieron por mejor, porque pudo sofrir más el miedo. Mas don Lorenço Xuárez que sufrió todo el miedo et esperó fasta que los moros le ferieron, aquél judgaron que fuera mejor cavallero.

Et vós, señor conde Lucanor, pues veedes que estos son miedos et espantos, et es contienda que, aunque la començedes, non la podedes acabar, cuanto más sufriéredes estos miedos et estos espantos, tanto seredes más esforçado, et demás, faredes mejor seso: ca pues vós tenedes recabdo en lo vuestro et non vos pueden fazer cosa arrebatadamente de que grand daño vos venga, conséjovos yo que non vos fuerçe la quexa del coraçón. Et pues grand colpe non podedes reçebir, esperat ante que vos feran, et por aventura veredes que estos miedos et espantos que vos ponen, que non son, con verdat, sinon lo que éstos vos dizen porque cumple a ellos, ca non an bien sinon en el mal. Et bien cred que estos tales, tanbién de vuestra parte como de la otra, que non querrían grand guerra nin grand paz, ca non son para se parar a la guerra, nin querrían paz complida; mas lo que ellos querrían sería un alboroço con que pudiessen ellos tomar et fazer mal en la tierra, et tener a vos et a la vuestra parte en premia para levar de vos lo que avedes et non avedes, et non aver reçelo que los castigaredes por cosa que fagan. Et por ende, aunque alguna cosa fagan contra vos, pues non vos pueden mucho enpeçer en sofrir que se mueba del otro la culpa, venirvos ha ende mucho bien: lo uno, que aviedes a Dios por vos, que es una ayuda que cumple mucho para tales cosas; et lo ál, que todas las gentes ternán que fazedes derecho en lo que fizierdes. Et por aventura, que si non vos moviendo vos a fazer lo que non devedes, non se movrá el otro contra vos; abredes paz et faredes serviçio a Dios, et pro de los buenos, et non faredes vuestro daño por fazer plazer a los que querrían guaresçer faziendo mal et se sintrían poco del daño que vos viniesse por esta razón.

Al conde plogo deste consejo que Patronio le dava, et fízolo assí, et fallósse ende bien.

Et porque don Johan tovo que este exiemplo que era muy bueno, mandólo escrivir en este libro et fizo estos viessos que dizen assí:

Por quexa non vos fagan ferir,

ca siempre vençe quien sabe sofrir.

Et la estoria deste exiemplo es ésta que se sigue:


Exemplo XVI

Exemplo XVI.º De la repuesta que dio el conde Ferrant Gonsáles a Muño Lainez, su pariente

El conde Lucanor fablava un día con Patronio en esta guisa:

-Patronio, bien entendedes que non so yo ya muy mançebo, et sabedes que passé muchos trabajos fasta aquí. Et bien vos digo que querría de aquí adelante folgar et caçar, et escusar los trabajos et afanes; et porque yo sé que siempre me consejastes lo mejor, ruégovos que me consejedes lo que vierdes que me cae más de fazer.

-Señor conde -dixo Patronio-, como quier que vos dezides bien et razón, pero plazerme ía que sopiéssedes lo que dixo una vez el conde Ferrant Gonsáles a Muño Lainez.

El conde Lucanor le rogó quel' dixiesse cómo fuera aquello.

-Señor conde -dixo Patronio-, el conde Ferrant Gonsáles era en Burgos et avía passados muchos trabajos por defender su tierra. Et una vez que estava ya como más en assossiego et en paz, díxole Muño Lainez que sería bien que dallí adelante que non se metiesse en tantos roídos, et que folgasse él et dexasse folgar a sus gentes.

Et el conde respondiól' que a omne del mundo non plazdría más que a él folgar et estar viçioso si pudiesse; mas que bien sabía que avían grand guerra con los moros et con los leoneses et con los navarros, et si quisiessen mucho folgar, que los sus contrarios que luego serían contra ellos; et si quisiessen andar a caça con buenas aves por Arlançón arriba et ayuso et en buenas mulas gordas, et dexar de defender la tierra, que bien lo podrían fazer, mas que les contesçería como dezía el vierbo antigo: «Murió el onbre et murió el su nombre»; mas si quisiéremos olbidar los viçios et fazer mucho por nos defender et levar nuestra onra adelante, dirán por nos, depués que muriéremos: «Murió el omne, mas non murió el su nombre». Et pues viziosos et lazdrados, todos avemos a morir, non me semeja que sería bueno si por viçio nin por la folgura dexáremos de fazer en guisa que depués que nos muriéremos, que nunca muera la buena fama de los nuestros fechos.

Et vós, señor conde, pues sabedes que avedes a morir, por el mi consejo, nunca por viçio nin por folgura dexaredes de fazer tales cosas, porque, aun desque vos murierdes, siempre finque viva la fama de los vuestros fechos.

Al conde plogo mucho desto que Patronio le consejó, et fízolo assí, et fallósse dello muy bien.

Et porque don Johan tovo este exiemplo por muy bueno, fízolo escrivir en este libro et fizo estos viessos que dizen assí:

Si por viçio et por folgura la buena fama perdemos,

la vida muy poco dura, denostados fincaremos.

Et la istoria deste exiemplo es ésta que se sigue:


Exemplo XVII

Exemplo XVII.º De lo que contesçió a un omne que avía muy grant fambre, quel' convidaron otros muy floxamente a comer

Otra vez fablava el conde Lucanor con Patronio, su consegero, et díxole assí:

-Patronio, un omne vino a mí et díxome que faría por mí una cosa que me cumplía a mí mucho; et como quier que me lo dixo, entendí en él que me lo dizía tan floxamente quel' plazdrié mucho escusasse de tomar del aquella ayuda. Et yo, de una parte, entiendo que me cumpliría mucho de fazer aquello que me él ruega, et de otra parte, he muy grant enbargo de tomar del aquel ayuda, pues veo que me lo dize tan floxamente. Et por el buen entendimiento que vós avedes, ruégovos que me digades lo que vos paresçe que devo fazer en esta razón.

-Señor conde Lucanor -dixo Patronio-, porque vós fágades en esto lo que me semeja que es vuestra pro, plazerme ía mucho que sopiésedes lo que contesçió a un omne con otro quel' conbidó a comer.

El conde le rogó quel' dixiesse cómo fuera aquello.

-Señor conde Lucanor -dixo Patronio-, un omne bueno era que avía seído muy rico et era llegado a muy grand pobreza et fazíasele muy grand vergüença de demandar nin envergoñarse a ninguno por lo que avía de comer; et por esta razón sufría muchas vezes muy grand fanbre et muy grand lazeria. Et un día, yendo él muy cuitado, porque non podía aver ninguna cosa que comiesse, passó por una casa de un su conosçiente que estava comiendo; et cuando le vio passar por la puerta, preguntól' muy floxamente si quería comer; et él, por el grand mester que avía, començó a lavar las manos, et díxol':

-En buena fe, don Fulano, pues tanto me conjurastes et me afincastes que comiesse conbusco, non me paresçe que faría aguisado en contradezir tanto vuestra voluntad nin fazervos quebrantar vuestra jura.

Et assentósse a comer, et perdió aquella fambre et aquella quexa en que estava. En dende adelante, acorriól' Dios, et diol' manera cómo salió de aquella lazeria tan grande.

Et vós, señor conde Lucanor, pues entendedes que aquello que aquel omne vos ruega es grand vuestra pro, dalde a entender que llo fazedes por complir su ruego, et non paredes mientes a cuanto floxamente vos lo él ruega et non esperedes a que vos afinque más por ello, sinon por aventura non vos fablará en ello más, et seervos ía más vergüença si vós lo oviéssedes a rogar lo que él ruega a vos.

El conde tovo esto por bien et por buen consejo, et fízolo assí, et fallósse ende bien.

Et entendiendo don Johan que este exiemplo era muy bueno, fízolo escrivir en este libro et fizo estos viessos que dizen assí:

En lo que tu pro pudieres fallar,

nunca te fagas mucho por rogar.

Et la istoria deste exiemplo es ésta que se sigue:


Exemplo XVIII

Exemplo XVIII.º De lo que contesció a don Pero Meléndez de Valdés cuando se le quebró la pierna

Fablava el conde Lucanor con Patronio, su consegero, un día, et díxole assí:

-Patronio, vós sabedes que yo he contienda con un mi vezino que es omne muy poderoso et muy onrado; et avemos entre nos postura de ir a una villa, et cualquier de nos que allá vaya primero cobraría la villa, et perderla ha el otro; et vós sabedes cómo tengo ya toda mi gente ayuntada; et bien fío, por la merçed de Dios, que si yo fuesse, que fincaría ende con grand onra et con grand pro. Et agora estó embargado, que lo non puedo fazer por esta ocasión que me contesçió: que non estó bien sano. Et como quier que me es grand pérdida en lo de lla villa, vien vos digo que me tengo por más ocasionado por la mengua que tomo et por la onra que a él ende viene, que aun por la pérdida. Et por la fiança que yo en vos he, ruégovos que me digades lo que entendierdes que en esto se puede fazer.

-Señor conde Lucanor -dixo Patronio-, como quier que vós fazedes razón de vos quexar, para que en tales cosas como estas fiziésedes lo mejor siempre, plazerme ía que sopiésedes lo que contesçió a don Pero Meléndez de Valdés,

El conde le rogó quel' dixiesse cómo fuera aquello.

-Señor conde Lucanor -dixo Patronio-, don Pero Meléndez de Valdés era un cavallero mucho onrado del reino de León, et avía por costumbre que cada quel' acaesçié algún enbargo, siempre dizía: «¡Bendicho sea Dios, ca pues Él lo faze, esto es lo mejor!»

Et este don Pero Meléndez era consegero et muy privado del rey de León; et otros sus contrarios, por grand envidia quel' ovieron, assacáronle muy grand falsedat et buscáronle tanto mal con el rey, que acordó de lo mandar matar.

Et seyendo don Pero Meléndez en su casa, llegól' mandado del rey que enviava por él. Et los quel' avían a matar estávanle esperando a media legua de aquella su casa. Et queriendo cavalgar don Pero Meléndez para se ir para el rey, cayó de una escalera et quebról' la pierna. Et cuando sus gentes que avían a ir con él vieron esta ocasión que acaesçiera, pesóles ende mucho, et començáronle a maltraer diziéndol':

-¡Ea!, don Pero Meléndez, vós que dezides que lo que Dios faze, esto es lo mejor, tenedvos agora este bien que Dios vos ha fecho.

Et él díxoles que ciertos fuessen que, como quier que ellos tomavan grand pesar desta ocasión quel' contesçiera que ellos verían que, pues Dios lo fiziera, que aquello era lo mejor. Et por cosa que fizieron nunca desta entençión le pudieron sacar.

Et los quel' estavan esperando por le matar por mandado del rey, desque vieron que non venía, et sopieron lo quel' avía acaesçido, tornáronse para'l rey et contáronle la razón porque non pudieran complir su mandado.

Et don Pero Meléndez estudo grand tiempo que non pudo cavalgar; et en cuanto él assí estava maltrecho, sopo el rey que aquello que avían asacado a don Pero Meléndez que fuera muy grant falsedat, et prendió a aquellos que ge lo avían dicho. Et fue veer a don Pero Meléndez, et contól' la falsedat que de'l le dixieron, et cómo le mandara él matar, et pediól' perdón por el yerro que contra él oviera de fazer et fízol' mucho bien et mucha onra por le fazer emienda. Et mandó luego fazer muy grand justicia ante'l daquellos que aquella falsedat le assacaron.

Et assí libró Dios a don Pero Meléndez, porque era sin culpa et fue verdadera la palabra que él sienpre solía dezir: «Que todo lo que Dios faze, que aquello es lo mejor.»

Et vós, señor conde Lucanor, por este enbargo que vos agora vino, non vos quexedes, et tenet por çierto en vuestro coraçón que todo lo que Dios faze, que aquello es lo mejor; et si lo assí pensáredes, Él vos lo sacará todo a bien. Pero devedes entender que las cosas que acaesçen son en dos maneras: la una es que si viene a omne algún enbargo en que se puede poner algún consejo; la otra es que si viene algún enbargo en que se non puede poner ningún consejo. Et en los enbargos que se puede poner algún consejo, deve fazer omne cuanto pudiere por lo poner ý et non lo deve dexar por atender que por voluntad de Dios o por aventura se endereçará, ca esto sería tentar a Dios; mas, pues el omne ha entendimiento et razón, todas las cosas que fazer pudiere por poner consejo en las cosas quel' acaesçieren, dévelo facer; mas en las cosas en que non puede poner ý ningún consejo, aquellas deve omne tener que pues se fazen por voluntad de Dios, que aquello es lo mejor. Et pues esto que a vos acaesçió es de las cosas que vienen por voluntad de Dios, et en que se non puede poner consejo, poned en vuestro talante que, pues Dios lo faze, que es lo mejor; et Dios lo guisará que se faga assí como lo vós tenedes en coraçón.

El conde tovo que Patronio le dezía la verdat et le dava buen consejo, et fízolo assí, et fallóse ende bien.

Et porque don Johan tovo este por buen enxiemplo, fízolo escrivir en este libro et fizo estos viessos que dizen assí:

Non te quexes por lo que Dios fiziere,

ca por tu bien sería cuando Él quisiere.

Et la estoria deste exienplo es ésta que se sigue:


Exemplo XIX

Exemplo XIX.º De lo que contesçió a los cuervos con los búhos

Fablava un día el conde Lucanor con Patronio, su consejero, et díxol':

-Patronio, yo he contienda con un omne muy poderoso; et aquel mio enemigo avía en su casa un su pariente et su criado, et omne a quien avía fecho mucho bien. Et un día, por cosas que acaesçieron entre ellos, aquel mio enemigo fizo mucho mal et muchas desonras aquel omne con quien avía tantos debdos. Et veyendo el mal que avía reçebido et queriendo catar manera cómo se vengasse, vínose para mí, et yo tengo que es muy grand mi pro, ca éste me puede desengañar et aperçebir en cómo pueda más ligeramente fazer daño aquel mío enemigo. Pero, por la grand fiuza que yo he en vos et en el vuestro entendimiento, ruégovos que me consejedes lo que faga en este fecho.

-Señor conde Lucanor -dixo Patronio-, lo primero vos digo que este omne non vino a vos sinon por vos engañar; et para que sepades la manera del su engaño, plazerme ía que sopiéssedes lo que contesçió a los búhos et a los cuervos.

El conde le rogó aquel' dixiesse cómo fuera aquello.

-Señor conde Lucanor -dixo Patronio-, los cuervos et los búhos avían entre sí grand contienda, pero los cuervos eran en mayor quexa. Et los búhos, porque es su costumbre de andar de noche, et de día estar ascondidos en cuebas muy malas de fallar, vinían de noche a los árboles do los cuervos albergavan et matavan muchos dellos, et fazíanles mucho mal. Et passando los cuerbos tanto daño, un cuervo que avía entrellos muy sabidor, que se dolía mucho del mal que avía reçevido de los búyos, sus enemigos, fabló con los cuervos sus parientes, et cató esta manera para se poder vengar.

Et la manera fue ésta: que los cuervos le messaron todo, salvo ende un poco de las alas, con que volava muy mal et muy poco. Et desque fue assí maltrecho, fuesse para los búhos et contóles el mal et el daño que los cuervos le fizieran, señaladamente porque les dizía que non quisiessen seer contra ellos; mas, pues tan mal lo avían fecho contra él, que si ellos quisiessen, que él les mostraría muchas maneras cómo se podrían vengar de los cuervos et fazerles mucho daño.

Cuando los búhos esto oyeron, plógoles mucho, et tovieron que por este cuervo que era con ellos era todo su fecho endereçado, et començaron a fazer mucho bien al cuervo et fiar en él todas sus faziendas et sus poridades.

Entre los otros búhos, avía ý uno que era muy biejo et avía passado por muchas cosas, et desque vio este fecho del cuervo, entendió el engaño con que el cuervo andava, et fuesse para'l mayoral de los búyos et díxol' quel' fuesse çierto que aquel cuervo non viniera a ellos sinon por su daño et por saber sus faziendas, et que lo echasse de su compaña. Mas este búho non fue creído de los otros búhos; et desque vio que non le querían creer, partiósse dellos et fue buscar tierra do los cuervos non le pudiessen fallar.

Et los otros búhos pensaron bien del cuervo. Et desque las péñolas le fueron eguadas, dixo a los búhos que, pues podía volar, que quería ir saber do estavan los cuervos et que vernía decírgelo porque pudiessen ayuntarse et ir a los estroir todos. A los búyos plogo mucho desto.

Et desque el cuervo fue con los otros cuervos, ayuntáronse muchos dellos, et sabiendo toda la fazienda de los búhos, fueron a ellos de día cuando ellos non buellan et estavan seguros et sin reçelo, et mataron et destruyeron dellos tantos porque fincaron vençedores los cuervos de toda su guerra.

Et todo este mal vino a los búhos porque fiaron en el cuervo que naturalmente era su enemigo.

Et vós, señor conde Lucanor, pues sabedes que este omne que a vos vino es muy adebdado con aquel vuestro enemigo et naturalmente él et todo su linage son vuestros enemigos, conséjovos yo que en ninguna manera non lo trayades en vuestra compaña, ca çierto sed que non vino a vos sinon por engañar et por vos fazer algún daño. Pero sí él vos quisiere servir seyendo alongado de vos, de guisa que vos non pueda enpesçer, nin saber nada de vuestra fazienda, et de fecho fiziere tanto mal et tales manzellamientos a aquel vuestro enemigo con quien él ha algunos debdos, que veades vós que non le finca logar para se poder nunca avenir con él, estonce podredes vós fiar en el, pero siempre fiat en él tanto de que vos non pueda venir daño.

El conde tovo este por buen consejo, et fízolo assí, et fallóse dello muy bien.

Et porque don Johan entendió que este exiemplo era muy bueno, fízolo escrivir en este libro et fizo estos viessos que dizen assí:

Al que tu enemigo suel'seer,

nunca quieras en él mucho creer.

Et la istoria deste exienplo es ésta que se sigue:


Exemplo XX

Exemplo XX.º De lo que contesçió a un rey con un omne quel' dixo quel' faría alquimia

Un día fablava el conde Lucanor con Patronio, su consejero, en esta manera:

-Patronio, un omne vino a mí et dixo que me faría cobrar muy grand pro et grand onra, et para esto que avía mester que catasse alguna cosa de lo mío con que se començasse aquel fecho; ca desque fuesse acabado, por un dinero avría diez. Et por el buen entendimiento que Dios en vos puso, ruégovos que me digades lo que vierdes que me cumple de fazer en ello.

-Señor conde, para que fagades en esto lo que fuete más vuestra pro, plazerme ía que sopiéssedes lo que contesçió a un rey con un omne quel' dizía que sabía fazer alquimia.

El conde le preguntó cómo fuera aquello.

-Señor conde Lucanor -dixo Patronio-, un omne era muy grand golfín et avía muy grand sabor de enrrequesçer et de salir de aquella mala vida que passava. Et aquel omne sopo que un rey que non era de muy buen recado se trabajava de fazer alquimia.

Et aquel golfín tomó çient doblas et limólas, et de aquellas limaduras fizo, con otras cosas que puso con ellas, çient pellas, et cada una de aquellas pellas pesava una dobla, et demás las otras cosas que él mezcló con las limaduras de las doblas. Et fuesse para una villa do era el rey, et vistiósse de paños muy assessegados et levó aquellas pellas et vendiólas a un espeçiero. Et el espeçiero preguntó que para qué eran aquellas pellas, et el golfín díxol' que para muchas cosas, et señaladamente, que sin aquella cosa, que se non podía fazer el alquimia, et vendiól' todas las cient pellas por cuantía de dos o tres doblas. Et el espeçiero preguntól' cómo avían nombre aquellas pellas, et el golfín díxol' que avían nombre tabardíe.

Et aquel golfín moró un tiempo en aquella villa en manera de omne muy assessegado et fue diziendo a unos et a otros, en manera de poridat, que sabía fazer alquimia.

Et estas nuebas llegaron al rey, et envió por él et preguntól' si sabía fazer alquimia. Et el golfín, como quier quel' fizo muestra que se quería encobrir et que lo non sabía, al cabo diol' a entender que lo sabía; pero dixo al rey quel' consejava que deste fecho non fiasse de omne del mundo nin aventurasse mucho de su aver, pero si quisiesse, que provaría ante'l un poco et quel' amostraría lo que ende sabía. Esto le gradesçió el rey mucho, et paresçiól' que, segund estas palabras, que non podía aver ý ningún engaño. Estonçe fizo traer las cosas que quiso, et eran cosas que se podían fallar et entre las otras mandó traer una pella de tabardíe. Et todas las cosas que mandó traer non costaban más de dos o tres dineros. Desque las traxieron et las fundieron ante'l rey salió peso de una dobla de oro fino. Et desque el rey vio que de cosa que costaba dos o tres dineros salía una dobla, fue muy alegre et tóvose por el más bien andante del mundo, et dixo al golfín que esto fazía, que cuidava el rey que era muy buen omne, que fiziesse más.

Et el golfín respondiól', como si non sopiesse más daquello:

-Señor, cuanto yo desto sabía, todo vos lo he mostrado, et daquí adelante vós lo faredes tan bien como yo; pero conviene que sepades una cosa: que cualquier destas cosas que mengüe non se podría fazer este oro.

Et desque esto ovo dicho, espedióse del rey et fuesse para su casa.

El rey probó sin aquel maestro de fazer el oro, et dobló la reçepta, et salió peso de dos doblas de oro. Otra vez dobló la reçepta, et salió peso de cuatro doblas; et assí como fue cresçiendo la recepta, assí salió pesso de doblas. Desque el rey vio que él podía fazer cuanto oro quisiese, mandó traer tanto daquellas cosas para que pudiese fazer mill doblas. Et fallaron todas las otras cosas, mas non fallaron el tabardíe. Desque el rey vio que pues menguava el tabardíe, que se non podía fazer el oro, envió por aquel que gelo mostrara fazer, et díxol' que non podía fazer el oro como solía. Et él preguntól' si tenía todas las cosas que él le diera por escripto. Et el rey díxol' que sí, mas quel' menguava el tabardíe.

Estonçe le dixo el golfín que por cualquier cosa que menguasse que non se podía fazer el oro, et que assí lo abía él dicho el primero día.

Estonçe preguntó el rey si sabía él do avía este tabardíe; et el golfín le dixo que sí.

Entonce le mandó el rey que, pues él sabía do era, que fuesse él por ello et troxiesse tanto porque pudiesse fazer tanto cuanto oro quisiesse.

El golfín le dixo que como quier que esto podría fazer otri tan bien o mejor que él, si el rey lo fallasse por su serviçio, que iría por ello: que en su tierra fallaría ende asaz. Estonçe contó el rey lo que podría costar la compra et la despensa et montó muy grand aver.

Et desque el golfín lo tovo en su poder, fuesse su carrera et nunca tornó al rey. Et assí fincó el rey engañado por su mal recabdo. Et desque vio que tardava más de cuanto devía, envió el rey a su casa por saber si sabían de'l algunas nuebas. Et non fallaron en su casa cosa del mundo, sinon un arca cerrada; et desque la avrieron, fallaron ý un escripto que dizía assí:

«Bien creed que non a en el mundo tabardíe; mas sabet que vos he engañado, et cuando yo vos dizía que vos faría rico, deviérades me dezir que lo feziesse primero a mí et que me creeríedes.»

A cabo de algunos días, unos omnes estavan riendo et trebejando et escribían todos los omnes que ellos conosçían, cada uno de cuál manera era, et dizían: «Los ardides son fulano et fulano; et los ricos, fulano et fulano; et los cuerdos, fulano et fulano». Et assí de todas las otras cosas buenas o contrarias. Et cuando ovieron a escrivir los omnes de mal recado, escrivieron ý el rey. Et cuando el rey lo sopo, envió por ellos et asseguróles que les non faría ningún mal por ello, et díxoles que por quél' escrivieran por omne de mal recabdo. Et ellos dixiéronlo: que por razón que diera tan grand aver a omne estraño et de quien non tenía ningún recabdo.

Et el rey les dixo que avían errado, et que si viniesse aquel que avía levado el aver que non fincaría él por omne de mal recabdo. Et ellos le dixieron que ellos non perdían nada de su cuenta, ca si el otro viniesse, que sacarían al rey del escripto et que pornían a él.

Et vós, señor conde Lucanor, si queredes que non vos tengan por omne de mal recabdo, non aventuredes por cosa que non sea çierta tanto de lo vuestro, que vos arrepintades si lo perdierdes por fuza de aver grand pro, seyendo en dubda.

Al conde plogo deste consejo, et fízolo assí, et fallóse dello bien.

Et beyendo don Johan que este exiemplo era bueno, fízolo escrivir en este libro, et fizo estos viessos que dizen assí:

Non aventuredes mucho la tu riqueza,

por consejo del que a grand pobreza.

Et la istoria deste exiemplo es ésta que se sigue:


Exemplo XXI

Exemplo XXI.º De lo que contesçió a un rey moço con un muy grant filósofo a qui lo acomendara su padre

Otra vez fablava el conde Lucanor con Patronio, su consegero, en esta guisa:

-Patronio, assí acaesçió que yo avía un pariente a qui amava mucho, et aquel mi pariente finó et dexó un fijo muy pequenuelo, et este moço críolo yo. Et por el grand debdo et grand amor que avía a su padre, et otrosí, por la grand ayuda que yo atiendo de'l desque sea en tiempo para me la fazer, sabe Dios quel' amo como si fuesse mi fijo. Et como quier que el moço ha buen entendimiento et fío por Dios que sería muy buen omne, pero porque la moçedat engaña muchas vezes a los moços et non les dexa fazer todo lo que les cumpliría más, plazerme ía si la moçedat non engañasse tanto a este moço.

Et por el buen entendimiento que vós avedes, ruégovos que me digades en qué manera podría yo guisar que este moço fiziesse lo que fuesse más aprovechoso para el cuerpo et para la su fazienda.

-Señor conde Lucanor -dixo Patronio-, para que vós fiziésedes en fazienda deste mozo lo que al mío cuidar sería mejor, mucho querría que sopiéssedes lo que contesçió a un muy grand filósofo con un rey moço, su criado.

El conde le preguntó cómo fuera aquello.

-Señor conde Lucanor -dixo Patronio-, un rey avía un fijo et diolo a criar a un filósofo en que fiava mucho; et cuando el rey finó, fincó el rey su fijo moço pequeño. Et criólo aquel filósofo fasta que passó por XV años. Mas luego que entró en la mancebía, començó a despreçiar el consejo daquel que lo criara et allegósse a otros consegeros de los mançebos et de los que non avían tan grand debdo con él porque mucho fiziessen por le guardar de daño. Et trayendo su fazienda en esta guisa, ante de poco tiempo llegó su fecho a logar que también las maneras et costumbres del su cuerpo, como la su fazienda, era todo muy empeorado. Et fablavan todas las gentes muy mal de cómo perdía aquel rey moço el cuerpo et la fazienda. Yendo aquel pleito tan a mal, el filósofo que criara al rey et se sintía et le pessaba ende mucho, non sabía qué fazer, ca ya muchas vezes provara de lo castigar con ruego et con falago, et aun maltrayéndolo, et nunca pudo fazer ý nada, ca la moçedat lo estorvava todo. Et desque el filósofo vio que por otra manera non podía dar consejo en aquel fecho, pensó esta manera que agora oiredes.

El filósofo començó poco a poco a dezir en casa del rey que él era el mayor agorero del mundo. Et tantos omnes oyeron esto que lo ovo de saber el rey moço; et desque lo sopo, preguntó el rey al filósofo si era verdat que sabía catar agüero tan bien como lo dizían.

Et el filósofo, comoquier quel' dio a entender que lo quería negar, pero al cabo díxol' que era verdat, mas que non era mester que omne del mundo lo sopiesse. Et como los moços son quexosos para saber et para fazer todas las cosas, el rey, que era moço, quexávase mucho por veer cómo catava los agüeros el filósofo; et cuanto el filósofo más lo alongava, tanto avía el rey moço mayor quexa de lo saber, et tanto afincó al filósofo, que puso con él de ir un día de grand mañana con él a los catar en manera que non lo sopiesse ninguno.

Et madurgaron mucho; et el filósofo endereçó por un valle en que avía pieça de aldeas yermas; et desque passaron por muchas, vieron una corneja que estava dando vozes en un árbol. Et el rey mostróla al filósofo, et él fizo contenente que la entendía.

Et otra corneja començó a dar vozes en otro árbol, et amas las cornejas estudieron assí dando vozes, a vezes la una et a vezes la otra. Et desque el filósofo escuchó esto una pieça començó a llorar muy fieramente et ronpió sus paños, et fazía el mayor duelo del mundo.

Cuando el rey moço esto vio, fue muy espantado et preguntó al filósofo que por qué fazía aquello. Et el filósofo diol' a entender que gelo quería negar. Et desque lo afincó mucho, díxol' que más quería seer muerto que bivo, ca non tan solamente los omnes, mas que aun las aves, entendían ya cómo, por su mal recabdo, era perdida toda su tierra et su fazienda et su cuerpo despreçiado. Et el rey moço preguntól' cómo era aquello.

Et él díxol' que aquellas dos cornejas avían puesto de casar el fijo de la una con la fija de la otra; et que aquella corneja que començara a fablar primero, que dezía a la otra que pues tanto avía que era puesto aquel casamiento, que era bien que los casassen. Et la otra corneja díxol' que verdat era que fuera puesto, mas que agora ella era mas rica que la otra, que, loado a Dios, después que este rey regnara, que eran yermas todas las aldeas de aquel valle, et que fallava ella en las casas yermas muchas culuebras et lagartos et sapos et otras tales cosas que se crían en los lugares yermos, porque avían muy mejor de comer que solía et por ende que non era estonçe el casamiento egual. Et cuando la otra corneja esto oyó, començó a reír et respondiól' que dizía poco seso si por esta razón quería alongar el casamiento, que sol' que Dios diesse vida a este rey, que muy aína sería ella más rica que ella, ca muy aína sería yermo aquel valle otro do ella morava en que avía diez tantas aldeas que en el suyo, et que por esto non avía qué alongar el casamiento. Et por esto otorgaron amas las cornejas de ayuntar luego el casamiento.

Cuando el rey moço esto oyó, pesól' ende mucho, et començó a cuidar cómo era su mengua en ermar assí lo suyo. Et desque el filósofo vio el pesar et el cuidar que el rey moço tomava, et que había sabor de cuidar en su fazienda, diol' muchos buenos consejos, en guisa que en poco tiempo fue su fazienda toda endereçada, también de su cuerpo, como de su regno.

Et vós, señor conde, pues criastes este moço, et querríades que se endereçasse su fazienda, catad alguna manera que por exiemplos o por palabras maestradas et falagueras le fagades entender su fazienda, mas por cosa del mundo non derrangedes con él castigándol' nin maltrayéndol', cuidándol' endereçar; ca la manera de los más de los moços es tal, que luego aborreçen al que los castiga, et mayormente si es omne de grand guisa, ca liévanlo a manera de menospreçio, non entendiendo cuánto lo yerran; ca non an tan buen amigo en el mundo como el que castiga el moço porque non faga su daño, mas ellos non lo toman assí, sinon por la peor manera. Et por aventura caería tal desamor entre vós et él, que ternía daño a entramos para adelante.

Al conde plogo mucho deste consejo que Patronio le dio, et fízolo assí, et fallóse ende bien.

Et porque don Johan se pagó mucho deste exiemplo, fízolo poner en este libro, et fizo estos viessos que dizen assí:

Non castigues moço maltrayéndol',

mas dilo comol’ vaya plaziéndol’.

Et la istoria deste exienplo es ésta que se sigue:


Exemplo XXII

Exemplo XXII.º De lo que contesçió al león et al toro

Fablava otra vez el conde Lucanor con Patronio, su consegero, et díxole assí:

-Patronio, yo he un amigo muy poderoso et muy onrado, et comoquier que fasta aquí nunca fallé en él sinon buenas obras, agora dízenme que me non ama tan derechamente como suele, et aun, que anda buscando maneras porque sea contra mí. Et yo estó agora en grandes dos cuidados: el uno es porque me he reçelo que si por aventura él contra mí quisiere seer, que me pueda venir grand daño; el otro es que me he reçelo que si él entiende que yo tomo del esta sospecha et que me vo guardando de'l, que él, otrosí, que fará esso mismo, et que assí irá cresçiendo la sospecha et el desamor poco a poco fasta que nos aviemos a desabenir. Et por la grant fiança que yo en vos he, ruégovos que me consejedes lo que bierdes que más me cumple de fazer en esto.

-Señor conde Lucanor -dixo Patronio-, para que desto vos podades guardar, plazerme ía mucho que sopiésedes lo que conteció al león et al toro.

El conde le rogó quel' dixiesse cómo fuera aquello.

-Señor conde Lucanor -dixo Patronio-, el león et el toro eran mucho amigos, et porque ellos son animalias muy fuertes et muy reçias, apoderávanse et enseñorgavan todas las otras animalias: ca el león, con el ayuda del toro, apremiava todas las animalias que comen carne; et el toro, con el ayuda del león, apremiava todas las animalias que pacen la yerva. Et desque todas las animalias entendieron que el león et el toro les apremiavan por el ayuda que fazían el uno al otro, et vieron que por esto les vinía grand premia et grant daño, fablaron todos entre sí qué manera podrían catar para salir desta premia. Et entendieron que si fiziesen desabenir al león et al toro, que serían ellos fuera de la premia de que los traían apremiados el león et el toro. Et porque el raposo et el carnero eran más allegados a la privança del león et del toro que las otras animalias, rogáronles todas las animalias que trabajassen cuanto pudiessen para meter desabenimiento entre ellos. Et el raposo et el carnero dixeron que se trabajarían cuanto pudiesen por fazer esto que las animalias querían.

Et el raposo, que era consegero del león, dixo al osso, que es el más esforçado et más fuerte de todas las vestias que comen carne en pos el león, quel' dixiesse que se reçelaba que el toro andava catando manera para le traer cuanto daño pudiesse, et que días avié que gelo avían dicho esto, et como quier que por aventura esto non era verdat, pero que parasse mientes en ello.

Et esso mismo dixo el carnero, que era consejero del toro, al cavallo, que es el más fuerte animal que a en esta tierra de las bestias que pacen yerva.

El osso et el cavallo cada uno dellos dixo esta razón al león et al toro. Et como quier que el león et el toro non creyeron esto del todo, aún tomaron alguna sospecha que aquellos que eran los más onrados del su linage et de su compaña, que gelo dizían por meter mal entrellos, pero con todo esso ya cayeron en alguna sospecha. Et cada uno dellos fablaron con el raposo et con el carnero, sus privados.

Et ellos dixiéronles que como quier que por aventura el osso et el cavallo les dizían esto por alguna maestría engañosa, que con todo esso, que era bien que fuessen parando mientes en los dichos et en las obras que faría dallí adelante el león et el toro, et segund que viessen, que assí podrían fazer.

Et ya con esto cayó mayor sospecha entre el león et el toro. Et desque las animalias entendieron que el león et el toro tomaron sospecha el uno del otro, començáronles a dar a entender más descubiertamente que cada uno dellos se reçelava del otro et que esto non podría ser sinon por las malas voluntades que tenían escondidas en los coraçones.

Et el raposo et el carnero, como falsos consejeros, catando su pro et olbidando la lealtad que avían de tener a sus señores, en logar de los desengañar, engañáronlos; et tanto fizieron, fasta que el amor que solía seer entre el león et el toro tornó en muy grand desamor; et desque las animalias esto vieron, començaron a esforçar a aquellos sus mayorales fasta que les fizieron començar la contienda, et dando a entender cada uno dellos a su mayoral quel' guardava, et guardávanse los unos et los otros, et fazían tornar todo el daño sobre el león et sobre el toro.

Et a la fin, el pleito vino a esto: que como quier que el león fizo más daño et más mal al toro et abaxó mucho el su poder et la su onra, pero sienpre el león fincó tan desapoderado dallí adelante que nunca pudo enseñorar las otras vestias nin apoderarse dellas como solía, también de las del su linage como de las otras. Et assí, porque el león et el toro non entendieron que por el amor et el ayuda que el uno tomava del otro, eran ellos onrados et apoderados de todas las otras animalias, et non guardaron el amor aprovechoso que avían entre sí, et non se sopieron guardar de los malos consejos que les dieron para sallir de su premia et apremiar a ellos, fincaron el león et el toro tan mal de aquel pleito, que assí como ellos eran ante apoderados de todos, así fueron después todos apoderados dellos.

Et vós, señor conde Lucanor, guardatvos que estos que en esta sospecha vos ponen contra aquel vuestro amigo, que vos lo non fagan por traer a aquello que troxieron las animalias al león et al toro. Et por ende, conséjovos yo que si aquel vuestro amigo es omne leal et fallastes en él sienpre buenas obras et leales et fiades en él como omne deve fiar del buen fijo o del buen hermano, que non creades cosa que vos digan contra él. Ante, vos consejo quel' digades lo que vos dixieren de'l, et él luego vos dirá otrosí lo que dixieren a él de vós. Et fazed tan grant escarmiento en los que esta falsedat cuidaren ordir, porque nunca otros se atrevan a lo començar otra vegada. Pero si el amigo non fuere desta manera que es dicha, et fuere de los amigos que se aman por el tiempo, o por la ventura, o por el mester, a tal amigo como éste, sienpre guardat que nunca digades nin fagades cosa porque él pueda entender que de vos se mueva mala sospecha nin mala obra contra él, et dat passada a algunos de sus yerros; ca por ninguna manera non puede seer que tan grant daño vos venga a desora de que ante non veades alguna señal çierta, como sería el daño que vos vernía si vos desabiniésedes por tal engaño et maestría como desuso es dicho; pero al tal amigo sienpre le dat a entender en buena manera que, assí como cumple a vos la su ayuda, que assí cumple a él la vuestra; et lo uno faziéndol' buenas obras et mostrándol' buen talante et non tomando sospecha de'l sin razón, nin creyendo dicho de malos omnes et dando alguna passada a sus yerros; et lo ál, monstrándol' que assí como cumple a vos la su ayuda, que assí cumple a él la vuestra. Por estas maneras durará el amor entre vós, et seredes guardados de non caer en el yerro que cayeron el león et el toro.

Al conde plogo mucho deste consejo que Patronio le dio, et fízolo assí, et fallóse ende bien.

Et entendiendo don Johan que este exiemplo era muy bueno, fízolo escrivir en este libro et fizo estos viessos que dizen assí:

Por falso dicho de omne mintroso

non pierdas amigo aprovechoso.

Et la istoria deste exienplo es ésta que se sigue:


Exemplo XXIII

Exemplo XXIII.º De lo que fazen las formigas para se mantener

Otra vez fablava el conde Lucanor con Patronio, su consejero, en esta manera:-Patronio, loado a Dios, yo só assaz rico, et algunos conséjanme que pues lo puedo fazer, que non tome otro cuidado, sinon tomar plazer et comer et bever et folgar, que assaz he para mi vida, et aún, que dexe a mios fijos bien heredados. Et por el buen entendimiento que vós avedes, ruégovos que me consejedes lo que vos paresçe que devo fazer.

-Señor conde Lucanor -dixo Patronio-, como quier que el folgar et tomar plazer es bueno, para que vós fagades en esto lo que es más aprovechoso, plazerme ía que sopiéssedes lo que faze la formiga para mantenimiento de su vida.

Et el conde le preguntó cómo era aquello, et Patronio le dixo:

-Señor conde Lucanor, ya vós veedes cuánto pequeña cosa es la formiga, et, segund razón, non devía aver muy grand aperçebimiento, pero fallaredes que cada año, al tiempo que los omnes cogen el pan, sallen ellas de sus formigueros et van a las eras et traen cuanto pan pueden para su mantenimiento, et métenlo en sus casas. Et a la primera agua que viene, sácanlo fuera; et las gentes dizen que lo sacan a enxugar, et non saben lo que dizen, ca non es assí la verdat; ca bien sabedes vós que cuando las formigas sacan la primera vez el pan fuera de sus formigueros, que estonçe es la primera agua et comiença el invierno, et pues si ellas, cada que lloviesse, oviessen de sacar el pan para lo enxugar, luenga lavor ternían, et demás que non podrían aver sol para lo enxugar, ca en el invierno non faze tantas vegadas sol que lo pudiessen enxugar.

Mas la verdat porque ellas lo sacan la primera vez que llueve es ésta: ellas meten cuanto pan pueden aver en sus casas una vez, et non catan por ál, sinon por traer cuanto fallan. Et desque lo tienen ya en salvo, cuidan que tienen ya recabdo para su vida esse año. Et cuando viene la lluvia et se moja, el pan comiença de naçer; et ellas veen que si el pan naçe en los formigueros, que en logar de se gobernar dello, que su pan mismo las mataría, et serían ellas ocasión de su daño. Et entonçe sácanlo fuera et comen aquel coraçón que a en cada grano de que sale la semiente et dexan todo el grano entero. Et después, por lluvia que faga, non puede naçer, et goviérnanse de'l todo el año.

Et aún fallaredes que maguer que tengan cuanto pan les complía, que cada que buen tiempo faze, non dexan de acarrear cualesquier erbizuelas que fallan. Et esto fazen reçelando que les non cumplirá aquello que tienen; et mientre an tiempo, non quieren estar de valde nin perder el tiempo que Dios les da, pues se pueden aprovechar de'l.

Et vós, señor conde, pues la formiga, que es tan mesquina cosa, ha tal entendimiento et faze tanto por se mantener, bien devedes cuidar que non es buena razón para ningún omne, et mayormente para los que an de mantener grand estado et governar a muchos, en querer sienpre comer de lo ganado; ca çierto sed que por grant aver que sea, onde sacan cada día et non ponen ý nada, que non puede durar mucho, et demás paresçe muy grand amortiguamiento et grand mengua de coraçón. Mas el mio consejo es éste: que si queredes comer et folgar, que lo fagades sienpre manteniendo vuestro estado et guardando vuestra onra, et catando et aviendo cuidado cómo avredes de que lo cumplades, ca si mucho ovierdes et bueno quisierdes seer, assaz avredes logares en que lo despendades a vuestra onra.

Al conde plogo mucho deste consejo que Patronio le dio, et fízolo assí, et fallóse ende bien.

Et porque don Johan se pagó deste exiemplo, fízolo poner en este libro, et fizo estos viessos que dizen assí:

Non comas sienpre lo que as ganado;

bive tal vida que mueras onrado.

Et la istoria deste exiemplo es ésta que se sigue:


Exemplo XXIV

Exemplo XXIV.º De lo que contesçió a un rey que quería provar a tres sus fijos

Un día fablava el conde Lucanor con Patronio, su consegero, et díxole assí:-Patronio, en la mi casa se crían muchos moços, dellos omnes de grand guisa et dellos que lo non son tanto, et beo en ellos muchas maneras et muy estrañas. Et por el grand entendimiento que vós avedes, ruégovos que me digades, cuanto vós entendedes, en qué manera puedo yo conosçer cuál moço recudrá a seer mejor omne.

-Señor conde -dixo Patronio-, esto que me vós dezides es muy fuerte cosa de vos lo dezir ciertamente, ca non se puede saber çiertamente ninguna cosa de lo que es de venir; et esto que vós preguntades es por venir, et por ende non se puede saber ciertamente; mas lo que desto se puede saber es por señales que paresçen en los moços, también de dentro como de fuera; et las que paresçen de fuera son las figuras de la cara et el donaire et la color et el talle del cuerpo et de los miembros, ca por estas cosas paresçe la señal de la complisión et de los miembros prinçipales, que son el coraçón et el meollo et el fígado; como quier que estas son señales non se puede saber lo çierto; ca pocas vezes se acuerdan todas las señales a una cosa; ca si las unas señales muestran lo uno, muestran las otras el contrario; pero a lo más, segund son estas señales, assí recuden las obras.

Et las más çiertas señales son las de la cara, et señaladamente las de los ojos, et otrosí el donaire; ca muy pocas vezes fallesçen éstas. Et non tengades que el donarie se dize por seer omne fermoso en la cara nin feo, ca muchos omnes son pintados et fermosos, et non an donarie de omne; et otros paresçen feos, que an buen donario para seer omnes apuestos.

Et el talle del cuerpo et de los miembros muestran señal de la complisión et paresçe si deve seer valiente o ligero, et las tales cosas. Mas el talle del cuerpo et de los miembros non muestran çiertamente cuáles deven seer las obras. Et con todo esto, éstas son señales, et pues digo señales, digo cosa non çierta, ca la señal sienpre es cosa que paresce por ella lo que deve seer; mas non es cosa forçada que sea assí en toda guisa. Et éstas son las señales de fuera, que siempre son muy dubdosas para conosçer lo que vós me preguntades. Mas para conosçer los moços por las señales de dentro que son ya cuanto más ciertas, plazerme ía que sopiésedes cómo provó una vez un rey moro a tres fijos que avía, por saber cuál dellos sería mejor omne.

El conde le rogó quel' dixiesse cómo fuera aquello.

-Señor conde Lucanor -dixo Patronio-, un rey moro avía tres fijos; et porque el padre puede fazer que regne cual fijo de los suyos él quisiere, después que el rey llegó a la vegez, los omnes buenos de su tierra pidiéronle por merçed que les señalasse cuál daquellos sus fijos quería que regnasse en pos él. Et el rey díxoles que dende a un mes gelo diría.

Et cuando vino a ocho o a dies días, una tarde dixo al fijo mayor que otro día grand mañana quería cavalgar et que fuesse con él. Otro día, vino el infante mayor al rey, pero que non tan mañana como el rey, su padre, dixiera. Et desque llegó, díxol' el rey que se quería vestir, quel' fiziesse traer los paños. El infante dixo al camarero que troxiesse los paños; el camarero preguntó que cuáles paños quería. El infante tornó al rey et preguntól' que cuáles paños quería. El rey díxole que el aljuva; et él tornó al camarero et díxole que el aljuva quería el rey. Et el camarero le preguntó que cuál almexía quería, et el infante tornó al rey a gelo preguntar. Et assí fizo por cada vestidura, que sienpre iva et vinía por cada pregunta, fasta que el rey tovo todos los paños. Et vino el camarero, et le vistió et lo calçó.

Et desque fue vestido et calçado, mandó el rey al infante que fiziesse traer el cavallo, et él dixo al que guardava los cavallos del rey quel' troxiesse el cavallo, et el que los guardava díxole que cuál cavallo traería; et el infante tornó con esto al rey, et assí fizo por la siella et por el freno et por el espada et las espuellas; et por todo lo que avía mester para cavalgar, por cada cosa fue preguntar al rey.

Desque todo fue guisado, dixo el rey al infante que non podía cavalgar, et que fuesse él andar por la villa et que parasse mientes a las cosas que vería porque lo sopiesse retraer al rey.

El infante cavalgó et fueron con él todos los onrados omnes del rey et del regno, et ivan ý muchas trompas et tabales et otros strumentos. El infante andido una pieça por la villa, et desque tornó al rey, preguntól' quél' paresçía de lo que viera. Et el infante díxole que bien le paresçía, sinon quel' fazían muy grand roído aquellos estrumentes.

Et a cabo de otros días, mandó el rey al fijo mediano que veniesse a él otro día mañana, et el infante fízolo assí. Et el rey fizo todas las pruevas que fiziera al infante mayor, su hermano, et el infante fízolo, et dixo bien como el hermano mayor.

Et a cabo de otros días, mandó al infante menor, su fijo, que fuesse con él de grand mañana. Et el infante madurgó ante que el rey despertasse, et esperó fasta que despertó el rey; et luego que fue espierto, entró el infante et omillósele con la reverençia que devía. Et el rey mandól' quel' fiziesse traer de bestir. Et el infante preguntó qué paños quería, et en una vez le preguntó por todo lo que avía de bestir et de callar, et fue por ello et tráxogelo todo. Et non quiso que otro camarero lo vestiesse nin lo calçasse sinon él, dando a entender que se ternía por de buena ventura si el rey, su padre, tomasse plazer o serviçio de lo que él pudiesse fazer, et que pues su padre era, que razón et aguisado era de fazer cuantos serviçios et omildades pudiesse.

Et desque el rey fue vestido et calçado, mandó al infante quel' fiziesse traer el cavallo. Et él preguntóle cuál cavallo quería, et con cuál siella et con cuál freno, et cuál espada, et por todas las cosas que eran mester paral' cavalgar, et quién quería que cavalgasse con él, et assí por todo cuanto cumplía. Et desque todo lo fizo, non preguntó por ello más de una vez, et tráxolo et aguisólo como el rey lo avía mandado.

Et desque todo fue fecho, dixo el rey que non quería cavalgar, mas que cavalgasse él et quel' contasse lo que viesse. Et el infante cavalgó et fueron con él todos como fizieran con los otros sus hermanos; mas él nin ninguno de sus hermanos, nin omne del mundo, non sabié nada de la razón porque el rey fazía esto.

Et desque el infante cavalgó, mandó quel' mostrassen toda la villa de dentro, et las calles et do tenía el rey sus tesoros, et cuántos podían seer, et las mezquitas et toda la nobleza de la villa de dentro et las gentes que ý moravan. Et después salió fuera et mandó que saliessen allá todos los omnes de armas, et de cavallo et de pie, et mandóles que trebejassen et le mostrassen todos los juegos de armas et de trebejos, et vio los muros et las torres et las fortalezas de la villa. Et desque lo ovo visto, tornósse paral rey, su padre.

Et cuando tornó era ya muy tarde. Et el rey le preguntó de las cosas que avía visto. Et el infante le dixo que si a él non pesasse, que él le diría lo quel' paresçía de lo que avía visto. Et el rey le mandó, so pena de la su bendiçión, quel' dixiesse lo quel' paresçía. Et el infante le dixo que como quier que él era muy leal rey, quel' paresçía que non era tan bueno como devía, ca si lo fuesse, pues avía tan buena gente et tanta, et tan grand poder et tan grand aver, et que si por él non fincasse, que todo el mundo devía ser suyo.

Al rey plogo mucho deste denuesto que el infante le dixo.

Et cuando vino el plazo a que avía de dar respuesta a los de la tierra, díxoles que aquel fijo les dava por rey.

Et esto fizo por las señales que vio en los otros et por las que vio en éste. Et como quier que más quisiera cualquier de los otros para rey, non tovo por aguisado de lo fazer por lo que vio en los unos et en el otro.

Et vós, señor conde, si queredes saber cuál moço sería mejor, parat mientes a estas tales cosas, et assí podredes entender algo et por aventura lo más dello que a de ser de los moços.

Al conde plogo mucho de lo que Patronio le dixo.

Et porque don Johan tovo este por buen exienplo, fízolo escrivir en este libro et fizo estos viessos que dizen assí:

Por obras et maneras podrás conosçer

a los moços cuáles deven los más seer.

Et la istoria deste exiemplo es ésta que se sigue:


Exemplo XXV

Exemplo XXV.º De lo que contesçió al conde de Provençia, cómo fue librado de la prisión por el consejo que le dio Saladín

El conde Lucanor fablava una vez con Patronio, su consegero, en esta manera:

-Patronio, un mio vasallo me dixo el otro día que quería casar una su parienta, et assí como él era tenudo de me consejar lo mejor que él pudiesse, que me pidía por merçed quel' consejasse en esto lo que entendía que era más su pro, et díxome todos los casamientos quel' traían. Et porque éste es omne que yo querría que lo acertasse muy bien, et yo sé que vós sabedes mucho de tales cosas, ruégovos que me digades lo que entendedes en esto, porquel' yo pueda dar tal consejo que se falle él vien dello.

-Señor conde Lucanor -dixo Patronio-, para que podades bien consejar a todo omne que aya de casar su parienta, plazerme ía mucho que sopiéssedes lo qué contesçió al conde de Provençia con Saladín, que era soldán de Babilonia.

El conde Lucanor le rogó quel' dixiesse cómo fuera aquello.

-Señor conde Lucanor -dixo Patronio-, un conde ovo en Provençia que fue muy buen omne et deseava mucho fazer en guisa porquel' oviesse Dios merçed al alma et ganasse la gloria del Paraíso, faziendo tales obras que fuessen a grand su onra et del su estado. Et para que esto pudiesse complir, tomó muy grand gente consigo, et muy bien aguisada, et fuesse para la Tierra Sancta de Ultramar, poniendo en su coraçón que por quequier quel' pudiesse acaesçer, que siempre sería omne de buena ventura, pues le vinía estando él derechamente en serviçio de Dios. Et porque los juizios de Dios son muy marabillosos et muy ascondidos, et Nuestro Señor tiene por bien de tentar muchas vezes a los sus amigos, pero si aquella temptaçión saben sofrir, sienpre Nuestro Señor guisa que torne el pleito a onra et a pro de aquel a quien tienta; et por esta razón tovo Nuestro Señor por bien de temptar al conde de Provençia, et consentió que fuesse preso en poder del soldán.

Et como quier que estava preso, sabiendo Saladín la grand vondat del conde, fazíale mucho bien et mucha onra, et todos los grandes fechos que avía de fazer, todos los fazía por su consejo. Et tan bien le consejava el conde et tanto fiava de'l el soldán que como quier que estava preso, que tan grand logar et tan grand poder avía, et tanto fazían por él en toda la tierra de Saladín, como farían en la suya misma.

Cuando el conde se partió de su tierra, dexó una fija muy pequeñuela. Et el conde estudo tan grand tiempo en la prisión, que era ya su fija en tiempo para casar; et la condesa, su muger, et sus parientes enviaron dezir al conde cuantos fijos de reys et otros grandes omnes la demandavan por casamiento.

Et un día, cuando Saladín vino a fablar con el conde, desque ovieron acordado aquello porque Saladín allí viniera, fabló con él el conde en esta manera:

-Señor, vós me fazedes a mí tanta merçed et tanta onra et fiades tanto de mí que me ternía por muy de buena ventura si vos lo pudiesse servir. Et pues vós, señor, tenedes por bien que vos conseje yo en todas las cosas que vos acaesçen, atreviéndome a la vuestra merçed et fiando del vuestro entendimiento, pídovos por merçed que me consejedes en una cosa que a mí acaesçió.

El soldán gradesçió esto mucho al conde, et díxol' quel' consejaría muy de grado; et aún, quel' ayudaría muy de buena mente en que quiera quel' cumpliesse.

Entonçe le dixo el conde de los casamientos quel' movían para aquella su fija et pidiól' por merced quel' consejasse con quién la casaría.

Et Saladín respondió assí:

-Conde, yo sé que tal es el vuestro entendimiento, que en pocas palabras que vos omne diga entendredes todo el fecho. Et por ende vos quiero consejar en este pleito segund lo yo entiendo. Yo non conosco todos estos que demandan vuestra fija, qué linage o qué poder an, o cuáles son en los sus cuerpos o cuánta vezindat an convusco, o qué mejoría an los unos de los otros, et por ende que non vos puedo en esto consejar çiertamente; mas el mio consejo es éste: que casedes vuestra fija con omne.

El conde gelo tovo en merced, et entendió muy bien lo que aquello quería dezir. Et envió el conde dezir a la condessa, su muger, et a sus parientes el consejo que el soldán le diera, et que sopiesse de cuantos omnes fijos dalgo avía en todas sus comarcas, de qué maneras et de qué costumbres, et cuáles eran en los sus cuerpos, et que non catassen por su riqueza nin por su poder, mas quel' enviassen por escripto dezir qué tales eran en sí los fijos de los reyes et de los grandes señores que la demandavan et qué tales eran los otros omnes fijos dalgo que eran en las comarcas.

Et la condessa et los parientes del conde se marabillaron desto mucho, pero fizieron lo quel conde les envió mandar, et posieron por escripto todas las maneras et costumbres buenas et contrarias que avían todos los que demandavan la fija del conde, et todas las otras condiçiones que eran en ellos. Et otrosí, escrivieron cuáles eran en sí los otros omnes fijos dalgo que eran en las comarcas, et enviáronlo todo contar al conde.

Et desque el conde vio este escripto, mostrólo al soldán; et desque Saladín lo vio, como quier que todos eran muy buenos, falló en todos los fijos de los reyes et de los grandes señores en cada uno algunas tachas: o de seer mal acostumbrados en comer o en vever, o en seer sañudos, o apartadizos, o de mal reçebimiento a las gentes, et pagarse de malas compañas, o enbargados de su palabra, o alguna otra tacha de muchas que los omnes pueden aver. Et falló que un fijo de un rico omne que non era de muy grand poder, que segund lo que paresçía del en aquel escripto, que era el mejor omne et el más complido, et más sin mala tacha de que él nunca oyera fablar. Et desque esto oyó el soldán, consejó al conde que casasse su fija con aquel omne, ca entendió que comoquier que aquellos otros eran más onrados et más fijos dalgo, que mejor casamiento era aquel et mejor casava el conde su fija con aquél que con ninguno de los otros en que oviesse una mala tacha, cuanto más si oviesse muchas; et tovo que más de preçiar era el omne por las sus obras que non por su riqueza, nin por nobleza de su linage.

El conde envió mandar a la condessa et a sus parientes que casassen su fija con aquel que Saladín le mandara. Et como quier que se marabillaron mucho ende, enviaron por aquel fijo de aquel rico omne et dixiéronle lo que el conde les envió mandar. Et él respondió que bien entendía que el conde era más fijo dalgo et más rico et más onrado que él, pero que si él tan grant poder oviesse, que bien tenía que toda muger sería bien casada con él, et que esto que fablavan con él, si lo dizían por non lo fazer, que tenía que le fazían muy grand tuerto et quel' querían perder de balde. Et ellos dixieron que lo querían fazer en toda guisa, et contáronle la razón en cómo el soldán consejara al conde quel' diesse su fija ante que a ninguno de los fijos de los reyes nin de los otros grandes señores, señaladamente porquel' escogiera por omne. Desque él esto oyó, entendió que fablavan verdaderamente en el casamiento et tovo que, pues Saladín lo escogiera por omne et le fiziera allegar a tan grand onra, que non sería él omne si non fiziesse en este fecho lo que pertenesçía.

Et dixo luego a lla condessa et a los parientes del conde que si ellos querían que creyesse él que gelo dizían verdaderamente, quel' apoderasen luego de todo el condado et de todas las rendas, pero non les dixo ninguna cosa de lo que él avía pensado de fazer. A ellos plogo de lo que él les dizía, et apoderáronle luego de todo. Et él tomó muy grand aver, et en grand poridat, armó pieça de galeas et tovo muy grand aver guardado. Et desque esto fue fecho, mandó guisar sus vodas para un día señalado.

Et desque las vodas fueron fechas muy ricas et muy onradas, en la noche, cuando se ovo de ir para su casa do estava su muger, ante que se echassen en la cama, llamó a la condessa et a sus parientes et díxoles en grant poridat que bien sabién que el conde le escogiera entre otros muy mejores que él, et que lo fiziera porque el soldán le consejara que casasse su fija con omne et pues el soldán et el conde tanta onra le fizieran et lo escogieran por omne, que ternía él que non era omne si non fiziesse en esto lo que pertenesçía; et que se quería ir et que les dexava aquella donzella con qui él avía de casar, et el condado: que él fiava por Dios que él le endereçaría porque entendiessen las gentes que fazía fecho de omne.

Et luego que esto ovo dicho, cavalgó et fuesse en buena ventura. Et endereçó al regno de Armenia, et moró ý tanto tiempo fasta que sopo muy bien el lenguaje et todas las maneras de la tierra. Et sopo cómo Saladín era muy caçador.

Et él tomó muchas buenas aves et muchos buenos canes, et fuesse para Saladín; et partió aquellas sus galeas et puso una en cada puerto, et mandóles que nunca se partiessen ende fasta quel gelo mandasse.

Et desque él llegó al soldán, fue muy bien reçebido, pero non le besó la mano nin le fizo ninguna reverençia de las que omne deve fazer a su señor. Et Saladín mandól' dar todo lo que ovo mester, et él gradesçiógelo mucho, mas non quiso tomar del ninguna cosa et dixo que non viniera por tomar nada de'l; mas por cuanto bien oyera dezir de'l, que si él por bien toviesse, que quería bevir algún tiempo en la su casa por aprender alguna cosa de cuanto bien avía en él et en las sus gentes; et porque sabía que el soldán era muy caçador, que él traía muchas aves et muy buenas, et muchos canes, et si la su merçed fuesse, que tomasse ende lo que quisiesse, et con lo quel' fincaría a él, que andaría con él a caça, et le faría cuanto serviçio pudiesse en aquello et en ál.

Esto le gradesçió mucho Saladín, et tomó lo que tovo por bien de lo que él traía, mas por ninguna guisa nunca pudo guisar que el otro tomasse de'l ninguna cosa, nin le dixiesse ninguna cosa de su fazienda, nin oviesse entrellos cosa porque él tomasse ninguna carga de Saladín porque fuesse tenido de lo guardar. Et assí andido en su casa un grand tiempo.

Et como Dios acarrea, cuando su voluntad es, las cosas que Él quiere, guisó que alançaron los falcones a unas grúas. Et fueron matar la una de llas grúas a un puerto de la mar do estava la una de las galeas que el yerno del conde ý pusiera. Et el soldán, que iva en muy buen cavallo, et él en otro, alongáronse tanto de las gentes, que ninguno dellos non vio por do iva. Et cuando Saladín llegó do los falcones estavan con la grúa, descendió mucho aína por los acorrer. Et el yerno del conde que vinía con él, de quel' vio en tierra, llamó a los de la galea.

Et el soldán, que non parava mientes sinon por cevar sus falcones, cuando vio la gente de la galea en derredor de sí, fue muy espantado. Et el yerno del conde metió mano a la espada et dio a entender quel quería ferir con ella. Et cuando Saladín esto vio, començósse a quexar mucho diziendo que esto era muy grand traiçión. Et el yerno del conde le dixo que non mandasse Dios, que bien sabía él que nunca él le tomara por señor, nin quisiera tomar nada de lo suyo, nin tomar de'l ningún encargo porque oviesse razón de lo guardar, mas que sopiesse que Saladín avía fecho todo aquello.

Et desque esto ovo dicho, tomólo et metiólo en la galea, et de que lo tovo dentro, contól' cómo él era el yerno del conde, et que era aquél que él escogiera, entre otros mejores que sí, por omne; et pues él por omne lo escogiera, que bien entendía que non fuera él omne si esto non fiziera; et quel' pidía por merçed quel' diesse su suegro porque entendiesse que el consejo que él le diera que era bueno et verdadero, et que se fallava bien de'l.

Cuando Saladín esto oyó, gradesçió mucho a Dios, et plógol' más porque açertó en el su consejo que sil' oviera acaesçido otra pro o otra onra por grande que fuesse. Et dixo al yerno del conde que gelo daría muy de buena mente.

Et el yerno del conde fió en el soldán, et sacólo luego de la galea et fuesse con él. Et mandó a los de la galea que se alongassen del puerto tanto que non los pudiessen veer ningunos que ý llegassen.

Et el soldán et el yerno del conde cevaron muy bien sus falcones. Et cuando las gentes ý llegaron, fallaron a Saladín mucho alegre. Et nunca dixo a omne del mundo nada de cuanto le avía contesçido.

Et desque llegaron a lla villa, fue luego desçender a la casa do estava el conde preso et levó consigo al yerno del conde. Et desque vio al conde, començól' a dezir con muy grand alegría:

-Conde, mucho gradesco a Dios por la merçed que me fizo en acertar tan bien como acerté en el consejo que vos di en el casamiento de vuestra fija. Evad aquí vuestro yerno, que vos a sacado de presión.

Entonçe le contó todo lo que su yerno avía fecho, la lealdat et el grand esfuerço que fiziera en le prender et en fiar luego en él.

Et el soldán et el conde et cuantos esto sopieron, loaron mucho el entendimiento et el esfuerço et la lealdad del yerno del conde. Otrosí, loaron muncho las vondades de Saladín et del conde, et gradesçieron mucho a Dios porque quiso guisar de lo traer a tan buen acabamiento.

Entonçe dio el soldán muchos dones et muy ricos al conde et a su yerno; et por el enojo que el conde tomara en la prisión, diol' dobladas todas las rentas que el conde pudiera levar de su tierra en cuanto estudo en la prisión, et enviól' muy rico et muy honrado et muy bien andante para su tierra.

Et todo este bien vino al conde por el buen consejo que el soldán le dio que casasse su fija con omne.

Et vós, señor conde Lucanor, pues avedes a consejar aquel vuestro vasallo en razón del casamiento de aquella su parienta, consejalde que la prinçipal cosa que cate en el casamiento que sea aquél con quien la oviere de casar buen omne en sí; ca si esto non fuere, por onra, nin por riqueza, nin por fidalguía que aya, nunca puede ser bien casada. Et devedes saber que el omne con vondad acreçenta la onra et alça su linage et acreçenta las riquezas. Et por seer muy fidalgo nin muy rico, si bueno non fuere, todo sería mucho aína perdido. Et desto vos podría dar muchas fazañas de muchos omnes de grand guisa que les dexaren sus padres et muy ricos et mucho onrados, et pues non fueron tan buenos como devían, fue en ellos perdido el linage et la riqueza; et otros de grand guisa et de pequeña que, por la grand vondad que ovieron en sí, acresçentaron mucho en sus onras et en sus faziendas, en guisa que fueron muy más loados et más preçiados por lo que ellos fizieron et por lo que ganaron, que aun por todo su linage. Et assí entendet que todo el pro et todo el daño nasçe et viene de cuál el omne es en sí, de cualquier estado que sea. Et por ende, la primera cosa que se deve catar en el casamiento es cuáles maneras et cuáles costumbres et cuál entendimiento et cuáles obras a en sí el omne o la muger que a de casar; et esto seyendo primero catado, dende en adelante, cuanto el linage es más alto et la riqueza mayor et la apostura más complida et la vezindat más açerca et más aprovechosa, tanto es el casamiento mejor.

Al conde plogo mucho destas razones que Patronio le dixo, et tovo que era verdat todo assí como él le dizía.

Et veyendo don Johan que este enxiemplo era muy bueno, fízolo escrivir en este libro, et fizo estos viessos que dizen assí:

Qui omne es, faz todos los provechos;

qui non lo es, mengua todos los fechos.

Et la historia deste enxiemplo es ésta que se sigue:


Exemplo XXVI

Exemplo XXVI.º De lo que contesçió al árvol de la Mentira

Un día fablava el conde Lucanor con Patronio, su consejero, et díxole así:-Patronio, sabet que estó en muy grand quexa et en grand roído con unos omnes que me non aman mucho; et estos omnes son tan reboltosos et tan mintrosos que nunca otra cosa fazen sinon mentir a mí et a todos los otros con quien an de fazer o de librar alguna cosa. Et las mentiras que dizen, sábenlas tan bien apostar et aprovéchanse tanto dellas, que me traen a muy grand daño, et ellos apodéranse mucho, et an gentes muy fieramente contra mí. Et aun creed que si yo quisiesse obrar por aquella manera, que por aventura lo sabría fazer tan bien como ellos; mas porque yo sé que la mentira es de mala manera, nunca me pagué della. Et agora, por el buen entendimiento que vós avedes, ruégovos que me consejedes qué manera tome con estos omnes.

-Señor conde Lucanor -dixo Patronio-, para que vós fagades en esto lo mejor et más a vuestra pro, plazerme ía mucho que sopiéssedes lo que contesçió a la Verdat et a la Mentira.

El conde le rogó quel' dixiesse cómo fuera aquello.

-Señor conde Lucanor -dixo Patronio-, la Mentira et la Verdat fizieron su compañía en uno, et de que ovieron estado assí un tiempo, la Mentira, que es más acuçiosa, dixo a la Verdat que sería bien que pusiessen un árbol de que oviesen fructa et pudiessen estar a la su sonbra cuando fiziesse calentura. Et la Verdat, como es cosa llana et de buen talante, dixo quel' plazía.

Et de que el árbol fue puesto et començó a naçer, dixo la Mentira a la Verdat que tomasse cada una dellas su parte de aquel árbol. Et a la Verdat plógol' con esto. Et la Mentira, dándol' a entender con razones coloradas et apuestas que la raíz del árbol es la cosa que da la vida et la mantenençia al árbol, et que es mejor cosa et más aprovechosa, consejó la Mentira a la Verdat que tomasse las raízes del árbol que están so tierra et ella que se aventuraría a tomar aquellas ramiellas que avían a salir et estar sobre tierra, comoquier que era muy grand peligro porque estava a aventura de tajarlo o follarlo los omnes o roerlo las vestias o tajarlo las aves con las manos et con los picos o secarle la grand calentura o quemarle el grant yelo, et que de todos estos periglos non avía a sofrir ningunos la raíz.

Et cuando la Verdat oyó todas estas razones, porque non ay en ella muchas maestrías et es cosa de grand fiança et de grand creençia, fiósse en la Mentira, su compaña, et creó que era verdat lo quel' dizía, et tovo que la Mentira le consejava que tomasse muy buena parte, tomó la raíz del árbol et fue con aquella parte muy pagada. Et cuando la Mentira esto ovo acabado, fue mucho alegre por el engaño que avía fecho a su compañera diziéndol' mentiras fermosas et apostadas.

La Verdat metiósse so tierra para vevir ó estavan las raízes que eran la su parte, et la Mentira fincó sobre tierra do viven los omnes et andan las gentes et todas las otras cosas. Et como es ella muy fallaguera, en poco tiempo fueron todos muy pagados della. Et el su árbol començó a cresçer et echar muy grandes ramos et muy anchas fojas que fazían muy fermosa sonbra et paresçieron en él muy apuestas flores de muy fermosas colores et muy pagaderas a paresçencia.

Et desque las gentes vieron aquel árbol tan fermoso, ayuntávanse muy de buena mente a estar cabo de'l, et pagávanse mucho de la su sombra et de las sus flores tan bien coloradas, et estavan ý siempre las más de las gentes; et aun los que se fallavan por los otros logares dizían los unos a los otros que si querían estar viçiosos et alegres, que fuessen estar a la sombra del árbol de la Mentira.

Et cuando las gentes eran ayuntadas so aquel árbol, como la Mentira es muy fallaguera et de grand sabiduría, fazía muchos plazeres a las gentes et amostrávales de su sabiduría; et las gentes pagávanse de aprender de aquella su arte mucho. Et por esta manera tiró a sí todas las más gentes del mundo: ca mostrava a los unos mentiras senziellas, et a los otros más sotiles, mentiras dobladas, et a otros, muy más sabios, mentiras trebles.

Et devedes saber que la mentira senziella es cuando un omne dice a otro: «Don Fulano, yo faré tal cosa por vos», et él miente de aquello quel' dize. Et la mentira doble es cuando faze juras et omenages et rehenes et da otros por sí que fagan todos aquellos pleitos, et en faziendo estos seguramientos, ha él ya pensado et sabe manera cómo todo esto tornará en mentira et en engaño. Mas la mentira treble, que es mortalmente engañosa, es la quel' miente et le engaña diziendo verdat.

Et desta sabiduría tal avía tanta en la Mentira et sabíala tan bien mostrar a los que se pagavan de estar a la sombra del su árbol, que les fazía acabar por aquella sabiduría lo más de las cosas que ellos querían, et non fallavan ningún omne que aquella arte non sopiesse, que ellos non le troxiessen a fazer toda su voluntad. Et lo uno por la fermosura del árbol, et lo ál con la grand arte que de la Mentira aprendían, deseavan mucho las gentes estar a aquella sombra et aprender lo que la Mentira les amostrava.

La Mentira estava mucho onrada et muy preçiada et mucho aconpañada de las gentes, et el que menos se llegava a ella et menos sabía de la su arte, menos le preçiavan todos, et aun él mismo se preçiava menos.

Et estando la Mentira tan bien andante, la lazdrada et despreçiada de la Verdat estava ascondida so tierra, et omne del mundo non sabía della parte, nin se pagava della, nin la quería buscar. Et ella, veyendo que non le avía fincado cosa en que se pudiesse mantener sinon aquellas raízes del árbol que era la parte quel' consejara tomar la Mentira, et con mengua de otra vianda, ovóse a tornar a roer et a tajar et a governarse de las raízes del árbol de la Mentira. Et como quier que el árbol tenía muy buenas ramas et muy anchas fojas que fazían muy grand sombra et muchas flores de muy apuestas colores ante que pudiessen levar fructo fueron tajadas todas sus raízes, ca las ovo a comer la Verdat, pues non avía ál de que se governar.

Et desque las raízes del árbol de la Mentira fueron todas tajadas, et estando la Mentira a la sombra del su árbol con todas las gentes que aprendían de la su arte, vino un viento et dio en el árbol, et porque las sus raízes eran todas tajadas, fue muy ligero de derribar et cayó sobre la Mentira et quebrantóla de muy mala manera; et todos los que estavan aprendiendo de la su arte fueron todos muertos et muy mal feridos, et fincaron muy mal andantes.

Et por el lugar do estava el tronco del árbol salió la Verdat que estava escondida, et cuando fue sobre la tierra, falló que la Mentira et todos los que a ella se allegaron eran muy mal andantes et se fallaron muy mal de cuanto aprendieron et usaron del arte que aprendieron de la Mentira.

Et vós, señor conde Lucanor, parad mientes que la mentira ha muy grandes ramos, et las sus flores, que son los sus dichos et los sus pensamientos et los sus fallagos, son muy plazenteros, et páganse mucho dellos las gentes, pero todo es sombra et nunca llega a buen fructo. Por ende, si aquellos vuestros contrarios usan de llas sabidurías et de los engaños de la mentira, guardatvos dellos cuanto pudierdes et non querades seer su conpañero en aquella arte, nin ayades envidia de la su buena andança que an por usar del arte de la mentira, ca cierto sed que poco les durará, et non pueden aver buena fin; et cuando cuidaren seer más bien andantes, estonçe les fallecerá assí como fallesçió el árbol de la Mentira a los que cuidavan estar muy bien andantes a su sombra; mas aunque la verdat sea menospreçiada, abraçatvos bien con ella et preciadla mucho, ca çierto seed que por ella seredes bien andante et abredes buen acabamiento et ganaredes la gracia de Dios porque vos dé en este mundo mucho bien et mucha onra para'l cuerpo et salvamiento para'l alma en el otro.

Al conde plogo mucho deste consejo que Patronio le dio, et fízolo assí et fallóse ende bien.

Et entendiendo don Johan que este exiemplo era muy bueno, fízolo escrivir en este libro et fizo estos viessos que dizen assí:

Seguid verdad por la mentira foir,

ca su mal cresçe quien usa de mentir.

Et la istoria deste exiemplo es ésta que se sigue:


Exemplo XXVII

Exemplo XXVII.ºDe lo que contesció a un emperador et a don Alvar Háñez Minaya con sus mugeres

Fablava el conde Lucanor con Patronio, su consegero, un día et díxole assí:

-Patronio, dos hermanos que yo he son casados entramos et biven cada uno dellos muy desbariadamente el uno del otro; ca el uno ama tanto aquella dueña con qui es casado, que abés podemos guisar con él que se parta un día del lugar onde ella es, et non faz cosa del mundo sinon lo que ella quiere, et si ante non gelo pregunta. Et el otro, en ninguna guisa non podemos con él que un día la quiera veer de los ojos, nin entrar en casa do ella sea. Et porque yo he grand pesar desto, ruégovos que me digades alguna manera porque podamos ý poner consejo.

-Señor conde Lucanor -dixo Patronio-, segund esto que vós dezides entramos vuestros hermanos andan muy errados en sus faziendas; ca el uno nin el otro non devían mostrar tan grand amor nin tan grand desamor como muestran a aquellas dueñas con qui ellos son casados; mas como quier que lo ellos yerran, por aventura es por las maneras que an aquellas sus mugeres; et por ende querría que sopiésedes lo que contesçió al emperador Fradrique et a don Alvar Fáñez Minaya con sus mugeres.

El conde le preguntó cómo fuera aquello.

-Señor conde Lucanor -dixo Patronio-, porque estos exiemplos son dos et non vos los podría entramos dezir en uno, contarvos he primero lo que contesçió al emperador Fradrique, et después contarvos he lo que contesçió a don Alvar Háñez.

-Señor conde, el emperador Fradrique casó con una donzella de muy alta sangre, segund le pertenesçía; mas de tanto, non le acaesçió bien, que non sopo ante que casasse con aquélla las maneras que avía.

Et después que fueron casados, comoquier que ella era muy buena dueña et muy guardada en el su cuerpo, començó a seer la más brava et la más fuerte et la más rebessada cosa del mundo. Assí que si el emperador quería comer, ella dizía que quería ayunar; et si el emperador quería dormir, queriese ella levantar; et si el emperador querié bien alguno, luego ella lo desamava. ¿Qué vos diré más? Todas las cosas del mundo en que el emperador tomava plazer, en todas dava ella a entender que tomava pesar, et de todo lo que el emperador fazía, de todo fazía ella el contrario sienpre.

Et desque el emperador sufrió esto un tiempo, et vio que por ninguna guisa non la podía sacar desta entençión por cosa que él nin otros le dixiessen, nin por ruegos, nin por amenazas, nin por buen talante nin por malo quel' mostrasse, et vio que sin el pesar et la vida enojosa que avia de sofrir, quel' era tan grand daño para su fazienda et para las sus gentes, que non podía ý poner consejo; et de que esto vio, fuesse para'l Papa et contól' la su fazienda, también de la vida que passava, como del grand daño que binía a él et a toda la tierra por las maneras que avía la emperadriz; et quisiera muy de grado, si podría seer, que los partiesse el Papa. Mas vio que segund la ley de los christianos non se podían partir, et que en ninguna manera non podían bevir en uno por las malas maneras que la emperadriz avía, et sabía el Papa que esto era assí.

Et desque otro cobro no podieron fallar, dixo el Papa al emperador que este fecho que lo acomendava él al entendimiento et a la sotileza del emperador, ca él non podía dar penitençia ante que el pecado fuesse fecho.

Et el emperador partióse del Papa et fuesse para su casa, et trabajó por cuantas maneras pudo, por falagos et por amenazas et por consejos et por desengaños et por cuantas maneras él et todos los que con él bivían pudieron asmar para la sacar de aquella mala entençión, mas todo esto non tobo ý pro, que cuanto más le dizían que se partiesse de aquella manera, tanto más fazía ella cada día todo lo revesado.

Et de que el emperador vio que por ninguna guisa esto non se podía endereçar, díxol' un día que el quería ir a la caça de los çiervos et que levaría una partida de aquella yerva que ponen en las saetas con que matan los çiervos, et que dexaría lo ál para otra vegada, cuando quisiesse ir a caça, et que se guardasse que por cosa del mundo non pusiesse de aquella yerva en sarna, nin en postiella, nin en lugar donde saliesse sangre; ca aquella yerva era tan fuerte, que non avía en el mundo cosa viva que non matasse. Et tomó de otro ungüento muy bueno et muy aprovechoso para cualquier llaga et el emperador untósse con él ant'ella en algunos lugares que non estavan sanos. Et ella et cuantos ý estavan vieron que guaresçía luego con ello. Et díxole que si le fuesse mester, que de aquél pusiesse en cualquier llaga que oviesse. Et esto le dixo ante pieça de omnes et de mugeres. Et de que esto ovo dicho, tomó aquella yerva que avía menester para matar los çiervos et fuesse a su caça, assí como avía dicho.

Et luego que el emperador fue ido, començó ella a ensañarse et a enbraveçer, et començó a dezir:

-¡Veed el falso del emperador, lo que me fue dezir! Porque él sabe que la sarna que yo he non es de tal manera como la suya, díxome que me untasse con aquel ungüento que se él untó, porque sabe que non podría guaresçer con él, mas de aquel otro ungüento bueno con que él sabe que guarescría, dixo que non tomasse de'l en guisa ninguna; mas por le fazer pesar, yo me untaré con él, et cuando él viniere, fallarme ha sana. Et só çierta que en ninguna cosa non le podría fazer mayor pesar, et por esto lo faré.

Los cavalleros et las dueñas que con ella estavan travaron mucho con ella que lo non fiziesse, et començáronle a pedir merçed, muy fieramente llorando, que se guardasse de lo fazer; ca çierta fuesse, si lo fiziesse, que luego sería muerta.

Et por todo esto non lo quiso dexar. Et tomó la yerva et untó con ella las llagas. Et a poco rato començól' a tomar la rabia de la muerte, et ella repintiérase si pudiera, mas ya non era tiempo en que se pudiesse fazer. Et murió por la manera que avía porfiosa et a su daño.

Mas a don Alvar Háñez contesçió el contrario desto, et porque lo sepades todo como fue, contarvos he cómo acaesçió.

Don Alvar Háñez era muy buen omne et muy onrado et pobló a Ixcar, et morava ý. Et el conde don Pero Ançúrez pobló a Cuéllar et morava en ella. Et el conde don Pero Ançúrez avía tres fijas.

Et un día, estando sin sospecha ninguna, entró don Alvar Háñez por la puerta; et al conde don Pero Ançúrez plógol' mucho con él. Et desque ovieron comido, preguntól' que por qué vinía tan sin sospecha. Et don Alvar Háñez díxol' que vinía por demandar una de sus fijas para con que casase, mas que quería que gelas mostrasse todas tres et quel' dexasse fablar con cada una dellas, et después que escogería cuál quisiesse. Et el conde, veyendo quel' fazía Dios mucho bien en ello, dixo quel' plazía mucho de fazer cuanto don Alvar Háñez le dizía.

Et don Alvar Háñez apartósse con la fija mayor et díxol' que si a ella ploguiesse, que quería casar con ella; pero ante que fablasse más en el pleito, quel' quería contar algo de su fazienda. Que sopiesse, lo primero, que él non era muy mançebo et que por las muchas feridas que oviera en las lides que se acertara, quel' enflaqueçiera tanto la cabeça que por poco vino que viviesse, quel' fazié perder luego el entendimiento; et de que estava fuera de su seso, que se asañava tan fuerte que non catava lo que dizía; et que a las vegadas firía a los omnes en tal guisa, que se repentía mucho después que tornaba a su entendimiento; et aun, cuando se echava a dormir, desque yazía en la cama, que fazía ý muchas cosas que non enpeçería nin migaja si más linpias fuessen. Et destas cosas le dixo tantas, que toda muger quel entendimiento non oviesse muy maduro, se podría tener de'l por non muy bien casada.

Et de que esto le ovo dicho, respondiól' la fija del conde que este casamiento non estava en ella, sinon en su padre et en su madre.

Et con tanto, partiósse de don Alvar Háñez et fuesse para su padre.

Et de que el padre et la madre le preguntaron que era su voluntad de fazer, porque ella non fue de tan buen entendimiento como le era mester, dixo a su padre et a su madre que tales cosas le dixiera don Alvar Háñez, que ante quería seer muerta que casar con él.

Et el conde non lo quiso dezir esto a don Alvar Háñez, mas díxol' que su fija que non avía entonçe voluntad de casar.

Et fabló don Alvar Háñez con la fija mediana; et passaron entre él et ella bien assí como con el hermana mayor.

Et después fabló con el hermana menor et díxol' todas aquellas cosas que dixiera a las otras sus hermanas.

Et ella respondiól' que gradesçía mucho a Dios en que don Alvar Háñez quería casar con ella; et en lo quel' dizía quel' fazía mal el vino, que si, por aventura, alguna vez le cumpliesse por alguna cosa de estar apartado de las gentes por aquello quel' dizía o por ál, que ella lo encubriría mejor que ninguna otra persona del mundo; et a lo que dizía que él era viejo, que cuanto por esto non partiría ella el casamiento, que cunplíale a ella del casamiento el bien et la onra que avía de ser casada con don Alvar Háñez; et de lo que dizía que era muy sañudo et que firía a las gentes, que cuanto por esto non fazía fuerça, ca nunca ella le faría por que la firiesse, et si lo fiziesse, que lo sabría muy bien sofrir.

Et a todas las cosas que don Alvar Háñez le dixo, a todas le sopo tan bien responder, que don Alvar Háñez fue muy pagado, et gradesçió mucho a Dios porque fallara muger de tan buen entendimiento.

Et dixo al conde don Pero Ançúrez que con aquella quería casar. Al conde plogo mucho ende. Et fizieron ende sus vodas luego. Et fuesse con su muger luego en buena ventura. Et esta dueña avía nombre doña Vascuñana.

Et después que don Alvar Háñez levó a su muger a su casa, fue ella tan buena dueña et tan cuerda, que don Alvar Háñez se tovo por bien casado della et tenía por razón que se fiziesse todo lo que ella querié.

Et esto fazía él por dos razones: la primera, porquel' fizo Dios a ella tanto bien, que tanto amava a don Alvar Háñez et tanto presçiava el su entendimiento, que todo lo que don Alvar Háñez dizía et fazía, que todo tenía ella verdaderamente que era lo mejor; et plazíale mucho de cuanto dizía et de cuanto fazía, et nunca en toda su vida contralló cosa que entendiesse que a él plazía. Et non entendades que fazía esto por le lisonjar, nin por le falagar por mejor estar con él, mas fazíalo porque verdaderamente creía, et era su entençión, que todo lo que don Alvar Háñez quería et dizía et fazía, que en ninguna guisa non podría seer yerro, nin lo podría otro ninguno mejorar. Et lo uno por esto, que era el mayor bien que podría seer, et lo ál porque ella era de tan buen entendimiento et de tan buenas obras, que siempre acertava en lo mejor. Et por estas cosas amávala et preçiávala tanto don Alvar Háñez que tenía por razón de fazer todo lo que ella querié, ca sienpre ella quería et le consejava lo que era su pro et su onra. Et nunca tovo mientes, por talante nin por voluntad que oviesse de ninguna cosa que fiziesse don Alvar Háñez, sinon lo que a él más le pertenesçía, et que era más su onra et su pro.

Et acaesçió que una vez, seyendo don Alvar Háñez en su casa, que vino a él un so sobrino que vivía en casa del rey, et plógol' mucho a don Alvar Háñez con él. Et desque ovo morado con don Alvar Háñez algunos días, díxol' un día que era muy buen omne et muy complido et que non podía poner en él ninguna tacha sinon una. Et don Alvar Háñez preguntól' que cuál era. Et el sobrino díxol' que non fallava tacha quel' poner sinon que fazía mucho por su muger et la apoderava mucho en toda su fazienda. Et don Alvar Háñez respondiól' que a esto que dende a pocos días le daría ende la repuesta.

Et ante que don Alvar Háñez viesse a doña Vascuñana, cavalgó et fuesse a otro lugar et andudo allá algunos días et levó allá aquel su sobrino consigo. Et después envió por doña Vascuñana, et guisó assí don Alvar Háñez que se encontraron en el camino, pero que non fablaron ningunas razones entre sí, nin ovo tiempo aunque lo quisiessen fazer.

Et don Alvar Háñez fuesse adelante, et iba con él su sobrino. Et doña Vascuñana vinía en pos dellos. Et desque ovieron andado assí una pieça don Alvar Háñez et su sobrino, fallaron una pieça de vacas. Et don Alvar Háñez començó a dezir:

-¿Viestes, sobrino, qué fermosas yeguas ha en esta nuestra tierra?

Cuando su sobrino esto oyó, maravillóse ende mucho, et cuidó que gelo dizía por trebejo et díxol' que cómo dizía tal cosa, que non eran sinon vacas.

Et don Alvar Háñez se començó mucho de maravillar et dezirle que reçelava que avía perdido el seso, ea bien beié que aquéllas yeguas eran.

Et de que el sobrino vio que don Alvar Háñez porfiava tanto sobresto, et que lo dizía a todo su seso, fincó mucho espantado et cuidó que don Alvar Háñez avía perdido el entendimiento.

Et don Alvar Háñez estido tanto adrede en aquella porfía, fasta que asomó doña Vascuñana que vinía por el camino. Et de que don Alvar Háñez la vio, dixo a su sobrino:

-Ea, don sobrino, fe aquí a doña Vascuñana que nos partirá nuestra contienda.

Al sobrino plogo desto mucho; et desque doña Vascuñana llegó, díxol' su cuñado:

-Señora, don Alvar Háñez et yo estamos en contienda, ca él dize por estas vacas, que son yeguas, et yo digo que son vacas; et tanto avemos porfiado, que él me tiene por loco, et yo tengo que él non está bien en su seso. Et vós, señora, departidnos agora esta contienda.

Et cuando doña Vascuñana esto vio, como quier que ella tenía que aquéllas eran vacas, pero pues su cuñado le dixo que dizía don Alvar Háñez que eran yeguas, tovo verdaderamente ella, con todo su entendimiento, que ellos erravan, que las non conosçían, mas que don Alvar Háñez non erraría en ninguna manera en las conosçer; et pues dizía que eran yeguas, que en toda guisa del mundo, que yeguas eran et non vacas.

Et començó a dezir al cuñado et a cuantos ý estavan:

-Por Dios, cuñado, pésame mucho desto que dezides, et sabe Dios que quisiera que con mayor seso et con mayor pro nos viniéssedes agora de casa del rey, do tanto avedes morado; ca bien veedes vós que muy grand mengua de entendimiento et de vista es tener que las yeguas que son vacas.

Et començól' a mostrar, también por las colores, como por las façiones, como por otras cosas muchas, que eran yeguas et non vacas, et que era verdat lo que don Alvar Háñez dizía, que en ninguna manera el entendimiento et la palabra de don Alvar Háñez que nunca podría errar. Et tanto le afirmó esto, que ya, el cuñado et todos los otros començaron a dubdar que ellos erravan, et que don Alvar Háñez dizía verdat que las que ellos tenían por vacas, que eran yeguas. Et de que esto fue fecho, fuéronse don Alvar Háñez et su sobrino adelante et fallaron una gran pieça de yeguas.

Et don Alvar Háñez dixo a su sobrino:

-¡Ahá, sobrino! Estas son las vacas, que non las que vos dizíades ante, que dizía yo que eran yeguas.

Cuando el sobrino esto oyó, dixo a su tío:

-Por Dios, don Alvar Háñez, si vos verdat dezides, el diablo me traxo a mí a esta tierra; ca çiertamente, si éstas son vacas, perdido he yo el entendimiento, ca, en toda guisa del mundo, éstas yeguas son et non vacas.

Don Alvar Háñez començó a porfiar muy fieramente que eran vacas. Et tanto duró esta porfía, fasta que llegó doña Vascuñana. Et desque ella llegó et le contaron lo que dizía don Alvar Háñez et dizía su sobrino, maguer a ella paresçía que el sobrino dizía verdat, non pudo creer por ninguna guisa que don Alvar Háñez pudiesse errar, nin que pudiesse seer verdat ál sinon lo que él dizía. Et començó a catar razones para provar que era verdat lo que dizía don Alvar Háñez, et tantas razones et tan buenas dixo, que su cuñado et todos los otros tovieron que el su entendimiento, et la su vista, errava; mas lo que don Alvar Háñez dizía, que era verdat. Et aquesto fincó assí.

Et fuéronse don Alvar Háñez et su sobrino adelante et andudieron tanto, fasta que llegaron a un río en que avía pieça de molinos. Et dando del agua a las vestias en el río, començó a dezir don Alvar Háñez que aquel río que corría contra la parte onde nasçía, et aquellos molinos, que del otra parte les vinía el agua.

Et el sobrino de don Alvar Háñez se tovo por perdido cuando esto le oyó; ca tovo que assí como errara en el conosçimiento de las vacas et de las yeguas, que assí errava agora en cuidar que aquel río vinía al revés de como dizía don Alvar Háñez. Pero porfiaron tanto sobresto, fasta que doña Vascuñana llegó.

Et desquel' dixieron esta porfía en que estava don Alvar Háñez et su sobrino, pero que a ella paresçía que el sobrino dizía verdat, non creó al su entendimiento et tovo que era verdat lo que don Alvar Háñez dizía. Et por tantas maneras sopo ayudar a la su razón, que su cuñado et cuantos lo oyeron, creyeron todos que aquella era la verdat.

Et daquel día acá, fincó por fazaña que si el marido dize que corre el río contra arriba, que la buena muger lo deve crer et deve dezir que es verdat.

Et desque el sobrino de don Alvar Háñez vio que por todas estas razones que doña Vascuñana dizía se provava que era verdat lo que dizía don Alvar Háñez, et que errava él en non conosçer las cosas assí como eran, tóvose por muy maltrecho, cuidando que avía perdido el entendimiento.

Et de que andudieron assí una grand pieça por el camino, et don Alvar Háñez vio que su sobrino iva muy triste et en grand cuidado, díxole assí:

-Sobrino, agora vos he dado la repuesta a lo que en el otro día me dixiestes que me davan las gentes por grand tacha porque tanto fazía por doña Vascuñana, mi muger; ca bien cred que todo esto que vós et yo avemos passado oy, todo lo fize porque entendiéssedes quién es ella, et que lo que yo por ella fago, que lo fago con razón; ca bien creed que entendía yo que las primeras vacas que nós fallamos, et que dizía yo que eran yeguas, que vacas eran, assí como vós dizíades. Et desque doña Vascuñana llegó et vos oyó que yo dizía que eran yeguas, bien çierto só que entendía que vós dizíades verdat; mas que fió ella tanto en el mío entendimiento, que tien' que, por cosa del mundo, non podría errar, tovo que vós et ella errávades en non lo conosçer cómo era. Et por ende dixo tantas razones et tan buenas, que fizo entender a vos, et a cuantos allí estavan, que lo que yo dizía era verdat; et esso mismo fizo después en lo de las yeguas et del río. Et bien vos digo verdat: que del día que comigo casó, que nunca un día le bi fazer nin dezir cosa en que yo pudiesse entender que quería nin tomava plazer sinon en aquello que yo quis'; nin le vi tomar enojo de ninguna cosa que yo fiziesse. Et sienpre tiene verdaderamente en su talante que cualquier cosa que yo faga, que aquello es lo mejor; et lo que ella a de fazer de suyo o le yo acomiendo que faga, sábelo muy bien fazer, et sienpre lo faze guardando toda mi onra et mi pro et queriendo que entiendan las gentes que yo só el señor, et que la mi voluntad et la mi onra se cumpla en todo; et non quiere para sí otra pro, nin otra fama de todo el fecho, sinon que sepan que es mi pro, et tome yo plazer en ello. Et tengo que si un moro de allende el mar esto fiziesse, quel' devía yo mucho amar et presçiar yo et fazer yo mucho por el su consejo et demás seyendo casado con ella et seyendo ella tal et de tal linaje de que me tengo por muy bien casado. Et agora, sobrino, vos he dado repuesta a la tacha que el otro día me dixiestes que avía.

Cuando el sobrino de don Alvar Háñez oyó estas razones, plógol' ende mucho, et entendió que pues doña Vascuñana tal era et avía tal entendimiento et tal entención, que fazía muy grand derecho don Alvar Háñez de la amar et fiar en ella et fazer por ella cuanto fazía et aun muy más, si más fiziesse.

Et assí fueron muy contrarias la muger del enperador et la muger de don Alvar Háñez.

Et, señor conde Lucanor, si vuestros hermanos son tan desvariados, que el uno faze todo cuanto su muger quiere et el otro todo lo contrario, por aventura esto es porque sus mugeres fazen tal vida con ellos como fazía la emperadriz et doña Vascuñana. Et si ellas tales son, non devedes maravillarvos nin poner culpa a vuestros hermanos; mas si ellas non son tan buenas nin tan revesadas como estas dos de que vos he fablado, sin dubda vuestros hermanos non podrían seer sin grand culpa; ea como quier que aquel vuestro hermano que faze mucho por su muger faze bien, entendet que este bien, que se deve fazer con razón et non más; ca si el omne, por aver grand amor a su muger, quiere estar con ella tanto por que se dexe de ir a los lugares o a los fechos en que puede fazer su pro et su onra, faze muy grand yerro; nin si por le plazer nin complir su talante dexa nada de lo que pertenesçe a su estado, nin a su onra, faze muy desaguisado; mas guardando estas cosas, todo buen talante et toda fiança que el marido pueda mostrar a su muger, todo le es fazedero et todo lo deve fazer et le pertenesçe muy bien que lo faga. Et otrosí, deve mucho guardar que por lo que a él mucho non cumple, nin le faze gran mengua, que non le faga pesar nin enojo e señaladamente en ninguna cosa en que pueda aver pecado, ca desto vienen muchos daños. Lo uno, el pecado e la maldad que el omne faze; e lo ál que por fazerle enmienda o fazerle plazer porque pierda aquel enojo avrá a fazer cosas que se tornarán en daño de la fazienda e de la fama. Otrosí el que por su fuerte bentura tal muger obiera como la del emperador, pues al comienço non pudo o non sopo poner ý consejo, non ay sinon pasar por su ventura como Dios gelo quisiere endereçar. Pero saved que para lo uno e para lo ál cumple mucho que del primer día que el omne casa deve dar a entender a su muger que él es señor e que le faga entender la vida que ha de pasar.

E vós, señor conde Lucanor, al mío cuidar, parando mientes a estas cosas podedes consejar a vuestros hermanos en qué manera bivan con sus mugeres.

E al conde plogo mucho destas cosas que Patronio le dixo e tovo que le dezía verdad e muy buen seso.

E entendiendo don Juan que estos enxemplos heran muy buenos, fízolos escrivir en este libro e fizo estos versos que dizen assí:

En el prim[er]o día que omne casare deve mostrar

qué vida a de fazer e cómmo a de pasar.


Exemplo XXVIII

Exemplo XXVIII.º De lo que contesçió a don Llorenço Suárez Gallinato

El conde Lucanor fablava un día con Patronio, su consegero, en esta guisa:

-Patronio, un omne vino a mí por guarescer comigo e como quier que yo sé que él es en sí buen omne, pero algunos dízenme que ha fecho algunas cosas desaguisadas; e por el buen entendimiento que vós avedes, ruégovos que me consegedes lo que vos parece en esta razón.

-Señor conde Lucanor -dixo Patronio-, para que vós fagades en esto lo que yo cuido que vos más cumple, plazerme hía que supiésedes lo que contesció a don Llorenço Suárez Gallinato.

El conde le preguntó cómo fuera aquello.

-Señor conde Lucanor -dixo Patronio-, don Llorenço Suárez bivía con el rey de Granada e desque vino a la merced del rey don Fernando, preguntóle el rey un día que pues él tanto deservicio avía fecho a Dios con los moros, que si cuidava que le avría Dios nunca merçed del alma; e él díxole que nunca fiziera cosa porque cuidase que le abría Dios merced del alma, sinon porque matara una vez un clérigo misacantano.

E esto tuvo el rey por muy estraño e preguntóle cómo podría esto ser. E él díxole que biviendo con el rey de Granada, que el rey fiava de'l mucho e era guarda del su cuerpo; e yendo un día con el rey que andava por la villa, oyó roído de omnes que davan bozes, e porque él hera guarda del rey, que diera de las espuelas al cavallo; e llegó a do fazían aquel roído e falló un clérigo que estava revestido.

E devedes saber que este clérigo fuera cristiano e tornárase moro, e un día, por fazer plazer a los moros, díxoles que si quisiesen, que él les daría aquel Dios en que los cristianos fiavan e tenían por Dios. E los moros le rogaron que gelo diese. E entonces el clérigo traidor fizo unas vestimentas e fizo un altar e dixo una misa e consagró una hostia; e desque fue consagrada, diola a los moros, e los moros andávanla rastrando por el lodo e faziendol' muchos escarnios.

E cuando don Llorenço Suárez esto vio, como quier que él bivía con los moros, menbrándose cómo era cristiano e creyendo sin dubda que aquel era verdaderamente el cuerpo de Dios e que pues Christo muriera por redemir los nuestros pecados, que sería él de muy buena ventura si muriese él por le vengar e por le sacar de aquella desonra que aquella falsa gente cuidavan que le fazían; e por el gran duelo e pesar que desto ovo, endereçó al traidor del clérigo e renegado que aquella traición fazía, e cortóle la cabeça. E decendió del cavallo e fincó los hinojos en el suelo e adoró el cuerpo de Dios; e la hostia, que estava de'l alóngada, saltó del lodo donde estava en la falda de don Lorenço Suárez.

E cuando los moros esto vieron, ovieron ende grande pesar e metieron mano a las espadas e a palos e piedras e binieron contra don Llorenço Suárez por lo matar; e él metió mano a la espada con que descabeçara el mal clérigo, e començóse a defender. E cuando el rey oyó este ruido e bio que querían matar a don Llorenço Suárez, mandó que non le fiziesen ningún mal, e preguntó qué fuera aquello. E los moros, con muy gran quexa e braveza, dixéronle cómo pasara aquel fecho. E el rey se quexó e le pesó desto mucho, e preguntó muy sañudamente a don Lorenço Suárez por qué lo fiziera; e don Lorenço Suárez le dixo que bien sabía que él non era de la su ley, enpero que el rey esto sabía que fiava del su cuerpo e que le escogiera para esto cuidando que hera leal, e que por miedo de muerte non dexaría de lo guardar; e pues si él lo tenía por tan leal, que cuidava que faría esto por él, que era moro, que parase mientes, si él leal hera, qué devía fazer si era cristiano por guardar el cuerpo de Dios, que es rey de los reyes e señor de los señores, e que si por esto le mandase matar, que nunca bería él mejor día.

E cuando el rey esto oyó, plúgole mucho de lo que don Llorenço Suárez fiziera e amóle e precióle e fizo mucho más de'l de allí adelante.

E vós, señor conde Lucanor, si sabedes que aquel omne que conbusco quiere guarecer es buen omne en sí et podedes de'l fiar, cuanto por lo que vos dizen que fizo algunas cosas sin razón, non lo devedes por eso partir de vuestra compañía; ca por aventura aquello que los omnes cuidan que fue sin razón non lo fue, assí como cuidó el rey que don Llorenço Suárez fiziera desaguisado en matar aquel clérigo, e don Lorenzo Suárez fizo el mejor fecho del mundo. Mas si bós sopiésedes que lo que él fizo es tan mal fecho, faríades bien de lo non querer para vuestra compañía.

E al conde plogo mucho desto que Patronio le dixo, e fízolo assí e fallóse ende bien.

E entendiendo don Juan que este enxemplo hera muy bueno, fízolo escrivir en este libro et fizo estos viessos que dizen assí:

Muchas cosas parescen sin razón,

et qui las sabe, en sí buenas son.

Et la istoria deste exienplo es ésta que se sigue:


Exemplo XXIX

Exemplo XXIX. De lo que contesçió a un raposo que se echó en la calle et se fizo muerto

Otra ves fablava el conde Lucanor con Patronio, su consegero, et díxole así:

-Patronio, un mío pariente bive en una tierra do non ha tanto poder que pueda estrañar cuantas escatimas le fazen, et los que han poder en la tierra querrían muy de grado que fiziesse él alguna cosa porque oviessen achaque para seer contra él. Et aquel mío pariente tiene quel' es muy grave cosa de sofrir aquellas terrerías quel' fazen, et querría aventurarlo todo ante que sofrir tanto pesar de cada día. Et porque yo querría que él acertasse en lo mejor, ruégovos que me digades en qué manera lo conseje porque passe lo mejor que pudiere en aquella tierra.

-Señor conde Lucanor -dixo Patronio-, para que vós le podades consejar en esto, plazerme ía que sopiéssedes lo que contesçió una vez a un raposo que se fezo muerto.

El conde le preguntó cómo fuera aquello.

-Señor conde -dixo Patronio-, un raposo entró una noche en un corral do avía gallinas; et andando en roído con las gallinas, cuando él cuidó que se podría ir, era ya de día et las gentes andavan ya todos por las calles. Et desque él vio que non se podía asconder, salió escondidamente a la calle, et tendiósse assí como si fuesse muerto.

Cuando las gentes lo vieron, cuidaron que era muerto, et non cató ninguno por él.

A cabo de una pieça passó por ý un omne, et dixo que los cabellos de la fruente del raposo que eran buenos para poner en la fruente de los moços pequeños porque non les aojen. Et trasquiló con unas tiseras de los cabellos de la fruente del raposo.

Después vino otro, et dixo esso mismo de los cabellos del lomo; et otro, de las ijadas. Et tantos dixieron esto fasta que lo trasquilaron todo. Et por todo esto, nunca se movió el raposo, porque entendía que aquellos cabellos non le fazían daño en los perder.

Después vino otro et dixo que la uña del polgar del raposo que era buena para guaresçer de los panarizos; et sacógela. Et el raposo non se movió.

Et después vino otro que dixo que el diente del raposo era bueno para el dolor de los dientes; et sacógelo. Et el raposo non se movió.

Et después, a cabo de otra pieça, vino otro que dixo que el coraçón del raposo era bueno para'l dolor del coraçón, et metió mano a un cochiello para sacarle el coraçón. Et el raposo vio quel' querían sacar el coraçón et que si gelo sacassen non era cosa que se pudiesse cobrar, et que la vida era perdida et tovo que era mejor de se aventurar a quequier quel' pudiesse venir, que sofrir cosa porque se perdiesse todo. Et aventuróse et puñó en guaresçer et escapó muy bien.

Et vós, señor conde, consejad a aquel vuestro pariente que si Dios le echó en tierra do non puede estrañar lo quel' fazen como él querría o como le cumplía, que en cuanto las cosas quel' fizieren fueren atales que se puedan sofrir sin grand daño et sin grand mengua, que dé a entender que se non siente dello et que les dé passada; ca en cuanto da omne a entender que se non tiene por maltrecho de lo que contra él an fecho, non está tan envergonçado; mas desque da a entender que se tiene por maltrecho de lo que ha reçebido, si dende adelante non faze todo lo que deve por non fincar menguado, non está tan bien como ante. Et por ende, a las cosas passaderas, pues non se pueden estrañar como deven, es mejor de les dar passada, mas si llegare el fecho a alguna cosa que sea grand daño o grand mengua, estonçe se aventure et non le sufra, ca mejor es la pérdida o la muerte, defendiendo omne su derecho et su onra et su estado, que bevir passando en estas cosas mal et desonradamente.

El conde tovo éste por buen consejo.

Et don Johan fízolo escrivir en este libro et fizo estos viessos que dizen assí:

Sufre las cosas en cuanto divieres,

estraña las otras en cuanto pudieres.

Et la istoria deste exienplo es ésta que se sigue:


Exemplo XXX

Exemplo XXX.º De lo que contesçió al rey Abenabet de Sevilla con Ramaiquía, su muger

Un día fablava el conde Lucanor con Patronio, su consegero, en esta manera:

-Patronio, a mí contesçe con un omne assí: que muchas vezes me ruega et me pide quel' ayude et le dé algo de lo mío; et comoquier que cuando fago aquello que él me ruega, da a entender que me lo gradesçe, luego que otra vez me pide alguna cosa, si lo non fago assí como él quiere, luego se ensaña et da a entender que non me lo gradesçe et que a olbidado todo lo que fiz por él. Et por el buen entendimiento que habedes, ruégovos que me consejedes en qué manera passe con este omne.

-Señor conde Lucanor -dixo Patronio-, a mí paresçe que vos contesçe con este omne segund contesçió al rey Abenabet de Sevilla con Ramaiquía, su muger.

El conde preguntó cómo fuera aquello.

-Señor conde -dixo Patronio-, el rey Abenabet era casado con Ramaiquía et amávala más que cosa del mundo; et ella era muy buena muger et los moros an della muchos buenos exiemplos; pero avía una manera que non era muy buena: esto era que a las vezes tomava algunos antojos a su voluntad.

Et acaesçió que un día, estando en Córdova en el mes de febrero, cayó una nieve; et cuando Ramaiquía la vio, començó a llorar. Et preguntól' el rey por qué llorava. Et ella díxol' que por que nunca la dexava estar en tierra que viesse nieve.

Et el rey, por le fazer plazer, fizo poner almendrales por toda la xierra de Córdova; porque pues Córdova es tierra caliente et non nieva ý cada año, que en el febrero paresciessen los almendrales floridos, que semejan nieve, por le fazer perder el deseo de la nieve.

Otra vez, estando Ramaiquía en una cámara sobre el río, vio una muger descalça bolviendo lodo cerca el río para fazer adobes; et cuando Ramaiquía lo vio, començó a llorar; et el rey preguntól' por qué llorava. Et ella díxol' que porque nunca podía estar a su guisa, siquier faziendo lo que fazía aquella muger.

Entonçe, por le fazer plazer, mandó el rey fenchir de agua rosada aquella grand albuhera de Córdova en logar de agua, et en lugar de tierra, fízola fenchir de açúcar et de canela et de gengibre et espic et clavos et musgo et ambra et algalina, et de todas buenas espeçias et buenos olores que pudían seer; et en lugar de paja, poner cañas de açúcar. Et desque destas cosas fue llena el albuhera de tal lodo cual entendedes que podría seer, dixo el rey a Ramaiquía que se descalçase et que follasse aquel lodo et que fiziesse adobes del cuantos quisiesse.

Otro día, por otra cosa que se le antojó, començó a llorar; et el rey preguntól' por qué lo fazía.

Et ella díxol' que cómo non lloraría, que nunca fiziera el rey cosa por le fazer plazer. Et el rey veyendo que, pues tanto avía fecho por le fazer plazer et conplir su talante, et que ya non sabía qué pudiesse fazer más, díxol' una palabra que se dize en el algaravía desta guisa: «v. a. le mahar aten?», et quiere dezir: «¿Et non el día del lodo?», como diziendo que pues las otras cosas olvidava, que non devía olvidar el lodo que fiziera por le fazer plazer.

Et vós, señor conde, si veedes que por cosa que por aquel omne fagades, que si non le fazedes todo lo ál que vos dize, que luego olvida et desgradesçe todo lo que por él avedes fecho, conséjovos que non fagades por él tanto que se vos torne en grand daño de vuestra fazienda. Et a vos, otrosí, conséjovos que, si alguno fiziesse por vos alguna cosa que vos cumpla et después non fiziere todo lo que vós querriedes, que por esso nunca lo desconozcades el bien que vos vino de lo que por vos fizo.

El conde tovo este por buen consejo et fízolo assí et fallósse ende bien.

Et teniendo don Johan éste por buen enxiemplo, fízolo escrivir en este libro et fizo estos viessos que dizen assí:

Qui te desconosçe tu bien fecho,

non dexes por él tu grand provecho.

Et la istoria deste exienplo es ésta que se sigue:


Exemplo XXXI

Exemplo XXXI.º Del juizio que dio un cardenal entre los clérigos de París et los fraires menores

Otro día fablava el conde Lucanor con Patronio, su consegero, en esta guisa:

-Patronio, un mío amigo et yo querríamos fazer una cosa que es pro et onra de amos; et yo podría fazer aquella cosa et non me atrevo a la fazer fasta que él llegue. Et por el buen entendimiento que Dios vos dio, ruégovos que me consejedes en esto.

-Señor conde -dixo Patronio-, para que fagades lo que me paresçe más a vuestra pro, plazerme ía que sopiésedes lo que contesçió a los de la eglesia catedral et a los fraires menores en París.

El conde le preguntó cómo fuera aquello.

-Señor conde -dixo Patronio-, los de la eglesia dizían que pues ellos eran cabeça de la eglesia, que ellos devían tañer primero a las oras. Los fraires dizían que ellos avían de estudiar et de levantarse a matines et a las horas en guisa que non perdiessen su estudio, et demás que eran exentos et que non avían por qué esperar a ninguno.

Et sobresto fue muy grande la contienda, et costó muy grand aver a los avogados en el pleito a entramas las partes.

A cabo de muy grand tiempo, un Papa que vino acomendó este fecho a un cardenal et mandól' que lo librasse de una guisa o de otra.

El cardenal fizo traer ante sí el proçesso, et era tan grande que todo omne se espantaría solamente de la vista. Et desque el cardenal tovo todos los scriptos ante sí, púsoles plazo para que viniesen otro día a oír sentençia.

Et cuando fueron ante'l fizo quemar todos los proçesos et díxoles assí:

-Amigos, este pleito ha mucho durado, et avedes todos tomado grand costa et grand daño, et yo non vos quiero traer en pleito, mas dóvos por sentençia que el que ante despertare, ante tanga.

Et vós, señor conde, si el pleito es provechoso para vos amos et vós lo podedes fazer, conséjovos yo que lo fagades et non le dedes vagar; ca muchas vezes se pierden las cosas que se podrían acabar por les dar vagar et después, cuando omne querría, o se pueden fazer o non.

El conde se tovo desto por bien aconsejado et fízolo assí, et fallóse en ello muy bien.

Et entendiendo don Johan que este enxienplo era bueno, fízolo escrivir en este libro et fizo estos viessos que dizen assí:

Si muy grand tu pro pudieres fazer,

nol' des vagar que se pueda perder.

Et la istoria deste enxienplo es ésta que se sigue:


Exemplo XXXII

Exemplo XXXII.º De lo que contesció a un rey con los burladores que fizieron el paño

Fablava otra vez el conde Lucanor con Patronio, su consejero, et dizíale:

-Patronio, un omne vino a mí et díxome muy grand fecho et dame a entender que sería muy grand mi pro; pero dízeme que lo non sepa omne del mundo por mucho que yo en él fíe; et tanto me encaresçe que guarde esta poridat, fasta que díze que sí a omne del mundo lo digo, que toda mi fazienda et aun la mi vida es en grand periglo. Et porque yo sé que omne non vos podría dezir cosa que vós non entendades si se dize por vien o por algún engaño, ruégovos que me digades lo que vos paresçe en esto.

-Señor conde Lucanor -dixo Patronio-, para que vós entendades, al mio cuidar, lo que vos más cumple de fazer en esto, plazerme ía que sopiésedes lo que contesció a un rey con tres omnes burladores que vinieron a él.

El conde le preguntó cómo fuera aquello.

-Señor conde -dixo Patronio-, tres omnes burladores vinieron a un rey et dixiéronle que eran muy buenos maestros de fazer paños, et señaladamente que fazían un paño que todo omne que fuesse fijo daquel padre que todos dizían, que vería el paño; mas el que non fuesse fijo daquel padre que él tenía et que las gentes dizían, que non podría ver el paño.

Al rey plogo desto mucho, teniendo que por aquel paño podría saber cuáles omnes de su regno eran fijos de aquellos que devían seer sus padres o cuáles non, et que por esta manera podría acresçentar mucho lo suyo; ca los moros non heredan cosa de su padre si non son verdaderamente sus fijos. Et para esto mandóles dar un palaçio en que fiziessen aquel paño.

Et ellos dixiéronle que porque viesse que non le querían engañar, que les mandasse çerrar en aquel palaçio fasta que el paño fuesse fecho. Desto plogo mucho al rey. Et desque ovieron tomado para fazer el paño mucho oro et plata et seda et muy grand aver, para que lo fiziessen, entraron en aquel palaçio, et çerráronlos ý.

Et ellos pusieron sus telares et davan a entender que todo el día texían en el paño. Et a cabo de algunos días, fue el uno dellos dezir al rey que el paño era començado et que era la más fermosa cosa del mundo; et díxol'a qué figuras et a qué labores lo començaban de fazer et que si fuesse la su merçet, que lo fuesse ver et que non entrasse con él omne del mundo. Desto plogo al rey mucho.

Et el rey queriendo provar aquello ante en otro, envió un su camarero que lo viesse, pero non le aperçibió quel' desengañasse.

Et desque el camarero vio los maestros et lo que dizían, non se atrevió a dezir que non lo viera. Cuando tornó al rey, dixo que viera el paño. Et después envió otro, et díxol' esso mismo. Et desque todos los que el rey envió le dixieron que vieran el paño, fue el rey a lo veer.

Et cuando entró en el palaçio et vio los maestros que estavan texiendo et dizían: «Esto es tal labor, et esto es tal istoria, et esto es tal figura, et esto es tal color», et conçertavan todos en una cosa, et ellos non texían ninguna cosa, cuando el rey vio que ellos non texían et dizían de qué manera era el paño, et él, que non lo veía et que lo avían visto los otros, tóvose por muerto; ca tovo que porque non era fijo del rey que él tenía por su padre, que por esso non podía ver el paño, et reçeló que si dixiesse que lo non veía, que perdería el regno. Et por ende començó a loar mucho el paño et aprendió muy bien la manera como dizían aquellos maestros que el paño era fecho.

Et desque fue en su casa con las gentes, començó a dezir maravillas de cuánto bueno et cuánto maravilloso era aquel paño, et dizía las figuras et las cosas que avía en el paño, pero que él estava con muy mala sospecha. A cabo de dos o de tres días, mandó a su alguazil que fuesse veer aquel paño. Et el rey contól' las maravillas et estrañezas que viera en aquel paño. El alguazil fue allá.

Et desque entró et vio los maestros que texían et dizían las figuras et las cosas que avía en el paño et oyó al rey cómo lo avía visto, et que él non lo veía, tovo que porque non era fijo daquel padre que él cuidava, que por eso non lo veía, et tovo que si gelo sopiessen, que perdería toda su onra. Et por ende començó a loar el paño tanto como el rey o más.

Et desque tornó al rey et le dixo que viera el paño et que era la más noble et la más apuesta cosa del mundo, tóvose el rey aún más por mal andante, pensando que, pues el alguazil viera el paño et él non lo viera, que ya non avía dubda que él non era fijo del rey que él cuidava. Et por ende començó más de loar et de firmar más la vondad et la nobleza del paño et de los maestros que tal cosa sabían fazer.

Et otro día, envió el rey otro su privado et conteçiól' como al rey et a los otros. ¿Qué vos diré más? Desta guisa, et por este reçelo, fueron engañados el rey et cuantos fueron en su tierra; ca ninguno non osava dezir que non veié el paño.

Et assí passó este pleito, fasta que vino una grand fiesta. Et dixieron todos al rey que vistiesse aquellos paños para la fiesta.

Et los maestros traxiéronlos enbueltos en muy buenas sávanas, et dieron a entender que desbolvían el paño et preguntaron al rey qué quería que tajassen de aquel paño. Et el rey dixo cuáles vestiduras quería. Et ellos davan a entender que tajavan et que medían el talle que avían de aver las vestiduras et después que las coserían.

Cuando vino el día de la fiesta, vinieron los maestros al rey, con sus paños tajados et cosidos, et fiziéronle entender quel' vistían et quel' allanavan los paños. Et assí lo fizieron fasta que el rey tovo que era vestido, ca él non se atrevía a dezir que él non veía el paño.

Et desque fue vestido tan bien como avedes oído, cavalgó para andar por la villa; mas de tanto le avino bien, que era verano.

Et desque las gentes lo vieron assí venir et sabían que el que non veía aquel paño que non era fijo daquel padre que cuidava, cuidava cada uno que los otros lo veían et que pues él non lo veía, que si lo dixiesse, que sería perdido et desonrado. Et por esto fincó aquella poridat guardada, que non se atrevié ninguno a lo descubrir, fasta que un negro que guardava el cavallo del rey, et que non avía que pudiesse perder, llegó al rey et díxol':

-Señor, a mí non me enpeçe que me tengades por fijo de aquel padre que yo digo, nin de otro, et por ende, dígovos que yo só çiego, o vós desnuyo ides.

El rey le començó a maltraer diziendo que porque non era fijo daquel padre que él cuidava, que por esso non veía los sus paños.

Desque el negro esto dixo, otro que lo oyó dixo esso mismo, et assí lo fueron diziendo fasta que el rey et todos los otros perdieron el reçelo de conosçer la verdat et entendieron el engaño que los burladores avían fecho. Et cuando los fueron buscar, non los fallaron, ca se fueran con lo que avían levado del rey por el engaño que avedes oído.

Et vós, señor conde Lucanor, pues aquel omne vos dize que non sepa ninguno de los en que vos fiades nada de lo que él vos dize, çierto seed que vos cuida engañar, ca bien devedes entender que non ha él razón de querer más vuestra pro, que non ha convusco tanto debdo como todos los que conbusco biven, que an muchos debdos et bien fechos de vos, porque deven querer vuestra pro et vuestro serviçio.

El conde tovo éste por buen consejo et fízolo assí et fallóse ende bien.

Et veyendo don Johan que éste era buen exiemplo, fízolo escrivir en este libro, et fezo estos viessos que dizen assí:

Quien te conseja encobrir de tus amigos,

sabe que más te quiere engañar que dos figos.

Et la istoria deste exiemplo es ésta que se sigue:


Exemplo XXXIII

Exemplo XXXIII.º De lo que contesçió a un falcón sacre del infante don Manuel con una águila et con una garça

Fablava otra vez el conde Lucanor con Patronio, su consegero, en esta manera:

-Patronio, a mí contesçió de aver muchas vezes contienda con muchos omnes; et después que la contienda es passada, algunos conséjanme que tome otra contienda con otros; et algunos conséjanme que fuelgue et esté en paz, et algunos conséjanme que comiençe guerra et contienda con los moros. Et porque yo sé que ninguno otro non me podría consejar mejor que vós, por ende vos ruego que me consejedes lo que faga en estas cosas.

-Señor conde Lucanor -dixo Patronio-, para que vós en esto acertedes en lo mejor, sería bien que sopiéssedes lo que contesçió a los muy buenos falcones garçeros et señaladamente lo que contesçió a un falcón sacre que era del infante don Manuel.

El conde le preguntó cómo fuera aquello.

-Señor conde -dixo Patronio-, el infante don Manuel andava un día a caça cerca de Escalona, et lançó un falcón sacre a una garça, et montando el falçón con la garça, vino al falcón una águila. El falcón, con miedo del águila, dexó la garça et començó a foír; et el águila desque vio que non podía tomar el falcón, fuesse. Et desque el falcón vio ida el águila, tornó a la garça et començó a andar muy bien con ella por la matar.

Et andando el falcón con la garça tornó otra vez el águila al falcón, et el falcón començó a foír como el otra vez; et el águila fuesse, et tornó el falcón a la garça. Et esto fue assí bien tres o cuatro vezes: que cada que el águila se iva, luego el falcón tornava a la garça; et cada que el falcón tornaba a la garça, luego vinía el águila por le matar.

Desque el falcón vio que el águila non le quería dexar matar la garça, dexóla, et montó sobre el águila, et vino a ella tantas vezes, feriéndola, fasta que la fizo desterrar daquella tierra. Et desque la ovo desterrado, tornó a la garça, et andando con ella muy alto, vino el águila otra vez por lo matar. Desque el falcón vio que non le valía cosa que feziesse, subió otra vez sobre el águila et dexóse venir a ella et diol' tan grant colpe, quel' quebrantó el ala. Et desque ella vino caer, el ala quebrantada, tornó el falcón a la garça et matóla. Et esto fizo porque tenía que la su caça non la devía dexar, luego que fuesse desenbargado de aquella águila que gela enbargaba.

Et vós, señor conde Lucanor, pues sabedes que la vuestra caça et la vuestra onra et todo vuestro bien paral cuerpo et paral alma es que fagades serviçio a Dios, et sabedes que en cosa del mundo, segund el vuestro estado que vós tenedes, non le podedes tanto servir como en aver guerra con los moros por ençalçar la sancta et verdadera fe católica, conséjovos yo que luego que podades seer seguro de las otras partes, que ayades guerra con los moros. Et en esto faredes muchos bienes: lo primero, faredes servicio de Dios; lo ál, faredes vuestra onra et obraredes en vuestro ofiçio et vuestro meester et non estaredes comiendo el pan de balde, que es una cosa que non paresçe bien a ningund grand señor: ca los señores, cuando estades sin ningund mester, non preciades las gentes tanto como devedes, nin fazedes por ellos todo lo que devíades fazer, et echádesvos a otras cosas que serían a las vezes muy bien de las escusar. Et pues a los señores vos es bueno et aprovechoso aver algund mester, çierto es que de los mesteres non podedes aver ninguno tan bueno et tan onrado et tan a pro del alma et del cuerpo, et tan sin daño, como la guerra de los moros. Et si quier, parat mientes al enxiemplo terçero que vos dixe en este libro, del salto que fizo el rey Richalte de Inglaterra, et cuánto ganó por él; et pensat en vuestro coraçón que avedes a morir et que avedes fecho en vuestra vida muchos pesares a Dios, et que Dios es derechurero et de tan grand justiçia que non podedes salir sin pena de los males que avedes fecho; pero veed si sodes de buena ventura en fallar carrera para que en un punto podades aver perdón de todos vuestros pecados, ca si en la guerra de los moros morides, estando en verdadera penitençia, sodes mártir et muy bienaventurado; et aunque por armas non murades, las buenas obras et la buena entençión vos salvará.

El conde tovo éste por buen enxiemplo et puso en su coraçón de lo fazer, et rogó a Dios que gelo guise como Él sabe que lo él desea.

Et entendiendo don Johan que este enxiemplo era muy bueno, fízolo escrivir en este libro, et fizo estos viessos que dizen assí:

Si Dios te guisare de aver sigurança,

puña de ganar la complida bien andança.

Et la istoria deste enxiemplo es ésta que se sigue:


Exemplo XXXIV

Exemplo XXXIV.º De lo que contesçió a un ciego que adestrava a otro

Otra vez fablava el conde Lucanor con Patronio, su consegero, en esta guisa:

-Patronio, un mío pariente et amigo, de qui yo fío mucho et só çierto que me ama verdaderamente, me conseja que vaya a un logar de que me reçelo yo mucho. Et él dize que me non aya recelo, que ante tomaría él muerte que yo tome ningund daño. Et agora ruégovos que me consejedes en esto:

-Señor conde Lucanor -dixo Patronio-, para este consejo mucho querría que sopiésedes lo que contesçió a un çiego con otro.

El conde le preguntó cómo fuera aquello.

-Señor conde -dixo Patronio-, un omne morava en una villa, et perdió la vista de los ojos et fue çiego. Et estando así çiego et pobre, vino a él otro çiego que morava en aquella villa, et díxole que fuessen amos a otra villa çerca daquella et que pidrían por Dios et que avrían de qué se mantener et governar.

Et aquel çiego le dixo que él sabía aquel camino de aquella villa, que avía ý pozos et varrancos et muy fuertes passadas; et que se reçelava mucho daquella ida.

Et el otro çiego le dixo que non oviesse reçelo, ca él se iría con él et lo pornía en salvo. Et tanto le asseguró et tantas proes le mostró en la ida, que el çiego creyó al otro çiego; et fuéronse.

Et desque llegaron a los lugares fuertes et peligrosos, cayó el çiego que guiava al otro, et non dexó por esso de caer el çiego que reçelava el camino.

Et vós, señor conde, si reçelo avedes con razón et el fecho es peligroso, non vos metades en peligro por lo que vuestro pariente et amigo vos dize que ante morrá que vós tomedes daño; ca muy poco vos aprovecharía a vos que él muriesse et vós tomássedes daño et muriéssedes.

El conde tovo éste por buen consejo et fízolo assí et fallóse ende muy bien.

Et entendiendo don Johan que este enxiemplo era bueno, fízolo escrivir en este libro, et fizo estos viessos que dizen assí:

Nunca te metas ó puedas aver mal andança,

aunque tu amigo te faga segurança.

Et la istoria deste exiemplo es ésta que se sigue:


Exemplo XXXV

Exemplo XXXV.º De lo que contesçió a un mançebo que casó con una muger muy fuerte et muy brava

Otra vez fablava el conde Lucanor con Patronio, et díxole:

-Patronio, un mío criado me dixo quel' traían cassamiento con una muger muy rica et aun, que es más onrada que él, et que es el casamiento muy bueno para él, sinon por un enbargo que ý ha, et el enbargo es éste: díxome quel' dixeran que aquella muger que era la más fuerte et más brava cosa del mundo. Et agora ruégovos que me consejedes si le mandaré que case con aquella muger, pues sabe de cuál manera es, o sil' mandaré que lo non faga.

-Señor conde -dixo Patronio-, si él fuer tal como fue un fijo de un omne bueno que era moro, consejalde que case con ella, mas si non fuere tal, non gelo consejedes.

El conde le rogó quel' dixiesse cómo fuera aquello.

Patronio le dixo que en una villa avía un omne bueno que avía un fijo, el mejor mançebo que podía ser, mas non era tan rico que pudiesse complir tantos fechos et tan grandes como el su coraçón le dava a entender que devía complir. Et por esto era él en grand cuidado, ca avía la buena voluntat et non avía el poder.

En aquella villa misma, avía otro omne muy más onrado et más rico que su padre, et avía una fija non más, et era muy contraria de aquel mançebo; ca cuanto aquel mançebo avía de buenas maneras, tanto las avía aquella fija del omne bueno malas et revesadas; et por ende omne del mundo non quería casar con aquel diablo.

Aquel tan buen mançebo vino un día a su padre et díxole que bien sabía que él non era tan rico que pudiesse darle con que él pudiesse bevir a su onra, et que pues le convinía a fazer vida menguada et lazdrada o irse daquella tierra, que si él por bien tobiesse, quel' paresçía mejor seso de catar algún casamiento con que pudiesse aver alguna passada. Et el padre le dixo quel' plazría ende mucho si pudiesse fallar para él casamiento quel' cumpliesse.

Entonce le dixo el fijo que si él quisiesse, que podría guisar que aquel omne bueno que avía aquella fija que gela diesse para él. Cuando el padre esto oyó, fue muy maravillado, et díxol' que cómo cuidava en tal cosa: que non avía omne que la conosçiesse que, por pobre que fuese, quisiese casar con ella. El fijo le dixo quel' pidía por merçed quel' guisasse aquel casamiento. Et tanto lo afincó que como quier que el padre lo tovo por estraño, que gelo otorgó.

Et él fuesse luego para aquel omne bueno, et amos eran mucho amigos, et díxol' todo lo que passara con su fijo et rogól' que pues su fijo se atrevía a casar con su fija, quel' ploguiesse et que gela diesse para él. Cuando el omne bueno esto oyó aquel su amigo, díxole:

-Par Dios, amigo, si yo tal cosa fiziesse, seervos ía muy falso amigo, ca vós avedes muy buen fijo, et ternía que fazía muy grand maldat si yo consintiesse su mal nin su muerte; et só çierto que si con mi fija casase, que o sería muerto o le valdría más la muerte que la vida. Et non entendades que vos digo esto por non complir vuestro talante, ca si la quisierdes, a mí mucho me plaze de la dar a vuestro fijo, o a quienquier que me la saque de casa.

El su amigo le dixo quel' gradesçía mucho cuanto le dizía, et que pues su fijo quería aquel casamiento, quel' rogava quel' ploguiesse.

El casamiento se fizo, et levaron la novia a casa de su marido. Et los moros an por costumbre que adovan de çena a los novios et pónenles la mesa et déxanlos en su casa fasta otro día. Et fiziéronlo aquellos assí; pero estavan los padres et las madres et parientes del novio et de la novia con grand reçelo, cuidando que otro día fallarían el novio muerto o muy maltrecho.

Luego que ellos fincaron solos en casa, assentáronse a la mesa, et ante que ella ubiasse a dezir cosa cató el novio en derredor de la mesa, et vio un perro et díxol' ya cuanto bravamente:

-¡Perro, danos agua a las manos!

El perro non lo fizo. Et él encomençósse a ensañar et díxol' más bravamente que les diesse agua a las manos. Et el perro non lo fizo. Et desque vio que lo non fazía, levantóse muy sañudo de la mesa et metíó mano a la espada et endereçó al perro. Cuando el perro lo vio venir contra sí, començó a foír, et él en pos él, saltando amos por la ropa et por la mesa et por el fuego, et tanto andido en pos de'l fasta que lo alcançó, et cortól' la cabeça et las piernas et los braços, et fízolo todo pedaços et ensangrentó toda la casa et toda la mesa et la ropa.

Et assí, muy sañudo et todo ensangrentado, tornóse a sentar a la mesa et cató en derredor, et vio un gato et díxol' quel' diesse agua a manos; et porque non lo fizo, díxole:

-¡Cómo, don falso traidor!, ¿et non vistes lo que fiz al perro porque non quiso fazer lo quel' mandé yo? Prometo a Dios que si un punto nin más conmigo porfías, que esso mismo faré a ti que al perro.

El gato non lo fizo, ca tampoco es su costumbre de dar agua a manos, como del perro. Et porque non lo fizo, levantóse et tomól' por las piernas et dio con él a la pared et fizo de'l más de çient pedaços, et mostrándol' muy mayor saña que contra el perro.

Et assí, bravo et sañudo et faziendo muy malos contenentes, tornóse a la mesa et cató a todas partes. La muger, quel' vio esto fazer, tovo que estava loco o fuera de seso, et non dizía nada.

Et desque ovo catado a cada parte, et vio un su cavallo que estava en casa, et él non avía más de aquél, et díxol' muy bravamente que les diesse agua a las manos; el cavallo non lo fizo. Desque vio que lo non fizo, díxol':

-¡Cómo, don cavallo!, ¿cuidades que porque non he otro cavallo, que por esso vos dexaré si non fizierdes lo que yo vos mandare? Dessa vos guardat, que si por vuestra mala ventura non faierdes lo que yo vos mandare, yo juro a Dios que tan mala muerte vos dé como a los otros; et non ha cosa viva en el mundo que non faga lo que yo mandare, que esso mismo non le faga.

El cavallo estudo quedo. Et desque vio que non fazía su mandado, fue a él et cortól' la cabeça con la mayor saña que podía mostrar, et despedaçólo todo.

Cuando la muger vio que matava el cavallo non aviendo otro et que dizía que esto faría a quiquier que su mandado non cumpliesse, tovo que esto ya non se fazía por juego, et ovo tan grand miedo, que non sabía si era muerta o biva.

Et él assí, vravo et sañudo et ensangrentado, tornóse a la mesa, jurando que si mil cavallos et omnes et mugeres oviesse en casa quel' saliessen de mandado, que todos serían muertos. Et assentósse et cató a cada parte, teniendo la espada sangrienta en el regaço; et desque cató a una parte et a otra et non vio cosa viva, bolvió los ojos contra su muger muy bravamente et díxol' con grand saña, teniendo la espada en la mano:

-Levantadvos et datme agua a las manos.

La muger, que non esperava otra cosa sinon que la despedaçaría toda, levantóse muy apriessa et diol' agua a las manos. Et díxole él:

-¡A!, ¡cómo gradesco a Dios porque fiziestes lo que vos mandé, ca de otra guisa, por el pesar que estos locos me fizieron, esso oviera fecho a vos que a ellos!

Después mandól' quel' diesse de comer; et ella fízolo. Et cada quel' dizía alguna cosa, tan bravamente gelo dizía et en tal son, que ella ya cuidava que la cabeça era ida del polvo.

Assí passó el fecho entrellos aquella noche, que nunca ella fabló, mas fazía lo quel' mandavan. Desque ovieron dormido una pieça, díxol' él:

-Con esta saña que ove esta noche, non pude bien dormir. Catad que non me despierte cras ninguno, et tenedme bien adobado de comer.

Cuando fue grand mañana, los padres et las madres et parientes llegaron a la puerta et porque non fablava ninguno, cuidaron que el novio estava muerto o ferido. Et desque vieron por entre las puertas a la novia et non al novio, cuidáronlo más.

Cuando ella los vio a la puerta llegó muy passo et con grand miedo, et començóles a dezir:

-¡Locos, traidores!, ¿qué fazedes? ¿Cómo osades llegar a la puerta nin fablar? ¡Callad, sinon todos, también vós como yo, todos somos muertos!

Cuando todos esto oyeron, fueron marabillados; et desque sopieron cómo pasaron en uno, presçiaron mucho el mançebo porque assí sopiera fazer lo quel' cumplía et castigar tan bien su casa.

Et daquel día adelante, fue aquella su muger muy bien mandada et ovieron muy buena bida.

Et dende a pocos días, su suegro quiso fazer assí como fiziera su yerno, et por aquella manera mató un gallo, et díxole su muger:

-A la fe, don fulán, tarde vos acordastes, ca ya non vos valdría nada si matássedes çient cavallos: que ante lo oviérades a començar, ca ya bien nos conosçemos.

Et vós, señor conde, si aquel vuestro criado quiere casar con tal muger, si fuere él tal como aquel mançebo, consejalde que case seguramente, ca él sabrá cómo passa en su casa; mas si non fuere tal que entienda lo que deve fazer et lo quel' cumple, dexadle passe su ventura. Et aun consejo a vós que con todos los omnes que ovierdes a fazer, que siempre les dedes a entender en cuál manera an de pasar conbusco.

El conde obo éste por buen consejo, et fízolo assí et fallóse dello vien.

Et porque don Johan lo tovo por buen enxiemplo, fízolo escrivir en este libro, et fizo estos viessos que dizen assí:

Si al comienço non muestras qui eres,

nunca podrás después cuando quisieres.

Et la istoria deste enxiemplo es ésta que se sigue:


Exemplo XXXVI

Exemplo XXXVI.º De lo que contesçió a un mercadero cuando falló su muger et su fijo durmiendo en uno

Un día fablava el conde Lucanor con Patronio, estando muy sañudo por una cosa quel' dixieron, que tenía él que era muy grand su desonra, et díxole que quería fazer sobrello tan grand cosa et tan grand movimiento, que para siempre fincasse por fazaña.

Et cuando Patronio lo vio assí sañudo tan arrebatadamente, díxole:

-Señor conde, mucho querría que sopiéssedes lo que contesçió a un mercadero que fue un día conprar sesos.

El conde le preguntó cómo fuera aquello.

-Señor conde -dixo Patronio-, en una villa morava un grand maestro que non avía otro ofiçio nin otro mester sinon vender sesos. Et aquel mercadero de que ya vos fablé por esto que oyó, un día fue veer aquel maestro que vendía sesos et díxol' quel' vendiesse uno daquellos sesos. Et el maestro díxol' que de cuál presçio lo quería, ca segund quisiesse el seso, que assí avía de dar el presçio por él. Et díxole el mercadero que quería seso de un maravedí. Et el maestro tomó el maravedí, et díxol':

-Amigo, cuando alguno vos convidare, si non sopiéredes los manjares que oviéredes a comer, fartadvos bien del primero que vos traxieren.

El mercadero le dixo que non le avía dicho muy grand seso. Et el maestro le dixo que él non le diera presçio que deviesse dar grand seso. El mercadero le dixo quel' diesse seso que valiesse una dobla, et diógela.

El maestro le dixo que, cuando fuesse muy sañudo et quisiese fazer alguna cosa arrebatadamente, que se non quexasse nin se arrebatasse fasta que sopiesse toda la verdat.

El mercadero tovo que aprendiendo tales fabliellas podría perder cuantas doblas traía, et non quiso comprar más sesos, pero tovo este seso en el coraçón.

Et acaesçió que el mercadero que fue sobre mar a una tierra muy lueñe, et cuando se fue, dexó a su muger en çinta. El mercadero moró andando en su mercaduría tanto tiempo, fasta que el fijo que nasçiera de que fincara su muger en çinta avía más de veinte años. Et la madre, porque non avía otro fijo et tenía que su marido non era vivo, conortávase con aquel fijo et amávalo como a fijo, et por el grand amor que avía a su padre, llamávalo marido. Et comía sienpre con ella et durmía con ella como cuando avía un año o dos, et assí passaba su vida como muy buena mujer, et con muy grand cuita porque non sabía nuebas de su marido.

Et acaesçió que el mercadero libró toda su mercaduría et tornó muy bien andante. Et el día que llegó al puerto de aquella villa do morava, non dixo nada a ninguno, fuesse desconoçidamente para su casa et escondióse en un lugar encubierto por veer lo que se fazía en su casa.

Cuando fue contra la tarde, llegó el fijo de la buena muger, et la madre preguntól':

-Di, marido, ¿ónde vienes?

El mercadero, que oyó a su mujer llamar marido a aquel mançebo, pesól' mucho, ca bien tenía que era omne con quien fazía mal, o a lo mejor que era casada con él; et tovo más: que fazía maldat que non que fuese casada, et porque el omne era tan moro. Quisiéralos matar luego, pero acordándose del seso que costara una dobla, non se arrebató.

Et desque llegó la tarde assentáronse a comer. De que el mercadero los vio assí estar, fue aun más movido por los matar, pero por el seso que conprara non se arrebató.

Mas cuando vino la noche et los vio echar en la cama, fízosele muy grave de sofrir et endereçó a ellos por los matar. Et yendo assí muy sañudo, acordándose del seso que conprara, estido quedo.

Et ante que matassen la candela, començó la madre a dezir al fijo, llorando muy fuerte:

-¡Ay, marido et fijo! Señor, dixiéronme que agora llegara una nabe al puerto et dizían que vinía daquella tierra do fue vuestro padre. Por amor de Dios, id allá cras de grand mañana, et por ventura querrá Dios que sabredes algunas buenas nuebas de'l.

Cuando el mercadero aquello oyó, et se acordó como dexara en çinta a su muger, entendió que aquél era su fijo.

Et si ovo grand plazer, non vos marabilledes. Et otrosí, gradesçió mucho a Dios porque quiso guardar que los non mató como lo quisiera fazer, donde fincara muy malandante por tal ocasión, et tovo por bien enpleada la dobla que dio por aquel seso, de que se guardó et que se non arrebató por saña.

Et vós, señor conde, como quier que cuidades que vos es mengua de sofrir esto que dezides, esto sería verdat de que fuéssedes çierto de la cosa; mas fasta que ende seades çierto, conséjovos yo que por saña nin por rebato, que vos non rebatedes a fazer ninguna cosa (ca pues esto non es cosa que se pierda por tiempo en vos sofrir), fasta que sepades toda la verdat, et non perdedes nada, et del rebatamiento podervos íades muy aína repentir.

El conde tovo este por buen consejo et fízolo assí, et fallóse ende bien.

Et teniéndolo don Johan por buen enxiemplo, fízol' escrivir en este libro et fizo estos viessos que dizen assí:

Si con rebato grant cosa fazierdes,

ten que es derecho si te arrepentieres.

Et la istoria deste enxiemplo es ésta que se sigue:


Exemplo XXXVII

Exemplo XXXVII.º De la repuesta que dio el conde Ferrant Gonsáles a sus gentes depués que ovo vençido la batalla de Façinas

Una vegada vinía el conde de una hueste muy cansado et muy lazdrado et pobre, et ante que huviasse folgar nin descansar, llegól' mandado muy apressurado de otro fecho que se movía de nuebo; et los más de su gente consejárenle que folgasse algún tiempo et después que faría lo que se le guisase. Et el conde preguntó a Patronio lo que faría en aquel fecho. Et Patronio díxole:

-Señor, para que vós escojades en esto lo mejor, mucho querría que sopiéssedes la repuesta que dio una vez el conde Ferrant Gonsáles a sus vassallos.

El conde preguntó a Patronio cómo fuera aquello.

-Señor conde -dixo Patronio-, cuando el conde Ferrant Gonsáles vençió al Rey Almozerre en Façinas, murieron ý muchos de los suyos; et él et todos los más que fincaron vivos fueron muy mal feridos; et ante que uviassen guaresçer, sopo quel' entrava el rey de Navarra por la tierra, et mandó a los suyos que endereçassen a lidiar con los navarros. Et todos los suyos dixiéronle que tenían muy cansados los cavallos, et aun los cuerpos; et aunque por esto non lo dexasse, que lo devía dexar porque él et todos los suyos estavan muy mal feridos, et que esperasse fasta que fuessen guaridos él et ellos.

Cuando el conde vio que todos querían partir de aquel camino, sintiéndose más de la onra que del cuerpo, díxoles:

-Amigos, por las feridas non lo dexemos, ca estas feridas nuebas que agora nos darán, nos farán que olvidemos las que nos dieron en la otra vatalla.

Desque los suyos vieron que se non dolía del cuerpo por defender su tierra et su onra, fueron con él. Et vençió la lid et fue muy bien andante.

Et vós, señor conde Lucanor, si queredes fazer lo que devierdes, cuando viéredes que cumple para defendimiento de lo vuestro et de los vuestros, et de vuestra onra, nunca vos sintades por lazeria, nin por travajo, nin por peligro; et fazet en guisa que el peligro et la lazeria nueba vos faga olvidar lo passado.

El conde tovo este por buen conseio, et fízolo assí et fallósse dello muy bien.

Et entendiendo don Johan que éste era muy buen enxienplo, fízolo poner en este libro et fizo estos viessos que dizen assí:

Aquesto tenet çierto, que es verdat provada:

que onra et grand vicio non an una morada.

Et la istoria deste enxiemplo es ésta que se sigue:


Exemplo XXXVIII

Exemplo XXXVIII.º De lo que contesçió a un omne que iva cargado de piedras preçiosas et se afogó en el río

Un día dixo el conde a Patronio que avía muy grand voluntad de estar en una tierra porquel' avían de dar ý una partida de dineros, et cuidava fazer ý mucho de su pro, pero que avía muy grand reçelo que si allí se detoviesse quel' podría venir muy grand periglo del cuerpo, et quel' rogava quel' consejasse qué faría en ello.

-Señor conde -dixo Patronio-, para que vós fagades en esto, al mio cuidar, lo que vos más cumple, sería muy bien que sopiéssedes lo que contesçió a un omne que llevava una cosa muy presçiada en el cuello et passava un río.

El conde le preguntó cómo fuera aquello.

-Señor conde -dixo Patronio-, un omne levava muy grand pieça de piedras preçiosas a cuestas, et tantas eran que se le fazían muy pesadas de levar; et acaesçió que ovo de passar un grand río; et como él levava grand carga, ç'afondava más que si aquella carga non levasse; et cuando fue en medio del río, començó a çafondar mucho.

Et un omne que estava a la oriella del río començól' a dar vozes et dezir que si non echasse carga, que sería muerto. Et el mesquino loco non entendió que si muriesse en el río, que perdería el cuerpo et la carga que levava; et si la echasse que, aunque perdiesse la carga, que non perdería el cuerpo. Et por la grant cobdiçia de lo que valían las piedras preçiosas que levava, non las quiso echar et murió en el río, et perdió el cuerpo et perdió la carga que levava.

Et vos, señor conde Lucanor, comoquier que los dineros et lo ál que podríades fazer de vuestra pro sería bien que lo fiziésedes, conséjovos yo que si peligro de buestro cuerpo fallades en la fincada, que non finquedes ý por cobdiçia de dineros nin de su semejante. Et aún vos consejo que nunca aventuredes el vuestro cuerpo si non fuere por cosa que sea vuestra onra o vos sería mengua si lo non fiziésedes: ca el que poco se presçia et por cobdiçia o por devaneo aventura su cuerpo, bien creed que non tiene mientes de fazer mucho con el su cuerpo; ca el que mucho presçia el su cuerpo, a menester que faga en guisa porque lo preçien mucho las gentes; et non es el omne preçiado por preciarse él mucho, mas es muy preçiado porque faga tales obras quel' preçien mucho las gentes. Et si él tal fuere, çierto seed que preciará mucho el su cuerpo et non lo aventurará por cobdiçia nin por cosa en que non aya grand onra; mas en lo que se deverié aventurar, seguro sed que non ha omne en el mundo que tan aína nin tan de buenamente aventure el cuerpo como el que vale mucho et se preçia mucho.

El conde tovo éste por buen enxienplo, et fízolo assí et fallóse dello muy bien.

Et porque don Johan entendió que éste era muy buen enxiemplo, fízolo escrivir en este libro et fizo estos viessos que dizen assí:

Quien por grand cobdiçia de aver se aventura,

será maravilla que el bien muchol' dura.

Et la istoria deste enxiemplo es ésta que se sigue:


Exemplo XXXIX

Exemplo XXXIX.º De lo que contesçió a un omne con la golondrina et con el pardal

Otra vez fablava el conde Lucanor con Patronio, su consegero, en esta guisa:

-Patronio, yo non puedo escusar en ninguna guisa de aver contienda con uno de dos vezinos que yo he, et contesce assí: que el más mío vezino non es tan poderoso, et el que es más poderoso, non es tanto mío vezino. Et agora ruégovos que me consejedes lo que faga en esto.

-Señor conde -dixo Patronio-, para que sepades para esto lo que vos más cumple, sería bien que sopiésedes lo que contesçió a un omne con un pardal et con una golondrina.

El conde le preguntó que cómo fuera aquello.

-Señor conde -dixo Patronio- un omne era flaco et tomava grand enojo con el roído de las vozes de las aves et rogó a un su amigo quel' diesse algún consejo; que non podía dormir por el roído quel' fazían los pardales et las golondrinas.

Et aquel su amigo le dixo que de todos non le podía desenbargar, más que él sabía un escanto con que lo desenbargaría del uno dellos: o del pardal o de la golondrina.

Et aquel que estava flaco respondiól' que comoquier que la golondrina da mayores vozes, pero porque la golondrina va et viene et el pardal mora sienpre en casa, que antes se querría parar al roído de la golondrina, maguer que es mayor porque va et viene, que al del pardal, porque está sienpre en casa.

Et vós señor conde, comoquier que aquel que mora más lexos es más poderoso conséjovos yo que ayades ante contienda con él, que non con el que vos está más cerca, aunque non sea tan poderoso.

El conde tovo esto por buen consejo, et fízolo assí et fallóse ende bien.

Et porque don Johan se pagó deste enxiemplo, fízolo poner en este libro, et fizo estos viessos que dizen assí:

Si en toda guisa, contienda ovieres de aver,

toma la de más lexos, aunque aya más poder.

Et la istoria deste exienplo es ésta que se sigue:


Exemplo XL

Exemplo XL.º De las razones porque perdió el alma un siniscal de Carcassona

Fablava otra ves el conde Lucanor con Patronio, et díxole:

-Patronio, porque yo sé que la muerte non se puede escusar, querría fazer en guisa que depués de mi muerte, que dexasse alguna cosa señalada que fincasse por mi alma et que fincasse para siempre, porque todos sopiessen que yo feziera aquella obra. Et ruégovos que me consejedes en qué manera lo podría fazer mejor.

-Señor conde -dixo Patronio-, comoquier que el vien fazer en cualquier guisa o por cualquier entención que se faga sienpre el bien fazer es bien, pero para que vós sopiésedes cómo se deve fazer lo que omne faze por su alma et a cuál entención, plazerme ía mucho que sopiéssedes lo que contesçió a un senescal de Carcaxona.

El conde le preguntó cómo fuera aquello.

-Señor conde -dixo Patronio-, un senescal de Carcassona adolesçió. Et desque entendió que non podía escapar, envió por el prior de los fraires predicadores et por el guardián de los fraires menores, et ordenó con ellos fazienda de su alma. Et mandó que luego que él fuese muerto, que ellos cumpliesen todo aquello que él mandava.

Et ellos fiziéronlo assí. Et él avía mandado mucho por su alma. Et porque fue tan bien complido et tan aína, estavan los fraires muy pagados et en muy buena entención et buena esperança de la su salvación.

Acaesçió que dende a pocos días, que fue una muger demoniada en la villa, et dizía muchas cosas marabillosas, porque el diablo, que fablava en ella, sabía todas las cosas fechas et aun las dichas.

Cuando los fraires en que dexara el senescal fecho de su alma sopieron las cosas que aquella muger dizía, tovieron que era bien de irla ver, por preguntarle si sabía alguna cosa del alma del senescal; et fiziéronlo. Et luego que entraron por la casa do estava la muger demoniada, ante que ellos le preguntassen ninguna cosa, díxoles ella que bien sabía por qué vinían, et que sopiessen que aquella alma porque ellos querían preguntar, que muy poco avía que se partiera della et la dexara en el Infierno.

Cuando los fraires esto oyeron, dixiéronle que mintía; ca çierto era que él fuera muy bien confessado et reçibiera los sacramentos de Sancta Eglesia, et pues la fe de los christianos era verdadera, que non podía seer que fuesse verdat lo que ella dizía.

Et ella díxoles que sin dubda la fe et la ley de los christianos toda era verdadera, et si él muriera et fiziera lo que deve fazer el que es verdadero christiano, que salva fuera la su alma; mas él non fizo como verdadero nin buen christiano, ca como quier que mucho mandó fazer por su alma, non lo fizo como devía nin ovo buena entençión, ca él mandó complir aquello después que fuesse muerto, et su entención era que si muriesse, que lo cumpliessen; mas si visquiesse, que non fiziessen nada dello; et mandólo complir después que muriesse, cuando non lo podía tener nin levar consigo; et otrosí, dexávalo porque fincasse de'l fama para sienpre de lo que fiziera, porque oviesse fama de las gentes et del mundo. Et por ende, como quier que él fizo buena obra, non la fizo bien, ca Dios non galardona solamente las buenas obras, mas galardona las que se fazen bien. Et este bien fazer es en la entençión, et porque la entención del senescal non fue buena, ca fue cuando non devía seer fecha, por ende non ovo della buen galardón.

Et vós, señor conde, pues me pedides consejo, dígovos que al mio grado, que el bien que quisiéredes fazer, que lo fagades en vuestra vida. Et para que ayades dello buen galardón, conviene que, lo primero, que desfagades los tuertos que avedes fecho: ca poco valdría robar el carnero et dar los pies por amor de Dios. Et a vos poco vos valdría tener mucho robado et furtado a tuerto, et fazer limosnas de lo ageno. Et más, para que la limosna sea buena, conviene que aya en ella estas çinco cosas: la una, que se faga de lo que omne oviere de buena parte; la otra, que la faga estando en verdadera penitençia; la otra, que sea tanta, que sienta omne alguna mengua por lo que da, et que sea cosa de que se duela omne; la otra, que la faga en su vida; la otra, que la faga omne simplemente por Dios et non por vana gloria nin por ufana del mundo. Et, señor, faziéndose estas çinco cosas, serían todas las buenas obras et limosnas bien complidas, et avría omne de todas muy grand galardón; pero vós nin otro ninguno que tan complidamente non las pudiesse fazer, non deve por esso dexar de fazer buenas obras, teniendo que pues non las faze en las çinco maneras que son dichas, que non le tiene pro de las fazer; ca ésta sería muy mala razón et sería como desesperamiento; ca çierto es que en cualquier manera que omne faga bien, que sienpre es bien; ca las buenas obras prestan al omne a salir de pecado et venir a penitençia et a la salut del cuerpo, et a que sea rico et onrado, et que aya buena fama de las gentes, et para todos los vienes temporales. Et assí, todo bien que omne faga a cualquier entención sienpre es bueno, mas sería muy mejor para salvamiento et aprovechamiento del alma guardando las cinco cosas dichas.

El conde tovo que era verdat lo que Patronio le dizía et puso en su coraçón de lo fazer assí, et rogó a Dios quel' guisse que lo pueda fazer en la manera que Patronio le dizía.

Et entendiendo don Johan que este enxiemplo era muy bueno, fízolo escrivir en este libro et fizo estos viessos que dizen assí:

Faz bien et a buena entençión en tu vida,

si quieres acabar la gloria conplida.

Et la istoria deste enxiemplo es ésta que se sigue:


Exemplo XLI

Exemplo XLI.º De lo que contesçió a un rey de Córdova quel'dizían Alhaquem

Un día fablava el conde Lucanor con Patronio, su consegero, en esta guisa:

-Patronio, vós sabedes que yo só muy grand caçador et he fecho muchas caças nuevas que nunca fizo otro omne. Et aun he fecho et eñadido en las piuelas et en los capiellos algunas cosas muy aprovechosas que nunca fueron fechas. Et agora, los que quieren dezir mal de mí fablan en manera de escarnio, et cuando loan al Cid Roy Díaz o al conde Ferrant Gonzáles de cuantas lides vençieron o al sancto et bien aventurado rey don Ferrando de cuantas buenas conquistas fizo, loan a mí diziendo que fiz muy buen fecho porque añadí aquello en los capiellos et en las pihuelas. Et porque yo entiendo que este alabamiento más se me toma en denuesto que en alavamiento, ruégovos que me consejedes en qué manera faré porque non me escarnezcan por la buena obra que fiz.

-Señor conde Lucanor -dixo Patronio-, para que vós sepades lo que vos más cumpliría de fazer en esto, plazerme ía que sopiéssedes lo que contesçió a un moro que fue rey de Córdova.

Et el conde le preguntó cómo fuera aquello.

-Señor conde -dixo Patronio-, en Córdova ovo un rey que avía nombre Alhaquim. Como quier que mantenía assaz bien su regno, non se travajava de fazer otra cosa onrada nin de grand fama de las que suelen et deven fazer los buenos reys; ca non tan solamente son los reys tenidos de guardar sus regnos, mas los que buenos quieren seer, conviene que tales obras fagan porque con derecho acresçienten su regno et fagan en guisa que en su vida sean muy loados de las gentes, et después de su muerte finquen buenas fazañas de las buenas obras que ellos ovieren fechas. Et este rey non se trabajava desto, sinon de comer et folgar et estar en su casa viçioso.

Et acaesçió que estando un día folgando, que tañían ante'l un estrumento de que se pagaran mucho los moros, que a nombre albogón. Et el rey paró mientes et entendió que non fazía tan buen son como era menester, et tomó el albogón et añadió en él un forado en la parte de yuso en derecho de los otros forados, et dende adelante faze el albogón muy mejor son que fasta entonçe fazía.

Et como quier que aquello era buen fecho para en aquella cosa, porque non era tan grand fecho como convinía de fazer a rey, las gentes, en manera de escarnio, començaron aquel fecho a loar et dizían cuando loavan a alguno: «V.a. he de ziat Alhaquim», que quiere dezir: «Éste es el añadimiento del rey Alhaquem.»

Et esta palabra fue sonada tanto por la tierra fasta que la ovo de oír el rey, et preguntó por qué dezían las gentes esta palabra. Et como quier que gelo quisieran encobrir, tanto los afincó, que gelo ovieron a dezir.

Et desque él esto oyó, tomó ende grand pesar, pero como era muy buen rey, non quiso fazer mal en los que dizían esta palabra, mas puso en su coraçón de fazer otro añadimiento de que por fuerça oviessen las gentes a loar el su fecho.

Entonçe, porque la mezquita de Córdoba non era acabada, añadió en ella aquel rey toda la labor que ý menguava et acabóla.

Ésta es la mayor et más complida et más noble mezquita que los moros avían en España, et loado a Dios, es agora eglesia et llámanla Sancta María de Córdova, et ofreçióla el sancto rey don Ferrando a Sancta María cuando ganó a Córdova de los moros.

Et desque aquel rey ovo acabada la mezquita et fecho aquel tan buen añadimiento, dixo que pues fasta entonçe lo loavan escarniçiéndolo del añadimiento que fiziera en el albogón, que tenía que de allí adellante lo avían a loar con razón del añadimiento que fiziera en la mezquita de Córdova.

Et fue depués muy loado. Et el loamiento que fasta estonçe le fazían escarniçiéndolo, fincó depués por loor; et oy en día dizen los moros cuando quieren loar algún buen fecho: «Éste es el añadimiento de Alhaquem».

Et vós, señor conde, si tomades pesar o cuidades que vos loan por vos escarnecer del añadimiento que fiziestes en los capiellos et en las pihuelas et en las otras cosas de caça que vos fiziestes, guisad de fazer algunos fechos grandes et buenos et nobles, cuales pertenesçen de fazer a los grandes omnes. Et por fuerça las gentes avrán de loar los vuestros buenos fechos, assí como loan agora por escarnio el añadimiento que fiziestes en las cosas de la caça.

El conde tovo éste por buen consejo, et fízolo assí, et fallóse ende muy bien.

Et porque don Johan entendió que éste era buen enxiemplo, fízolo escrivir en este libro et fizo estos viessos que dizen assí:

Si algún bien fizieres

que muy grande non fuere,

faz grandes si pudieres,

que el bien nunca muere.

Et la istoria deste enxiemplo es ésta que se sigue:


Exemplo XLII

Exemplo XLII.º De lo que contesçió a una falsa veguina

Otra vez fablava el conde Lucanor con Patronio, su consegero, en esta guisa:

-Patronio, yo et otras muchas gentes estávamos fablando et preguntávamosnos que cuál era la manera que un omne malo podría aver para fazer a todas las otras gentes cosa porque más mal les veniesse. Et los unos dizían que por ser omne reboltoso, et los otros dizían que por seer omne muy peleador, et los otros dizían que por seer muy mal fechor en la tierra, et los otros dizían que la cosa porque el omne malo podría fazer más mal a todas las otras gentes que era por seer de mala lengua et assacador. Et por el buen entendimiento que vós avedes, ruégovos que me digades de cuál mal destos podría venir más mal a todas las gentes.

-Señor conde Lucanor -dixo Patronio-, para que vós sepades esto, mucho querría que sopiésedes lo que contesçió al diablo con una muger destas que se fazen beguinas.

El conde le preguntó cómo fuera aquello.

-Señor conde Lucanor -dixo Patronio-, en una villa avía un muy buen mancebo et era casado con una muger et fazían buena vida en uno, assí que nunca entre ellos avía desabenençia.

Et porque el diablo se despaga sienpre de las buenas cosas, ovo desto muy grand pesar, et pero que andido muy grand tiempo por meter mal entre ellos, nunca lo pudo guisar.

Et un día, viniendo el diablo de aquel logar do fazían vida aquel omne et aquella muger, muy triste porque non podía poner ý ningún mal, topó con una veguina. Et desque se conoscieron, preguntól' que por qué vinía triste. Et él díxole que vinía de aquella villa do fazían vida aquel omne et aquella muger et que avía muy grand tiempo que andava por poner mal entrellos et nunca pudiera; et desque lo sopiera aquel su mayoral, quel' dixiera que pues tan grand tiempo avía que andava en aquello et pues non lo fazía, que sopiesse que era perdido con él; et que por esta razón vinía triste.

Et ella díxol' que se marabillava, pues tanto sabía, cómo non lo podía fazer, mas que si fiziesse lo que ella querié, que ella le pornía recabdo en esto.

Et el diablo le dixo que faría lo que ella quisiesse en tal que guisasse cómo pusiesse mal entre aquel omne et aquella muger.

Et de que el diablo et aquella beguina fueron a esto avenidos, fuesse la beguina para aquel logar do vivían aquel omne et aquella muger, et tanto fizo de día en día, fasta que se fizo conosçer con aquella muger de aquel mançebo et fízol' entender que era criada de su madre, et por este debdo que avía con ella, que era muy tenuda de la servir et que la serviría cuanto pudiesse.

Et la buena muger, fiando en esto, tóvola en su casa et fiava della toda su fazienda, et esso mismo fazía su marido.

Et desque ella ovo morado muy grand tiempo en su casa et era privada de entramos, vino un día muy triste et dixo a la muger, que fiava en ella:

-Fija, mucho me pesa desto que agora oí: que vuestro marido que se paga más de otra muger que non de vos, et ruégovos quel' fagades mucha onra et mucho plazer porque él non se pague más de otra muger que de vos, ca desto vos podría venir más mal que de otra cosa ninguna.

Cuando la buena muger esto oyó, comoquier que non lo creía, tovo desto muy grand pesar et entristeçió muy fieramente. Et desque la mala beguina la vio estar triste, fuesse para en el logar pora do su marido avía de venir. Et de que se encontró con él, díxol' quel' pesava mucho de lo que fazié en tener tan buena muger como tenié et amar más a otra que non a ella, et que esto, que ella lo sabía ya, et que tomara grand pesar et quel' dixiera que, pues él esto fazié, fiziéndol' ella tanto serviçio, que cataría otro que la amasse a ella tanto como él o más, que por Dios, que guardasse que esto non lo sopiesse su muger, sinon que sería muerta.

Cuando el marido esto oyó, comoquier que lo non creyó, tomó ende grand pesar et fincó muy triste.

Et desque la falsa beguina le dexó assí, fuesse adelante a su muger et díxol', amostrándol' muy grand pesar:

-Fija, non sé qué desaventura es ésta, que vuestro marido es muy despagado de vos; et porque lo entendades que es verdat, esto que yo vos digo, agora veredes como viene muy triste et muy sañudo, lo que él non solía fazer.

Et desque la dexó con este cuidado, fuesse para su marido et díxol' esso mismo. Et desque el marido llegó a su casa et falló a su muger triste, et de los plazeres que solían en uno aver que non avían ninguno, estavan cada uno con muy grand cuidado.

Et de que el marido fue a otra parte, dixo la mala beguina a la buena muger que si ella quisiesse, que buscaría algún omne muy sabidor quel' fiziesse alguna cosa con que su marido perdiesse aquel mal talante que avía contra ella.

Et la muger, queriendo aver muy buena vida con su marido, díxol' quel' plazía et que gelo gradescería mucho.

Et a cabo de algunos días, tornó a ella et díxol' que avía fallado un omne muy sabidor et quel' dixiera que si oviesse unos pocos de cabellos de la varba de su marido de los que están en la garganta, que faría con ellos una maestría que perdiesse el marido toda la saña que avía della, et que vivrían en buena vida como solían o por aventura mejor, et que a la ora que viniesse, que guisasse que se echasse a dormir en su regaço. Et diol' una nabaja con que cortasse los cabellos.

Et la buena muger, por el grand amor que avía a su marido, pesándol' mucho de la estrañeza que entrellos avía caído et cudiçiando más que cosa del mundo tornar a la buena vida que en uno solían aver díxol' quel' plazía et que lo faría assí. Et tomó la navaja que la mala beguina traxo para lo fazer.

Et la beguina falsa tornó al marido, et díxol' que avía muy grand duelo de la su muerte, et por ende que gelo non podía encobrir: que sopiesse que su muger le quería matar et irse con su amigo; et porque entendiesse quel' dizía verdat, que su muger et aquel su amigo avían acordado que lo matassen en esta manera: que luego que viniesse, que guisaría que el que se adormiesse en su regaço della, et desque fuesse adormido, quel' degollasse con una navaja que tenía paral' degollar.

Et cuando el marido esto oyó, fue mucho espantado, et como quier que ante estava con mal cuidado por las falsas palabras que la mala beguina le avía dicho, por esto que agora dixo fue muy cuitado et puso en su coraçón de se guardar et de lo provar; et fuesse para su casa.

Et luego que su muger lo vio, reçibiólo mejor que los otros días de ante, et díxol' que sienpre andava travajando et que non quería folgar nin descansar, mas que se echasse allí cerca della et que pusiesse la cabeça en su regaço, et ella quel' espulgaría.

Cuando el marido esto oyó, tovo por çierto lo quel' dixiera la falsa beguina, et por provar lo que su muger faría, echósse a dormir en su regaço et començó de dar a entender que durmía. Et de que su muger tovo que era adormido bien, sacó la navaja para le cortar los cabellos, segund la falsa beguina le avía dicho. Cuando el marido le vio la navaja en la mano cerca de la su garganta, teniendo que era verdat lo que la falsa beguina le dixiera, sacól' la navaja de las manos et degollóla con ella.

Et al roído que se fizo cuando la degollava, recudieron el padre et los hermanos de la muger. Et cuando vieron que la muger era degollada et que nunca fasta aquel día oyeron al su marido nin a otro omne ninguna cosa mala en ella, por el grand pesar que ovieron, endereçaron todos al marido et matáronlo.

Et a este roído recudieron los parientes del marido et mataron a aquellos que mataron a su pariente. Et en tal guisa se revolvió el pleito, que se mataron aquel día la mayor parte de cuantos eran en aquella villa.

Et todo esto vino por las falsas palabras que sopo dezir aquella falsa beguina. Pero porque Dios nunca quiere que el que mal fecho faze que finque sin pena, nin aún, que el mal fecho sea encubierto, guisó que fuesse sabido que todo aquel mal viniera por aquella falsa beguina, et fizieron della muchas malas justicias, et diéronle muy mala muerte et muy cruel.

Et vós, señor conde Lucanor, si queredes saber cuál es el pior omne del mundo et de que más mal puede venir a las gentes, sabet que es el que se muestra por buen christiano et por omne bueno et leal, et la su entençión es falsa, et anda asacando falsedades et mentiras por meter mal entre llas gentes. Et conséjovos yo que siempre vos guardedes de los que vierdes que se fazen gatos religiosos, que los más dellos sienpre andan con mal et con engaño, et para que los podades conosçer, tomad el consejo del Evangelio que dize: «A fructibus eorum coñosçetis eos» que quiere dezir «que por las sus obras los cognosçeredes». Ca çierto sed que non a omne en el mundo que muy luengamente pueda encubrir las obras que tiene en la voluntad, ca bien las puede encobrir algún tiempo, mas non luengamente.

Et el conde tovo que era verdad esto que Patronio le dixo et puso en su coraçón de lo fazer assí. Rogó a Dios quel' guardasse a él et a todos sus amigos de tal omne.

Et entendiendo don Johan que este enxiemplo era muy bueno, fízolo escrivir en este libro et fizo estos viessos que dizen assí:

Para mientes a las obras et non a la semejança,

si cobdiçiares ser guardado de aver mala andança.

Et la istoria deste enxiemplo es ésta que se sigue:


Exemplo XLIII

Exemplo XLIII.º De lo que contesçió al Bien et al Mal, et al cuerdo con el loco

El conde Lucanor fablava con Patronio, su consegero, en esta manera:

-Patronio, a mí contesçe que he dos vezinos: el uno es omne a qui yo amo mucho, et ha muchos buenos deubdos entre mí et él porquel' devo amar; et non sé qué pecado o qué ocasión es que muchas vezes me faze algunos yerros et algunas escatimas de que tomo muy grand enojo; et el otro non es omne con quien aya grandes debdos, nin grand amor, nin ay entre nos grand razón porquel' deva mucho amar; et éste, otrossí, a las vezes, fázeme algunas cosas de que yo non me pago. Et por el buen entendimiento que vos avedes, ruégovos que me consejedes en qué manera passe con aquellos dos omnes.

-Señor conde Lucanor -dixo Patronio-, esto que vós dezides non es una cosa, ante son dos, et muy revessadas la una de la otra. Et para que vós podades en esto obrar como vos cumple, plazerme ía que sopiéssedes dos cosas que acaesçieron; la una, lo que contesçió al Bien et al Mal; et la otra, lo que contesçió a un omne bueno con un loco.

El conde le preguntó cómo fuera aquello:

-Señor conde -dixo Patronio-, porque éstas son dos cosas et non vos las podría dezir en uno, decirvos he primero de lo que contesçió al Bien et al Mal, et dezirvos he después lo que contesçió al omne bueno con el loco.

Señor conde, el Bien et el Mal acordaron de fazer su compañía en uno. Et el Mal, que es más acuçioso et sienpre anda con rebuelta e non puede folgar, sinon revolver algún engaño et algún mal, dixo al Bien que sería buen recabdo que oviessen algún ganado con que se pudiessen mantener. Al Bien plogo desto; et acordaron de aver ovejas.

Et luego que las ovejas fueron paridas, dixo el Mal al Bien que escogiesse en el esquimo daquellas ovejas.

El Bien, como es bueno et mesurado, non quiso escoger, et el Bien dixo al Mal que escogiesse él. Et el Mal, porque es malo et derranchado plógol' ende, et dixo que tomasse el Bien los corderuelos assí como nasçían, et él, que tomaría la leche et la lana de las ovejas. Et el Bien dio a entender que se pagava desta partiçión.

Et el Mal dixo que era bien que oviessen puercos; et al Bien plogo desto. Et desque parieron, dixo el Mal que pues el Bien tomara los fijos de las ovejas et él la leche et la lana, que tomasse agora la leche et la lana de las puercas, et que tomaría él los fijos. Et el Bien tomó aquella parte.

Después dixo el Mal que pusiessen alguna ortaliza; et pusieron nabos. Et desque nasçieron, dixo el Mal al Bien que non sabía qué cosa era lo que non veía, mas, porque el Bien viesse lo que tomava, que tomasse las fojas de los nabos que paresçían et estaban sobre tierra, et que tomaría él lo que estava so tierra; et el Bien tomó aquella parte.

Después pusieron colles; et desque nasçieron, dixo el Mal que pues el Bien tomara la otra vez de los nabos lo que estava sobre tierra, que tomasse agora de las colles lo que estava so tierra; et el Bien tomó aquella parte.

Después dixo el Mal al Bien que sería buen recabdo que oviessen una muger que los serviesse. Et al Bien plogo desto. Et desque la ovieron, dixo el Mal que tomasse el Bien de la çinta contra la cabeça, et que él que tomaría de la çinta contra los pies; et el Bien tomó aquella parte. Et fue assí: que la parte del Bien fazía lo que cumplía en casa, et la parte del Mal era casada con él et avía de dormir con su marido.

La muger fue en çinta et encaesçió de un fijo. Et desque nasçió, quiso la madre dar al fijo de mamar; et cuando el Bien esto vio, dixo que non lo fiziesse, ca la leche de la su parte era, et que non lo consintría en ninguna manera. Cuando el Mal vino alegre por veer el su fijo quel' nasçiera, falló que estava llorando, et preguntó a su madre que por qué llorava. La madre le dixo que porque non mamava. Et díxol' el Mal quel' diesse a mamar. Et la muger le dixo que el Bien gelo defendiera diziendo que la leche era de su parte.

Cuando el Mal esto oyó, fue al Bien et díxol', riendo et burlando, que fiziesse dar la leche a su fijo. Et el Bien dixo que la leche era de su parte et que non lo faría. Et cuando el Mal esto oyó, començól' de afincar ende. Et desque el Bien vio la priessa en que estava el Mal díxol':

-Amigo, non cuides que yo tampoco sabía que non entendía cuáles partes escogiestes vós sienpre et cuáles diestes a mí; pero nunca vos demandé ya nada de las vuestras partes, et passé muy lazdradamiente con las partes que me vós dávades, et vós nunca vos doliestes nin oviestes mensura contra mí, pues si agora Dios vos traxo a lugar que avedes mester algo de lo mío, non vos marabilledes si vos lo non quiero dar, et acordatvos de lo que me feziestes, et sofrid esto por lo ál.

Cuando el Mal entendió que el Bien dizía verdat et que su fijo sería muerto por esta manera, fue muy mal cuitado et començó a rogar et pedir merçet al Bien que, por amor de Dios, oviesse piedat daquella criatura, et que non parasse mientes a las sus maldades, et que dallí adelante sienpre faría cuanto mandasse.

Desque el Bien esto vio, tovo quel' fiziera Dios mucho bien en traerlo a lugar que viesse el Mal que non podía guaresçer sinon por la vondat del Bien, et tovo que esto le era muy grand emienda, et dixo al Mal que si quería que consintiesse que diesse la muger leche a su fijo, que tomasse el moço a cuestas et que andudiesse por la villa pregonando en guisa que lo oyessen todos, et que dixiesse: «Amigos, sabet que con bien vençe el Vien al Mal»; et faziendo esto, que consintría quel' diesse la leche. Desto plogo mucho al Mal, et tovo que avía de muy buen mercado la vida de su fijo, et el Vien tovo que avía muy buena emienda. Et fízose assí, et sopieron todos que sienpre el Bien vençe con bien.

Mas al omne bueno contesçió de otra guisa con el loco, et fue assí:

Un omne vono avía un baño et el loco vinía al vaño cuando las gentes se vañavan et dávales tantos colpes con los cubos et con piedras et con palos et con cuanto fallava, que ya omne del mundo non osava ir al vaño de aquel omne bueno. Et perdió su renta.

Cuando el omne bueno vio que aquel loco le fazía perder la renta del vaño, madrugó un día et metiósse en el vaño ante que el loco viniesse. Et desnuyóse et tomó un cubo de agua bien caliente et una grand maça de madero. Et cuando el loco que solía venir al vaño para ferir los que se vañassen llegó, endereçó al vaño como solía. Et cuando el omne bueno que estava atendiendo desnuyo le vio entrar, dexóse ir a él muy bravo et muy sañudo, et diol' con el cubo del agua caliente por çima de la cabeça, et metió mano a la maça et diol' tantos et tales colpes con ella por la cabeça et por el cuerpo, que el loco cuidó ser muerto, et cuidó que aquel omne bueno que era loco. Et salió dando muy grandes vozes, et topó con un omne et preguntól' cómo vinía assí dando vozes, quexándose tanto; et el loco le dixo:

-Amigo, guardatvos, que sabet que otro loco a en el vaño.

Et vós, señor conde Lucanor, con estos vuestros vezinos passat assí: con el que avedes tales debdos que en toda guisa quered que sienpre seades amigos, et fazedle sienpre buenas obras, et aunque vos faga algunos enojos, datles passada et acorredle sienpre al su mester, pero siempre lo fazed dándol' a entender que lo fazedes por los debdos et por el amor quel' avedes, mas non por vençimiento; mas al otro, con quien non avedes tales debdos, en ninguna guisa non le sufrades cosa del mundo, mas datle bien a entender que por quequier que vos faga todo se aventurará sobrello. Ca bien cred que los malos amigos que más guardan el amor por varata et por reçelo, que por otra buena voluntad.

El conde tovo éste por muy buen consejo et fízolo assí, et fallóse ende muy bien.

Et porque don Johan tovo éstos por buenos enxiemplos, fízolos escrivir en este libro et fizo estos viessos que dizen assí:

Sienpre el Bien vençe con bien al Mal;

sofrir al omne malo poco val.

Et la istoria deste enxiemplo es ésta que se sigue:


Exemplo XLIV

Exemplo XLIV.º De lo que contesçió a don Pero Núñez el Leal et a don Roy Gonzáles de Cavallos et a don Gutier Roíz de Blaguiello con el conde don Rodrigo el Franco

Otra vez fablava el conde Lucanor con Patronio, su consegero, et díxole:

-Patronio, a mí acaesçió de aver muy grandes guerras, en tal guisa que estava la mi fazienda en muy grand peligro. Et cuando yo estava en mayor mester, algunos de aquellos que yo crié et a quien fiziera mucho bien, dexáronme, et aun señaláronse mucho a me fazer mucho desserviçio. Et tales cosas fizieron ante mi aquéllos, que bien vos digo que me fizieron aver muy peor esperança de las gentes de cuanto avía ante que aquellos que assí errassen contra mí. Et por el buen seso que Dios vos dio, ruégovos que me consejedes lo que vos paresçe que devo fazer en esto.

-Señor conde -dixo Patronio-, si los que assí erraron contra vós fueran tales como fueron don Pero Núñez de Fuente Almexir et don Roy Gonzáles de Çavallos et don Gutier Roíz de Blaguiello et sopieran lo que les contesçió, non fizieran lo que ficieron.

El conde le preguntó cómo fuera aquello.

-Señor conde -dixo Patronio-, el conde don Rodrigo el Franco fue casado con una dueña fija de don Gil García de Çagra, et fue muy buena dueña et el conde, su marido, asacól' falso testimonio. Et ella, quexándose desto, fizo su oraçión a Dios que si ella era culpada, que Dios mostrasse su miraglo en ella; et si el marido le assacara falso testimonio, que lo mostrasse en él.

Luego que la oración fue acabada, por el miraglo de Dios, engafezió el conde, su marido, et ella partiósse de'l. Et luego que fueron partidos, envió el rey de Navarra sus mandaderos a la dueña et casó con ella, et fue reina de Navarra.

El conde, seyendo gafo, et veyendo que non podía guaresçer, fuesse para la Tierra Sancta en romería para morir allá. Et como quier que él era muy onrado et avía muchos buenos vasallos, non fueron con él sinon estos tres cavalleros dichos, et moraron allá tanto tiempo que les non cumplió lo que levaron de su tierra et ovieron de venir a tan grand pobreza, que non avían cosa que dar al conde, su señor, para comer; et por la grand mengua, alquilávanse cada día los dos en la plaça et el uno fincava con el conde, et de lo que ganavan de su alquilé governavan su señor et a sí mismos. Et cada noche vañavan al conde et alinpiávanle las llagas de aquella gafedat.

Et acaesçió que en lavándole una noche los pies et las piernas, que, por aventura, ovieron mester de escopir, et escupieron. Cuando el conde vio que todos escupieron, cuidando que todos lo fazían por asco que de'l tomavan, començó a llorar et a quexarse del grand pesar et quebranto que daquello oviera.

Et porque el conde entendiesse que non avían asco de la su dolençia, tomaron con las manos daquella agua que estava llena de podre et de aquellas pustuellas que salían de las llagas de la gafedat que el conde avía, et bevieron della muy grand pieça. Et passando con el conde su señor tal vida, fincaron con él fasta que el conde murió.

Et porque ellos tovieron que les sería mengua de tornar a Castiella sin su señor, vivo o muerto, non quisieron venir sin él. Et como quier que les dizían quel' fiziessen cozer et que levassen los sus huesos, dixieron ellos que tampoco consintrían que ninguno pusiesse la mano en su señor seyendo muerto como si fuesse vivo. Et non consintieron quel' coxiessen, mas enterráronle et esperaron tanto tiempo fasta que fue toda la carne desfecha. Et metieron los huesos en una arqueta, et traíenlo a veces a cuestas. Et assí vinían pidiendo las raçiones, trayendo a su señor a cuestas, pero traían testimonio de todo esto que les avía contesçido. Et viniendo ellos tan pobres, pero tan bien andantes, llegaron a tierra de Tolosa, et entrando por una villa, toparon con muy grand gente que levavan a quemar una dueña muy onrada porque la acusava un hermano de su marido. Et dizía que si algún cavallero non la salvasse, que cumpliessen en ella aquella justiçia, et non fallavan cavallero que la salvasse.

Cuando don Pero Núñez, el leal et de buena ventura, entendió que, por mengua de cavallero, fazían aquella justiçia de aquella dueña, dixo a sus compañeros que si él sopiesse que la dueña era sin culpa, que él la salvaría.

Et fuesse luego para la dueña et preguntól' la verdat de aquel fecho. Et ella díxol' que ciertamente ella nunca fiziera aquel yerro de que la acusavan, mas que fuera su talante de lo fazer.

Et como quier que don Pero Núñez entendió que pues ella de su talante quisiera fazer lo que non devía, que non podía seer que algún mal non le contesçiesse a él, que la quería salvar, pero pues lo avía començado et sabía que non fiziera todo el yerro de que la acusavan, dixo que él la salvaría.

Et como quier que los acusadores lo cuidaron desechar diziendo que non era cavallero, desque mostró el testimonio que traía, non lo podieron desechar. Et los parientes de la dueña diéronle cavallo et armas, et ante que entrasse en el campo, dixo a sus parientes que, con la merced de Dios, que él fincaría con onra et salvaría la dueña, mas que non podía seer que a él non le viniesse alguna ocasión por lo que la dueña quisiera fazer.

Desque entraron en el campo, ayudó Dios a don Pero Núñez, et venció la lid et salvó la dueña, pero perdió ý don Pero Núñez el ojo, et assí se cumplió todo lo que don Pero Núñez dixiera ante que entrasse en el campo.

La dueña et los parientes dieron tanto aver a don Pero Núñez con que pudieron traer los huesos del conde su señor ya cuanto más sin lazeria que ante.

Cuando las nuebas llegaron al rey de Castiella de cómo aquellos vien andantes cavalleros vinían et traían los huesos del conde, su señor, et cómo vinían tan vien andantes, plógole mucho ende et gradesçió mucho a Dios porque eran del su regno omnes que tal cosa fizieran. Et envióles mandar que viniessen de pie, assí mal vestidos como vinían. Et el día que ovieron de entrar en el regno de Castilla, saliólos a reçebir el rey de pie bien çinco leguas ante que llegassen al su regno, et fízoles tanto bien que oy en día son heredados los que vienen de los sus linages de lo que el rey les dio.

Et el rey, et todos cuantos eran con el, por fazer onra al conde, et señaladamente por lo fazer a los cavalleros, fueron con los huesos del conde fasta Osma, do lo enterraron. Et desque fue enterrado, fuéronse los cavalleros para sus casas.

Et el día que don Roy Gonzáles llegó a su casa, cuando se assentó a la mesa con su muger, desque la buena dueña vio la vianda ante sí, alçó las manos contra Dios, et dixo:

-¡Señor!, ¡vendito seas tú que me dexaste veer este día, ca tú sabes que depués que don Roy Gonzáles se partió desta tierra, que ésta es la primera carne que yo comí, et el primero vino que yo beví!

A don Roy Gonzáles pesó por esto, et preguntól' por qué lo fiziera. Et ella díxol' que bien sabía él que cuando se fuera con el conde, quel' dixiera que él nunca tornaría sin el conde et ella que visquiesse como buena dueña, que nunca le menguaría pan et agua en su casa; et pues él esto le dixiera, que non era razón quel' saliese ella de mandado, et por esto nunca comiera nin biviera sinon pan et agua.

Otrosí, desque don Pero Núñez llegó a su casa, desque fincaron él et su muger et sus parientes sin otra conpaña, la buena dueña et sus parientes ovieron con él tan grand plazer, que allí començaron a reír. Et cuidando don Pero Núñez que fazían escarnio de'l porque perdiera el ojo, cubrió el manto por la cabeça et echóse muy triste en la cama. Et cuando la buena dueña lo vio assí ser triste, ovo ende muy grand pesar, et tanto le afincó fasta quel' ovo a dezir que se sintía mucho porquel' fazían escarnio por el ojo que perdiera.

Cuando la buena dueña esto oyó, diose con una aguja en el su ojo, et quebrólo, et dixo a don Pero Núñez que aquello fiziera ella porque si alguna vez riesse, que nunca él cuidasse que reía por le fazer escarnio.

Et assí fizo Dios vien en todo aquellos buenos cavalleros por el bien que fizieron.

Et tengo que si los que tan bien non lo acertaron en vuestro serviçio fueran tales como éstos, et sopieran cuánto bien les vino por esto que fizieron, que non lo erraran como erraron; pero vós, señor conde, por vos fazer algún yerro algunos que lo non devían fazer, nunca vós por esso dexedes de fazer bien, ca los que vos yerran, más yerran a sí mismos que a vos. Et parad mientes que si algunos vos erraron, que muchos otros vos servieron; et más vos cumplió el serviçio que aquéllos vos fizieron, que vos enpeçió nin vos tovo mengua los que vos erraron. Et non creades que de todos los que vós fazedes bien, que de todos tomaredes serviçio, mas un tal acaesçimiento vos podrá acaesçer: que uno vos fará tal serviçio, que ternedes por bien enpleado cuanto bien fazedes a los otros.

El conde tovo éste por buen consejo et por verdadero.

Et entendiendo don Johan que este enxiemplo era muy bueno, fízolo escrivir en este libro, et fizo estos viessos que dizen assí:

Maguer que algunos te ayan errado,

nunca dexes de fazer aguisado.

Et la istoria deste enxiemplo es ésta que se sigue:


Exemplo XLV

Exemplo XLV.º De lo que contesçió a un omne que se fizo amigo et vasallo del Diablo

Fablava una vez el conde Lucanor con Patronio, su consejero, en esta guisa:

-Patronio, un omne me dize: que sabe muchas maneras, tanbién de agüeros como de otras cosas, en cómo podré saber las cosas que son por venir et cómo podré fazer muchas arterías con que podré aprovechar mucho mi fazienda; pero en aquellas cosas tengo que non se puede escusar de aver ý pecado. Et por la fiança que de vos he, ruégovos que me consejedes lo que faga en esto.

-Séñor conde -dixo Patronio-, para que vós fagades en esto lo que vos más cumple, plazerme ía que sepades lo que contesçió a un omne con el Diablo.

El conde le preguntó cómo fuera aquello.

-Señor conde -dixo Patronio-, un omne fuera muy rico et llegó a tan grand pobreza, que non avía cosa de que se mantener. Et porque non a en el mundo tan grand desventura como seer muy mal andante el que suele seer bien andante, por ende, aquel omne que fuera muy bien andante era llegado a tan grand mengua, que se sintía dello mucho. Et un día, iva en su cabo solo por un monte, muy triste et cuidando muy fieramente et yendo assí tan coitado encontrósse con el Diablo.

Et como el Diablo sabe todas las cosas passadas et sabía el coidado en que vinía aquel omne, et preguntól' por qué vinía tan triste. Et el omne díxole que para que gelo diría, ca él non le podría dar consejo en la tristeza que él avía.

Et el Diablo díxole que si él quisiesse fazer lo que él le diría, que él le daría cobro para'l cuidado que avía; et porque entendiesse que lo podía fazer, quel' diría en lo que vinía cuidando et la razón porque estava tan triste. Estonçe le contó toda su fazienda et la razón de su tristeza, como aquel que la sabía muy bien. Et díxol' que si quisiesse fazer lo que él le diría, que él le sacaría de toda lazeria et lo faría más rico que nunca fuera él nin omne de su linage; ca él era el Diablo, et avía poder de lo fazer.

Cuando el omne oyó dezir que era el Diablo, tomó ende muy grand reçelo, pero por la grand cuita et grand mengua en que estava, dixo al Diablo que si él le diesse manera como pudiesse ser rico, que faría cuanto él quisiesse.

Et bien cred que el Diablo sienpre cata tiempo para engañar a los omnes; cuando vee que están en alguna quexa, o de mengua, o de miedo, o de querer complir su talante, estonçe libra él con ellos todo lo que quiere; et assí cató manera para engañar a aquel omne en el tiempo que estava en aquella coita.

Estonçe fizieron sus posturas en uno et el omne fue su vasallo. Et desque las avenençias fueron fechas, dixo el Diablo al omne que, dallí adellante, que fuesse a furtar, ca nunca fallaría puerta nin casa, por bien çerrada que fuesse, que él non gela abriesse luego, et si por aventura en alguna priesa se viesse o fuesse preso, que luego que lo llamasse et le dixiesse: «Acorredme, don Martín», que luego fuesse con él et lo libraría de aquel periglo en que estudiesse.

Las posturas fechas entre ellos, partiéronse.

Et el omne endereçó a casa de un mercadero, de noche oscura: ca los que mal quieren fazer siempre aborrecen la lumbre. Et luego que legó a la puerta, el diablo avriógela, et esso mismo fizo a las arcas, en guisa que luego ovo ende muy grant aver.

Otro día fizo otro furto muy grande, et después otro, fasta que fue tan rico que se non acordava de la pobreza que avía passado. Et el mal andante, non se teniendo por pagado de cómo era fuera de lazeria, començó a furtar aun más; et tanto lo usó, fasta que fue preso.

Et luego que lo prendieron llamó a don Martín que lo acorriesse; et don Martín llegó muy apriessa et librólo de la prisión. Et desque el omne vio que don Martín le fuera tan verdadero, començó a furtar como de cabo, et fizo muchos furtos, en guisa que fue más rico et fuera de lazeria.

Et usando a furtar, fue otra vez preso, et llamó a don Martín, mas don Martín non vino tan aína como él quisiera, et los alcaldes del lugar do fuera el furto començaron a fazer pesquisa sobre aquel furto. Et estando assí el pleito, llegó don Martín; et el omne díxol':

-¡A, don Martín! ¡qué grand miedo me pusiestes! ¿Por qué tanto tardávades? Et don Martín le dixo que estava en otras grandes priessas et que por esso tardara; et sacólo luego de la prisión.

El omne se tornó a furtar, et sobre muchos furtos fue preso, et fecha la pesquisa dieron sentençia contra él. Et la sentençia dada, llegó don Martín et sacólo.

Et él tornó a furtar porque veía que siempre le acorría don Martín. Et otra vez fue preso, et llamó a don Martín, et non vino, et tardó tanto fasta que fue jubgado a muerte, et seyendo jubgado, llegó don Martín et tomó alçada para casa del rey et librólo de la prisión, et fue quito.

Después tornó a furtar et fue preso, et llamó a don Martín, et non vino fasta que jubgaron quel' enforcassen. Et seyendo al pie de la forca, llegó don Martín; et el omne le dixo:

-¡A, don Martín, sabet que esto non era juego, que vien vos digo que grand miedo he passado!

Et don Martín le dixo que él le traía quinientos maravedís en una limosnera et que los diesse al alcalde et que luego sería libre. El alcalde avía mandado ya que lo enforcassen, et non fallaban soga para lo enforcar. Et en cuanto buscavan la soga, llamó el omne al alcalde et diole la limosnera con los dineros. Cuando el alcalde cuidó quel' dava los quinientos maravedís, dixo a las gentes que ý estavan:

-Amigos, ¡quién vio nunca que menguasse soga para enforcar omne! Ciertamente este omne non es culpado, et Dios non quiere que muera et por esso nos mengua la soga; mas tengámoslo fasta cras, et veremos más en este fecho; ca si culpado es, ý se finca para complir cras la justiçia.

Et esto fazía el alcalde por lo librar por los quinientos maravedís que cuidava que le avía dado. Et oviendo esto assí acordado, apartósse el alcalde et avrió la limosnera, et cuidando fallar los quinientos maravedís, non falló los dineros, mas falló una soga en la limosnera. Et luego que esto vio, mandól' enforcar.

Et puniéndolo en la forca, vino don Martín et el omne le dixo quel' acorriesse. Et don Martín le dixo que siempre él acorría a todos sus amigos fasta que los llegava a tal lugar.

Et assí perdió aquel omne el cuerpo et el alma, creyendo al Diablo et fiando de'l. Et çierto sed que nunca omne de'l creyó nin fió que non llegasse a aver mala postremería; sinon, parad mientes a todos los agoreros o sorteros o adevinos, o que fazen cercos o encantamientos et destas cosas cualesquier, et veredes que siempre ovieron malos acabamientos. Et si non me credes, acordat vos de Alvar Núñez et de Garcilasso, que fueron los omnes del mundo que mas fiaron en agüeros et en estas tales cosas, et veredes cuál acabamiento ovieron.

Et vós, señor conde Lucanor, si bien queredes fazer vuestra fazienda paral cuerpo et para'l alma, fiat derechamente en Dios et ponet en Él toda vuestra esperança et vós ayudatvos cuanto pudierdes, et Dios ayudarvos ha. Et non creades nin fiedes en agüeros, nin en otro devaneo, ca çierto sed que de los pecados del mundo, el que a Dios más pesa et en que omne mayor tuerto et mayor desconosçimiento faze a Dios, es en catar agüero et estas tales cosas.

El conde tovo éste por buen consejo, et fízolo assí et fallósse muy bien dello.

Et porque don Johan tovo este por buen exiemplo, fízolo escrivir en este libro, et fizo estos viessos que dizen assí:

El que en Dios non pone su esperança,

morrá mala muerte, abrá mala andança.

Et la estoria deste exiemplo es ésta que se sigue:


Exemplo XLVI

Exemplo XLVI.º De lo que contesçió a un filósofo que por ocasión entró en una calle do moravan malas mugeres

Otra vez fablava el conde Lucanor con Patronio, su consegero, en esta manera:

-Patronio, vós sabedes que una de las cosas del mundo por que omne más deve trabajar es por aver buena fama et por se guardar que ninguno non le pueda travar en ella. Et porque yo sé que en esto, nin en ál, ninguno non me podría mejor consejar que vos, ruégovos que me consejedes en cuál manera podré mejor encresçentar et levar adelante et guardar la mi fama.

-Señor conde Lucanor -dixo Patronio-, mucho me plaze desto que dezides, et para que vós mejor lo podades fazer, plazerme ía que sopiésedes lo que contesçió a un muy grand filósofo et mucho ançiano.

El conde le preguntó cómo fuera aquello.

-Señor conde -dixo Patronio-, un muy grand filósofo morava en una villa del reino de Marruecos; et aquel filósofo avía una enfermedat: que cuandol' era mester de se desenbargar de las cosas sobejanas que fincavan de la vianda que avía reçebido, non lo podía fazer sinon con muy grant dolor et con muy grand pena, et tardava muy grand tiempo ante que pudiesse seer desenbargado.

Et por esta enfermedat que avía, mandávanle los físicos que cada quel' tomasse talante de se desenbargar de aquellas cosas sobejanas, que lo provasse luego, et non lo tardasse; porque cuanto aquella manera más se quemasse, más se desecarié et más endurescrié en guisa quel' serié grand pena et grand daño para la salud del cuerpo. Et porque esto le mandaron los físicos, fazielo et fallávasse ende bien.

Et acaesçió que un día, yendo por una calle de aquella villa do morava et do tenié muchos discípulos que aprendían del quel' tomó talante de se desenbargar como es dicho. Et por fazer lo que los físicos le consejavan, et era su pro, entró en una calleja para fazer aquello que non pudié escusar.

Et atal fue su ventura, que en aquella calleja do él entró, que moravan ý las mugeres que públicamente biven en las villas fiziendo daño de sus almas et desonra de sus cuerpos. Et desto non sabía nada el filósofo que tales mugeres moravan en aquel lugar. Et por la manera de la enfermedat que él avía, et por el grant tiempo que se detovo en aquel lugar et por las semejanças que en él paresçieron cuando salió de aquel lugar do aquellas mugeres moravan, comoquier que él non sabía que tal compaña allí morava, con todo esso, cuando ende salió, todas las gentes cuidaron que entrara en aquel logar por otro fecho que era muy desbariado de la vida que él solía et devía fazer. Et porque paresçe muy peor et fablan muy más et muy peor las gentes dello cuando algún omne de grand guisa faze alguna cosa quel' non pertenesçe et le está peor, por pequeña que sea, que a otro que saben las gentes que es acostumbrado de non se guardar de fazer muchas cosas peores, por ende, fue muy fablado et muy tenido a mal, porque aquel filósofo tan onrado et tan ançiano entrava en aquel lugar quel' era tan dañoso paral alma et para'l cuerpo et para la fama.

Et cuando fue en su casa, vinieron a él sus discípulos et, con muy grand dolor de sus coraçones et con grand pesar, començaron a dezir qué desaventura o qué pecado fuera aquél porque en tal manera confondiera a sí mismo et a ellos, et perdiera toda su fama que fata entonçe guardara mejor que omne del mundo.

Cuando el filósofo esto oyó, fue tanto espantado et preguntóles que por qué dizían esto o qué mal era éste que él fiziera o cuándo o en qué lugar. Ellos le dixieron que por qué fablava assí en ello, que ya por su desabentura de'l et dellos, que non avía omne en la villa que non fablasse de lo que él fiziera cuando entrara en aquel lugar do aquellas talles mugeres moravan.

Cuando el filósofo esto oyó, ovo muy grand pesar, pero díxoles que les rogava que se non quexassen mucho desto, et que dende a ocho días les daría ende repuesta.

Et metiósse luego en su estudio, et conpuso un librete pequeño et muy bueno et muy aprovechoso. Et entre muchas cosas buenas que en él se contienen, fabla ý de la buena bentura et de la desabentura, et como en manera de departimiento que departe con sus discípulos, dize assí:

-Fijos, en la buena ventura et en la desaventura contesçe assí: a las vegadas es fallada et buscada, et algunas vegadas es fallada et non buscada. La fallada et buscada es cuando algund omne faze bien, et por aquel buen fecho que faze, le biene alguna buena ventura; et esso mismo cuando por algún fecho malo que faze, le viene alguna mala ventura; esto tal es ventura, buena o mala, fallada et buscada, que él busca et faz porquel' venga aquel bien o aquel mal.

Otrosí, la fallada et non buscada es cuando un omne, non faziendo nada por ello, le viene alguna pro o algún bien: así como si omne fuesse por algún lugar et fallasse muy grand aver o otra cosa muy aprovechosa por que él non oviesse nada fecho; et esso mismo, cuando un omne, non faziendo nada por ello, le viene algún mal o algún daño, assí como si omne fuesse por una calle et lançasse otro una piedra a un páxaro et descalabrasse a él en la cabeça: ésta es desabentura fallada et non buscada, ca él nunca fizo nin buscó cosa porquel' deviesse venir aquella desaventura. Et, fijos, devedes saber que en la buena ventura o desabentura fallada et buscada ay meester dos cosas: la una, que se ayude el omne faziendo bien para aver bien o faziendo mal para aver mal; et la otra, que le galardone Dios segund las obras buenas et malas que el omne oviere fecho. Otrosí, en la ventura buena o mala, fallada et non buscada, ay meester otras dos cosas: la una, que se guarde omne cuanto pudiere de non fazer nin meterse en sospecha nin en semejança porquel' deva venir alguna desaventura o mala fama; la otra, es pedir merçed et rogar a Dios que, pues él se guarda cuanto puede porquel' nol' venga desaventura nin mala fama, quel' guarde Dios que non le venga ninguna desaventura como vino a mí el otro día que entré en una calleja por fazer lo que non podía escusar para la salud del mi cuerpo et que era sin pecado et sin ninguna mala fama, et por mi desaventura moravan ý tales compañas, porque maguer yo era sin culpa, finqué mal enfamado.

Et vós, señor conde Lucanor, si queredes acrescentar et levar adelante vuestra buena fama, conviene que fagades tres cosas: la primera, que fagades muy buenas obras a plazer de Dios, et esto guardado, después, en lo que pudierdes, a plazer de las gentes, et guardando vuestra onra et vuestro estado, et que non cuidedes que por buena fama que ayades, que la non perderedes si dexasedes de fazer buenas obras et fiziéredes las contrarias; ca muchos omnes fizieron bien un tiempo et porque depués non lo levaron adelante, perdieron el bien que avían fecho et fincaron con la mala fama postrimera. La otra es que roguedes a Dios que vos endereçe que fagades tales cosas porque la vuestra buena fama se acresçiente et vaya sienpre adelante et que vos guarde de fazer nin de dezir cosa porque la perdades. La terçera cosa es que por fecho, nin por dicho, nin por semejança, nunca fagades cosa porque las gentes puedan tomar sospecha, porque la vuestra fama vos sea guardada como deve. Ca muchas vezes faze omne buenas obras et por algunas malas semejanças que faze, las gentes toman tal sospecha, que enpeeçe poco menos para'l mundo et para'l dicho de las gentes como si fiziesse la mala obra. Et devedes saber que en las cosas que tañen a la fama, que tanto aprovecha o enpeçe lo que las gentes tienen et dizen como lo que es verdat en sí; mas cuanto para Dios et para'l alma non aprovecha nin enpeçe sinon las obras que el omne faze et a cuál entención son fechas.

Et el conde tovo éste por buen exiemplo et rogó a Dios quel' dexasse fazer tales obras cuales entendía que cumplen para salvamiento de su alma et para guarda de su fama et de su onra et de su estado.

Et porque don Johan tovo éste por muy buen enxiemplo, fízolo escrivir en este libro, et fizo estos viessos que dizen assí:

Faz sienpre bien et guárdate de sospecha,

et siempre será la tu fama derecha.

Et la estoria deste exiemplo es ésta que se sigue:


Exemplo XLVII

Exemplo XLVII.º De lo que contesçió a un moro con una su hermana que dava a entender que era muy medrosa

Un día fablava el conde Lucanor con Patronio en esta guisa:

-Patronio, sabet que yo he un hermano que es mayor que yo, et somos fijos de un padre et de una madre et porque es mayor que yo, tengo que lo he de tener en logar de padre et seerle a mandado. Et él ha fama que es muy buen christiano et muy cuerdo, pero guisólo Dios assí: que só yo más rico et más poderoso que él; et como quier que él non lo da a entender, só çierto que a ende envidia, et cada que yo he mester su ayuda et que faga por mí alguna cosa, dame a entender que lo dexa de fazer porque sería pecado, et estráñamelo tanto fasta que lo parte por esta manera. Et algunas vezes que ha mester mi ayuda, dame a entender que aunque todo el mundo se perdiesse, que non devo dexar de aventurar el cuerpo et cuanto he porque se faga lo que a él cumple. Et porque yo passo con él en esta guisa, ruégovos que me consegedes lo que viéredes que devo en esto fazer et lo que me más cumple.

-Señor conde -dixo Patronio-, a mí paresçe que la manera que este vuestro hermano trae conbusco semeja mucho a lo que dixo un moro a una su hermana.

El conde le preguntó cómo fuera aquello.

-Señor conde -dixo Patronio-, un moro avía una hermana que era tan regalada, que de quequier que veié o la fazién, que de todo dava a entender que tomava reçelo et se espantava. Et tanto avía esta manera, que cuando bevía del agua en unas tarrazuelas que la suelen bever los moros, que suena el agua cuando beven, cuando aquella mora oía aquel sueno que fazía el agua en aquella tarraçuella, dava a entender que tan grant miedo avía daquel sueno que se quería amorteçer.

Et aquel su hermano era muy buen mançebo, mas era muy pobre, et porque la grant pobreza faz a omne fazer lo que non querría, non podía escusar aquel mançebo de buscar la vida muy vergonçosamente. Et fazíalo assí: que cada que moría algún omne, iva de noche et tomávale la mortaja et lo que enterravan con él; et desto mantenía a sí et a su hermana et a su compaña. Et su hermana sabía esto.

Et acaesçió que murió un omne muy rico, et enterraron con él muy ricos paños et otras cosas que valían mucho. Cuando la hermana esto sopo, dixo a su hermano que ella quería ir con él aquella noche para traer aquello con que aquel omne avían enterrado.

Desque la noche vino, fueron el mançebo et su hermana a la fuessa del muerto, et avriéronla, et cuando le cuidaron tirar aquellos paños muy preçiados que tenía vestidos, non pudieron sinon rompiendo los paños o crebando las cervizes del muerto.

Cuando la hermana vio que si non quebrantassen el pescueço del muerto, que avrían de ronper los paños et que perderían mucho de lo que valían, fue tomar con las manos, muy sin duelo et sin piedat, de la cabeça del muerto et descojuntólo todo, et sacó los paños que tenía vestidos, et tomaron cuanto estava, et fuéronse con ello.

Et luego, otro día, cuando se asentaron a comer, desque començaron a bever, cuando la tarrazuela començó a sonar, dio a entender que se quería amorteçer de miedo de aquel sueno que fazía la tarrazuela. Cuando el hermano aquello vio, et se acordó cuánto sin miedo et sin duelo desconjuntara la cabeça del muerto, díxol' en algaravía:

-Aha ya ohti, tafza min bocu, bocu, va liz tafza min fotuh encu.

Et esto quiere decir: «Ahá, hermana, despantádesvos del sueno de la tarrazuela que faze boc, boc, et non vos espantávades del desconjuntamiento del pescueço.»

Et este proberbio es agora muy retraído entre los moros.

Et vós, señor conde Lucanor, si aquel vuestro hermano mayor veedes que en lo que a vos cumple se escusa por la manera que avedes dicha, dando a entender que tiene por grand pecado lo que vós querríades que fiziesse por vos, non seyendo tanto como él dize, et tiene que es guisado, et dize que fagades vós lo que a él cumple, aunque sea mayor pecado et muy grand vuestro daño, entendet que es de la manera de la mora que se espantava del sueno de la tarrazuela et non se espantava de desconjuntar la cabeça del muerto. Et pues él quiere que fagades vós por él lo que sería vuestro daño si lo fiziésedes, fazet vós a él lo que él faze a vos: dezilde buenas palabras et mostradle muy buen talante; et en lo que vos non enpeesçiere, facet por él todo lo que cumpliere, mas en lo que fuer vuestro daño, partitlo siempre con la más apuesta manera que pudiéredes, et en cabo, por una guisa o por otra, guardatvos de fazer vuestro daño.

El conde tovo éste por buen consejo et fízolo así et fallósse ende muy bien.

Et teniendo don Johan este enxiemplo por bueno, fízolo escrivir en este libro, et fizo estos viessos que dizen assí:

Por qui non quiere lo que te cumple fazer,

tú non quieras lo tuyo por él perder.

Et la estoria deste enxiemplo es ésta que se sigue:


Exemplo XLVIII

Exemplo XLVIII.º De lo que contesçió a uno que provava sus amigos

Otra vez fablava el conde Lucanor con Patronio, su consejero, en esta manera:

-Patronio, segunt el mío cuidar, yo he muchos amigos que me dan a entender que por miedo de perder los cuerpos nin lo que an, que non dexarían de fazer lo que me cumpliesse; que por cosa del mundo que pudiesse acaesçer non se parterían de mí. Et por el buen entendimiento que vós avedes, ruégovos que me digades en qué manera podré saber si estos mis amigos farían por mí tanto como dizen.

-Señor conde Lucanor -dixo Patronio-, los buenos amigos son la mejor cosa del mundo, et bien cred que cuando biene grand mester et la grand quexa, que falla omne muy menos de cuantos cuida; et otrosí, cuando el mester non es grande, es grave de provar cuál sería amigo verdadero cuando la priessa veniesse; pero para que vós podades saber cuál es el amigo verdadero, plazerme ía que sopiéssedes lo que contesció a un omne bueno con un su fijo que dizía que avía muchos amigos.

El conde le preguntó cómo fuera aquello.

-Señor conde Lucanor -dixo Patronio-, un omne bueno avía un fijo, et entre las otras cosas quel' mandava et le consejava, dizíal' sienpre que puñasse en aver muchos amigos et buenos. El fijo fízolo assí, et començó a acompañarse et a partir de lo que avía con muchos omnes por tal de los aver por amigos. Et todos aquellos dizían que eran sus amigos et que farían por él todo cuantol' cumpliesse, et que aventurarían por él los cuerpos et cuanto en el mundo oviessen cuandol' fuesse mester.

Un día, estando aquel mançebo con su padre, preguntól' si avía fecho lo quel' mandara, et si avía ganado muchos amigos. Et el fijo díxole que sí, que avía muchos, mas que señaladamente entre todos los otros avía fasta diez de que era çierto que por miedo de muerte, nin de ningún reçelo, que nunca le errarién por quexa, nin por mengua, nin por ocasión quel' acaesçiesse.

Cuando el padre esto oyó, díxol' que se marabillava ende mucho porque en tan poco tiempo pudiera aver tantos amigos et tales, ca él, que era mucho ançiano, nunca en toda su vida pudiera aver más de un amigo et medio.

El fijo començó a porfiar diziendo que era verdat lo que él dizía de sus amigos. Desque el padre vio que tanto porfiava el fijo, dixo que los provasse en esta guisa: que matasse un puerco et que lo metiesse en un saco, et que se fuesse a casa de cada uno daquellos sus amigos, et que les dixiesse que aquél era un omne que él avía muerto, et que era çierto; et si aquello fuesse sabido, que non avía en el mundo cosa quel' pudiesse escapar de la muerte a él et a cuantos sopiessen que sabían daquel fecho; et que les rogasse, que pues sus amigos eran, quel' encubriessen aquel omne et, si mester le fuesse, que se parassen con él a lo defender.

El mançebo fízolo et fue provar sus amigos segund su padre le mandara. Et desque llegó a casa de sus amigos et les dixo aquel fecho perigloso quel' acaesçiera, todos le dixieron que en otras cosas le ayudarién; mas que en esto, porque podrían perder los cuerpos et lo que avían, que non se atreverían a le ayudar et que, por amor de Dios, que guardasse que non sopiessen ningunos que avía ido a sus casas. Pero destos amigos, algunos le dixieron que non se atreverían a fazerle otra ayuda, mas que irían rogar por él; et otros le dixieron que cuando le levassen a la muerte, que non lo desanpararían fasta que oviessen conplido en él la justicia, et quel' farían onra al su enterramiento.

Desque el mançebo ovo provado assí todos sus amigos et non falló cobro en ninguno, tornóse para su padre et díxol' todo lo quel' acaesçiera. Cuando el padre así lo vio venir, díxol' que bien podía ver ya que más saben los que mucho an visto et provado, que los que nunca passaron por las cosas. Estonçe le dixo que él non avía más de un amigo et medio, et que los fuesse provar.

El mancebo fue provar al que su padre tenía por medio amigo; et llegó a su casa de noche et levava el puerco muerto a cuestas, et llamó a la puerta daquel medio amigo de su padre et contól' aquella desaventura quel' avía contesçido et lo que fallara en todos sus amigos, et rogól que por el amor que avía con su padre quel' acorriese en aquella cuita.

Cuando el medio amigo de su padre aquello vio díxol' que con él non avía amor nin afazimiento porque se deviesse tanto aventurar, mas que por el amor que avía con su padre, que gelo encubriría.

Entonçe tomó el saco con el puerco a cuestas, cuidando que era omne, et levólo a una su huerta et enterrólo en un sulco de coles; et puso las coles en el surco assí como ante estavan et envió el mançebo a buena bentura.

Et desque fue con su padre, contól' todo lo quel' contesçiera con aquel su medio amigo. El padre le mandó que otro día, cuando estudiessen en conçejo, que sobre cualquier razón que despartiessen, que començasse a porfiar con aquel su medio amigo, et, sobre la porfía, quel' diesse una puñada en el rostro, la mayor que pudiesse.

El mançebo fizo lo quel' mandó su padre et cuando gela dio, catól' el omne bueno et díxol':

-A buena fe, fijo, mal feziste; mas dígote que por éste nin por otro mayor tuerto non descubriré las coles del huerto.

Et desque el mançebo esto contó a su padre, mandól' que fuesse provar aquel que era su amigo complido. Et el fijo fízolo.

Et desque llegó a casa del amigo de su padre et le contó todo lo que li avía conteçido, dixo el omne bueno, amigo de su padre, que él le guardaría de muerte et de daño.

Acaesçió, por aventura, que en aquel tiempo avían muerto un omne en aquella villa, et non podían saber quién lo matara. Et porque algunos vieron que aquel mançebo avía ido con aquel saco a cuestas muchas vezes de noche, tovieron que él lo avía muerto.

¿Qué vos iré alongando? El mançebo fue jubgado que lo matassen. Et el amigo de su padre avía fecho cuanto pudiera por lo escapar. Desque vio que en ninguna manera non lo pudiera librar de muerte, dixo a los alcaldes que non quería levar pecado de aquel mançebo, que sopiessen que aquel mançebo non matara el omne, mas que lo matara un su fijo solo que él avía. Et fizo al fijo que lo cognosçiesse; et el fijo otorgólo; et matáronlo. Et escapó de la muerte el fijo del omne bueno que era amigo de su padre.

Agora, señor conde Lucanor, vos he contado cómo se pruevan los amigos, et tengo que este enxiemplo es bueno para saber en este mundo cuáles son los amigos, et que los deve provar ante que se meta en grant periglo por su fuza, et que sepa a cuánto se pararan por él sil' fuere mester. Ca çierto seet que algunos son buenos amigos, mas muchos, et por aventura los más, son amigos de la ventura, que, assí como la ventura corre, assí son ellos amigos.

Otrosí, este enxiemplo se puede entender spiritualmente en esta manera: todos los omnes en este mundo tienen que an amigos, et cuando viene la muerte, anlos de provar en aquella quexa, et van a los seglares, et dízenlos que assaz an que fazer en sí; van a los religiosos et dízenles que rogarán a Dios por ellos; van a la muger et a los fijos et dízenles que irán con ellos fasta la fuessa et que lis farán onra a su enterramiento; et assí pruevan a todos aquellos que ellos cuidavan que eran sus amigos. Et desque non fallan en ellos ningún cobro para escapar de la muerte, assí como tornó el fijo, depués que non falló cobro en ninguno daquellos que cuidava que eran sus amigos, tórnanse a Dios, que es su padre, et Dios dízeles que prueven a los sanctos que son medios amigos. Et ellos fázenlo. Et tan grand es la vondat de los sanctos et sobre todos de sancta María, que non dexan de rogar a Dios por los pecadores; et sancta María muéstrale cómo fue su madre et cuánto trabajo tomó en lo tener et en lo criar, et los sanctos muéstranle las lazerias et las penas et los tormentos et las passiones que reçebieron por él; et todo esto fazen por encobrir los yerros de los pecadores. Et aunque ayan reçebido muchos enojos dellos, non le descubren, assí como non descubrió el medio amigo la puñada quel' dio el fijo del su amigo. Et desque el pecador vee spiritualmente que por todas estas cosas non puede escapar de la muerte del alma, tornasse a Dios, assí como tornó el fijo al padre después que non falló quien lo pudiesse escapar de la muerte. Et nuestro señor Dios, assí como padre et amigo verdadero, acordándose del amor que ha al omne, que es su criatura, fizo como el buen amigo, ca envió al su fijo Jhesu Christo que moriesse, non oviendo ninguna culpa et seyendo sin pecado, por desfazer las culpas et los pecados que los omnes meresçían. Et Jhesu Christo, como buen fijo, fue obediente a su padre et seyendo verdadero Dios et verdadero omne quiso reçebir, et reçebió, muerte, et redimió a los pecadores por la su sangre.

Et agora, señor conde, parat mientes cuáles destos amigos son mejores et más verdaderos, o por cuáles devía omne fazer más por los ganar por amigos.

Al conde plogo mucho con todas estas razones, et tovo que eran muy buenas.

Et entendiendo don Johan que este enxiemplo era muy bueno, fízolo escrivir en este libro, et fizo estos viessos que dizen assí:

Nunca omne podría tan buen amigo fallar

como Dios, que lo quiso por su sangre comprar.

Et la estoria deste enxiemplo es ésta que se sigue:


Exemplo XLIX

Exemplo XLIX.º De lo que contesçió al que echaron en la isla desnuyo cuandol' tomaron el señorío que tenié

Otra vez fablava el conde Lucanor con Patronio, et díxole:

-Patronio, muchos me dizen que, pues yo só tan onrado et tan poderoso, que faga cuanto pudiere por aver grand riqueza et grand poder et grand onra, ca esto es lo que me más cumple et más me pertenesçe. Et porque yo sé que siempre me consejades lo mejor et que lo faredes assí daquí adelante, ruégovos que me consejedes lo que vierdes que me más cumple en esto.

-Señor conde -dixo Patronio-, este consejo que me vós demandades es grave de dar por dos razones: lo primero, que en este consejo que me vós demandades, avré a dezir contra vuestro talante; et lo otro, porque es muy grave de dezir contra el consejo que es dado a pro del señor. Et porque en este consejo ha estas dos cosas, esme muy grave de dezir contra él, pero, porque todo consejero, si leal es, non deve catar sinon por dar el mejor consejo et non catar su pro, nin su daño, nin si le plaze al señor, nin si le pesa, sinon dezirle lo mejor que omne viere, por ende, yo non dexaré de vos dezir en este consejo lo que entiendo que es más vuestra pro et vos cumple más. Et por ende, vos digo que los que esto vos dizen que, en parte, vos consejan bien, pero non es el consejo complido nin bueno para vos; mas para seer del todo complido et bueno, serié muy bien et plazerme ía mucho que sopiésedes lo que acaesçió a un omne quel' fizieron señor de una grand tierra.

El conde le preguntó cómo fuera aquello.

-Señor conde Lucanor -dixo Patronio-, en una tierra avían por costumbre que cada año fazían un señor. Et en cuanto durava aquel año, fazían todas las cosas que él mandava; et luego que el año era acabado, tomávanle cuanto avía et desnuyávanle et echávanle en una isla solo, que non fincava con él omne del mundo.

Et acaesçió que ovo una vez aquel señorío un omne que fue de mejor entendimiento et más aperçebido que los que lo fueron ante. Et porque sabía que desque el año passase, quel' avían de fazer lo que a los otros, ante que se acabasse el año del su señorío, mandó, en grand poridat, fazer en aquella isla, do sabía que lo avían de echar, una morada muy buena et muy conplida en que puso todas las cosas que eran mester para toda su vida. Et fizo la morada en lugar tan encubierto, que nunca gelo pudieron entender los de aquella tierra quel' dieron aquel señorío.

Et dexó algunos amigos en aquella tierra assí adebdados et castigados que si, por aventura, alguna cosa oviesse mester de las que él non se acordara de enviar adelante, que gelas enviassen ellos en guisa quel' non menguasse ninguna cosa.

Cuando el año fue complido et los de la tierra le tomaron el señorío et le echaron desnuyo en la isla, assí como a los otros fizieron que fueron ante que él, porque él fuera apercebido et abía fecho tal morada en que podía vevir muy biçioso et muy a plazer de sí, fuesse para ella, et visco en ella muy bien andante.

Et vós, señor conde Lucanor, si queredes seer vien consejado, parad mientes que este tiempo que avedes de bevir en este mundo, pues sodes çierto quel' avedes a dexar et que vos avedes a parar desnuyo de'l et non avedes a levar del mundo sinon las obras que fizierdes, guisat que las fagades tales, porque cuando deste mundo salierdes, que tengades fecha tal morada en el otro, porque cuando vos echaren deste mundo desnuyo, que falledes buena morada para toda vuestra vida. Et sabet que la vida del alma non se cuenta por años, mas dura para siempre sin fin; ca el alma es cosa spiritual et non se puede corromper, ante dura et finca para siempre. Et sabet que las obras buenas o malas que el omne en este mundo faze, todas las tiene Dios guardadas para dar dellas galardón en el otro mundo, segund sus mereçimientos. Et por todas estas razones, conséjovos yo que fagades tales obras en este mundo porque cuando de'l ovierdes de salir, falledes buena posada en aquél do avedes a durar para sienpre, et que por los estados et honras deste mundo, que son vanas et falleçederas, que non querades perder aquello que es çierto que a de durar para siempre sin fin. Et estas buenas obras fazetlas sin ufana et sin vana gloria, que aunque las vuestras buenas obras sean sabidas, sienpre serían encubiertas, pues non las fazedes por ufana, nin por vana gloria. Otrosí, dexat acá tales amigos que lo que vós non pudierdes complir en vuestra vida, que lo cumplan ellos a pro de la vuestra alma. Pero seyendo estas cosas guardadas, todo lo que pudierdes fazer por levar vuestra onra et vuestro estado adelante, tengo que lo devedes fazer et es bien que lo fagades.

El conde tovo este por buen enxiemplo et por buen consejo et rogó a Dios quel' guisase que lo pudiesse assí fazer como Patronio dizía.

Et entendiendo don Johan que este enxiemplo era bueno, fízolo escrivir en este libro, et fizo estos viessos que dizen assí:

Por este mundo falleçedero,

non pierdas el que es duradero.

Et la estoria deste enxiemplo es ésta que se sigue:


Exemplo L

Exemplo L.º De lo que contesçió a Saladín con una dueña, muger de un su vasallo

Fablava el conde Lucanor un día con Patronio, su consegero, en esta guisa:

-Patronio, bien sé yo çiertamente que vós avedes tal entendimiento que omne de los que son agora en esta tierra non podría dar tan buen recabdo a ninguna cosa quel' preguntassen como vós; et por ende vos ruego que me digades cuál es la mejor cosa que omne puede aver en sí. Et esto vos pregunto porque bien entiendo que muchas cosas a mester el omne para saber acertar en lo mejor et fazerlo, ca por entender omne la cosa et non obrar della bien, non tengo que mejora muncho en su facienda. Et porque las cosas son tantas, querría saber a lo menos una, porque siempre me acordasse della para la guardar.

-Señor conde Lucanor -dixo Patronio-, vós, por vuestra merçed, me loades mucho señaladamente et dizides que yo he muy grant entendimiento. Et, señor conde, yo reçelo que vos engañades en esto. Et bien cred que non a cosa en el mundo en que omne tanto nin tan de ligero se engañe como en cognoscer los omnes cuáles son en sí et cuál entendimiento an. Et estas son dos cosas: la una, cuál es el omne en sí; la otra, qué entendimiento ha. Et para saber cuál es en sí, asse de mostrar en las obras que faze a Dios et al mundo; ca muchos parescen que fazen buenas obras, et non son buenas: que todo el su bien es para este mundo. Et creet que esta vondat quel' costará muy cara, ca por este vien que dura un día, sufrirá mucho mal sin fin. Et otros fazen buenas obras para serviçio de Dios et non cuidan en lo del mundo; et como quier que éstos escogen la mejor parte et la que nunca les será tirada nin la perderán; pero los unos nin los otros non guardan entreamas las carreras, que son lo de Dios et del mundo.

Et para las guardar amas, ha mester muy buenas obras et muy grant entendimiento, que tan grand cosa es de fazer esto como meter la mano en el fuego et non sentir la su calentura; pero, ayudándole Dios, et ayudándosse el omne, todo se puede fazer; ca ya fueron muchos buenos reys et otros homnes sanctos; pues éstos, buenos fueron a Dios et al mundo. Otrosí, para saber cuál ha buen entendimiento, ha mester muchas cosas; ca muchos dizen muy buenas palabras et grandes sesos et non fazen sus faziendas tan bien como les complía; mas otros traen muy bien sus faziendas et non saben o non quieren o non pueden dezir tres palabras a derechas. Otros fablan muy bien et fazen muy bien sus faziendas, mas son de malas entençiones, et como quier que obran bien para sí, obran malas obras para las gentes. Et destos tales dize la Scriptura que son tales como el loco que tiene la espada en la mano, o como el mal príncipe que ha grant poder.

Mas para que vós et todos los omnes podades cognosçer cuál es bueno a Dios et al mundo, et cuál es de buen entendimiento et cuál es de buena palabra et cuál es de buena entençión, para lo escoger verdaderamente, conviene que non judguedes a ninguno sinon por las obras que fiziere luengamente et non poco tiempo, et por como viéredes que mejora o que peora su fazienda; ca en estas dos cosas se paresçe todo lo que desuso es dicho.

Et todas estas razones vos dixe agora porque vós loades mucho a mí et al mío entendimiento, et só çierto que desque a todas estas cosas catáredes, que me non loaredes tanto. Et a lo que me preguntastes que vos dixiesse cuál era la mejor cosa que omne podía aver en sí, para saber desto la verdat, querría mucho que sopiésedes lo que contesçió a Saladín con una muy buena dueña, muger de un cavallero, su vasallo.

Et el conde le preguntó cómo fuera aquello.

-Señor conde Lucanor -dixo Patronio-, Saladín era soldán de Babilonia et traía consigo sienpre muy grand gente; et un día, porque todos non podían posar con él, fue posar a casa de un cavallero.

Et cuando el cavallero vio a su señor, que era tan onrado, en su casa, fízole cuanto serviçio et cuanto plazer pudo, et él et su muger et sus fijos et sus fijas servíanle cuanto podían. Et el Diablo, que sienpre se trabaja en que faga el omne lo más desaguisado, puso en el talante de Saladín que olbidasse todo lo que devía guardar et que amasse aquella dueña non como devía.

Et el amor fue tan grande, quel' ovo de traer a consejarse con un su mal consejero en qué manera podría complir lo que él quería. Et devedes saber que todos devían rogar a Dios que guardasse a su señor de querer fazer mal fecho, ca si el señor lo quiere, çierto seed que nunca menguará quien gelo conseje et quien lo ayude a lo complir.

Et assí contesçió a Saladín, que luego falló quien lo consejó cómo pudiesse complir aquello que quería. Et aquel mal consejero consejól' que enviasse por su marido et quel' fiziesse mucho vien et quel' diesse muy grant gente de que fuesse mayoral; et a cabo de algunos días, quel' enviasse a alguna tierra lueñe en su serviçio, et en cuanto el cavallero estudiesse allá, que podría él complir toda su voluntad.

Esto plogo a Saladín, et fízolo assí. Et desque el cavallero fue ido en su serviçio, cuidando que iba muy bien andante et muy amigo de su señor, fuesse Saladín para su casa. Desque la buena dueña sopo que Saladín vinía, porque tanta merçed avía fecho a su marido, reçibiólo muy bien et fízole mucho serviçio et cuanto plazer pudo ella et toda su compana. Desque la mesa fue alçada et Saladín entró en su cámara, envió por la dueña. Et ella, teniendo que enviaba por ál, fue a él. Et Saladín le dixo que la amava mucho. Et luego que ella esto oyó, entendiólo muy bien, pero dio a entender que non entendía aquella razón et díxol' quel' diesse Dios buena vida et que gelo gradesçié, ca bien sabié Dios que ella mucho deseava la su vida, et que siempre rogaría a Dios por él, como lo devía fazer, porque era su señor et, señaladamente, por cuanta merçed fazía a su marido et a ella.

Saladín le dixo que, sin todas aquellas razones, la amava más que a muger del mundo. Et ella teníagelo en merçed, non dando a entender que entendía otra razón. ¿Qué vos iré más alongando? Saladín le ovo a dezir cómo la amava. Cuando la buena dueña aquello oyó, como era muy buena et de muy buen entendimiento, respondió assí a Saladín:

-Señor, como quier que yo só assaz muger de pequeña guisa, pero vien sé que el amor non es en poder del omne, ante es el omne en poder del amor. Et bien sé yo que si vós tan grand amor me avedes como dezides, que podría ser verdat esto que me vós dezides, pero assí como esto sé bien, assí sé otra cosa: que cuando los omnes, et señaladamente los señores, vos pagades de alguna muger, dades a entender que faredes cuanto ella quisiere, et desque ella finca mal andante et escarnida, preçiádesla poco et, como es derecho, finca del todo mal. Et yo, señor, reçelo que conteçerá assí a mí.

Saladín gelo començó a desfazer prometiéndole quel' faría cuanto ella quisiesse porque fincasse muy bien andante. Desque Saladín esto le dixo, repondiól' la buena dueña que si él le prometiesse de conplir lo que ella le pidría, ante quel' fiziesse fuerça nin escarnio, que ella le prometía que, luego que gelo oviesse complido, faría ella todo lo que él mandasse.

Saladín le dixo que reçelava quel' pidría que non le fablasse más en aquel fecho. Et ella díxol' que non le demandaría esso nin cosa que él muy bien non pudiesse fazer. Saladín gelo prometió. La buena dueña le vesó la mano et el pie et díxole que lo que de'l quería era quel' dixiesse cuál era la mejor cosa que omne podía aver en sí, et que era madre et cabeça de todas las vondades.

Cuando Saladín esto oyó, començó muy fieramente a cuidar, et non pudo fallar qué respondiesse a la buena dueña. Et porquel' avía prometido que non le faría fuerça nin escarnio fasta quel' cumpliesse lo quel' avía prometido, díxole que quería acordar sobresto. Et ella díxole que prometía que en cualquier tiempo que desto le diesse recado, que ella compliría todo lo que él mandasse.

Assí fincó pleito puesto entrellos. Et Saladín fuesse para sus gentes; et, como por otra razón, preguntó a todos sus sabios por esto. Et unos dizían que la mejor cosa que omne podía aver era ser omne de buena alma. Et otros dizían que era verdat para el otro mundo, mas que por seer solamente de buena alma, que non sería muy bueno para este mundo. Otros dizían que lo mejor era seer omne muy leal. Otros dizían que, como quier que seer leal es muy buena cosa, que podría seer leal et seer muy cobarde, o muy escasso, o muy torpe, o mal acostumbrado, et assí que ál avía mester, aunque fuesse muy leal. Et desta guisa fablavan en todas las cosas, et non podían acertar en lo que Saladín preguntava.

Desque Saladín non falló qui le dixiesse et diesse recabdo a su pregunta en toda su tierra, traxo consigo dos jubglares, et esto fizo porque mejor pudiesse con éstos andar por el mundo. Et desconoçidamente passó la mar, et fue a la corte del Papa, do se ayuntan todos los christianos. Et preguntando por aquella razón, nunca falló quien le diesse recabdo. Dende, fue a casa del rey de Françia et a todos los reyes et nunca falló recabdo. Et en esto moró tanto tiempo que era ya repentido de lo que avía començado.

Et ya por la dueña non fiziera tanto; mas, porque él era tan buen omne, tenía quel' era mengua si dexasse de saber aquello que avía començado; ca, sin dubda, el grant omne grant mengua faze si dexa lo que una vez comiença, solamente que el fecho non sea malo o pecado; mas, si por miedo o trabajo lo dexa, non se podría de mengua escusar. Et por ende, Saladín non quería dexar de saber aquello porque saliera de su tierra.

Et acaesçió que un día, andando por su camino con sus jubglares, que toparon con un escudero que vinía de correr monte et avía muerto un ciervo. Et el escudero casara poco tiempo avía, et abía un padre muy viejo que fuera el mejor cavallero que oviera en toda aquella tierra. Et por la grant vejez, non veía et non podía salir de su casa, pero avía el entendimiento tan bueno et tan complido, que non le menguava ninguna cosa por la vejez. El escudero, que venía de su caça muy alegre, preguntó aquellos omnes que dónde vinían et qué omnes eran. Ellos le dixieron que eran joglares.

Cuando él esto oyó, plógol' ende mucho, et díxoles quel vinía muy alegre de su caça et para complir el alegría, que pues eran ellos muy buenos joglares, que fuessen con él essa noche. Et ellos le dixieron que ivan a muy grant priessa, que muy grant tiempo avía que se partieran de su tierra por saber una cosa et que non pudieron fallar della recabdo et que se querían tornar, et que por esso non podían ir con él essa noche.

El escudero les preguntó tanto, fasta quel' ovieron a dezir qué cosa era aquello que querían saber. Cuando el escudero esto oyó, díxoles que si su padre non les diesse consejo a esto, que non gelo daría omne del mundo, et contóles qué omne era su padre.

Cuando Saladín, a qui el escudero tenía por joglar, oyó esto, plógol' ende muncho. Et fuéronse con él.

Et desque llegaron a casa de su padre, et el escudero le contó cómo vinía mucho alegre porque caçara muy bien et aún, que avía mayor alegría porque traía consigo aquellos juglares; et dixo a su padre lo que andavan preguntando, et pidiól' por merçed que les dixiesse lo que desto entendía él, ca él les avía dicho que pues non fallavan quien les diesse desto recabdo, que si su padre non gelo diesse, que non fallarían omne que les diesse recabdo.

Cuando el cavallero ançiano esto oyó, entendió que aquél que esta pregunta fazía que non era juglar; et dixo a su fijo que depués que oviessen comido, que él les daría recabdo a esto que preguntavan.

Et el escudero dixo esto a Saladín, que él tenía por joglar, de que fue Saladín mucho alegre, et alongávasele ya mucho porque avía de atender fasta que oviesse comido.

Desque los manteles fueron levantados et los juglares ovieron fecho su mester, díxoles el cavallero ançiano quel' dixiera su fijo que ellos andavan faziendo una pregunta et que non fallavan omne que les diesse recabdo, et quel' dixiessen qué pregunta era aquélla, et él que les diría lo que entendía.

Entonçe, Saladín, que andava por juglar, díxol' que la pregunta era ésta: que cuál era la mejor cosa que omne podía aver en sí, et que era madre et cabeça de todas las vondades.

Cuando el cavallero ançiano oyó esta razón, entendióla muy bien; et otrosí, conosçió en la palabra que aquél era Saladín; ca él visquiera muy grand tiempo con él en su casa et reçibiera de'l mucho vien et mucha merçed, et díxole:

-Amigo, la primera cosa que vos respondo, dígovos que çierto só que fasta el día de oy que nunca tales juglares entraron en mi casa. Et sabet que si yo derecho fiziere, que vos debo cognosçer cuánto bien de vos tomé, pero desto non vos diré agora nada, fasta que fable conbusco en poridat, porque non sepa ninguno nada de vuestra fazienda. Pero, cuanto a la pregunta que fazedes, vos digo que la mejor cosa que omne puede aver en sí, et que es madre et cabeça de todas las vondades, dígovos que ésta es la vergüença; et por vergüença sufre omne la muerte, que es la más grave cosa que puede seer; ca por vergüença dexa de fazer omne todas las cosas que non le paresçen bien, por grand voluntat que aya de las fazer. Et assí, en la vergüença an comienço et cabo todas las vondades, et la vergüença es partimiento de todos los malos fechos.

Cuando Saladín esta razón oyó, entendió verdaderamente que era assí como el cavallero le dizía. Et pues entendió que avía fallado recabdo de la pregunta que fazía, ovo ende muy grant plazer et espidióse del cavallero et del escudero cuyos huéspedes avían seído. Mas ante que se partiessen de su casa, fabló con el cavallero ançiano, et le dixo cómo lo conosçía que era Saladín, et contól' cuánto bien de'l avía reçebido. Et él et su fijo fiziéronle cuanto serviçio pudieron, pero en guisa que non fuesse descubierto.

Et desque estas cosas fueron passadas, endereçó Saladín para irse para su tierra cuanto más aína pudo. Et desque llegó a su tierra, ovieron las gentes con muy grand plazer et fizieron muy grant alegría por la su venida.

Et después que aquellas alegrías fueron passadas, fuesse Saladín para casa de aquella buena dueña quel' fiziera aquella pregunta. Et desque ella sopo que Saladín vinía a su casa, reçibiól' muy bien et fízol' cuanto serviçió pudo.

Et depués que Saladín ovo comido et entró en su cámara, envió por la buena dueña; et ella vino a él. Et Saladín le dixo cuánto avía trabajado por fallar repuesta çierta de la pregunta quel' fiziera et que la avía fallado, et pues le podía dar repuesta complida, assí comol' avía prometido, que ella otrosí cumpliesse lo quel' prometiera. Et ella le dixo quel' pidía por merçed quel' guardasse lo quel' avía prometido et quel' dixiesse la repuesta a la pregunta quel' avía fecho, et que si fuesse tal que él mismo entendiesse que la repuesta era complida, que ella muy de grado compliría todo lo quel' avía prometido.

Estonçes le dixo Saladín quel' plazía desto que ella le dizía, et díxol' que la repuesta de la pregunta que ella fiziera que era ésta: que ella le preguntara cuál era la mejor cosa que omne podía aver en sí et que era madre et cabeça de todas las vondades, quel' respondía que la mejor cosa que omne podía aver en sí et que es madre et cabeça de todas las vondades, que ésta es la vergüença.

Cuando la buena dueña esta repuesta oyó, fue muy alegre, et díxol':

-Señor, agora conosco que dezides verdat, et que me avedes complido cuanto me prometiestes. Et pídovos por merçed que me digades, assí como rey deve dezir verdat, si cuidades que ha en el mundo mejor omne que vós.

Et Saladín le dixo que, como quier que se le fazía vergüença de dezir, pero pues la avía a dezir verdat como rey, quel' dizía que más cuidava que era él mejor que los otros, que non que avía otro mejor que él.

Cuando la buena dueña esto oyó, dexósse caer en tierra ante los sus pies, et díxol' assí, llorando muy fieramente:

-Señor, vós avedes aquí dicho muy grandes dos verdades: la una, que sodes vós el mejor omne del mundo; la otra, que la vergüença es la mejor cosa que el omne puede aver en sí. Et señor, pues vós esto conosçedes, et sodes el mejor omne del mundo, pídovos por merçed que querades en vos la mejor cosa del mundo, que es la vergüença, et que ayades vergüença de lo que me dezides.

Cuando Saladín todas estas buenas razones oyó et entendió cómo aquella buena dueña, con la su vondat et con el su buen entendimiento, sopiera aguisar que fuesse él guardado de tan grand yerro, gradesçiólo mucho a Dios. Et comoquier que la él amava ante de otro amor, amóla muy más dallí adelante de amor leal et verdadero, cual deve aver el buen señor et leal a todas sus gentes. Et señaladamente por la su vondat della, envió por su marido et fízoles tanta onra et tanta merçet porque ellos, et todos los 'que dellos vinieron, fueron muy bien andantes entre todos sus vezinos.

Et todo este bien acaesçió por la vondat daquella buena dueña, et porque ella guisó que fuesse sabido que la vergüença es la mejor cosa que omne puede aver en sí, et que es madre et cabeça de todas las vondades.

Et pues vós, señor conde Lucanor, me preguntades cuál es la mejor cosa que omne puede aver en sí, dígovos que es la vergüença. Ca la vergüença faze a omne ser esforçado et franco et leal et de buenas costumbres et de buenas maneras, et fazer todos los vienes que faze. Ca bien cred que todas estas cosas faze omne más con vergüença que con talante que aya de lo fazer. Et otrosí, por vergüença dexa omne de fazer todas las cosas desaguisadas que da la voluntad al omne de fazer. Et por ende, cuán buena cosa es aver el omne vergüença de fazer lo que non deve et dexar de fazer lo que deve, tan mala et tan dañosa et tan fea cosa es el que pierde la vergüença. Et devedes saber que yerra muy fieramente el que faze algún fecho vergonçoso et cuida que, pues que lo faze encubiertamente, que non deve aver ende vergüença. Et cierto sed que non ha cosa, por encubierta que sea, que tarde o aína non sea sabida. Et aunque luego que la cosa vergonçosa se faga, non aya ende vergüença, devrié omne cuidar qué vergüença sería cuando fuere sabido. Et aunque desto non tomasse vergüença, dévela tomar de sí mismo, que entiende el pleito vergonçoso que faze. Et cuando en todo esto non cuidasse, deve entender cuánto sin ventura es (pues sabe que si un moço viesse lo que él faze, que lo dexaría por su vergüença) en non lo dexar nin aver vergüença nin miedo de Dios, que lo vee et lo sabe todo, et es çierto quel' dará por ello la pena que meresciere.

Agora, señor conde Lucanor, vos he respondido a esta pregunta que me feziestes et con esta repuesta vos he respondido a çincuenta preguntas que me avedes fecho. Et avedes estado en ello tanto tiempo, que só çierto que son ende enojados muchos de vuestras compañas, et señaladamente se enojan ende los que non an muy grand talante de oír nin de aprender las cosas de que se pueden mucho aprovechar. Et contésceles como a las vestias que van cargadas de oro, que sienten el peso que lievan a cuestas et non se aprovechan de la pro que ha en ello. Et ellos sienten el enojo de lo que oyen et non se aprovechan de las cosas buenas et aprovechosas que oyen. Et por ende, vos digo que lo uno por esto, et lo ál por el trabajo que he tomado en las otras respuestas que vos di, que vos non quiero más responder a otras preguntas que vós fagades, que en este enxiemplo et en otro que se sigue adelante deste vos quiero fazer fin a este libro.

El conde tovo éste por muy buen enxiemplo. Et cuanto de lo que Patronio dixo que non quería quel' feziessen más preguntas, dixo que esto fincasse en cómo se pudiesse fazer.

Et porque don Johan tovo este enxiemplo por muy bueno, fízolo escrivir en este libro et fizo estos viessos que dizen assí:

La vergüença todos los males parte;

por vergüença faze omne bien sin arte.

Et la estoria deste enxiemplo es ésta que se sigue:


Exemplo LI

Exemplo LI.º Lo que contesçió a un rey christiano que era muy poderoso et muy soberbioso

Otra vez fablava el conde Lucanor con Patronio, su consegero, et díxole assí:

-Patronio, muchos omnes me dizen que una de las cosas porque el omne se puede ganar con Dios es por seer omildoso; otros me dizen que los omildosos son menospreçiados de las otras gentes et que son tenidos por omnes de poco esfuerço et de pequeño coraçón, et que el grand señor, quel' cumple et le aprovecha ser sobervio. Et porque yo sé que ningún omne non entiende mejor que vós lo que deve fazer el grand señor, ruégovos que me consejedes cuál destas dos cosas me es mejor, o que yo devo más fazer.

-Señor conde Lucanor -dixo Patronio-, para que vós entendades qué es en esto lo mejor et vos más cumple de fazer, mucho me plazería que sopiéssedes lo que conteçió a un rey christiano que era muy poderoso et muy sobervioso.

El conde le rogó quel' dixiesse cómo fuera aquello.

-Señor conde -dixo Patronio-, en una tierra de que me non acuerdo el nombre, avía un rey muy mançebo et muy rico et muy poderoso, et era muy soberbio a grand maravilla; et a tanto llegó la su sobervia, que una vez, oyendo aquel cántico de sancta María que dize: «Magnificat anima mea dominum», oyó en él un viesso que dize: «Deposuit potentes de sede et exaltavit humiles»; que quier decir: «Nuestro señor Dios tiró et abaxó los poderosos sobervios del su poderío et ensalçó los omildosos.» Cuando esto oyó, pesól' mucho et mandó por todo su regno que rayessen este viesso de los libros, et que pusiessen en aquel lugar: «Et exaltavit potentes in sede et humiles posuit in natus»; que quiere dezir: «Dios ensalçó las siellas de los sobervios poderosos et derribó los omildosos.»

Esto pesó mucho a Dios, et fue muy contrario de lo que dixo sancta María en este cántico mismo; ca desque vio que era madre del fijo de Dios que ella conçibió et parió, seyendo et fincando siempre virgen et sin ningún corrompimiento, et veyendo que era señora de los çielos et de la tierra, dixo de sí misma, alabando la humildat sobre todas las virtudes: «Quia respexit humilitatem ancille sue ecce enim ex hoc benedictam me dicent omnes generationes»; que quiere dezir: «Porque cató el mi señor Dios la omildat de mí, que só su sierva, por esta razón me llamarán todas las gentes bien aventurada.» Et assí fue, que nunca ante nin después, pudo seer ninguna muger bien aventurada; ca por las vondades, et señaladamente por la su grand omildat, meresçió seer madre de Dios et reina de los çielos et de la tierra et seer Señora puesta sobre todos los choros de los ángeles.

Mas al rey sobervioso conteçió muy contrario desto: ca un día ovo talante de ir al vaño et fue allá muy argullosamente con su compaña. Et porque entró en el vaño, óvose a desnuyar et dexó todos sus paños fuera del vaño. Et estando él vañándose, envió nuestro señor Dios un ángel al vaño, el cual, por la virtud et por la voluntad de Dios, tomó la semejança del rey et salió del vaño et vistióse los paños del rey et fuéronse todos con él para'l alcáçar. Et dexó a la puerta del vaño unos pañizuelos muy biles et muy rotos, como destos pobrezuelos que piden a las puertas.

El rey, que fincava en el vaño non sabiendo desto ninguna cosa, cuando entendió que era tiempo para salir del vaño, llamó a aquellos camareros et aquellos que estavan con él. Et por mucho que llos llamó, non respondió ninguno dellos, que eran idos todos, cuidando que ivan con el rey. Desque vio que non le respondió ninguno, tomól' tan grand saña, que fue muy grand marabilla, et començó a jurar que los faría matar a todos de muy crueles muertes.

Et teniéndose por muy escarnido, salió del vaño desnuyo, cuidando que fallaría algunos de sus omnes quel' diessen de vestir. Et desque llegó do él cuidó fallar algunos de los suyos, et non falló ninguno, començó a catar del un cabo et del otro del vaño, et non falló a omne del mundo a qui dezir una palabra.

Et andando assí muy coitado, et non sabiendo qué se fazer, vio aquellos pañiziellos viles et rotos que estavan a un rancón et pensó de los vestir et que iría encubiertamente a su casa et que se vengaría muy cruelmente de todos los que tan grand escarnio le avían fecho. Et vistiósse los paños et fuesse muy encubiertamente al alcáçar, et cuando ý llegó, vio estar a la puerta uno de los sus porteros que conosçía muy bien que era su portero, et uno de los que fueran con él al vaño, et llamól' muy passo et díxol' quel' avriesse la puerta et le metiesse en su casa muy encubiertamente, porque non entendiesse ninguno que tan envergonçadamente vinía.

El portero tenía muy buena espada al cuello et muy buena maça en la mano et preguntól' qué omne era que tales palabras dizía. Et el rey le dixo:

-¡A, traidor! ¿Non te cumple el escarnio que me feziste tú et los otros en me dexar solo en el vaño et venir tan envergonçado como vengo? ¿Non eres tú fulano, et non me conosçes cómo só yo el rey, vuestro señor, que dexastes en el vaño? Ábreme la puerta, ante que venga alguno que me pueda conoscer, et sinon seguro sey que yo te faré morir mala muerte et muy cruel.

Et el portero le dixo:

-¡Omne loco, mesquino!, ¿qué estás diziendo? Ve a buena ventura et non digas más estas locuras, sinon yo te castigaré bien como a loco, ca el rey pieça ha que vino del vaño, et viniemos todos con él, et ha comido et es echado a dormir, et guárdate que non fagas aquí roído por quel' despiertes.

Cuando el rey esto oyó, cuidando que gelo dizía faziendo escarnio, començó a rabiar de saña et de malenconía, et arremetiósse a él, cuidándol' tomar por los cabellos. Et de que el portero esto vio, non le quiso ferir con la maça, mas diol' muy grand colpe con el mango, en guisa quel' fizo salir sangre por muchos lugares. De que el rey se sintió ferido et vio que el portero tenié buena espada et buena maça et que él non tenié ninguna cosa con quel' pudiesse fazer mal, nin aun para se defender, cuidando que el portero era enloqueçido, et que si más le dixiesse quel' mataría por aventura, pensó de ir a casa del su mayordomo et de encobrirse ý fasta que fuesse guarido, et después que tomaría vengança de todos aquellos traidores que tan grant escarnio le avían traído.

Et desque llegó a casa de su mayordomo, si mal le contesçiera en su casa con el portero, muy peor le acaesçió en casa de su mayordomo.

Et dende, fuesse lo más encubiertamente que pudo para casa de la reina, su muger, teniendo çiertamente que todo este mal quel' vinía porque aquellas gentes non le conoscían; et tenié sin duda que cuando todo el mundo le desconosçiese, que non lo desconosçería la reina, su muger. Et desque llegó ante ella et le dixo cuánto mal le avían fecho et cómo él era el rey, la reina, reçellando que si el rey, que ella cuidava que estava en casa, sopiesse que ella oyé tal cosa, quel' pesaría ende, mandól' dar muchas palancadas, diziéndol' quel' echassen de casa aquel loco quel' dizía aquellas locuras.

El rey, desaventurado, de que se vio tan mal andante, non sopo qué fazer et fuesse echar en un ospital muy mal ferido et muy quebrantado, et estudo allí muchos días. Et cuando le aquexaba la fanbre, iba demandando por las puertas, et diziéndol' las gentes, et fiziéndol' escarnio, que cómo andava tan lazdrado seyendo rey de aquella tierra. Et tantos omnes le dixieron esto et tantas vezes et en tantos logares, que ya él mismo cuidava que era loco et que con locura pensava que era rey de aquella tierra. Et desta guisa andudo muy grant tiempo, teniendo todos los quel' conosçían que era loco de una locura que contesçió a muchos, que cuidan por sí mismo que son otra cosa o que son en otro estado.

Et estando aquel rey en tan grand mal estado, la vondat et la piadat de Dios -que siempre quiere [la] pro de los pecadores et los acarrea a la manera como se pueden salvar, si por grand su culpa non fuere-, obraron en tal guisa, que el cativo del rey, que por su sobervia era caído en tan grant perdimiento et a tan grand abaxamiento, començó a cuidar que este mal quel' viniera, que fuera por su pecado et por la grant sobervia que en él avía, et, señaladamente, todo que era por el viesso que mandara raer del cántico de sancta María que desuso es dicho, que mudara con grant sobervia et por tan grant locura. Et desque esto fue entendiendo, començó a aver atan grant dolor et tan grant repentimiento en su coraçón, que omne del mundo non lo podría dezir por la voca; et era en tal guisa, que mayor dolor et mayor pesar avía de los yerros que fiziera contra nuestro Señor, que del regno que avía perdido, et vio cuanto mal andante el su cuerpo estaba, et por ende, nunca al fazía sinon llorar et matarse et pedir merçed a nuestro señor Dios quel' perdonasse sus pecados et quel' oviesse merçed al alma. Et tan grant dolor avía de sus pecados, que solamente nunca se acordó nin puso en su talante de pedir merçed a nuestro señor Dios quel' tornasse en su regno nin en su onra; ca todo esto preçiava él nada, et non cobdiciava otra cosa sinon aver perdón de sus pecados et poder salvar el alma.

Et bien cred, señor conde, que cuantos fazen romerías et ayunos et limosnas et oraciones o otros bienes cualesquier porque Dios les dé o los guarde o los acresçiente en la salud de los cuerpos o en la onra o en los vienes temporales, yo non digo que fazen mal, mas digo que si todas estas cosas fiziessen por aver perdón de todos sus pecados o por aver la gracia de Dios, la cual se gana por buenas obras et buenas entençiones sin ipocrisía et sin infinta que serié muy mejor, et sin dubda avrién perdón de sus pecados et abrían la gracia de Dios: ca la cosa que Dios más quiere del pecador es el coraçón quebrantando et omillado et la entençión buena et derecha.

Et por ende, luego que por la merçed de Dios el rey se arrepentió de su pecado et Dios vio el su gran repentimiento et la su buena entención, perdonól' luego. Et porque la voluntad de Dios es tamaña que non se puede medir, non tan solamente perdonó todos sus pecados al rey tan pecador, mas ante le tornó su regno et su onra más complidamente que nunca la oviera, et fízolo por esta manera:

El ángel que estava en logar de aquel rey et tenié la su figura llamó un su portero et díxol':

-Dízenme que anda aquí un omne loco que dize que fue rey de aquesta tierra, et dize otras muchas buenas locuras; que te vala Dios, ¿qué omne es o qué cosas dize?

Et acaesçió assí por aventura, que el portero era aquél que firiera al rey el día que se demudó cuando salió del vaño. Et pues el ángel, quel cuidava ser el rey, gelo preguntava, contól' todo lo quel' contesçiera con aquel loco, et contól' cómo andavan las gentes riendo et trebejando con él, oyendo las locuras que dizié. Et desque esto dixo el portero al rey, mandól' quel' fuesse llamar et gelo troxiesse. Et desque el rey que andava por loco vino ante el ángel que estava en lugar de rey, apartósse con él et díxol':

-Amigo, a mí dizen que vós que dezides que sodes rey desta tierra, et que lo perdiestes non sé por cuál mala ventura et por qué ocasión. Ruégovos, por la fe que devedes a Dios, que me digades todo como cuidades que es, et que non me encubrades ninguna cosa, et yo vos prometo a buena fe que nunca desto vos venga daño.

Cuando el cuitado del rey que andava por loco et tan mal andante oyó dezir aquellas cosas aquél que él cuidava que era rey, non sopo qué responder; ca de una parte ovo miedo que gelo preguntava por lo sosacar, et si dixiesse que era rey quel' mataría et le faría más mal andante que cuanto era, et por ende començó a llorar muy fieramente et díxole, como omne que estava muy coitado:

-Señor, yo non sé lo que vos responder a esto que me dezides, pero porque entiendo que me sería ya tan buena la muerte como la vida (et sabe Dios que non tengo mientes por cosa de bien nin de onra en este mundo), non vos quiero encobrir ninguna cosa de como lo cuido en mi coraçón. Dígovos, señor, que yo veo que só loco, et todas las gentes me tienen por tal et tales obras me fazen que yo por tal manera ando grand tiempo a en esta tierra. Et como quier que alguno errasse, non podría seer, si yo loco non fuesse, que todas las gentes, buenos et malos, et grandes et pequeños, et de grand entendimiento et de pequeño, todos me toviessen por loco; pero, como quier que yo esto veo et entiendo que es assí, çiertamente la mi entençión et la mi crençia es que yo fuy rey desta tierra et que perdí el regno et la gracia de Dios con grand derecho por mios pecados, et, señaladamente, por la grand sobervia et grand orgullo que en mí avía.

Et entonce contó, con muy grand cuita et con muchas lágrimas, todo lo quel' contesçiera, tanbién del viesso que fiziera mudar, como los otros pecados. Et pues el ángel que Dios enviara tomar la su figura et estava por rey entendió que se dolía más de los yerros en que cayera que del regno et de la onra que avía perdido, díxol' por mandado de Dios:

-Amigo, dígovos que dezides en todo muy grand verdat, que vós fuestes rey desta tierra, et nuestro señor Dios tiróvoslo por estas razones mismas que vós dezides, et envió a mí, que só su ángel, que tomasse vuestra figura et estudiesse en vuestro lugar. Et porque la piadat de Dios es tan complida, et non quiere del pecador sinon que se arrepienta verdaderamente, este prodigio verdaderamente amostró dos cosas para seer el repentimiento verdadero: la una es que se arrepienta para nunca tornar aquel pecado; et la otra, que sea el repentimiento sin infinta. Et porque el nuestro señor Dios entendió que el vuestro repentimiento es tal, avos perdonado, et mandó a mí que vos tornasse en vuestra figura et vos dexasse vuestro regno. Et ruégovos et conséjovos yo que entre todos los pecados vos guardedes del pecado de la sobervia; ca sabet que de los pecados en que, segund natura, los omnes caen, que es el que Dios más aborreçe, ca es verdaderamente contra Dios et contra el su poder, et siempre que es muy aparejado para fazer perder el alma. Seed çierto que nunca fue tierra, nin linage, nin estado, nin persona en que este pecado regnasse, que non fuesse desfecho o muy mal derribado.

Cuando el rey que andava por loco oyó dezir estas palabras del ángel, dexósse caer ante él llorando muy fieramente, et creyó todo lo quel' dizía et adoról' por reverençia de Dios, cuyo ángel mensagero era, et pidiól' merçed que se non partiesse ende fasta que todas las gentes se ayuntassen porque publicasse este tan grand miraglo que nuestro señor Dios fiziera. Et el ángel fízolo assí. Et desque todos fueron ayuntados, el rey predicó et contó todo el pleito como passara. Et el ángel, por voluntat de Dios, paresçió a todos manifiestamente et contóles esso mismo.

Entonçe el rey fizo cuantas emiendas pudo a nuestro señor Dios; et entre las otras cosas, mandó que, por remembrança desto, que en todo su regno para siempre fuesse escripto aquel viesso que él revesara con letras de oro. Et oí dezir que oy en día assí se guarda en aquel regno. Et esto acabado, fuesse el ángel para nuestro señor Dios quel' enviara, et fincó el rey con sus gentes muy alegres et muy bien andantes. Et dallí adelante fue el rey muy bueno para serviçio de Dios et pro del pueblo et fizo muchos buenos fechos porque ovo buena fama en este mundo et meresçió aver la gloria del Paraíso, la cual Él nos quiera dar por la su merçed.

Et vós, señor conde Lucanor, si queredes aver la gracia de Dios et buena fama del mundo, fazet buenas obras, et sean bien fechas, sin infinta et sin ipocrisía, et entre todas las cosas del mundo vos guardat de sobervia et set omildoso sin beguenería et sin ipocrisía; pero la humildat, sea siempre guardando vuestro estado en guisa que seades omildoso, mas non omillado. Et los poderosos sobervios nunca fallen en vos humildat con mengua, nin con vençimiento, mas todos los que se vos omillaren fallen en vos siempre omildat de vida et de buenas obras complida.

Al conde plogo mucho con este consejo, et rogó a Dios quel' endereçasse por quel' pudiesse todo esto complir et guardar.

Et porque don Johan se pagó mucho además deste enxiemplo, fízolo poner en este libro, et fizo estos viessos que dizen assí:

Los derechos omildosos Díos mucho los ensalça,

a los que son sobervios fiérelos peor que maça.

Et la estoria deste enxiemplo es ésta que se sigue.


Segunda parte

Segunda parte del Libro del Conde Lucanor et de Patronio

Razonamiento que face don Juan por amor de don Jaime, señor de Xérica

Después que yo, don Johan, fijo del muy noble infante don Manuel, adelantado mayor de la frontera et del regno de Murcia, ove acabado este libro del conde Lucanor et de Patronio que fabla de enxiemplos, et de la manera que avedes oído, segund paresce por el libro et por el prólogo, fizlo en la manera que entendí que sería más ligero de entender. Et esto fiz porque yo non so muy letrado et queriendo que non dexassen de se aprovechar de'l los que non fuessen muy letrados, assí como yo, por mengua de lo seer, fiz la razones et enxiemplos que en el libro se contienen assaz llanas et declaradas.

Et porque don Jaime, señor de Xérica, que es uno de los omnes del mundo que yo más amo et por ventura non amo a otro tanto como a él, me dixo que querría que los mis libros fablassen más oscuro, et me rogó que si algund libro feziesse, que non fuesse tan declarado. Et so çierto que esto me dixo porque él es tan sotil et tan de buen entendimiento, que tiene por mengua de sabiduría fablar en las cosas muy llana et declaradamente.

Et lo que yo fiz fasta agora, fizlo por las razones que desuso he dicho, et agora que yo só tenudo de complir en esto et en ál cuanto yo pudiesse su voluntad, fablaré en este libro en las cosas que yo entiendo que los omnes se pueden aprovechar para salvamiento de las almas et aprovechamiento de sus cuerpos et mantenimiento de sus onras et de sus estados. Et como quier que estas cosas non son muy sotiles en sí, assí como si yo fablasse de la sciençia de theología, o metafísica, o filosofía natural, o aun moral, o otras sçiençias muy sotiles, tengo que me cae más, et es más aprovechoso segund el mío estado, fablar desta materia que de otra arte o sciençia. Et porque estas cosas de que yo cuido fablar non son en sí muy sotiles, diré yo, con la merçed de Dios, lo que dixiere por palabras que los que fueran de tan buen entendimiento como don Jaime, que las entiendan muy bien, et los que non las entendieren non pongan la culpa a mí, ca yo non lo quería fazer sinon como fiz los otros libros, mas pónganla a don Jaime, que me lo fizo assí fazer, et a ellos, porque lo non pueden o non quieren entender.

Et pues el prólogo es acabado en que se entiende la razón porque este libro cuido componer en esta guisa, daquí adelante començaré la manera del libro; et Dios por la su merçed et piadat quiera que sea a su serviçio et a pro de los que lo leyeren et lo oyeren, et guarde a mí de dezir cosa de que sea reprehendido. Et bien cuido que el que leyere este libro et los otros que yo fiz, que pocas cosas puedan acaesçer para las vidas et las faziendas de los omnes, que non fallen algo en ellos, ca yo non quis' poner en este libro nada de lo que es puesto en los otros, mas qui de todos fiziere un libro, fallarlo ha ý más complido.

Et la manera del libro es que Patronio fabla con el Conde Lucanor segund adelante veredes.

-Señor conde Lucanor -dixo Patronio-, yo vos fablé fasta agora lo más declaradamente que yo pude, et porque sé que lo queredes, fablarvos he daquí adelante essa misma manera, mas non por essa manera que en el otro libro ante déste.

Et pues el otro es acabado, este libro comiença assí:

-En las cosas que ha muchas sentençias, non se puede dar regla general.

-El más complido de los omnes es el que cognosce la verdat et la guarda.

-De mal seso es el que dexa et pierde lo que dura et non ha preçio, por lo que non puede aver término a la su poca durada.

-Non es de buen seso el que cuida entender por su entendimiento lo que es sobre todo entendimiento.

-De mal seso es el que cuida que contesçerá a él lo que non contesçió a otri; de peor seso es si esto cuida porque non se guarda.

-¡O Dios, señor criador et complido!, ¡cómo me marabillo porque pusiestes vuestra semejança en omne nesçio, ca cuando fabla, yerra, cuando calla, muestra su mengua; cuando es rico, es orgulloso, cuando pobre, non lo preçia nada; si obra, non fará obra de recabdo; si está de vagar, pierde lo que ha; es sobervio sobre el que ha poder, et vénçesse por el que más puede; es ligero de forçar et malo de rogar; conbídase de grado, conbida mal et tarde; demanda quequier et con porfía; da tarde et amidos et con façerio; non se vergüença por sus yerros, et aborreçe quil' castiga; el su falago es enojoso; la su saña, con denuesto; es sospechoso et de mala poridat; espántasse sin razón; toma esfuerço ó non deve; do cuida fazer plazer, faze pesar; es flaco en los vienes et reçio en los males: non se castiga por cosa quel' digan contra su voluntad; en grave día nasçió quien oyó el su castigo; si lo aconpañan non lo gradesçe et fázelos lazdrar; nunca conçierta en dicho nin en fecho, nin yerra en lo quel' non cumple; lo quel dize non se entiende, nin entiende lo quel' dizen; siempre anda desabenido de su compaña; non se mesura en sus plazeres, nin cata su mantenençia; non quiere perdonar et quiere quel' perdonen; es escarnidor, et él es el escarnido; querría engañar si lo sopiesse fazer; de todo lo que se pagaría tiene que es lo mejor, aunque lo non sea; querría folgar et que lazdrassen los otros. ¿qué diré más? En los fechos et en los dichos, en todo yerra; et lo demás, en su vista paresçe que es nesçio, et muchos son nescios que non lo parescen, mas el que lo paresçe nunca yerra de lo seer.

-Todas las cosas an fin et duran poco et se mantienen con grand trabajo et se dexan con grand dolor et non finca otra cosa para sienpre sinon lo que se faze solamente por amor de Dios.

-Non es cuerdo el que solamente sabe ganar el aver, mas eslo el que se sabe servir et onrar él del como deve.

-Non es de buen seso el que se tiene por pagado de dar o dezir buenos sesos, mas eslo el que los dize et los faze.

-En las cosas de poca fuerça, cumplen las apuestas palabras; en las cosas de grand fuerça, cumplen los apuestos et provechosos fechos.

-Más val al omne andar desnuyo que cubierto de malas obras.

-Quien ha fijo de malas maneras et desvergonçado et non reçebidor de buen castigo, mucho le sería mejor nunca aver fijo.

-Mejor sería andar solo que mal acompañado.

-Más valdría seer omne soltero, que casar con mujer porfiosa.

-Non se ayunta el aver de tortiçería et si se ayunta, non dura.

-Non es de crer en fazienda agena el que en la suya pone mal recabdo.

-Unas cosas pueden seer acerca et otras alueñe pues dévese omne atener a lo çierto.

-Por rebato et por pereza yerra omne muchas cosas; pues de grand seso es el que se sabe guardar de amas.

-Sabio es el que sabe sofrir et guardar su estado en el tiempo que es turbio.

-En grant cuita et periglo bive qui reçela que sus consejeros querrían más su pro que la suya.

-Quien sembra sin tiempo non se marabille de non seer buena la cogida.

-Todas las cosas paresçen bien et son buenas, et paresçen mal et son malas, et paresçen bien et son malas, et paresçen mal et son buenas.

-En mejor esperança está el que va por la carrera derecha et non falla lo que demanda, que el que va por la tuerta et se le faze lo que quiere.

-Más val alongarse omne del señor tortiçiero que seer mucho su privado.

-Quien desengaña con verdadero amor, ama; quien lesonia, aborreçe.

-El que más sigue la voluntat que la razón, trae el alma et el cuerpo en grand periglo.

-Usar más de razón el deleite de la carne, mata el alma et destruye la fama et enflaqueçe el cuerpo et mengua el seso et las buenas maneras.

-Todas las cosas yazen so la mesura; et la manera es el peso.

-Quien non ha amigos sinon por lo que les da, poco le durarán.

-Aborreçida cosa es qui quiere estar solo, et más quien quiere estar con malas compañas.

-El que quiere señorear los suyos por premia et non por buenas obras, los coraçones de los suyos demandan quien los señoree.

-Como quier que contesçe, grave cosa es seer dessemejante a su linage.

-Cual omne es, con tales se aconpaña.

-Más vale seso que ventura, que riqueza, nin linage.

-Cuidan que el seso et el esfuerço que son dessemejantes, et ellos son una cosa.

-Mejor es perder faziendo derecho, que ganar por fazer tuerto: ca el derecho ayuda al derecho.

-Non deve omne fiar en la ventura, ca múdanse los tiempos et contiénense las venturas.

-Por riqueza, nin pobreza, nin buena andança, nin contraria, non deve omne pararse del amor de Dios.

-Más daño recibe omne del estorvador que provecho del quel' ayuda.

-Non es sabio quien se puede esenbargar de su enemigo et lo aluenga.

-Qui a sí mismo non endereça, non podría endereçar a otri.

-El señor muy falaguero es despreciado; el bravo, aborrecido; el cuerdo, guárdalo con la regla.

-Quien por poco aprovechamiento aventura grand cosa non es de muy buen seso.

-¡Cómo es aventurado qui sabe sofrir los espantos et non se quexa para fazer su daño!

-Si puede omne dezir o fazer su pro, fágalo, et sinon, guárdese de dezir o fazer su daño.

-Omildat con razón es alabada.

-Cuanto es mayor el subimiento, tanto es peor la caída.

-Paresçe la vondat del señor en cuáles obras faze et cuáles leyes pone.

-Por dexar el señor al pueblo lo que deve aver dellos, les tomará lo que non deve.

-Qui non faz buenas obras a los que las an mester, non le ayudarán cuando los ovier mester.

-Más val sofrir fanbre que tragar bocado dañoso.

-De los viles se sirve omne por premia; de los buenos et onrados, con amor et buenas obras.

-Ay verdat buena, et ay verdat mala.

-Tanto enpeeçe a vegadas la mala palabra como la mala obra.

-Non se escusa de ser menguado qui por otri faze su mengua.

-Qui ama más de cuanto deve, por amor será desamado.

-La mayor desconosçençia es quien non conosçe a sí; pues ¿cómo conozcrá a otri?

-El que es sabio sabe ganar perdiendo, et sabe perder ganando.

-El que sabe sabe que non sabe; el que non sabe cuida que sabe.

-La escalera del galardón es el pensamiento, et los escalones son las obras.

-Quien non cata las fines fará los comienços errados.

-Qui quiere acabar lo que desea, desee lo que puede acabar.

-Cuando se non puede fazer lo que omne quiere, quiera lo que se pueda fazer.

-El cuerdo sufre al loco, et non sufre el loco al cuerdo, ante le faz premia.

-El rey rey reina; el rey non rey non reina, mas es reinado.

-Muchos nombran a Dios et fablan en Él, et pocos andan por las sus carreras.

-Espantosa cosa es enseñar el mudo, guiar el çiego, saltar el contrecho; más lo es dezir buenas palabras et fazer malas obras.

-El que usa parar lazos en que cayan los omnes, páralos a otri et él caerá en ellos.

-Despreçiado deve seer el castigamiento del que non bive vida alabada.

-¡Cuántos nombran la verdat et non andan por sus carreras!

-Venturado et de buen seso es el que fizo caer a su contrario en el foyo que fiziera para en que él cayesse.

-Quien quiere que su casa esté firme, guarde los çimientos, los pilares et el techo.

-Usar la verdat, seer fiel, et non fablar en lo que non aprovecha, faz llegar a omne a grand estado.

-El mejor pedaço que ha en el omne es el coraçón; esse mismo es el peor.

-Qui non esseña et castiga sus fijos ante del tiempo de la desobediençia, para siempre ha dellos pecado.

-La mejor cosa que omne puede escoger para este mundo es la paz sin mengua et sin vergüença.

-Del fablar biene mucho bien; del fablar biene mucho mal.

-Del callar biene mucho bien; del callar biene mucho mal.

-El seso et la mesura et la razón departen et judgan las cosas.

-¡Cómo sería cuerdo qui sabe que ha de andar grand camino et passar fuerte puerto si aliviasse la carga et amuchiguasse la vianda!

-Cuando el rey es de buen seso et de buen consejo et sabio [et] sin maliçia, es bien del pueblo; et el contrario.

-Qui por cobdiçia de aver dexa los non fieles en desobediençia de Dios, non es tuerto de seer su despagado.

-Al que Dios da vençimiento de su enemigo guárdesse de lo porque fue vençido.

-Si el fecho faz grand fecho et buen fecho et bien fecho, non es grand fecho. El fecho es fecho cuando el fecho faze el fecho; es grand fecho et bien fecho si el non fecho faz grand fecho et bien fecho.

-Por naturales et vatalla campal se destruyen et se conquieren los grandes regnos.

-Guiamiento de la nave, vençimiento de lid, melezinamiento de enfermo, senbramiento de cualquier semiente, ayuntamiento de novios, non se pueden fazer sin seso de omne et voluntat et gracia speçial de Dios.

-Non será omne alabado de complida fialdat fata que todos sus enemigos fíen del sus cuerpos et sus fechos. Pues cate omne por cuál es tenido si sus amigos non osan fiar de'l.

-Qui escoge morada en tierra do non es el señor derechudero et fiel et apremiador et físico sabidor et complimiento de agua, mete a sí et a su compaña en grant aventura.

-Todo omne es bueno, mas non para todas las cosas.

-Dios guarde a omne de fazer fecho malo, ca por lo encobrir abrá de fazer otro o muchos malos fechos.

-Qui faze jurar al que bee que quiere mentir, ha parte en el pecado.

-El que faze buenas obras a los buenos et a los malos, recibe bien de los buenos et es guardado de los malos.

-Por omillarse al rey et obedeçer a los príncipes, et honrar a los mayores et fazer bien a los menores, et consejarse con los sus leales, será omne seguro et non se arrepintrá.

-Qui escarnece de la lisión o mal que biene por obra de Dios, non es seguro de non acaesçer a él.

-Non deve omne alongar el bien, pues lo piensa, porque non le estorve la voluntat.

-Feo es ayunar con la voca sola et pecar con todo el cuerpo.

-Ante se deven escoger los amigos que omne mucho fíe nin se aventure por ellos.

-Del que te alaba más de cuanto es verdat, non te assegures de te denostar más de cuanto es verdat.


Tercera parte

Tercera parte del Libro del Conde Lucanor et de Patronio

Escusación de Patronio al Conde Lucanor

-Señor conde Lucanor -dixo Patronio-, después que el otro libro fue acabado, porque entendí que lo queríades vós, començé a fablar en este libro más avreviado et más oscuro que en el otro. Et como quier que en esto que vos he dicho en este libro ay menos palabras que en el otro, sabet que non es menos el aprovechamiento et el entendimiento deste que del otro, ante es muy mayor para quien lo estudiare et lo entendiere; ca en el otro ay cincuenta enxiemplos et en éste ay ciento. Et pues en el uno et en el otro ay tantos enxiemplos, que tengo que devedes tener por assaz, paresce que faríedes mesura si me dexásedes folgar daquí adelante.

-Patronio -dixo el conde Lucanor-, vós sabedes que naturalmente de tres cosas nunca los omnes se pueden tener por pagados et siempre querrían más dellas: la una es saber, la otra es onra et preçiamiento, la otra es abastamiento para en su vida. Et porque el saber es tan buena cosa, tengo que non me devedes culpar por querer ende aver yo la mayor parte que pudiere, et porque sé que de ninguno non lo puedo mejor saber que de vos, creed que, en cuanto viva, nunca dexaré de vos afincar que me amostredes lo más que yo pudiere aprender de lo que vós sabedes.

-Señor conde Lucanor -dixo Patronio-, pues veo que tan buena razón et tan buena entençión vos muebe a esto, dígovos que tengo por razón de trabajar aún más, et dezirvos he lo que entendiere de lo que aún fata aquí non vos dixe nada. Ca dezir una razón muchas vegadas, si non es por algún provecho señalado, o paresçe que cuida el que lo dize que aquel que lo ha de oír es tan boto que lo non puede entender sin lo oír muchas vezes, o paresçe que ha sabor de fenchir el libro non sabiendo qué poner en él. Et lo que daquí adelante vos he a dezir comiença assí:

-Lo caro es caro, cuesta caro, guárdasse caro, acábalo caro; lo rehez es rehez, cuesta rehez, guardase rehez, acábalo rehez; lo caro es rehez, lo rehez es caro.

-Grant marabilla será, si bien se falla, el que fía su fecho et faze mucho bien al que erró et se partió sin grand razón del con qui avía mayor debdo.

-Non deve omne crer que non se atreverá a él por esfuerço de otri el que se atreve a otri por esfuerço de'l.

-El que quiere enpeeçer a otri non deve cuidar que el otro non enpeçerá a él.

-Por seso se mantiene el seso. El seso da seso al que non ha seso. Sin seso no se guarda el seso.

-Tal es Dios et los sus fechos que señal es que poco lo conoscerán los que mucho fablan en Él.

-De buen seso es el que non puede fazer al otro su amigo de non lo fazer su enemigo.

-Qui cuida aprender de los omnes todo lo que saben, yerra; qui aprende lo aprovechoso, açierta.

-El consejo, si es grand consejo, es buen consejo; faz buen consejo, da buen consejo; párasse al consejo qui de mal consejo faz buen consejo; el mal consejo de buen consejo faz mal consejo. A gran consejo a mester grand consejo. Grand bien es del que ha et quiere et cree buen consejo.

-El mayor dolor faz olvidar al que non es tan grande.

-Qui ha de fablar de muchas cosas ayuntadas es como el que desbuelve grand oviello que ha muchos cabos.

-Todas las cosas naçen pequeñas et creçen; el pesar nasçe grande et cada día mengua.

-Por onra rejibe onra qui faz onra. La onra dévese fazer onra, guardándola.

-El cuerdo de la bívora faz triaca; et el de mal seso de gallinas faz vegambre.

-Qui se desapodera non es seguro de tornar a su poder cuando quisiere.

-Non es de buen seso qui mengua su onra por cresçer la agena.

-Qui faz bien por reçebir bien non faz bien, porque el bien es carrera del complido bien, se deve fazer el bien.

-Aquello es bien que se faz bien.

-Por fazer bien se ha el complido bien.

-Usar malas viandas et malas maneras es carrera de traer el cuerpo et la fazienda et la fama en peligro.

-Qui se duele mucho de la cosa perdida que se non puede cobrar, et desmaya por la ocasión de que non puede foír, non faze buen seso.

-Muy caro cuesta reçebir don del escasso; cuanto más pedir al avariento.

-La razón es razón de razón. Por razón es el omne cosa de razón. La razón da razón. La razón faz al omne seer omne; assí por razón es el omne: cuanto el omne a más de razón, es más omne; cuanto menos, menos. Pues el omne sin razón non es omne, mas es de las cosas en que non ha razón.

-El sofrido sufre cuanto deve et después cóbrasse con bien et con plazer.

-Razón es de bevir mal a los que son dobles de coraçón et sueltos para complir los desaguisados deseos.

-Los que non creen verdaderamente en Dios, razón es que non sean por él defendidos.

-Si el omne es omne, cuanto es más omne es mejor omne. Si el grand omne es bien omne, es buen omne et grand omne; cuanto el grand omne es menos omne, es peor omne; non es grand omne sinon el buen omne; si el grand omne non es buen omne, nin es grand omne nin buen omne; mejor le sería nunca seer omne.

-Largueza en mengua, astinençia en abondamiento, castidat en mançebía, omildat en grand onra fazen al omne mártir sin escarnimiento de sangre.

-Qui demanda las cosas más altas que sí, et escodriña las más fuertes, non faze buen recabdo.

-Razón es que reciba omne de sus fijos lo que su padre reçibió de'l.

-Lo mucho espara mucho; mucho sabe qui en lo mucho faz mucho por lo mucho, lo poco dexa por lo mucho; por mengua non pierde lo poco; endereça lo mucho. Siempre ten el coraçón en lo mucho.

-Cuanto es el omne mayor, si es verdadero omildoso, tanto fallará más gracias ante Dios.

-Lo que Dios quiso asconder non es aprovechoso de lo veer omne con sus ojos.

-Por la bendiçión del padre se mantienen las casas de los fijos; por la maldiçión de la madre se derriban los cimientos de raíz.

-Si el poder es grand poder, el grand poder ha grand saber. Con grand saber es grand querer; teniendo que de Dios es todo el poder, et de su gracia aver poder, deve creçer su grand poder.

-Qui quiere onrar a sí et a su estado, guise que sean seguros del los buenos et que se recelen del los malos.

-La dubda et la pregunta fazen llegar al omne a la verdat.

-Non deve omne aborreçer todos los omnes por alguna tacha, ca non puede seer ninguno guardado de todas las tachas.

-El yerro es yerro; del yerro nasçe yerro; del pequeño yerro nasçe grand yerro; por un yerro viene otro yerro; si bien biene del yerro, siempre torna en yerro; nunca del yerro puede venir non yerro.

-Qui contiende con el que se paga del derecho et de la verdat, et lo usa, non es de buen seso.

-Los cavalleros et el aver son ligeros de nombrar et de perder, et graves de ayuntar et más de mantener.

-El cuerdo tiene los contrarios et el su poder por más de cuanto es, et los ayudadores et el su poder por menos de cuanto es.

-Fuerça non fuerça a fuerça; fuerça desfaz con fuerça, a vezes mejor sin fuerça. Non se dize bien «Fuerça a vezes presta la fuerça.» Do se puede escusar, non es de provar fuerça.

-Cuerdo es quien se guía por lo que contesçió a los que passaron.

-Como cresçe el estado, assí cresçe el pensamiento; si mengua el estado, cresçe el cuidado.

-Con dolor non guaresçe la gran dolençia mas con melezina sabrosa.

-Amor creçe amor; si amor es buen amor, es amor; amor, más de amor non es amor; amor de grand amor faz desamor.

-A cuidados que ensanchan et cuidados que encogen.

-Mientre se puede fazer, mejor es manera que la fuerça.

-Los leales dizen lo que es: los arteros lo que quieren.

-Vida buena vida es; vida buena vida da.

-Qui non a vida non da vida; qui es vida da vida. Non es vida la mala vida. Vida sin vida, non es vida. Qui non puede aver vida, cate que aya complida vida.


Cuarta parte

Cuarta parte del Libro del Conde Lucanor et de Patronio

Razonamiento de Patronio al Conde Lucanor

-Señor conde Lucanor -dixo Patronio-, porque entendí que era vuestra voluntat, et por el afincamiento que me fiziestes, porque entendí que vos movíades por buena entençión, trabajé de vos dezir algunas cosas más de las que vos avía dicho en los enxiemplos que vos dixe en la primera parte deste libro en que ha çincuenta enxiemplos que son muy llanos et muy declarados; et pues en la segunda parte ha çient proverbios et algunos fueron ya cuanto oscuros et los más, assaz declarados; et en esta tercera parte puse çincuenta proverbios, et son más oscuros que los primeros çincuenta enxiemplos, nin los çient proverbios. Et assí, con enxiemplos et con los proverbios, hevos puesto en este libro dozientos entre proverbios et enxiemplos, et más: ca en los çincuenta enxiemplos primeros, en contando el enxiemplo, fallaredes en muchos lugares algunos proverbios tan buenos et tan provechosos como en las otras partes deste libro en que son todos proverbios. Et bien vos digo que cualquier omne que todos estos proverbios et enxiemplos sopiesse, et los guardasse et se aprovechasse dellos, quel' cumplían assaz para salvar el alma et guardar su fazienda et su fama et su onra et su estado. Et pues tengo que en lo que vos he puesto en este libro ha tanto que cumple para estas cosas, tengo que si aguisado quisiéredes catar, que me devíedes ya dexar folgar.

-Patronio -dixo el conde-, ya vos he dicho que por tan buena cosa tengo el saber, et tanto querría de'l aver lo más que pudiesse, que por ninguna guisa nunca he de partir manera de fazer todo mio poder por saber ende lo más que yo pudiere. Et porque sé que non podría fallar otro de quien más pueda saber que de vos, dígovos que en toda la mi vida nunca dexaré de vos preguntar et afincar por saber de vos lo más que yo pudiere.

-Señor conde Lucanor -dixo Patronio-, pues assí es, et assí lo queredes, yo dezirvos he algo segund lo entendiere de lo que fasta aquí non vos dixe, mas pues veo que lo que vos he dicho se vos faze muy ligero de entender, daquí adelante dezirvos he algunas cosas más oscuras que fasta aquí et algunas assaz llanas. Et si más me afincáredes, avervos he a fablar en tal manera que vos converná de aguzar el entendimiento para las entender.

-Patronio -dixo el conde-, bien entiendo que esto me dezides con saña et con enojo por el afincamiento que vos fago; pero como quier que segund el mío flaco saber querría más que me fablássedes claro que oscuro, pero tanto tengo que me cumple lo que vós dezides, que querría ante que me fablássedes cuanto oscuro vós quisierdes, que non dexar de me mostrar algo de cuanto vós sabedes.

-Señor conde Lucanor -dixo Patronio-, pues assí lo queredes, daquí adellante parad bien mientes a lo que vos diré.

-En el presente muchas cosas grandes son un tiempo grandes et non parescen, et omne nada en el passado las tiene.

-Todos los omnes se engañan en sus fijos et en su apostura et en sus vondades et en su canto.

-De mengua seso es muy grande por los agenos grandes tener los yerros pequeños por los suyos.

-Del grand afazimiento nasçe menospreçio.

-En el medrosas deve señor idas primero et las apressuradas ser sin el que saliere lugar, enpero fata grand periglo que sea.

-Non deve omne fablar ante otro muy sueltamente fasta que entienda qué conparación ha entre el su saber et el del otro.

-El mal porque toviere lo otro en que vee guardar en el que se non deve querer caya.

-Non se deve omne tener por sabio nin encobrir su saber más de razón.

-Non la salut siente nin el bien, el siente se contrario.

-Non faze buen seso el señor que se quiere servir o se paga del omne que es maliçioso, nin mintroso.

-Con más mansedumbre sabios sobervia, con que cosas fallago con braveza los acaban.

-De buen seso es qui se guarda de se desavenir con aquél sobre que ha poder, cuanto más con el que lo ha mayor que él.

-Aponen que todo omne deve alongar de sí el sabio, ca los faze con él mal los malos omnes.

-Qui toma contienda con el que más puede, métese en grand periglo; qui la toma con su egual, métese en aventura; qui la toma con el que menos puede, métese en menospreçio; pues lo mejor es qui puede aver paz a su pro et su onra.

-El seso por que guía, non es su alabado et el que non fía mucho de su seso descubre poridat al de qui es flaco.

-Más aprovechoso es a muchos omnes aver algún reçelo que muy grand paz sin ninguna contienda.

-Grand bien es al señor que non aya el coraçón esforçado et si oviere de seer de todo coraçón fuerte, cúmplel' cuerpo assaz lo esforçado.

-El más complido et alabado para consegero es el que guarda bien la poridat et es de muertas cobdiçias et de bivo entendimiento.

-Más tiempos aprovecha para'l continuado deleite, que a la fazienda pensamiento et alegría.

-Por fuertes ánimos, por mengua de aver, por usar mucho mugeres, et bino et malos plazeres, por ser tortiçero et cruel, por aver muchos contrarios et pocos amigos se pierden los señoríos o la vida.

-Errar para perdonar a de ligero da atrevimiento los omnes.

-El plazer faze sin sabor las viandas que lo non son, el pesar faze sabrosas las viandas.

-Grand vengança para menester luengo tiempo encobrir la madureza seso es.

-Assí es locura si el de muy grand seso se quier mostrar por non lo seer, como es poco seso si el cuerdo se muestra cuerdo algunas vezes.

-Por fuerte voluntat que sea contender con su enemigo luengo tiempo más fuerte cosa es con su omne.

-Dizen por mal uso complir mester por su talante verdat de cuanto menos por fablar lo de los omnes es o por más saber.

-De buen seso es qui non quiere fazer para gran obra lo que la ha non teniendo acabar mester aparejado.

-Más fechos deve omne acomendar a un omne de a cuantos non puede poner recabdo.

-Luengos tiempos ha omne obrado dallí adelante que creer en cuál manera obrar deven assí.


Quinta parte

Quinta parte del Libro del Conde Lucanor et de Patronio

-Señor conde Lucanor -dixo Patronio-, ya desuso vos dixe muchas vezes que tantos enxiemplos et proverbios, dellos muy declarados et dellos ya cuanto más oscuros, vos avía puesto en este libro, que tenía que vos cumplía assaz, et por afincamiento que me feziestes ove de poner en estos postremeros treinta proverbios algunos tan oscuramente que será marabilla si bien los pudierdes entender, si yo o alguno de aquellos a qui los yo mostré non vos los declarare; pero seet bien çierto que aquellos que parescen más oscuros o más sin razón que, desque los entendiéredes, que fallaredes que non son menos aprovechosos que cualesquier de los otros que son ligeros de entender. Et pues tantas cosas son escriptas en este libro sotiles et oscuras et abreviadas, por talante que don Johan ovo de complir talante de don Jaime, dígovos que non quiero fablar ya en este libro de enxiemplos, nin de proverbios, mas fablar he un poco en otra cosa que es muy más aprovechosa.

Vós, conde señor, sabedes que cuanto las cosas spirituales son mejores et más nobles que las corporales, señaladamente porque las spirituales son duraderas et las corporales se an de corromper, tanto es mejor cosa et más noble el alma que el cuerpo, ca el cuerpo es cosa corrutible et el alma cosa duradera; pues si el alma es más noble et mejor cosa que el cuerpo, et la cosa mejor deve seer más preçiada et más guardada, por esta manera non puede ninguno negar que el alma non deve seer más preçiada et más guardada que el cuerpo.

Et para seer las almas guardadas ha mester muchas cosas, et entendet que en dezir guardar las almas, non quiere ál dezir sinon fazer tales obras porque se salven las almas; ca por dezir guardar las almas, non se entiende que las metan en un castillo, nin en un arca en que estén guardadas, mas quiere dezir que por fazer omne malas obras van las almas al Infierno. Pues para las guardar que non vayan al Infierno, conviene que se guarde de las malas obras que son carrera para ir al Infierno, et guardándose destas malas obras se guarde del Infierno.

Pero devedes saber que para ganar la gloria del Paraíso, que ha guardarse omne de malas obras, que mester es de fazer buenas obras, et estas buenas obras para guardar las almas et guisar que vayan a Paraíso ha mester ý estas cuatro cosas: la primera, que aya omne et biva en ley de salvaçión; la segunda, que desque es en tiempo para lo entender, que crea toda su ley et todos sus artículos et que non dubde en ninguna cosa dello; la terçera, que faga buenas obras et a buena entençión porque gane el Paraíso; la cuarta, que se guarde de fazer malas obras porque sea guardada la su alma de ir al Infierno.

A la primera, que aya omne et biva en ley de salvaçión, a ésta vos digo que, segund verdad, la ley de salvaçión es la sancta fe cathólica segund la tiene et la cree la sancta madre Ecclesia de Roma. Et bien creed que en aquella manera que lo tiene la begizuela que esta filando a su puerta al sol, que assí es verdaderamente; ca ella cree que Dios es Padre et Fijo et Espíritu Sancto, que son tres personas et un Dios; et cree que Jhesu-Christo es verdadero Dios et verdadero omne; et que fue fijo de Dios et que fue engendrado por el Spíritu Sancto en el vientre de la bien aventurada Virgo Sancta María; et que nasçió della Dios et omne verdadero, et que fincó ella virgen cuando conçibió, et virgen seyendo preñada, et virgen después que parió; et que Jhesu-Christo se crió et cresçió como otro moço; et después, que predicó, et que fue preso, et tormentado, et después puesto en la cruz, et que tomó ý muerte por redemir los pecadores, et que descendió a los infiernos, et que sacó ende los Padres que sabían que avía de venir et esperavan la su venida, et que resusçitó al terçer día, et aparesçió a muchos, et que subió a los çielos en cuerpo et en alma, et que envió a los apóstoles el Spíritu Sancto que los confirmó et los fizo saber las Scripturas et los lenguages, et los envió por el mundo a predigar el su Sancto Evangelio. Et cree que Él ordenó los sacramentos de Sancta Eglesia, et que los son verdaderamente assí como Él ordenó, et que ha de venir a nos judgar, et nos dará lo que cada uno meresçió, et que resusçitaremos, et que en cuerpo et en alma avremos después gloria o pena segund nuestros meresçimientos. Et ciertamente cualquier vegizuela cree esto, et esso mismo cree cualquier christiano.

Et, señor conde Lucanor, bien cred por cierto que todas estas cosas, bien assí como los christianos las creen, que bien assí son, mas los christianos que non son muy sabios, nin muy letrados, créenlas simplemente como las cree la Sancta Madre Eglesia et en esta fe et en esta creençia se salvan; mas, si lo quisierdes saver cómo es et cómo puede seer et cómo devía seer, fallarlo hedes más declarado que por dicho et por seso de omne se puede dezir et entender en el libro que don Johan fizo a que llaman De los Estados, et tracta de cómo se prueva por razón que ninguno, christiano, nin pagano, nin ereje, nin judío, nin moro, nin omne del mundo, non pueda dezir con razón que el mundo non sea criatura de Dios, et que, de neçessidat, conviene que sea Dios fazedor et criador et obrador de todos, et en todas las cosas; et que ninguna non obra en Él. Et otrosí, tracta cómo pudo ser et cómo et por cuáles razones pudo ser et deve seer que Jhesu Christo fuesse verdadero Dios et verdadero omne; et cómo puede seer que los sacramentos de Sancta Ecclesia ayan aquella virtud que Sancta Eglesia dize et cree. Otrosí, tracta de cómo se prueva por razón que el omne es compuesto de alma et de cuerpo, et que las almas ante de la resurrectión avrán gloria o pena por las obras buenas o malas que ovieron fechas seyendo ayuntadas con los cuerpos, segund sus meresçimientos, et después de la resurrectión que la avrán ayuntadamente el alma et el cuerpo; et que assí como ayuntadamente fizieron el bien o el mal, que assí ayuntadamente ayan el galardón o la pena.

Et, señor conde Lucanor, en esto que vos he dicho que fallaredes en aquel libro, vos digo assaz de las dos cosas primeras que convienen para salvamiento de las almas, que son: la primera, que aya omne et viva en ley de salvaçión; et la segunda, que crea toda su ley et todos sus artículos et que non dubde en ninguno dellos. Et porque las otras dos, que son: cómo puede omne et deve fazer buenas obras para salvar el alma et guardarse de fazer las malas por escusar las penas del Infierno, como quier que en aquel mismo libro tracta desto assaz conplidamente, pero, porque esto es tan mester de saber et cumple tanto, et porque por aventura algunos leerán este libro et non leerán el otro, quiero yo aquí fablar desto; pero sé çierto que non podría dezir complidamente todo lo que para esto sería mester. Diré ende, segund el mío poco saber, lo que Dios me endereçe a dezir, et quiera Él, por la su piadat, que diga lo que fuere su serviçio et provechamiento de los que lo leyeren et lo oyeren.

Pero ante que fable en estas dos maneras -cómo se puede et deve omne guardar de fazer malas obras para escusar las penas del Infierno, et fazer las buenas para ganar la gloria del Paraíso- diré un poco cómo es et cómo puede seer que los Sacramentos sean verdaderamente assí como lo tiene la Sancta Eglesia de Roma. Et esto diré aquí, porque non fabla en ello tan declaradamente en el dicho libro que don Johan fizo.

Et fablaré primero en el sacramento del cuerpo de Dios, que es el sacramento de la hostia, que se consagra en el altar. Et comienço en éste porque es el más grave de creer que todos los sacramentos; et probándose esto por buena et por derecha razón, todos los otros se pruevan. Et con la merçed de Dios, desque éste oviere provado, yo provaré tanto de los otros con buena razón, que todo omne, aunque non sea christiano, et aya en sí razón et buen entendimiento, entendrá que se prueva con razón; que para los christianos non cumple de catar razón, ca tenudos son de lo creer, pues es verdat, et lo cree Sancta Eglesia, et como quier que esto les cumplía assaz, pero non les enpesçe saber estas razones, que ya desuso en aquel libro se prueva por razón que forçadamente avemos a saber et creer que Dios es criador et fazedor de todas las cosas et que obra en todas las cosas et ninguna non obra en Él.

Otrosí, es provado que Dios crió el omne et que non fue criado solamente por su naturaleza, mas que lo crió Dios de su propria voluntat. Otrosí, que lo crió compuesto de alma et de cuerpo, que es cosa corporal et cosa spiritual, et que es compuesto de cosa duradera et cosa que se ha de corromper; et éstas son el alma et el cuerpo, et que para éstas aver amas gloria o pena, convinía que Dios fuesse Dios et omne; et todo esto se muestra muy complidamente en aquel libro que dicho es.

Et pues es provado que Jhesu Christo fue et es verdaderamente Dios, et Dios es todo poder complido, non puede ninguno negar que el sacramento que Él ordenó que lo non sea et que non aya aquella virtud que Él en el sacramento puso; pero que si alguno dixiere que esto tañe en fe et que él non quiere aver fe sinon en cuanto se mostrare por razón, digo yo que demás de muchas razones que los sanctos et los doctores de sancta Eglesia ponen, que digo yo esta razón.

Cierto es que nuestro señor Jhesu Christo, verdadero Dios et verdadero omne, seyendo el jueves de la çena a la mesa con sus apóstoles, sabiendo que otro día devía seer fecho sacrifiçio del su cuerpo, et sabiendo que los omnes non podían seer salvos del poder del Diablo -en cuyo poder eran caídos por el pecado del primer omne- nin podían seer redemidos sinon por el sacrifiçio que de'l se avía de fazer, quiso, por la su grand bondat, sofrir tan grand pena como sufrió en la su passión, et por aquel sacrifiçio que fue fecho del su cuerpo, fueron redemidos todos los sanctos que eran en el Limbo, ca nunca ellos pudieran ir al Paraíso sinon por el sacrificio que se fizo del cuerpo de Jhesu Christo; et aun tienen los sanctos et los doctores de sancta Eglesia, et es verdat, que tan grande es el bien et la gloria del Paraíso, que nunca lo podría omne aver, nin alcançar, sinon por la passión de Jhesu Christo, por los meresçimientos de sancta María et de los otros sanctos. Et por aquella sancta et aprovechosa passión fueron salvos et redemidos todos los que fasta entonçe eran en el Limbo et serán redemidos todos los que murieren et acabaren derechamente en la sancta fe cathólica. Et porque Jhesu Christo, segund omne, avía de morir et non podía fincar en el Mundo et Él era el verdadero cuerpo porque los omnes avían a seer salvos, quísonos dexar el su cuerpo verdadero assí complido como lo Él era, en que se salvassen todos los derechos et verdaderos christianos; et por esta razón, tomó el pan et bendíxolo et partiólo et diolo a sus disçiplos et dixo: «Tornat et comet, ca éste es el mío cuerpo»; et después tomó el cálix, dio gracias a Dios, et dixo: «Bevet todos éste, ca ésta es la mi sangre»; et allí ordenó el sacramento del su cuerpo. Et devedes saber que la razón porque dizen que tomó el pan et bendíxolo et partiólo es ésta: cada que Jhesu Christo bendizía el pan, luego él era partido tan egual como si lo partiesse con el más agudo cochiello que pudiesse seer. Et por esto dize en el Evangelio quel' conosçieron los apóstoles después que resusçitó en el partir del pan; ca por partir el pan en otra manera como todos lo parten, non avía la Sancta Escriptura por qué fazer mençión del partir del pan, mas fázelo porque Jhesu Christo partía sienpre el pan, mostrando cómo lo podía fazer tan marabillosamente.

Et otrosí, dexó este sancto sacramento porque fincasse en su remembrança. Et assí, pues se prueva que Jhesu Christo es verdadero Dios et assí como Dios pudo fazer todas las cosas, et es çierto que fizo et ordenó este sacramento, non puede dezir ninguno con razón que non lo devía ordenar assí como lo fizo; et que non ha complidamente aquella virtud que Jhesu Christo, verdadero Dios, en él puso.

Et el baptismo, otrossí, todo omne que buen entendimiento aya, por razón deve entender que este sacramento se devió fazer et era muy grand mester; ca bien entendedes vós que como quier que el casamiento sea fecho por mandado de Dios et sea uno, de los sacramentos, pero porque en la manera de la engendraçión non se puede escusar algún deleite, por ventura non tan ordenado como serié mester, por ende todos los que nasçieron et nasçerán por engendramiento de omne et de muger nunca fue nin será ninguno escusado de nasçer en el pecado deste deleite. Et a este pecado llamó la Scriptura «pecado original», que quiere dezir, segund nuestro lenguaje, «pecado del nasçimiento»; et por que ningund omne que esté en pecado non puede ir a Paraíso, por ende, fue la merçed de Dios de dar manera cómo se alimpiasse este pecado; et para lo alimpiar, ordenó nuestro señor Dios, en la primera ley, la circunçisión; et como quier que en cuanto duró aquella ley cumplían aquel sacramento, porque entendades que todo lo que en aquella ley fue ordenado, que todo fue por figura desta sancta ley que agora abemos, devédeslo entender señaladamente en este sacramento del baptismo, ca entonçe circunçidavan los omnes, et ya en ésta paresçe que era figura que de otra guisa avía de seer; ca vós entendedes que el sacramento complido egualmente se deve fazer, pues el circunçidar non se puede fazer sinon a los varones; pues si non se puede ninguno salvar del pecado original sinon por la çircunçisión, çierto es que las mugeres que non pueden este sacramento aver, non pueden seer alimpiadas del pecado original. Et assí, entendet que la çircunçisión que fue figura del alimpiamiento que se avía de ordenar en la sancta fe cathólica que nuestro señor Jhesu Christo ordenó assí como Dios. Et cuando Él ordenó este sancto sacramento, quísolo ordenar aviendo reçebido en sí el sacramento de la çircunçisión, et dixo que non viniera Él por menguar nin por desfazer la ley, sinon por la complir, et cumplió la primera ley en la çircunçisión, et la segunda, que Él ordenó, reçibiendo baptismo de otro, como lo reçebió de sant Johan Baptista.

Et porque entendades que el sacramento que Él ordenó del baptismo es derechamente ordenado para alimpiar el pecado original, parad en ello vien mientes et entendredes cuánto con razón es ordenado.

Ya desuso es dicho que en la manera del engendramiento non se puede escusar algún deleite; contra este deleite, do conviene de aver alguna cosa non muy limpia, es puesto uno de los elementos que es el más limpio, et señaladamente para alimpiar, ca las más de las cosas non limpias, todas se alimpian con el agua. Otrosí, en bapteando la criatura dizen: «Yo te bateo en el nombre del Padre et del Fijo et del Spíritu Sancto»; et métenlo en el agua. Pues veet si este sancto sacramento es fecho con razón, ca en diciendo: «Yo te bateo en el nombre del Padre et del Fijo et del Spíritu Sancto» ý mismo dize et nombra toda la Trinidat et muestra el poder del Padre et el saber del Fijo et la bondat del Spíritu Sancto; et dize que por estas tres cosas, que son Dios et en Dios, sea alimpiada aquella criatura de aquel pecado original en que nasçió; et la palabra llega al agua, que es elemento, et fázese sacramento. Et este ordenamiento deste sancto sacramento que Jhesu Christo ordenó es egual et complido, ca tan bien lo pueden reçebir, et lo reçiben, las mugeres como los omnes. Et assí, pues este sancto sacramento es tan mester, et fue ordenado tan con razón, et lo ordenó Jhesu Christo, que lo podía ordenar assí como verdadero Dios, non puede con razón dezir omne del mundo que este sancto sacramento non sea tal et tan complido como lo tiene la madre sancta Eglesia de Roma.

Et cuanto de los otros cinco sacramentos que son: penitençia, confirmación, casamiento, orden, postrimera unçión, bien vos diría tantas et tan buenas razones en cada uno dellos, que vós entendíades que eran assaz; mas déxolo por dos cosas; la una, por non alongar mucho el libro; et lo ál, porque sé que vós et quien quier que esto oya entendrá que tan con razón se prueva lo ál como esto.

Et pues esta razón es acabada assí como la yo pude acabar, tornaré a fablar de las dos maneras en cómo se puede omne, et deve, guardar de fazer malas obras para se guardar de ir a las penas del Infierno, et podrá fazer et fará buenas obras para ganar la gloria del Paraíso.

Señor conde Lucanor, segund desuso es dicho, sería muy grave cosa de se poner por escripto todas las cosas que omne devía fazer para se guardar de ir a las penas del Infierno et para ganar la gloria del Paraíso; pero quien lo quisiesse dezir abreviadamente podría dezir que para esto non ha mester ál sinon fazer bien et non fazer mal. Et esto sería verdat, mas porque esto sería, como algunos dizen, grand verdat et poco seso, por ende, conviene que, pues me atreví a tan grand atrevimiento de fablar en fechos que cuido que me non pertenesçía segund la mengua del mío saber que declare más cómo se pueden fazer estas dos cosas. Por ende, digo assí: que las obras que omne ha de fazer para que aya por ellas la gloria del Paraíso, lo primero, conviene que las faga estando en estado de salvación. Et devedes saber que el estado de salvaçión es cuando el omne está en verdadera penitencia, ca todos los vienes que omne faze non estando en verdadera penitencia, non gana omne por ellos la gloria del Paraíso; et razón et derecho es, ca el Paraíso, que es veer a Dios et es la mayor gloria que seer puede, non es razón nin derecho que la gane omne estando en pecado mortal, mas lo que omne gana por ellas es que aquellas buenas obras lo traen mas aína a verdadera penitencia, et esto es muy grand bien. Otrosí, le ayudan a los bienes deste mundo para aver salud et onra et riqueza et las otras bienandanças del mundo. Et estando en este bienaventurado estado, las obras que omne ha de fazer para aver la gloria de Paraíso son assí como limosna et ayuno et oraçión et romería et todas obras de misericordia; pero todas estas buenas obras, para que omne por ellas aya la gloria de Paraíso, ha mester que se fagan en tres maneras: lo primero, que faga omne buena obra; lo segundo, que la faga bien; lo terçero, que la faga por escogimiento. Et, señor conde, como quier que esto se puede assaz bien entender, pero porque sea más ligero aún, dezirvos lo he más declarado.

Fazer omne buena obra es toda cosa que omne faze por Dios, mas es mester que se faga bien, et esto es que se faga a buena entençión, non por vana gloria, nin por ipocrisía, nin por otra entençión, sinon solamente por serviçio de Dios; otrosí, que lo faga por escogimiento; esto es, que cuando oviere de fazer alguna obra, que escoja en su talante si es aquélla buena obra o non, et desque viere que es buena obra, que escoja aquélla porque es buena et dexe la otra que él entiende et escoje que es mala. Et faziendo omne estas buenas obras, et en esta manera, fará las obras que omne deve fazer para aver la gloria de Paraíso; mas por fazer omne buena obra si la faz por vana gloria o por ipocrisía o por aver la fama del mundo, maguer que faz buena obra, non la faz bien nin la faz por escogimiento, ca el su entendimiento bien escoge que non es aquello lo mejor nin la derecha et verdadera entençión. Et a este tal contezerá lo que contezçió al senescal de Carcassona, que maguer a su muerte fizo muchas buenas obras, porque non las fizo a buena nin a derecha entençión, non le prestaron para ir a Paraíso et fuesse para el Infierno. Et si quisiéredes saber cómo fue esto deste senescal, fallarlo hedes en este libro en el capítulo XL.º

Otrosí, para se guardar omne de las obras que omne puede fazer para ir al Infierno, ha mester de se guardar ý [de] tres cosas: lo primero, que non faga omne mala obra; lo segundo, que la non faga mal; lo terçero, que la non faga por escogimiento; ca non puede omne fazer cosa que de todo en todo sea mal sinon faziéndose assí: que sea mala obra, et que se faga mal, et que se faga escogiendo en su entendimiento omne que es mala, et entendiendo que es tal, fazerla a sabiendas; ca non seyendo ý estas tres cosas, non sería la obra del todo mala; ca puesto que la obra fuesse en sí mala, si non fuesse mal fecha, nin faziéndola escogiendo que era mala, non seríe del todo mala; ca bien assí como non sería la obra buena por seer buena en sí, si non fuesse bien fecha et por escogimiento, bien assí, aunque la obra fuesse en sí mala, non lo sería del todo si non fuesse mal fecha et por escogimiento. Et assí como vos di por enxiemplo del senescal de Carcaxona que fizo buena obra, pero porque la non fizo bien, non meresçió aver nin ovo por ello galardón, assí vos daré otro enxienplo de un cavallero que fue ocasionado et mató a su señor et a su padre; como quier que fizo mala obra, porque la non fizo mal nin por escogimiento, non fizo mal nin meresçió aver por ello pena, nin la ovo. Et porque en este libro non está escripto este enxiemplo, contarvos lo he aquí; et non escrivo aquí el enxiemplo del senescal porque está escripto, como desuso es dicho.

-Assí acaesçió que un cavallero avía un fijo que era assaz buen escudero. Et porque aquel señor con quien su padre bivía non se guisó de fazer contra el escudero en guisa porque pudiesse fincar con él, ovo el escudero, entre tanto, de catar otro señor con quien visquiesse. Et por las vondades que en el escudero avía et por cuanto bien le servió, ante de poco tiempo fízol' cavallero. Et llegó a muy buen estado. Et porque las maneras et los fechos del mundo duran poco en un estado, acaesçió assí: que ovo desabenençia entre aquellos dos señores con quien bivían el padre et el fijo, et fue en guisa que obieron de lidiar en uno.

Et el padre et el fijo, cada uno dellos estava con su señor; et como las aventuras acaesçen en las fides, acaesçió assí: que el cavallero, padre del otro, topó en la lit con aquel señor con quien el su señor lidiava, con quien bivía su fijo, et por servir a su señor, entendió que si aquel fuesse muerto o preso, que su señor sería muy bien andante et mucho onrado, fue travar de'l tan rezio, que cayeron entramos en tierra. Et estando sobre él por prenderle o por matarle, su fijo, que andava aguardando a su señor et serviéndol' cuanto podía, et desque vio a su señor en tierra, conosçió que aquel quel' tenía era su padre.

Si ovo ende grand pesar, non lo devedes poner en dubda, pero doliéndose del mal de su señor, començó a dar muy grandes vozes a su padre et a dezirle, llamándol' por su nonbre, que dexasse a su señor, ca, como quier que él era su fijo, que era vasallo de aquel señor que él tenía de aquella guisa; que si non le dexasse, que fuesse çierto quel' mataría.

Et el padre, porque non lo oyó, o non lo quiso fazer, non lo dexó. Et desque el fijo vio a su señor en tal periglo et que su padre non lo quería dexar, menbrándose de la lea[l]tad que avía de fazer, olbidó et echó tras las cuestas el debdo et la naturaleza de su padre, et entendió que si descendiesse del cavallo, que con la priessa de llos cavallos que estavan, que por aventura ante que él pudiesse acorrer, que su señor que sería muerto: llegó assí de cavallo como estava, todavía dando vozes a su padre que dexasse a su señor, et nombrando a su padre et a sí mismo. Et desque vio que en ninguna guisa non le quería dexar, tan grand fue la cuita, et el pesar et la saña que ovo por como vio que estava su señor, que dio tan grand ferida a su padre por las espaldas, que passó todas las armaduras et todo el cuerpo. Et aun tan grand fue aquel desaventurado colpe, que passó a su señor el cuerpo et las armas assí como a su padre, et murieron entramos de aquel colpe.

Otrosí, otro cavallero de parte de aquel señor que era muerto, ante que sopiesse de la muerte de su señor, avía muerto el señor de la otra parte. Et assí fue aquella lit de todas partes mala et ocasionada.

Et desque la lit fue passada et el cavallero sopo la desaventura quel' acaesçiera en matar por aquella ocasión a su señor et a su padre, endereçó a casa de todos los reyes et grandes señores que avía en aquellas comarcas et, trayendo las manos atadas et una soga a la garganta, dizía a los reys et señores a que iva: que si ningún omne meresçía muerte de traidor por matar su señor et su padre, que la meresçía él; et que les pidía él por merçed que cumpliessen en él lo que fallassen que'l mereçía, pero si alguno dixiesse que lo matara por talante de fazer traición, que él se salvaría ende como ellos fallassen que lo devía fazer.

Et desque los reyes et los otros señores sopieron cómo acaesçiera el fecho, todos tovieron que comoquier que él fuera muy mal ocasionado, que non fiziera cosa porque meresçiesse aver ninguna pena, ante lo preçiaron mucho et le fezieron mucho bien por la grand lea[l]tad que fiziera en ferir a su padre por escapar a su señor. Et todo esto fue porque, como quier que él fizo mala obra, non la fizo mal, nin por escogimiento de fazer mal.

Et assí, señor conde Lucanor, devedes entender por estos enxiemplos la razón porque las obras para que el omne vaya a Paraíso es mester que sean buenas, et bien fechas, et por escogimiento. Et las por que'l omne ha de ir al Infierno conviene que sean malas, et mal fechas, et por escogimiento; et esto que dize que sean bien fechas, o mal, et por escogimiento es en la entençión; ca si quier dixo el poeta: «Quicquid agant homines intençio judicat omnes», que quiere dezir: «Quequier que los omnes fagan todas serán judgadas por la entençión a que lo fizieren».

Agora, señor conde Lucanor, vos he dicho las maneras porque yo entiendo que el omne puede guisar que vaya a la gloria del Paraíso et sea guardado de ir a las penas del Infierno. Et aún porque entendades cuanto engañado es el omne en fiar del mundo, nin tomar loçanía, nin sobervia, nin poner grand esperança en su onra, nin en su linage, nin en su riqueza, nin en su mançebía, nin en ninguna buena andança que en el mundo pueda aver, fablarvos he un poco en dos cosas porque entendades que todo omne que buen entendimiento oviesse devía fazer esto que yo digo.

La primera, qué cosa es el omne en sí; et quien en esto cuidare entendrá que non se deve el omne mucho presciar; la otra, qué cosa es mundo et cómo passan los omnes en él, et qué galardón les da de lo que por él fazen. Quien esto cuidare, si de buen entendimiento fuere, entendrá que non debría fazer por él cosa porque perdiesse el otro, que dura sin fin.

La primera, qué cosa es el omne en sí. Ciertamente esto tengo que sería muy grave de dezir todo, pero, con la merçed de Dios, dezirvos he yo tanto que cumpla assaz para que entendades lo que yo vos quiero dar a entender.

Bien creed, señor conde, que entre todas las animalias que Dios crió en el mundo, nin aun de las cosas corporales, non crió ninguna tan complida, nin tan menguada como el omne. Et el complimiento que Dios en él puso non es por ál sinon porquel' dio entendimiento et razón et libre albedrío, [et] porque quiso que fuesse compuesto de alma et de cuerpo; mas, desta razón non vos fablaré más, que es ya puesto en otros logares assaz complidamente en otros libros que don Johan fizo; mas fablarvos he en las menguas et bilezas que el omne ha en sí, en cosas, tanto como en otras animalias; et en cosas, más que en otra animalia ninguna.

Sin dubda, la primera bileza que el omne ha en sí, es la manera de que se engendra, tan bien de parte del padre como de parte de la madre, et otrosí la manera cómo se engendra. Et porque este libro es fecho en romançe (que lo podrían leer muchas personas también omnes como mugeres que tomarían vergüença en leerlo, et aun non ternían por muy guardado de torpedat al que lo mandó escrivir), por ende non fablaré en ello tan declaradamente como podría, pero el que lo leyere, si muy menguado non fuere de entendimiento, assaz entendrá lo que a esto cumple.

Otrosí, después que es engendrado en el vientre de su madre, non es el su govierno sinon de cosas tan sobejanas que naturalmente non pueden fincar en el cuerpo de la muger sinon en cuanto está preñada. Et [por] esto quiso Dios que naturalmente oviessen las mugeres aquellos humores sobejanos en los cuerpos de que se governassen las criaturas. Otrosí, el logar en que están es tan cercado de malas humidades et corrompidas, que sinon por una telliella muy delgada que crió Dios, que está entre el cuerpo de la criatura et aquellas humidades, que non podría bevir en ninguna manera.

Otrosí, conviene que sufra muchos trabajos et muchas cuitas en cuanto está en el vientre de su madre. Otrosí, porque a cabo de los siete meses es todo el omne complido et non le cumple el govierno de aquellos humores sobejanos de que se governava en cuanto non avía mester tanto de'l, por la mengua que siente del govierno, quéxasse; et si es tan rezio que pueda quebrantar aquellas telas de que está cercado, non finca más en el vientre de su madre. Et estos tales son los que nasçen a siete meses et pueden tan bien bevir como si nasciessen a nuebe meses; pero si entonçe non puede quebrantar aquellas telas de que está cercado, finca cansado et como doliente del grant trabajo que levó, et finca todo el ochavo mes flaco et menguado de govierno. Et si en aquel ochavo mes nasçe, en ninguna guisa non puede bevir. Mas de que entra en el noveno mes, porque ha estado un mes complido, es ya descansado et cobrado en su fuerça, en cualquier tiempo que nasca en el noveno mes, cuanto por las razones dichas, non deve morir; pero cuanto más tomare del noveno mes, tanto es más sano et más seguro de su vida; et aun dizen que puede tomar del dezeno mes fasta diez días, et los que a este tiempo llegan son muy más rezios et más sanos, como quier que sean más periglosos para sus madres. Et assí bien podedes entender que, por cualquier destas maneras, por fuerça ha de sofrir muchas lazerias et muchos enojos et muchos periglos.

Otrosí, el periglo et la cuita que passa en su nasçimiento, en esto non he por qué fablar, ca non ha omne que non sepa que es muy grande a marabilla. Otrosí, como quier que cuando la criatura nasçe non ha entendimiento porque lo sepa esse fazer por sí mismo, pero nuestro señor Dios quiso que naturalmente todas las criaturas fagan tres cosas: la una es que lloran; la otra es que tremen; la otra es que tienen las manos çerradas. Por el llorar se entiende que viene a morada en que ha de bevir sienpre con pesar et con dolor, et que lo ha de dexar aún con mayor pesar et con mayor dolor. Por el tremer se entiende que biene a morada muy espantosa, en que sienpre ha de bivir con grandes espantos et con grandes reçelos, de que es çierto que ha de salir aún con mayor espanto. Por el cerrar de las manos se entiende que biene a morada en que ha de bivir siempre cobdiçiando más de lo que puede aver, et que nunca puede en ella aver ningún complimiento acabado.

Otrosí, luego que el omne es nasçido, ha por fuerça de sofrir muchos enojos et mucha lazeria, ca aquellos paños con que los han de cobrir por los guardar del frío et de la calentura et del aire, a comparaçión del cuero del su cuerpo, non ha paño, nin cosa que a él legue, por blando que sea, que non le paresca tan áspero como si fuesse todo de spinas. Otrosí, porque ellos non han entendimiento, nin los sus miembros non son en estado, nin han complisión porque puedan fazer sus obras como deven, non pueden dezir nin aun dar a entender lo que sienten. Et los que los guardan et los crían cuidan que lloran por una cosa, et por aventura ellos lloran por otra; et todo esto les es muy grand enojo et grand quexa. Otrosí, de que comiençan a querer fablar, passan muy fuerte vida, ca non pueden dezir nada de cuanto quieren nin les dexan complir ninguna cosa de su voluntad; assí que en todas las cosas an a passar a fuerça de sí et contra su talante.

Otrosí, de que van entendiendo, porque el su entendimiento non es aún complido, cobdician et quieren sienpre lo que les non aprovecha, o por aventura que les es dañoso. Et los que los tienen en poder non gelo consienten, et fázenles fazer lo contrario de lo que ellos querrían. [Et] porque de llos enojos non ay ninguno mayor que el de la voluntad, por ende passan ellos muy grand enojo et grant pesar.

Otrosí, de que son omnes, et en su entendimiento complido, lo uno por las enfermedades, lo ál por ocasiones et por pesares et por daños que les vienen, passan siempre grandes reçelos et grandes enojos. Et ponga cada uno la mano en su coraçón, si verdat quisiere dezir, bien fallará que nunca passo día que non oviesse más enojos et pesares que plazeres.

Otrosí, desque va entrando en la vegedat, ya esto non es de dezir, ca también del su cuerpo mismo como de todas las cosas que vee, de todas toma enojo, et por aventura todos los quel' veen toman enojo de'l. Et cuanto más dura la vegez, tanto más dura et cresçe esto, et en cabo de todo viene a la muerte, que se non puede escusar, et ella lo faze partir de sí mismo et de todas las cosas que vien quiere, con grand pesar et con grand quebranto. Et desto non se puede ninguno escusar et nunca se puede fallar buen tiempo para la muerte; ca si muere el omne moço, o mançebo, o viejo, en cualquier tiempo le es la muerte muy cruel et muy fuerte para sí mismo et para los quel' quieren bien. Et si muere pobre o lazrado, de amigos et de contrarios es despreçiado; et si muere rico et onrado, toman sus amigos grand quebranto, et sus contrarios grand plazer, que es tan mal como el quebranto de sus amigos. Et demás, al rico contesçe como dixo el poeta: «Dives diviçias», etc., que quiere dezir: «Que el rico ayunta las riquezas con grand trabajo, et posséelas con grand temor [et] déxalas con grand dolor».

Et assí podedes entender que, por todas estas razones, todo omne de buen entendimiento que bien parasse mientes en todas sus condiçiones, devía entender que non son tales de que se diviesse mucho presçiar.

Demás desto, segund es dicho desuso, el omne es más menguado que ninguna otra animalia; ca el omne no ha ninguna cosa de suyo con que pueda bevir, et las animalias todas son vestidas, o de cueros o de cabellos o de conchas o de péñolas, con que se pueden defender del frío et de la calentura et de los contrarios; mas el omne desto non ha ninguna cosa, nin podría bevir si de cosas agenas non fuesse cubierto et vestido.

Otrosí, todas las animalias ellas se goviernan, que non an mester que ninguno gelo apareçe, mas los omnes non se pueden governar sin ayuda d'otri nin pueden saber cómo pueden bevir si otri non gelo muestra. Et aun en la vida que fazen, non saben en ella guardar tan complidamente como las animalias lo que les cumple para pro et para salut de sus cuerpos.

Et assí, señor conde Lucanor, pues veedes manifiestamente que el omne ha en sí todas estas menguas, parad mientes si faze muy desaguisado en tomar en sí sobervia, nin loçanía desaguisada.

La otra, que fabla del mundo, se parte en tres partes: la primera, qué cosa es el mundo; la segunda, cómo passan los omnes en él; la terçera, qué galardón les da de llo que por él fazen.

-Çiertamente, señor conde, quien quisiesse fablar en estas tres maneras complidamente, avía manera assaz para fazer un libro; mas, porque he tanto fablado, tomo reçelo que vós et los que este libro leyeren me ternedes por muy fablador o tomaredes dello enojo, por ende non vos fablaré sinon lo menos que yo pudiere en esto, et fazervos he fin a este libro, et ruégovos que non me afinquedes más, ca en ninguna manera non vos respondría más a ello, nin vos diría otra razón más de las que vos he dicho. Et lo que agora vos quiero dezir es esto: que la primera de las tres cosas, qué cosa es el mundo, çiertamente esto serié grand cosa de dezir, mas yo dezirvos he lo que entiendo lo más brevemente que pudiere.

Este nombre del «mundo» tómasse de «movimiento» et de «mudamiento», porque el mundo sienpre se muebe et siempre se muda, et nunca está en un estado, nin él, nin las cosas que están en él son [quedas], et por esto ha este nombre. Et todas las cosas que son criadas son mundo, mas él es criatura de Dios et Él lo crió cuando Él tovo por bien et cual tovo por bien, et durará cuanto Él tobiere por bien. Et Dios solo es el que sabe cuándo se ha de acabar et qué será después que se acabare.

La segunda, cómo passan en él los omnes; otrosí, sin dubda, sería muy grave de se dezir complidamente. Et los omnes todos passan en el mundo en tres maneras: la una es que algunos ponen todo su talante et su entendimiento en las cosas del mundo, como en riquezas et en onras et en deleites et en complir sus voluntades en cualquier manera que pueden, non catando a ál si [non] a esto; assí que dizen que en este mundo passassen ellos bien, ca del otro nunca bieron ninguno que les dixiesse cómo passavan los que allá eran. La otra manera es que otros passan en el mundo cobdiçiando fazer tales obras porque oviessen la gloria del Paraíso, pero non pueden partirse del todo de fazer lo que les cumple para guardar sus faziendas et sus estados, et fazen por ello cuanto pueden, et, otrosí, guardan sus almas cuanto pueden. La terçera manera es que otros passan en este mundo teniéndose en él por estraños, et entendiendo que la principal razón para que el omne fue criado es para salvar el alma, et pues nascen en el mundo para esto, que non deven fazer ál, sinon aquellas cosas porque mejor et más seguramente pueden salvar las almas.

La primera manera, de los que ponen todo su talante et su entendimiento en las cosas del mundo, ciertamente éstos son tan engañados et fazen en ello tan sin razón et tan grand su daño et tan grand poco seso, que non ha omne en el mundo que complidamente lo pudiesse dezir; ca vós sabedes que non ha omne del mundo que diese por una cosa que valiesse diez marcos ciento, que todos non toviessen que era assaz de mal recabdo; pues el que da el alma, que es tan noble criatura de Dios, al Diablo que es enemigo de Dios, et dal' el alma por un plazer o por una onra que por aventura non le durará dos días -et por mucho quel' dure a comparación de la pena del Infierno en que siempre ha de durar non es tanto como un día- demás, que aun en este mundo aquel plazer o aquella onra o aquel deleite porque todo esto quiere perder, es çierto quel' durará muy poco; ca non ha deleite por grande que sea, que de que es passado, que non tome enojo dél; nin ha plazer, por grande que sea, que mucho pueda durar et que se non aya a partir tardi o aína con grand pesar; nin onra, por grande que sea, que non cueste muy cara si omne quisiere parar mientes a los cuidados et trabajos et enojos que omne ha de soffir por la acresçentar e por la mantener. Et cate cada uno et acuérdesse lo quel' contesçió en cada una destas cosas; si quisiere dezir verdat, fallará que todo es assí como yo digo.

Otrosí, los que passan en el mundo cobdiçiando fazer porque salven las almas, pero non se pueden partir de guardar sus onras et sus estados, estos tales pueden errar et pueden açertar en lo mejor; ca si guardaren todas estas cosas que ellos quieren guardar, guardando todo lo que cumple para salvamiento de las almas, açiertan en lo mejor et puédenlo muy bien fazer; ca çierto es que muchos reys et grandes omnes et otros de muchos estados guardaron sus onras et mantenieron sus estados, et, faziéndolo todo, sopieron obrar en guisa que salvaron las almas et aun fueron sanctos; et tales como éstos non pudo engañar el mundo, nin les ovo a dar el galardón que el mundo suele dar a los que non ponen su esperança en ál sinon en él; et éstos guardan las dos vidas que dizen activa et contemplativa.

Otrosí, los que passan en este mundo teniéndose en él por estraños et non ponen su talante en ál sinon en las cosas porque mejor puedan salvar las almas, sin dubda éstos escogen la mejor carrera; et digo, et atrévome a dezir que, çierto, éstos escogen la mejor carrera, porque desta vida se dize en el Evangelio que María escogió la mejor parte la cual nuncal' sería tirada. Et si todas las gentes pudiessen mantener esta carrera, sin dubda ésta sería la más segura et la más aprovechosa para aquellos que lo guardassen; mas, porque si todos lo fiziessen sería desfazimiento del mundo, et Nuestro Señor non quiere del todo que el mundo sea de los omnes desanparado, por ende non [se] puede escusar que muchos omnes non passan en el mundo por estas tres maneras dichas.

Mas Dios, por la su merçed, quiera que passemos nós por la segunda o por la terçera destas tres maneras, et que vos guarde de passar por la primera; ca çierto es que nunca omne por ella quiso passar que non oviesse mal acabamiento. Et dígovos que desde los reys fasta los omnes de menores estados, que nunca vi omne que por esta manera quisiesse passar que non oviesse mal acabamiento para'l su cuerpo et que non fuesse en sospecha de ir la su alma a mal logar. Et siempre el Diablo, que travaja cuanto puede en guisar que los omnes dexen la carrera de Dios por las cosas del mundo, guisa de les dar tal galardón -como [se] cuenta en este libro en el capítulo tal- que dio el Diablo a don Martín, que era mucho su amigo.

Agora, señor conde Lucanor, demás de los enxiemplos et proverbios que son en este libro, vos he dicho assaz a mi cuidar para poder guardar el alma et aun el cuerpo et la onra et la fazienda et el estado, et, loado a Dios, segund el mio flaco entendimiento, tengo que vos he complido et acabado todo lo que vos dixe.

Et pues assí es, en esto fago fin a este libro.

Et acabólo don Johan en Salmerón, lunes, XII días de junio, era de mil et CCC et LXX et tres años.


Glosario

  • A
  • B
  • C
  • D
  • E
  • F
  • G
  • H
  • I
  • L
  • LL
  • M
  • N
  • O
  • P
  • Q
  • R
  • S
  • T
  • U
  • V
  • Y


A

abastamiento, provisión

abés, apenas

acarrear, conducir; guiar

acertar, concurrir

açertar, hallar

acomendar, encomendar

acordar, concordar; meditar

acorrer, socorrer

adebdado, obligado

adelantado, gobernador militar o civil de un territorio

adolesçer, enfermar

afazimiento, confianza

afincado, apremiado

affincamiento, aflicción

afincar, apremiar

aguardada, acompañada

aguardar, escoltar

agorero, que interpreta agüeros

aguisado, conveniente, acertado; advertido

¡Ahál, jAjá!

aina, vid, ayna

al, otro

alançar, lanzar, en cetrería

albogón, flauta

alboroço, tumulto

albuhera, albufera

alçada, apelación

algalina, algalia

algaravía, lengua árabe

aljuva, gabán con mangas cortas

alimpiamiento, limpieza

almexía, manto pequeño

alongado, alejado

alongar, alargar

alongarse, alejarse

alquilé, salario

alquimia, arte para transmutar metales

alueñe, lejos

allegado, cercano

allanar, estirar, arreglar

allongado, lejano, lejos

ambra, ámbar

amanecer, amaniciese

amidos, de mala gana

amor, amistad

amorteçer, desmayarse

amortiguamiento, debilidad

amos, ambos

amuchiguar, aumentar

andança, buena, buena fortuna

andantes, bien, dichosos

andar, andido, anduvo

animalia, bestia

aojar, aojar, dar mal de ojo

aparejado, dispuesto

aparejamiento, oportunidad

apartadizo, huraño

aperçibimiento, preparativo; entendimiento

apremiar, oprimir

apoderar, dar poderes; delegar el poder

aponer, atribuir

apostar, embellecer

apostada,. abastecida; apuesta

apostura, gentileza

apuesta, adornada, decorada; hermosa

ardid, valiente

arrebatarse, apresurarse

arrincar, arrancar

artería, maña

artero, astuto

asil, así le

asmar, pensar, estimar

assacar, achacar; asacol

assacador, difamador

assaz, bastante

assessegado, tranquilo; ¿respetable?

assosegado, pactado

asusiego, sosiego, paz

atán, tan

atender, esperar

atramuces, atramices, altramuces

aun, et, y aun más

aver, dinero, riqueza

avenir bien, tener suerte

avenir en uno, ponerse de acuerdo

ayna, pronto, presto

ayuso, abajo


B

balde, de, sin motivo

baño, casa de baños

barvacana, aspillera

bastecer, abastecer, batescades

batear, bautizar

begizuela, vejezuela

beguina. Vid. veguina

bendicho, bendito

bolver, revolver

bolliçio, alboroto

boto, tonto, torpe

brava, irascible

buena andança, vid. Andanza

buena mente, de, con gusto

buyo, buho


C

ca, porque

cabo, cerca

cabo, de, al comienzo; extremo, fronterizo

cabo, en, al final

cabo, en su, a solas

cada, cada vez

caer, convenir; caya

çafondar, hundirse

campo, lugar para lidiar

capiello, capillo, capirote

carrera, camino

casa, leonera, establo

castigado, aconsejado

castigamiento, consejo

castigar, aconsejar; gobernar

catar, encontrar, buscar

catar por al, atender a otra cosa

catar agüero, pronosticar

cativo, infeliz, desgraciado

cava, foso

cerco, círculo mágico

çerrar, encerrar

cevar, cebar, encarnizarse

çierto, ciertamente

çinta, cintura

cobrar, recobrar

cobro, medio, solución; recurso

cognoscer, reconocer

cocer, coxiessen, cociesen

colpes, golpes

combusco, con vos

comendado, encomendado

comendar, encomendar

commo quier que, aunque

compaña, compañía; conjunto de personas; compañera; conjunto de caballeros

compañón, compañero

complido, perfecto

complimiento, perfección, ornato

complisión, complexión

conçejo, junta, reunión

conçertar, concordar

conortar, consolar

conorte, consuelo

conoscer, reconocer; agradecer

conosçiente, conocido

conquerir, conquistar, arrebatar

conseio, remedio

consentir, consintría, consentiría

contenente, gesto

contenerse, detenerse

contienda, disputa

contra, hacia, para

contrallar, contrariar

contrallo, contrario

contrecho, contrahecho

correr monte, cazar

cosa, nada

cosa, por, por mucho

costa, gasto

cras, mañana

crebar, quebrar

creer, creó, creyó

criado, educado

criar,. educar

cudiçiar, codiciar

cuento, punta de lanza

cuero, piel del rostro

cuidar, vid, cuydar

culpa, poner la, echar la culpa

culuebra, culebra

cumplimiento, abundancia

cumplir, convenir; compensar

cuydar, pensar

cuyta, pena


D

dar passada, tolerar

dar vagar, dejar pasar

debdo, obligación

defender, prohibir

dejarse venir, descender

delibrar, deliberar

dellos...dellos, unos...otros

demás, a lo, las más veces

demoniada, endemoniada

demudar, alterar

dende, desde allí

denuesto, tacha

derecho, recto, justo

derechudero, recto

derechurero, recto

derranchado, temerario

*derranchar, desmandarse, acometer, derrangedes

dezir en uno, decir juntos

departimiento, diferencia; conversación

desaguisado, injusticia

desbariadamente, contrariamente

desbariado, distinto

desconocer, olvidar

desfazimiento, ruina

desapoderar, perder autoridad

desnudar, desnuyóse, desnudóse

desnuyo, desnudo

despagado, descontento

despagar, descontentar, hastiar

despender, gastar

despensa, gasto

desque, después que

dessa, de eso, de ello

desterramiento, destierro

desuso, anteriormente

desvolver, desenredar

días, edad, años

dicir, descender

diez tantas, diez veces tantas

dinero, moneda castellana.

dizir, llamar a uno

dizir razón, decir algo razonable

do, donde

dobla, moneda de oro

doliente, enfermo

donaire, gracia

donarie, donaire

donario, donaire

durada, duración


E

echar tras las cuestas, no hacer caso

eguada, igualada

elegir, eslerían, elegirían

embargado, impedido, turbado

embargar, impedir

enbargo, impedimento

encaesçer, dar a luz

ende, de ello

enderereçar, dirigirse; guiar endonado, por favor

enduresçer, endurescríe, endurecería

enflaqueçer, debilitar

enformar, informar

engafezer, adquirir la lepra

enpeçer, dañar; enpesca

enseñorgar, enseñorear

entergar, entregar

entramos, entrambos

envergoñarse, avergonzarse

enxiemplo, ejemplo, fábula, cuento

ermar, asolar, yermar

erbizuela, dim. de 'hierba'

errar, faltar, defraudar

escapar, librarse

escanto, remedio. encanto

escarnido, escarnecido

escarnimiento, derramamiento de sangre

escaso, avaro

escatima, afrenta

escodriñar. escudriñar

espanto. temor

especiero. boticario

espedir, despedir

espic, nardo

espierto. despierto

esquimo, esquilmo

estar, estedes; estido, estuvo; estó; estudierdes; estudieron

estar de vagar, estar ocioso

estar mal en uno, estar desavenidos

estado, condición, profesión

estoria, cuento. historia. ¿miniatura?

estrado, estrado

estraña, diferente

estrañar, alejar, evitar, rehuir

estraño, extranjero

estroyr, destruir

estrumente, instrumento

evad, he aquí


F

fablado, criticado

fabliella, refrán, dicho

falcón gorrero, el destinado a cazar garzas

falcón sacre, especie de halcón muy apreciada

falagueras, halagüeñas

fallecerá, fallará

fallesçido, incumplido, fallado

fata, hasta

fazaña, historia ejemplar; sentencia, refrán

fazer, fazer vos he, os haré; fezo. hizo

fazer aguisado, obrar razonablemente

fazer razón, tener razón

fazerio, pena

fazienda, propiedad, asunto, negocio

fe, a la, en verdad

fe aquí, he aquí

ferida, golpe

ferir, golpear

ferrados, claveteados

fialdat, fidelidad

fiança, confianza

fieramente, fuertemente

figura, símbolo

filar, hilar

fincar, quedar

fincada, permanencia

finiestra, ventana

firmar, afirmar

físico, médico

fiuza, confianza

flaco, débil, enfermizo

folgura, descanso

follar, hollar

forado, agujero

franco, generoso

fremosa, hermosa, halagüeña

fruente, frente

fuerte, grave, comprometido; dura; terrible

fuessa, fosa

fuza, fiuza, confianza

fuyza, fiuza, confianza


G

gafedat, lepra

galeas, galeras

ganzela, gacela

gato religioso, hipócrita

gelo, se lo

genués, genovés

gobernar, alimentar

golfín, ladrón, vagabundo

grado, de, de buena gana

grúa, grulla

guaresçer, curar; librarse

guarido, sano

guisa, calidad, condición; de grand; en g., de manera; en toda g., resueltamente

guisado, preparado; justo, conveniente

guisar, cuidar, pensar, disponer

gujano, gusano


H

haber, he vos, os he; avervos he, os habré

herbizuela, Vid, erbizuela

heredado. que recibe heredades

hermar, Vid, ermar

homenaje, Vid, omenaje

homildad, Vid, omildad

horas, Vid. oras

humor, líquido


I

india. de color de añil, índigo

infinta. engaño

ir, imos. vamos; vo, voy

ir su carrera, marcharse

iura. juramento


L

labrar, reparar

lazdrado, desgraciado

lazdradamiente, miserablemente

lazeria, pena, sufrimiento

leatad, lealtad

lego. sin estudios

lesonia, lisonja

lesoniar. halagar

letrado, literato, culto

levar, llevar

levar, levantar, lieve

librar, despachar, arreglar; vender

limosnera, bolsillo para llevar dinero

loamiento. alabanza

loçanía, orgullo

logar, ocasión

lucia, brillante

lumbre, luz

lueñe, lejos


LL

llegar a logar, poner en situación

llegar su fecho a lagar. llegar a tal extremo


M

madurgar, madrugar; madurgó

maestrada, artificiosa

maestría, engaño; remedio, mixtura

maguer que, aunque

malenconía, melancolía

maltraer, maltratar

maltraydo, maltratado

mancebía, mocedad

mandado, dejado mandas

mandado, salir de. Vid. salir

mandar, orden; demandar

mandaderos. mensajeros

manera, costumbre; materia; razón, causa

manzellamiento, daño, deshonra

mañana, de grand, muy de mañana

mañana, tan. tan temprano

maravedí, moneda

marco, moneda

mayoral, jefe

melizina, medicina

membrar, recordar

mengua. falta, necesidad

menguada, miserable; imperfecta

menguar, faltar

mensura contra mí, piedad

mercado, buen, en buenas condiciones

mercaduría, comercio

merchandías, mercancías

mester, necesidad

mientre, mientras

migaja, miaja

mintroso, mentiroso

miraglo, milagro

moço pequeño, niño

montar, remontar la caza

morar. pasar; permanecer

morir, morredes, moriréis

mover, movrá. moverá; promover

movimiento, alteración, suceso

mueso, mordisco

muncho, mucho

musgo, almizcle


N

naturalmente, por su propia naturaleza

nieve. nevada

nigromancia. arte mágica

noble, notable

nobleza, cosa notable

nol, no le

nueba, noticia


O

ó, donde

ocasionado, desgraciado

ocasión, suceso, desgracia

omenaje, juramento de fidelidad

omildad, rendimiento, acatamiento

omne, uno, alguno

omne de grand guisa, poderoso

omne bueno, noble, honrado

oras, las horas canónicas

ordir, urdir

otra pro, otra cosa de provecho

otro, en, que otro

otrosí, también


P

pagadera, atrayente

pagamiento, atracción, gusto

pagarse, contentarse

palabra, refrán, sentencia

palancada, golpe

pan, trigo

panarizo, panadizo

pañizuelo, dimin. de paño

paral, para el

parar, disponer, colocar; pararse a la guerra, prepararse para guerrear; parar mientes, atender; pararse, hacer frente

paresçencia, apariencia

paresçer, aparecer, verse

partir, apartar; divorciar, separar; renunciar; eludir; preparar

passada, paso; medio de vivir

passar, tratar

passo, despacio; quedo, en voz baja

pavón, pavo real

pechados, ¿enjaezados?

pedir raçiones, pedir comida

pella, pelota

pensar, cuidar de alguien

peorar, empeorar

peliglo, peligro

perigloso, peligroso

piadat, piedad

pieça, rato; cantidad, abundancia; pieça ha, hace rato

pintado, bello

piuela, pihuela

placer, plazdría, plazdríe

pleito, negocio, suceso; mover un pleito, proponer un trato, negocio

pora do, por donde, hacia

poblar, repoblar

poblar solares, repoblar lugares

poder, amparo

poner, pornían, pondrían; acordar, convenir

poridat, secreto

posada, casa, habitación

postiella, postilla, pústula

postremería, fin

postrimero, último

postura, acuerdo

premia, opresión

priesa, apuro, necesidad

prieto, negro, oscuro

pro, proes, ventajas

provar, examinar, comprobar

puesto, convencido, impuesto

puñada, puñetazo

puñar, esforzar

pustuela, postilla


Q

quanto ya, bastante, algo

quequier, cualquier cosa

que si, que él

quexa, apuro

quexarse, preocuparse, tener prisa

quexoso, impaciente

qui, quien

quiquier, quienquiera

quito, libre


R

razón, dicho; razones coloradas, razones elocuentes

real, campamento

rebato, alarma; precipitación, arrebato

recabdo, gobierno, cuidado; razón, cordura; recado, cautela, discreción

recodir, recudir, ayudar; recudrá, resultará; acudir

regañar los dientes, gruñir

rehén, lo que se pone por fianza

rehez, barato

remembrança, recuerdo

rendas, rentas

repentir, arrepentir

repentimiento, arrepentimiento

retraer, reprochar; contar

retraydo, dicho

revesado, al revés; indomable

revesar, volver al revés

romançe, lengua vulgar

roncón, rincón

roydo, alboroto; en roydo con, alborotado con


S

sacar a bien, llevar a buen término

salir de mandado, desobedecer

seder, sentarse, se siede

segurado, confiado

segurança, garantía

semejança, figura

semejar, parecer

semiente, simiente

sentir, sintrían, sentirían; sintades

sentirse, dolerse

señal, signo, símbolo

señaleia, pequeño indicio

ser, fu, fui; sey, sed; sodes, sois

servir, de 'serviçio' feudal

seso, discreción; sentencia, consejo; poco seso, poco sensato

siguranza, seguridad

siniscal, senescal

siquier, incluso

so, bajo

sobeiana, superflua

sol, excepto, solamente

solamente nol, ni siquiera

soldán, sultán

son, tono

sonar, divulgar

sortero, adivino

sosacar, sonsacar

sospecha, sin, inesperadamente

sotileza, sutileza

suar, sudar

sueno, son


T

tabal, timbal

tabardíe, nombre arbitrario

taiar, tajar, cortar

talante, genio; voluntad

talle, forma

tan maña, tan grande

tanto, con, con eso

tanto, más de, pero con todo

tañer, tanga, taña

tardi, tarde

tener, ternía, tendría; tenedvos; pensar

tener en coraçón, tener el propósito; tener en premia, oprimir

terrerías, amenazas

terrazuela, jarro de barro

tiempo, ocasión

tierra, país, territorio

tirada, quitada

tirar, atraer; arrastrar; quitar; tiróvoslo, os lo quító

tiseras, tijeras

tomar, adoptar, usar; tomar loçanía, enorgullecerse; tomar dubda, dudar

tornar su passo, volver despacio

torpedat, torpeza, vileza

tortiçeria, injusticia

trabajarse, esforzarse

trasladar, copiar

traer, troxiesse, trajese

travar, censurar; discutir, poner trabas

trebejar, jugar, tornear

trebejo, burla, juego

treble, triple

tremer, temblar

triaca, remedio, droga

trompa, trompeta

tuerta. torcida

tuerto, daño, injusticia


U

ubiar, llegar

ufana, vanidad

uno, en, juntos


V

vagado, vacante

vagar, ocio

valdío, inútil

valía, autoridad

veces, a, por turno

vegada, vez

vegambre, eléboro, veneno

vegedat, vejez

vegizuela. Vid. begizuela.

veguina, beguina, hipócrita

vender, vendría, vendería

venir, verná, vendrá

ver, beedes, veis; vido, vio

vierbo, refrán, palabra

viçio, deleite, regalo

viçioso, regalado, contento

viesso, verso

viso, vista

vista, apariencia

vivir, visqué, viví; visquiese; viscó; bivredes, viviréis

volver. Vid. bolver


Y

ý, allí

ya quanto, algún tanto

ya quanto más, mucho más

yuso, abajo