Índice

  • Advertencia preliminar. Rodolfo Schevill

Preliminares

  • Tassa
  • Fee de erratas
  • Aprouacion
  • Aprouacion
  • Aprouacion
  • Priuilegio
  • Prologo al lector
  • Dedicatoria al conde de Lemos

Tomo III

  • Primero. De lo que el cura y el barbero passaron con don Quixote cerca de su enfermedad
  • II. Que trata de la notable pendencia que Sancho Pança tuuo con la sobrina y ama de don Quixote, con otros sugetos graciosos
  • III. Del ridiculo razonamiento que passó entre don Quixote, Sancho Pança y el bachiller Sanson Carrasco
  • IV. Donde Sancho Pança satisfaze al bachiller Sanson Carrasco de sus dudas y preguntas, con otros sucessos dignos de saberse y de contarse
  • V. De la discreta y graciosa platica que passó entre Sancho Pança y su muger Teresa Pança, y otros sucessos dignos de felice recordacion
  • VI. De lo que le passó a don Quixote con su sobrina y con su ama, y es vno de los importantes capitulos de toda la historia
  • VI[I]. De lo que passó don Quixote con su escudero, con otros sucessos famosissimos
  • VIII. Donde se cuenta lo que le sucedio a don Quixote, yendo a ver su señora Dulcinea del Toboso
  • IX. Donde se cuenta lo que en el se vera
  • X. Donde se cuenta la industria que Sancho tuuo para encantar a la señora Dulcinea, y de otros sucessos tan ridiculos como verdaderos
  • XI. De la estraña auentura que le sucedio al valeroso don Quixote con el carro o carreta de las Cortes de la Muerte
  • XII. De la estraña auentura que le sucedio al valero[so] don Quixote con el brauo Cauallero de los Espejos
  • XIII. Donde se prosigue la auentura del Cauallero del Bosque, con el discreto, nueuo y suaue coloquio que passo entre los dos escuderos
  • XIV. Donde se prosigue la auentura del Cauallero del Bosque
  • XV. Donde se cuenta y da noticia de quién era el Caballero de los Espejos y su escudero
  • XVI. De lo que sucedio a don Quixote con un discreto cauallero de la Mancha
  • XVII. De donde se declaró el vltimo punto y estremo adonde llegó y pudo llegar el inaudito animo de don Quixote con la felizemente acabada auentura de los leones
  • XVIII. De lo que sucedio a don Quixote en el castillo o casa del Caballero del Verde Gauan, con otras cosas extrauagantes
  • XIX. Donde se cuenta la auentura del pastor enamorado, con otros, en verdad, graciosos sucessos
  • XX. Donde se cuentan las bodas de Camacho el rico con el sucesso de Basilio el pobre
  • XXI. Donde se prosiguen las bodas de Camacho, con otros gustosos sucessos
  • XXII. Donde se da cuenta [de] la grande auentura de la cueua de Montesinos, que está en el coraçon de la Mancha, a quien dio felice cima el valeroso don Quixote de la Mancha
  • XXIII. De las admirables cosas que el estremado don Quixote conto que auia visto en la profunda cueua de Montesinos, cuya impossibilidad y grandeza haze que se tenga esta auentura por apocrifa
  • XXIV. Donde se cuentan mil çarandajas tan impertinentes como necessarias al verdadero entendimiento desta grande historia
  • XXV. Donde se apunta la auentura del rebuzno y la graciosa del titerero, con las memorables adiuinanças del mono adiuino
  • XXVI. Donde se prosigue la graciosa auentura del titerero, con otras cosas de verdad harto buenas
  • XXVII. Donde se da cuenta quiénes eran maesse Pedro y su mono, con el mal sucesso que don Quixote tuuo en la auentura del rebuzno, que no la acabó como el quisiera y como lo tenia pensado
  • XXVIII. De cosas que dize Benengeli que las sabra quien le leyere, si las lee con atencion
  • XXIX. De la famosa auentura del barco encantado
  • XXX. De lo que le auino a don Quixote con vna bella caçadora
  • XXXI. Que trata de muchas y grandes cosas
  • XXXII. De la respuesta que dio don Quixote a su reprehensor, con otros graues y graciosos sucessos
  • XXXIII. De la sabrosa platica que la duquessa y sus donzellas passaron con Sancho Pança, digna de que se lea y de que se note
  • XXXIV. Que cuenta de la noticia que se tuuo de cómo se auía de desencantar la sin par Dulcinea del Toboso, que es vna de las auenturas mas famosas deste libro
  • XXXV. Donde se prosigue la noticia que tuuo don Quixote del desencanto de Dulcinea con otros admirable[s] sucessos
  • XXXVI. Donde se cuenta la estraña y jamas imaginada auentura de la dueña Dolorida, alias de la condessa Trifaldi, con vna carta que Sancho Pança escriuio a su muger, Teresa Pança
  • XXXVII. Donde se prosigue la famosa auentura de la dueña Dolorida
  • Apéndice
  • Enmiendas

Tomo III

  • XXXVIII. Donde se cuenta la que dio de su mala andança la dueña Dolorida
  • XXXIX. Donde la Trifaldi prosigue su estupenda y memorable historia
  • XL. De cosas que atañen y tocan a esta auentura y a esta memorable historia
  • XLI. De la venida de Clauileño, con el fin desta dilatada auentura
  • XLII. De los consejos que dio don Quixote a Sancho Pança antes que fuesse a gouernar la insula, con otras cosas bien consideradas
  • XLIII. De los consejos segundos que dio don Quixote a Sancho Pança
  • XLIV. Como Sancho Pança fue lleuado al gouierno, y de la estraña auentura que en el castillo sucedio a don Quixote
  • XLV. De cómo el gran Sancho Pança tomó la possesion de su insula, y del modo que començo a gouernar
  • XLVI. Del temeroso espanto cencerril y gatuno que recibio don Quixote en el discurso de los amores de la enamorada Altisidora
  • XLVII. Donde se prosigue cómo se portaua Sancho Pança en su gouierno
  • XLVIII. De lo que le sucedio a don Quixote con doña Rodriguez, la dueña de la duquessa, con otros acontecimientos dignos de escritura y de memoria eterna
  • XLIX. De lo que le sucedio a Sancho Pança rondando su insula
  • L. Donde se declara quien fueron los encantadores y verdugos que açotaron a la dueña y pellizcaron y arañaron a don Quixote, con el sucesso que tuuo el page que lleuó la carta a Teresa Sancha, muger de Sancho Pança
  • LI. Del progresso del gouierno de Sancho Pança, con otros sucessos tales como buenos
  • LII. Donde se cuenta la auentura de la segunda dueña Dolorida, o Angustiada, llamada por otro nombre doña Rodriguez
  • LIII. Del fatigado fin y remate que tuvo el gouierno de Sancho Pança
  • LIV. Que trata de cosas tocantes a esta historia y no a otra alguna
  • LV. De cosas sucedidas a Sancho en el camino, y otras, que no hay mas que ver
  • LVI. De la descomunal y nunca vista batalla que passó entre don Quixote de la Mancha y el lacayo Tosilos, en la defensa de la hija de la dueña doña Rodriguez
  • LVII. Que trata de cómo don Quixote se despidio del duque, y de lo que le sucedio con la discreta y desembuelta Altisidora, donzella de la duquessa
  • LVIII. Que trata de cómo menudearon sobre don Quixote auenturas tantas, que no se dauan vagar vnas a otras
  • LIX. Donde se cuenta del extraordinario sucesso, que se puede tener por auentura, que le sucedio a don Quixote
  • LX. De lo que sucedio a don Quixote yendo a Barcelona
  • LXI. De lo que le sucedio a don Quixote en la entrada de Barcelona, con otras [cosas] que tienen mas de lo verdadero que de lo discreto
  • LXII. Que trata de la auentura de la cabeça encantada, con otras niñerias que no pueden dexar de contarse
  • LXIII. De lo mal que le auino a Sancho Pança con la visita de las galeras, y la nueua auentura de la hermosa morisca
  • LXIV. Que trata de la auentura que mas pesadumbre dio a don Quixote de quantas hasta entonces le auian sucedido
  • LXV. Donde se da noticia quién era el de la Blanca Luna, con la libertad de don Gregorio y de otros sucessos
  • LXVI. Que trata de lo que vera el que lo leyere, o lo oyra el que lo escuchare leer
  • LXVII. De la resolucion que tomó don Quixote de hazerse pastor y seguir la vida del campo en tanto que se passaua el año de su promessa, con otros sucessos en verdad gustosos y buenos
  • LXVIII. De la cerdosa auentura que le acontecio a don Quixote
  • LXIX. Del mas raro, y mas nueuo sucesso que en todo el discurso desta grande historia auino a don Quixote
  • LXX. Que sigue al sesenta y nueue, y trata de cosas no escusadas para la claridad desta historia
  • LXXI. De lo que a don Quixote le sucedio con su escudero Sancho yendo a su aldea
  • LXXII. De cómo don Quixote y Sancho llegaron a su aldea
  • LXXIII. De los agueros que tuuo don Quixote al entrar de su aldea, con otros sucessos que adornan y acreditan esta grande historia
  • LXXIV. De como don Quixote cayo malo, y del testamento que hizo, y su muerte
  • Enmiendas
  • Apéndice


Portada

Ediciones digitales

Don Qvixote de la Mancha

Segunda Parte. Tomo III1 y Tomo IV2

Miguel de Cervantes Saavedra

Edición digital basada en la de Schevill y Bonilla, Madrid 1935-1941. Obtenida de la Biblioteca Virtual Miguel de Cervantes, www.cervantesvirtual.com


Advertencia preliminar

-5-

[Preliminares]

Advertencia preliminar

La impresión del texto de la primera edición de la Segunda Parte de Don Quijote no resultó tan descuidada y deficiente como la de la Primera Parte de 1605, aunque ni el papel ni el tipo resulten mayormente recomendables. Desde el principio se notan letras rotas o caídas; entre aquéllas figuran t, f, la s larga (f), n y u; hay confusión entre e y c, r y t; la paginación está errada en bastantes ocasiones; la puntuación en casi todas partes es execrable, no obstante mostrar discreción al servirse de los signos ortográficos en alguno que otro pasaje difícil. Por consiguiente, es raro que se pueda apelar al original para determinar el sentido de la frase por medio de la puntuación primitiva. En la Primera Parte se lee más Vuestra Merced (además de v. m. sin resolver), y en la Segunda, Vuessa Merced (al lado de v. merced y v. m.). Habiendo optado por Vuestra Merced al disolver v. m. en la Parte I, he seguido este mismo sistema en la Parte II. A menudo se presentaba la tentación de enmendar pequeños defectos de lenguaje en el original, y muchos editores lo han hecho sin indicar el cambio; pero he de insistir que el resultado así conseguido no representa el texto -6- de Cervantes. Para no abultar demasiadamente estos volúmenes no me he explayado en el comentario de términos, frases o nombres ya tratados por otros editores. Tampoco he incluido voces y giros registrados por el diccionario académico. Las abreviaturas se resuelven como en los demás tomos. No hago caso de variantes, omisiones ni adiciones caprichosas de las ediciones posteriores a la muerte de Cervantes, a menos que tengan especial importancia para aclarar el texto.

La Segunda Parte no ofrece ningunas dificultades que desenredar de tanta monta como la Primera, vbgr., la pérdida del rucio y su hallazgo, ambos sin explicar, o los pasajes viciados por omisiones o trastornos de frases enteras. El problema que más ha dado que conjeturar a los cervantistas, y que todavía queda en pie a pesar de sus esfuerzos, es la solución del misterio que nos encubre el verdadero nombre de Alonso Fernández de Avellaneda, autor del falso Quijote, «de aquel que dizen que se engendró en Tordesillas, y nació en Tarragona». ¿Quién era este escritor, y de qué modo se relacionaba su existencia con la de Cervantes? Se cree, por lo común, que Cervantes no llegó nunca a conocer al historiador fingido; si supiese quién fuera, se hace difícil de interpretar su silencio sobre el caso. ¿Sería posible que no quisiera mentarle para no embrollarse con él, ni andar en dares y tomares con el mundo malicioso de los literatos? Se ha exagerado -7- mucho la importancia de la identidad del supuesto autor, y no es probable que el saber su nombre nos explique jamás las semejanzas notables entre ciertos rasgos de su libro y algunos de la Segunda Parte de Cervantes. Todas las conjeturas sobre Avellaneda, hasta ahora divulgadas, han perdido terreno poco a poco, y su verdadera persona se mantiene todavía desconocida. En un artículo que acaba de publicar D. Emilio Cotarelo en el Boletín de la Academia Española (junio de 1934), el erudito académico cree haber encontrado por fin en Guillén de Castro al autor del falso Quijote. Si no me equivoco, tampoco ha dado con la solución, la cual necesita pruebas más terminantes para convencernos y dispersar definitivamente nuestras dudas. No siendo este prólogo el lugar a propósito para refutar esta nueva hipótesis, trataré de ella en otra ocasión.

En cuanto a la obra de Avellaneda, la crítica hostil ha aflojado mucho su tono intolerante, y promete cambiar todavía más hasta ver en el desconocido novelista un escritor de dotes muy apreciables. En el siglo XIX los críticos se complacían en hallar en el Quijote de Avellaneda una obra pornográfica y licenciosa, y, por lo general, de pocos, o ningunos méritos. Pero la única base de todo criterio recto en la evaluación artística viene a ser una crítica comparada, según la cual ha de señalarse el cambio del gusto estético de estas materias. Es evidente que el siglo XIX, en consecuencia de una -8- sensibilidad falsa y pasajera, veía en las páginas de Avellaneda aspectos censurables en los cuales ya no se hace tanto hincapié ahora. Si algunos escritores de dicho siglo encontraran en el novelista tordesillesco fealdades «que levantaban el estómago en cada página» (M. y P.), ¿qué dirían de la tendencia franca y sobremanera naturalista de ciertos novelistas modernos? Toda crítica ha de ser relativa, y, por lo tanto, nos inclinamos hoy día a reconocer que hay en Avellaneda muchas vulgaridades, una nota prosaica, monotonía en los episodios, ocasionada por falta de invención, lo cual tiende a fatigar al lector. El desconocido autor carece, sobre todo, de esa cualidad luminosa del genio de Cervantes. Pero llegamos a tal conclusión solamente después de una comparación imprescindible del lenguaje, del contenido y del arte de Avellaneda con las bellezas eternas de la obra del más grande de los literatos españoles.

En cambio, juzgada por sí sola la novela de Avellaneda, sería un dislate manifiesto no querer admitir que hay en ella muchos rasgos admirables. Desde luego, lejos de estar toda la obra llena de episodios groseros y brutales, está escrita en un castellano vigoroso, con estilo claro, y sin tacha ni de culteranismo, ni de retórica falsa. Si Avellaneda se deja arrastrar algunas veces por su humor espontáneo -por otro lado, casi siempre sano- a proferir una palabra o un pensamiento arriesgado, -9- o si se deja vencer por el mal gusto hasta pintarnos, una sola vez, una escena realmente atrevida, y aun ofensiva (cuento del Rico desesperado), hay que advertir, con plena justicia, que esto sucede en contadísimas páginas, y, que además, por supuesto, no causa mayor efecto en el paladar del lector acostumbrado a las producciones modernas. Nos preguntamos hoy si no sería la novela alguna composición de los años juveniles o estudiantiles del autor desconocido. Hasta el humor quevedesco, los chistes francos y la risa estrepitosa nos llevan a tal conclusión. Lo que parece poco menos que milagroso es que el autor no hubiese escrito más obra que ésta. Y, sin embargo, ni su estilo ni su contenido, recuerdan los de ningún otro escritor coetáneo.

Con este tomo y el que ha de seguir pronto termino el comentario a las obras de Cervantes. Han de finalizar la colección un índice y una breve memoria acerca de la vida del gran autor. Durante los muchos años consagrados al trabajo de dilucidar sus escritos, me he atrevido a abrigar una sola esperanza: la de que se haya adelantado algo en el establecimiento de un texto fidedigno de sus obras completas. Al terminar la faena laboriosa de comentarista (ocupación por lo común despreciada), no me hago la ilusión de haber publicado estos volúmenes cervantinos sin muchos defectos, que son de lamentar, ni numerosas equivocaciones, que nadie querrá disculpar. No me ha de valer -10- el que todo estudio de lenguaje sea difícil, ni que no hubiera bastado una vida entera dedicada a pesquisas y averiguaciones para dar con la verdad en cada caso. Para tratar del sentido de las voces o de los giros usados en tiempos lejanos, todo investigador se ve obligado, a menudo, a discurrir sobre lo que en realidad no entiende; y para llevar a cabo semejante empresa hay que tener en cuenta la prisa ineludible y el desmayarse de las fuerzas: condiciones de una obra que tiene afinidad, según una comparación de Escalígero, con la faena de laborear las minas y el trabajo del yunque. Para nada sirve alegar inadvertencias causadas por rutinarios deberes del día, ni olvidos producidos por traiciones de la memoria en el momento de mayor urgencia. Se nos escapa hoy lo que se sabía ayer y que se recordará, sin ser llamado, mañana. ¡Felices los que sean escogidos para proseguir una labor tan espiritualmente grata con la seguridad de poderla dejar mejorada en tercio y quinto con sus esfuerzos! Me tendré por afortunado si para el edificio que ellos levanten se vieran necesitados a utilizar algunas de las piedras por mí allegadas.

R. S.

Berkeley, otoño de 1934

-11- 3

-12- -13-


Tassa

Yo, Hernando de Vallejo, Escriuano de Camara del Rey nuestro señor, de los que residen en su Consejo, doy fe: que auiendose visto por los señores del vn libro que compuso Miguel de Ceruantes Saauedra, intitulado don Quixote de la Mancha, segunda parte, que con licencia de su Magestad fue impresso, le tassaron a quatro marauedis cada pliego en papel, el qual tiene setenta y tres pliegos, que al dicho respeto suma y monta docientos y nouenta y dos marauedis, y mandaron que esta tassa se pon[g]a4 al principio de cada volumen del dicho libro, para que se sepa y entienda, lo que por el se ha de pedir, y lleuar, sin que se exceda en ello en manera alguna, como consta y parece por el auto y decreto orig[i]nal sobre ello dado, y que queda en mi poder, a que me refiero, y de mandamiento de los dichos señores del Consejo, y de pedimiento de la parte del dicho Miguel de Ceruantes di esta fee en Madrid, a veynte y vno dias del mes de otubre de5 mil y seis cientos y quinze años.

Hernando de Vallejo.

-14-


Fee de erratas

Vi este libro intitulado Segunda parte de don Quixote de la Mancha, compuesto por Miguel de Ceruantes Saauedra, y no ay en el cosa digna de notar que no corresponda a su original. Dada en Madrid a veynte y vno de otubre, mil y seiscientos y quinze.

El Licenciado Francisco Murcia de la Llana6.

-15-


Aprouacion

Por comission y mandado de los señores del Consejo, he hecho ver el libro contenido en este memorial; no contiene cosa contra la fe ni buenas costumbres, antes es libro de mucho entretenimiento licito, mezclado de mucha Filosofia moral; puedesele dar licencia para imprimirle.

En Madrid, a cinco de nouiembre de mil seyscientos y quinze.

Doctor Gutierre de Cetina7.

-16- -17-


Aprouacion

Por comission y mandado de los señores del Consejo he visto la segunda parte de don Quixote de la Mancha, por Miguel de Ceruantes Saauedra; no contiene cosa contra nuestra santa fe catolica, ni buenas costumbres: antes muchas de honesta recreacion y apazible diuertimiento, que los antiguos juzgaron conuenientes a sus Republicas, pues aun [en] la seuera de los Lacedemonios leuantaron estatua a la risa, y los de Tesalia la dedicaron fiestas, como lo dize Pausanias, referido de Bosio, lib. 2 de signis Eccles., cap. 10, alentando animos marchitos y espiritus melancolicos, de que se acordo Tulio en el primero de legibus, y el poeta diziendo: «Interpone tuis interdum gaudia8 curis»9, lo qual haze el autor mezclando las veras a las burlas, lo dulce a lo prouechoso y lo moral a lo faceto, dissimulando en el cebo del donaire el ançuelo de la reprehension, y cumpliendo con el acertado assunto en que pretende la expulsion de los libros de Cauallerias, pues con su buena diligencia mañosamente a limpiado10 de su contagiosa dolencia a estos reynos. Es obra muy digna de su grande ingenio, honra y lustre de nuestra nacion, admiracion y inuidia de las estrañas. Este es mi parecer, saluo, etc. En Madrid, a 17 de março de 1615.

El M. Ioseph de Valdiuielso11.

-18- -19-


Aprouacion

Por comission del señor Doctor Gutierre de Cetina, vicario general desta villa de Madrid, Corte de su Magestad, he visto este libro de la segunda parte del Ingenioso Cauallero don Quixote de la Mancha, por Miguel de Ceruantes Saauedra, y no hallo en el cosa indigna de vn christiano zelo ni que disuene de la decencia deuida a buen exemplo, ni virtudes morales: antes mucha erudicion y aprouechamiento, assi en la continencia de su bien seguido assunto para extirpar los vanos y mentirosos libros de Cauallerias, cuyo contagio auia cundido mas de lo que fuera justo, como en la lisura del lenguaje castellano, no adulterado con enfadosa y estudiada afectacion, vicio con razon aborrecido de hombres cuerdos, y en la correccion de vicios que generalmente toca, ocasionado de sus agudos discursos, guarda con tanta cordura las leyes de reprehension christiana, que aquel que fuere tocado de la enfermedad que pretende curar, en lo dulce y sabroso de sus medicinas gustosamente aura beuido, cuando menos lo imagine, sin empacho ni asco alguno, lo prouechoso de la detestacion de su vicio, con que se hallará, que es lo mas dificil de conseguirse, gustoso y reprehendido.

Ha auido muchos que por no auer sabido templar ni mezclar a proposito lo vtil con lo dulce han dado con todo su molesto trabajo en -20- tierra, pues no pudiendo imitar a Diogenes en lo filosofo y docto, atreuida, por no dezir licenciosa y desalumbradamente, le pretenden imitar en lo cinico, entregandose a maldicientes, inuentando casos que no passaron para hazer capaz al vicio que tocan de su aspera reprehension, y por ventura descubren caminos para seguirle hasta entonces ignorados, con que vienen a quedar, si no reprehensores, a lo menos maestros del. Hazense odiosos a los bien entendidos, con el pueblo pierden el credito, si alguno tuuieron, para admitir sus escritos y los vicios que, arrojada e imprudentemente quisieren corregir en muy peor estado que antes, que no todas las postemas a vn mismo tiempo estan dispuestas para admitir las recetas o cauterios; antes algunos mucho mejor reciben las blandas y suaues medicinas, con cuya aplicacion el atentado y docto medico consigue el fin de resoluerias, termino que muchas veces es mejor que no el que se alcança con el rigor del hierro.

Bien diferente han sentido de los escritos de Miguel de Ceruantes assi nuestra nacion como las estrañas, pues como a milagro dessean ver el autor de libros que con general aplauso, assi por su decoro y decencia como por la suauidad y blandura de sus discursos han recebido España, Francia, Italia, Alemania y Flandes12.

Certifico con verdad que en veynte y cinco de febrero deste año de seyscientos y quinze, auiendo ydo el illustrissimo señor don Bernardo -21- de Sandoual y Rojas, cardenal arçobispo de13 Toledo, mi señor, a pagar la visita que a Su Illustrissima hizo el embaxador de Francia, que vino a tratar cosas tocantes a los casamientos de sus principes y los de España, muchos caualleros francesses de los que vinieron acompañando al embaxador, tan corteses como entendidos y amigos de buenas letras, se llegaron a mi y a otros capellanes del cardenal mi señor, desseosos de saber que libros de ingenio andauan mas validos, y tocando a caso en este que yo estaua censurando, apenas oyeron el nombre de Miguel de Ceruantes, quando se començaron a hazer lenguas, encareciendo la estimacion en que assi en Francia como en los reynos sus confinantes, se tenian sus obras, la Galatea, que alguno dellos tiene casi de memoria la primera parte desta, y las Nouelas. Fueron tantos sus encare[ci]mientos, que me ofreci lleuarles que viessen el autor dellas, que estimaron con mil demostraciones de viuos desseos. Preguntaronme muy por menor su edad, su profession, calidad y cantidad. Halleme obligado a dezir que era viejo, soldado, hidalgo y pobre, a que vno respondio estas formales palabras:

«Pues ¿a tal hombre no le tiene España muy rico y sustentado del erario publico?»

Acudio otro de aquellos caualleros con este pensamiento y con mucha agudeza, y dixo:

«Si necessidad le ha de obligar a escriuir, plega a Dios que nunca tenga abundancia para -22- que con sus obras, siendo el pobre, haga rico a todo el mundo.»

Bien creo que está, para censura, vn poco larga, alguno dira que toca los limites de lisongero elogio: mas la verdad de lo que cortamente digo deshaze en el critico la sospecha y en mi el cuydado; ademas que el dia de oy no se lisongea a quien no tiene con que cebar el pico del adulador que, aunque afectuosa y falsamente dize de burlas, pretende ser remunerado de veras. En Madrid, a veynte y siete de febrero de mil y seyscientos y quinze.

El Licenciado Marquez Torres14.

-23-


Priuilegio

Por quanto por parte de vos, Miguel de Ceruantes Saauedra, nos fue fecha relacion que auiades compuesto la segunda parte de don Quixote de la Mancha, de la qual haziades presentacion, y por ser libro de historia agradable y honesta, y aueros costado mucho trabajo y estudio, nos suplicastes os mandassemos dar licencia para le poder imprimir y priuilegio por veynte años, o como la nuestra merced fuesse, lo qual visto por los del nuestro Consejo, por quanto en el dicho libro se hizo la diligencia que la prematica, por nos sobre ello fecha, dispone, fue acordado que deuiamos mandar dar esta nuestra cedula en la dicha razon, y nos tuuimoslo por bien. Por la qual vos damos licencia y facultad para que por tiempo y espacio de diez años cumplidos primeros siguientes, que corran y se cuenten desde el dia de la fecha de esta nuestra cedula en adelante, vos, o la persona que para ello vuestro poder ouiere, y no otra alguna, podais imprimir y vender el dicho libro que de suso se haze mencion, y por la presente damos licencia y facultad a qualquier impressor de nuestros reynos que nombraredes para que durante el dicho tiempo le pueda imprimir por el original, que en el nuestro Consejo se vio que va rubricado y firmado al fin de Hernando de Vallejo, nuestro escriuano de Camara, y -24- vno de los que en el residen, con que antes y primero que se venda lo traygais ante ellos, juntamente con el dicho original, para que se vea si la dicha impression está conforme a el, o traygais fe en publica forma, como por corretor por nos nombrado se vio y corrigio la dicha impression por el dicho original, y mas al dicho impressor que ansi imprimiere el dicho libro no imprima el principio y primer pliego del, ni entregue mas de vn solo libro con el original al autor y persona a cuya costa lo imprimiere, ni a otra alguna, para efecto de la dicha correcion y tassa, hasta que antes y primero el dicho libro esté corregido y tassado por los del nuestro Consejo, y estando hecho, y no de otra manera, pueda imprimir el dicho principio y primer pliego, en el qual imediatamente ponga esta nuestra licencia y la aprouacion, tassa y erratas, ni lo podais vender, ni vendais vos ni otra persona alguna, hasta que esté el dicho libro en la forma susodicha, so pena de caer e incurrir en las penas contenidas en la dicha prematica y leyes de nuestros reynos que sobre ello disponen, y mas, que durante el dicho tiempo persona alguna sin vuestra licencia no le pueda imprimir ni vender, so pena que el que lo imprimiere y vendiere aya perdido y pierda qualesquiera libros, moldes y aparejos que del tuuiere, y mas incurra en pena de cincuenta mil marauedis por cada vez que lo contrario hiziere, de la qual dicha pena sea la tercia parte para nuestra Camara, y la -25- otra tercia parte para el juez que lo sentenciare, y la otra tercia parte para el que lo denunciare; y mas a los del nuestro Consejo, Presidentes, Oydores de las nuestras Audiencias, Alcaldes, Alg[u]aciles de la nuestra Casa y Corte y Chancillerias, y a otras qualesquiera justicias de todas las ciudades, villas y lugares de los nuestros reynos y señorios y a cada vno en su juridicion, ansi a los que agora son como a los que seran de aqui adelante, que vos guarden y cumplan esta nuestra cedula y merced, que ansi vos hazemos, y contra ella no vayan ni passen en manera alguna, so pena de la nuestra merced y de diez mil marauedis para la nuestra Camara.

Dada en Madrid, a treynta dias del mes de Março de mil y seiscientos y quince años.

YO EL REY

Por mandado del Rey nuestro señor,

Pedro de Contreras

-26- -27-


Prologo al lector

15

Valame Dios, y con quanta gana deues de estar esperando aora, lector illustre, o quier plebeyo, este prologo, creyendo hallar en el venganças, riñas y vituperios del autor del segundo don Quixote, digo de aquel que dizen que se engendró en Tordesillas y nacio en Tarragona16. Pues en verdad que no te he17 dar este contento, que puesto que los agrauios despiertan la colera en los mas humildes pechos, en el mio ha de padecer excepcion esta regla; quisieras tu que lo diera del asno, del mentecato y del atreuido; pero no me passa por el pensamiento: castíguele su pecado, con su pan se lo coma y alla se lo aya18.

Lo que no he podido dexar de sentir es que me note de viejo y de manco19, como si huuiera sido en mi mano auer detenido el tiempo que no passasse por mi, o si mi manquedad huuiera nacido en alguna taberna, sino en la mas alta ocasion que vieron los siglos passados, los presentes, ni esperan ver los venideros. Si mis heridas no resplandecen en los ojos de quien las mira, son estimadas, a lo menos, en la estimacion de los que saben dónde se cobraron; que el soldado mas bien parece muerto en la batalla que libre en la fuga20, y es esto en mi de manera, que si aora me propusieran y facilitaran vn impossible, quisiera antes auerme hallado en aquella faccion prodigiosa -28- que sano aora de mis heridas sin auerme hallado en ella. Las que el soldado muestra en el rostro y en los pechos, estrellas son que guian a los demas al cielo de la honra, y al de dessear la justa alabança, y hase de aduertir que no se escriue con las canas, sino con el entendimiento, el qual suele mejorarse con los años.

He sentido tambien que me llame inuidioso, y que, como a ignorante, me descriua qué cosa sea la inuidia21; que en realidad de verdad, de dos que ay yo no conozco sino a la santa, a la noble y bien intencionada; y siendo esto assi, como lo es, no tengo yo de perseguir a ningun sacerdote, y mas si tiene por añadidura ser familiar del Santo Oficio22, y si el lo dixo, por quien parece que lo dixo, engañose de todo en todo; que del tal adoro el ingenio, admiro las obras y la ocupacion continua y virtuosa. Pero, en efecto, le agradezco a este señor autor el dezir que mis Nouelas son mas satiricas que exemplares23, pero que son buenas; y no lo pudieran ser si no tuuieran de todo.

Pareceme que me dizes que ando muy limitado y que me contengo mucho en los terminos de mi modestia, sabiendo que no se ha añadir24 aflicion al afligido, y que la que deue de tener este señor sin duda es grande, pues no ossa parecer a campo abierto y al cielo claro, encubriendo su nombre, fingiendo su patria, como si huuiera hecho alguna traycion de lesa magestad. Si por ventura llegares a -29- conocerle, dile de mi parte que no me tengo por agrauiado; que bien se lo que son tentaciones del demonio, y que vna de las mayores es ponerle a vn hombre en el entendimiento que puede componer y imprimir vn libro con que gane tanta fama como dineros, y tantos dineros quanta fama, y para confirmacion desto quiero que en tu buen donayre y gracia le cuentes este cuento.

Auia en Seuilla vn loco que dio en el mas lo gracioso disparate y tema que dio loco en el mundo. Y fue que hizo vn cañuto de caña puntiagudo en el fin, y, en cogiendo algun perro en la calle, o en qualquiera otra parte, con el vn pie le cogia el suyo, y el otro le alçaua con la mano, y como mejor podia le acomodaua el cañuto en la parte que, soplandole, le ponia redondo como una pelota, y, en teniendolo desta suerte, le daua dos palmaditas en la barriga y le soltaua, diziendo a los circunstantes, que siempre eran muchos: «¿Pensarán vuestras mercedes aora que es poco trabajo inchar vn perro?» «¿Pensará vuestra merced aora que es poco trabajo hazer vn libro?» -Y si este cuento no le quadrare, dirasle, lector amigo, este, que tambien es de loco y de perro.

Auia en Cordoua otro loco que tenia por costumbre de traer encima de la cabeça vn pedaço de losa de marmol, o vn canto no muy liuiano, y, en topando algun perro descuydado, se le ponia junto, y a plomo dexaua caer sobre el el peso25. Amohinauase el perro y, -30- dando ladridos y aullidos, no paraua en tres calles.

Sucedio, pues, que entre los perros que descargó la carga, fue vno vn perro de vn bonetero, a quien queria mucho su dueño. Baxó el canto, diole en la cabeça, alçó el grito el molido perro, violo y sintiolo su amo, assio de vna vara de medir y salio al loco, y no le dexó huesso sano; y cada palo que le daua dezia: «Perro ladron, ¿a mi podenco? ¿No viste, cruel, que era podenco mi perro?»

Y, repitiendole el nombre de podenco muchas vezes, embió al loco echo vna alheña. Escarmento el loco y retirose, y en mas de vn mes no salio a la plaça, al cabo del qual tiempo boluio con su inuencion y con mas carga. Llegauase donde estaua el perro y, mirandole muy bien de hito en hito y, sin querer ni atreuerse a descargar la piedra, dezia: «Este es podenco; guarda». En26 efeto, todos quantos perros topaua, aunque fuessen alanos o gozques, dezia que eran podencos, y assi, no solto mas el canto.

Quiça de esta suerte le podra acontecer a este historiador, que no se atreuera a soltar mas la presa de su ingenio en libros que, en siendo malos, son mas duros que las peñas.

Dile tambien que de la amenaza que me haze, que me ha de quitar la ganancia con su libro27, no se me da vn ardite; que acomodandome al entremes famoso de la Perendenga28, le respondo que me viua el Veynteyquatro -31- mi señor, y Christo con todos. Viua el gran Conde de Lemos, cuya christiandad y liberalidad bien conocida contra todos los golpes de mi corta fortuna me tiene en pie, y viuame la suma caridad del illustrissimo de Toledo don Bernardo de Sandoual y Rojas29, y siquiera no aya emprentas en el mundo, y siquiera se impriman contra mi mas libros que tienen30 letras las coplas de Mingo Rebulgo. Estos dos principes, sin que los solicite adulacion mia, ni otro genero de aplauso, por sola su bondad, han tomado a su cargo el hazerme merced y fauorecerme; en lo que me tengo por mas dichoso y mas rico que si la fortuna por camino ordinario me huuiera puesto en su cumbre. La honra puedela tener el pobre, pero no el vicioso: la pobreza puede anublar a la nobleza, pero no escurecerla del todo; pero como la virtud de alguna luz de si, aunque sea por los inconuenientes y resquicios de la estrecheza, viene a ser estimada de los altos y nobles espiritus, y, por el consiguiente, fauorecida.

Y no le digas mas, ni yo quiero dezirte mas a ti, sino aduertirte que consideres que esta segunda parte de don Quixote que te ofrezco, es cortada del mismo artifice y del mesmo paño que la primera, y que en ella te doy a don Quixote dilatado y, finalmente, muerto y sepultado, por que ninguno se atreua a leuantarle nueuos testimonios, pues bastan los passados, y basta tambien que vn hombre honrado aya dado noticia destas discretas locuras, sin querer -32- de nueuo entrarse en ellas; que la abundancia de las cosas, aunque sean buenas, haze que no se estimen, y la carestia, aun de las malas, se estima en algo. Oluidaseme31 de dezirte, que esperes el Persiles que ya estoy acabando y la segunda parte de Galatea.

-33-


Dedicatoria al conde de Lemos

Embiando a Vuestra Excelencia los dias passados mis Comedias, antes impressas que representadas, si bien me acuerdo, dixe que don Quixote quedaua calçadas las espuelas para yr a besar las manos a Vuestra Excelencia, y aora digo que se las ha calçado y se ha puesto en camino, y si el alla llega me parece que aure hecho algun seruicio a Vuestra Excelencia, porque es mucha la priessa que de infinitas partes me dan a que le embie, para quitar el hamago y la nausea que ha causado otro don Quixote, que con nombre de segunda parte se ha disfraçado y corrido por el orbe; y el que mas ha mostrado desearle ha sido el grande Emperador de la China, pues en lengua chinesca aura vn mes que me escriuio una carta con vn propio32, pidiendome, o por mejor dezir, suplicandome, se le embiasse porque queria fundar un colegio donde se leyesse la lengua castellana, y queria que el libro que se leyesse fuesse el de la historia de don Quixote; juntamente33 con esto me dezia que fuesse yo a ser el Rector del tal colegio.

Preguntele al portador34 si su magestad le auia dado para mi alguna ayuda de costa. Respondiome que ni por pensamiento.

«Pues, hermano», le respondi yo, «vos os podeys boluer a vuestra China a las diez o a las veynte o a las que venis despachado, porque yo -34- no estoy con salud para ponerme en tan largo viage. Ademas, que, sobre estar enfermo, estoy muy sin dineros, y, emperador por emperador y monarca por monarca, en Napoles tengo al grande Conde de Lemos, que, sin tantos titulillos de colegios ni rectorias, me sustenta, me ampara y haze mas merced que la que yo acierto a dessear».

Con esto le despedi, y con esto me despido, ofreciendo a Vuestra Excelencia Los trabajos de Persilis y Sigismunda, libro a quien dare fin dentro de quatro meses, Deo volente; el cual ha de ser, o el mas malo, o el mejor que en nuestra lengua se haya compuesto, quiero dezir de los de entretenimiento, y digo que me arrepiento de auer dicho el mas malo, porque segun la opinion de mis amigos ha de llegar al estremo de bondad possible.

Venga Vuestra Excelencia con la salud que es desseado, que ya estara Persiles para besarle las manos, y yo, los pies, como criado que soy de Vuestra Excelencia.

De Madrid, vltimo de otubre de mil seyscientos y quinze.

Criado de Vuestra Excelencia,

Miguel de Ceruantes Saauedra.


Capitulo Primero

Segunda Parte

Tomo III

35 -35-

Capitulo Primero

De lo que el cura y el barbero passaron con don Quixote cerca de su enfermedad

Cventa Zide Hamete Benengeli en la segunda parte desta historia, y tercera salida de don Quixote, que el cura y el barbero se estuuieron casi vn mes sin verle, por no renouarle y traerle a la memoria las cosas passadas. Pero no por esto dexaron de visitar a su sobrina y a su ama, encargandolas tuuiessen cuenta con regalarle, dandole a comer cosas confortatiuas y apropiadas para el coraçon y el celebro, de donde procedia, segun buen discurso, toda su mala ventura. Las quales dixeron que assi lo hazian, y lo harian con la voluntad y cuydado possible, porque echauan de ver que su señor por momentos yua dando muestras de estar en su entero juyzio, de lo qual recibieron los dos gran contento por parecerles que auian acertado en auerle traydo encantado en el carro de los bueyes, como se conto en la primera parte desta tan grande como puntual historia, en su vltimo capitulo. Y, assi, determinaron de visitarle y hazer esperiencia de su mejoria, aunque tenian casi por impossible que la tuuiesse, y acordaron de no tocarle en ningun punto de la andante caualleria, por no ponerse a peligro de descosser los de la herida, que tan tiernos estauan.

Visitaronle, en fin, y hallaronle sentado en -36- la cama, vestida vna almilla de vayeta verde, con vn bonete colorado toledano, y estaua tan seco y amoxamado, que no parecia sino hecho de carne momia. Fueron del muy bien recebidos, preguntaronle por su salud, y el dio cuenta de si y de ella con mucho juyzio y con muy elegantes palabras. Y en el discurso de su platica vinieron a tratar en esto que llaman razon de estado y modos de gouierno, enmendando este abuso y condenando aquel; reformando vna costumbre y desterrando otra, haziendose cada vno de los tres vn nueuo legislador, vn Licurgo moderno o vn Solon flamante; y de tal manera renouaron la Republica, que no parecio sino que la auian puesto en vna fragua y sacado otra de la que pusieron; y habló don Quixote con tanta discrecion en todas las materias que se tocaron, que los dos essaminadores creyeron indubitadamente que estaua del todo bueno y en su entero juyzio.

Hallaronse presentes a la platica la sobrina y ama, y no se hartauan de dar gracias a Dios de ver a su señor con tan buen entendimiento; pero el cura, mudando el proposito primero, que era de no tocarle en cosa de cauallerias, quiso hazer de todo en todo esperiencia si la sanidad de don Quixote era falsa o verdadera; y assi, de lance en lance vino a contar algunas nueuas que auian venido de la Corte, y, entre otras, dixo que se tenia por cierto que el Turco baxaua con vna poderosa armada, y que no -37- se sabia su designio, ni adonde auia de descargar tan gran nublado, y con este temor, con que casi cada año nos toca arma, estaua puesta en ella toda la christiandad, y su magestad auia hecho proueer las costas de Napoles y Sicilia y la Isla de Malta.

A esto respondio don Quixote:

«Su magestad ha hecho como prudentissimo guerrero en proueer sus estados con tiempo porque no le halle dessapercebido el enemigo, pero si se tomara mi consejo, aconsejarale yo que vsara de vna preuencion, de la qual su magestad la hora de agora deue estar muy ageno de pensar en ella.»

Apenas oyo esto el cura, quando dixo entre si:

«Dios te tenga en su mano, pobre don Quixote, que me parece que te despeñas de la alta cumbre de tu locura hasta el profundo abismo de tu simplicidad.»

Mas el barbero, que ya auia dado en el mesmo pensamiento que el cura, preguntó a don Quixote quál era la aduertencia de la preuencion que dezia era bien se hiziesse; quiza podria ser tal, que se pusiesse en la lista de los muchos aduertimientos impertinentes que se suelen dar a los principes.

«El mio, señor rapador», dixo don Quixote, «no sera impertinente, sino perteneciente.»

«No lo digo por tanto», replicó el barbero, «sino porque tiene mostrado la esperiencia que todos o los mas arbitrios, que se dan a su -38- magestad, o son impossibles o disparatados, o en daño del rey o del reyno.»

«Pues el mio», respondio don Quixote, «ni es impossible ni disparatado, sino el mas facil, el mas justo y el mas mañero y breue que puede caber en pensamiento de arbitrante alguno.»

«Ya tarda en dezirle vuestra merced, señor don Quixote», dixo el cura.

«No querria», dixo don Quixote, «que le dixesse yo aqui agora, y amaneciesse mañana en los oydos de los señores consejeros, y se lleuasse otro las gracias y el premio de mi trabajo.»

«Por mi», dixo el barbero, «doy la palabra, para aqui y para delante de Dios, de no dezir lo que vuestra merced dixere a rey ni a roque, ni a hombre terrenal: juramento que aprendi del romance del cura que en el prefacio auisó al rey del ladron que le auia robado las cien doblas y la su mula la andariega36.»

«No se historias», dixo don Quixote, «pero se que es bueno esse juramento, en fee de que se que es hombre de bien el señor barbero.»

«Quando no lo fuera», dixo el cura, «yo le abono y salgo por el, que en este caso no hablará mas que vn mudo, so pena de pagar lo juzgado y sentenciado.»

«Y a vuestra merced ¿quién le fia, señor cura?», dixo don Quixote.

«Mi profession», respondio el cura, «que es de guardar secreto.»

«¡Cuerpo de tal!», dixo a esta sazon don Quixote. -39- «¿Ay mas sino mandar su magestad por publico pregon que se junten en la Corte para vn dia señalado todos los caualleros andantes que vagan por España, que aunque no viniessen sino media docena, tal podria venir entre ellos que solo bastasse a destruyr toda la potestad del Turco? Estenme vuestras mercedes atentos y vayan conmigo. ¿Por ventura, es cosa nueua deshazer vn solo cauallero andante vn exercito de docientos mil hombres, como si todos juntos tuuieran vna sola garganta, o fueran hechos de alfeñique37? Si no, diganme, ¿quántas historias estan llenas destas marauillas? ¡Auia, en hora mala para mi, que no quiero dezir para otro, de viuir oy el famoso don Belianis o alguno de los del inumerable linage de Amadis de Gaula!; que si alguno destos oy viuiera y con el Turco se afrontara, a fee que no le arrendara la ganancia; pero Dios mirará por su pueblo y deparará alguno, que, si no tan brauo como los passados andantes caualleros, a lo menos, no les sera inferior en el animo; y Dios me entiende y no digo mas.»

«¡Hai!», dixo a este punto la sobrina, «¡que me maten, si no quiere mi señor boluer a ser cauallero andante!»

A lo que dixo don Quixote:

«Cauallero andante he de morir, y baxe o suba el Turco quando el quisiere y quan poderosamente pudiere; que otra vez digo que Dios me entiende.»

-40-

A esta sazon dixo el barbero:

«Suplico a vuestras mercedes que se me de licencia para contar vn cuento breue que sucedio en Seuilla, que, por venir aqui como de molde, me da gana de contarle.»

Dio la licencia don Quixote, y el cura y los demas le prestaron atencion, y el començo desta manera:

«En la casa de los locos de Seuilla estaua vn hombre a quien sus parientes auian puesto alli por falto de juyzio; era graduado en Canones por Osuna, pero aunque lo fuera por Salamanca, segun opinion de muchos, no dexara de ser loco. Este tal graduado, al cabo de algunos años de recogimiento38 se dio a entender que estaua cuerdo y en su entero juyzio, y con esta imaginacion escriuio al arçobispo, suplicandole encarecidamente, y con muy concertadas razones, le mandasse sacar de aquella miseria en que viuia, pues por la misericordia de Dios auia ya cobrado el juyzio perdido, pero que sus parientes, por gozar de la parte de su hazienda, le tenian alli, y, a pesar de la verdad, querian que fuesse loco hasta la muerte.

»El arçobispo, persuadido de muchos villetes concertados y discretos, mandó a vn capellan suyo se informasse del retor de la casa si era verdad lo que aquel licenciado le escriuia, y que assimesmo hablasse con el loco, y que si le pareciesse que tenia juyzio, le sacasse y pusiesse en libertad. Hizolo assi el capellan, y el retor le dixo que aquel hombre aun se estaua -41- loco; que puesto que hablaua muchas vezes como persona de grande entendimiento, al cabo disparaua39 con tantas necedades, que en muchas y en grandes igualauan a sus primeras discreciones, como se podia hazer la esperiencia hablandole. Quiso hazerla el capellan, y, poniendole con el loco, habló con el vna hora y mas, y en todo aquel tiempo jamas el loco dixo razon torzida ni disparatada, antes habló tan atentadamente que el capellan fue forçado a creer que el loco estaua cuerdo; y entre otras cosas que el loco le dixo fue que el retor le tenia ojeriza, por no perder los regalos que sus parientes le hazian por que dixesse que aun estaua loco, y con luzidos interualos, y que el mayor contrario que en su desgracia tenia era su mucha hazienda, pues por gozar della sus enemigos ponian dolo y dudauan de la merced que nuestro Señor le auia hecho en boluerle de bestia en hombre; finalmente, el habló de manera, que hizo sospechoso al retor, codiciosos y desalmados a sus parientes, y a el tan discreto, que el capellan se determinó a lleuarsele consigo, a que el arçobispo le viesse y tocasse con la mano la verdad de aquel negocio.

»Con esta buena fee, el buen capellan pidio al retor mandasse dar los vestidos con que alli auia entrado el licenciado; boluio a dezir el retor que mirasse lo que hazia, porque sin duda alguna el licenciado aun se estaua loco; no siruieron de nada para con el capellan las preuenciones -42- y aduertimientos del retor para que dexasse de lleuarle; obedecio el retor, viendo ser orden del arçobispo; pusieron al licenciado sus vestidos, que eran nueuos y decentes, y como el se vio vestido de cuerdo y desnudo de loco, suplicó al capellan que por caridad le diesse40 licencia para yr a despedirse de sus compañeros los locos; el capellan dixo que el le queria acompañar y ver los locos que en la casa auia; subieron, en efeto, y con ellos algunos que se hallaron presentes, y llegado el licenciado a vna xaula adonde estaua vn loco furioso, aunque entonces sossegado y quieto, le dixo:

“Hermano mio, mire si me manda algo, que me voy a mi casa; que ya Dios ha sido seruido por su infinita bondad y misericordia, sin yo merecerlo, de boluerme mi juyzio; ya estoy sano y cuerdo, que acerca del poder de Dios ninguna cosa es impossible; tenga grande esperança y confiança en El, que pues a mi me ha buelto a mi primero estado, tambien le boluera a el, si en El confia; yo tendre cuydado de embiarle algunos regalos que coma, y comalos en todo caso, que le hago saber que imagino, como quien ha passado por ello, que todas nuestras locuras proceden de tener los estomagos vazios y los celebros llenos de ayre; esfuercesse, esfuercese, que el descaecimiento en los infortunios apoca la salud y acarrea la muerte.”

»Todas estas razones del licenciado escuchó -43- otro loco que estaua en otra xaula, frontero de la del furioso, y leuantandose de vna estera vieja, donde estaua echado y desnudo en cueros, preguntó a grandes vozes quién era el que se yua sano y cuerdo; el licenciado respondio:

“Yo soy, hermano, el que me voy; que ya no tengo necessidad de estar mas aqui, por lo que doy infinitas gracias a los cielos que tan grande merced me han hecho.”

“Mirad lo que dezis, licenciado, no os engañe el diablo”, replicó el loco; “sossegad el pie y estaos quedito en vuestra casa y ahorrareis la buelta.”

“Yo se que estoy bueno”, replicó el licenciado, “y no aura para que tornar a andar estaciones.”

“¿Vos bueno?”, dixo el loco; “agora bien, ello dira; andad con Dios, pero yo os voto a Iupiter, cuya magestad yo represento en la tierra, que por solo este pecado que oy comete Seuilla en sacaros desta casa y en teneros por cuerdo, tengo de hazer vn tal castigo en ella, que quede memoria del por todos los siglos de los siglos, amen. ¿No sabes tu, licenciadillo menguado, que lo podre hazer, pues, como digo, soy Iupiter tonante, que tengo en mis manos los rayos abrassadores con que puedo y suelo amenazar y destruyr el mundo? Pero con sola vna cosa quiero castigar a este ignorante pueblo, y es con no llouer en el, ni en todo su distrito y contorno, por tres enteros años, que se han de contar desde el dia y punto en que ha sido -44- hecha esta amenaza en adelante. ¿Tu libre, tu sano, tu cuerdo; y yo loco, y yo enfermo, y yo atado? Assi pienso llouer como pensar ahorcarme.”

»A las vozes y a las razones del loco estuuieron los circustantes atentos; pero nuestro licenciado, boluiendose a nuestro capellan y asiendole de las manos, le dixo:

“No tenga vuestra merced pena, señor mio, ni haga caso de lo que este loco ha dicho; que si el es Iupiter y no quisiere llouer, yo que soy Neptuno, el padre y el dios de las aguas, llouere todas las vezes que se me antojare y fuere menester.”

»A lo que respondio el capellan:

“Con todo esso, señor Neptuno, no sera bien enojar al señor Iupiter; vuestra merced se quede en su casa, que otro dia, quando aya mas comodidad y mas espacio, bolueremos por vuestra merced.”

»Riose el retor y los presentes, por cuya risa se medio corrio el capellan; desnudaron al licenciado, quedose en casa y acabose el cuento.»

«Pues ¿este es el cuento, señor barbero», dixo don Quixote, «que, porvenir aqui como de molde, no podía dexar de contarle? ¡A, señor rapista, señor rapista, y quán ciego es aquel que no vee por tela de cedazo! Y ¿es posible que vuestra merced no sabe que las comparaciones que se hazen de ingenio a ingenio, de valor a valor, de hermosura a hermosura y de linage a linage -45- son siempre odiosas y mal recebidas? Yo, señor barbero, no soy Neptuno el dios de las aguas, ni procuro que nadie me tenga por discreto, no lo siendo; solo me fatigo por dar a entender al mundo en el error41 en que está, en no renouar en si el felicissimo tiempo donde campeaua la orden de la andante caualleria; pero no es merecedora la deprauada edad nuestra de gozar tanto bien como el que gozaron las edades donde los andantes caualleros tomaron a su cargo y echaron sobre sus espaldas la defensa de los reynos, el amparo de las donzellas, el socorro de los huerfanos y pupilos, el castigo de los soberuios y el premio de los humildes. Los mas de los caualleros que agora se vsan, antes les cruxen los damascos, los brocados y otras ricas telas de que se visten, que la malla con que se arman; ya no ay cauallero que duerma en los campos, sugeto al rigor del cielo, armado de todas armas desde los pies a la cabeça; y ya no ay quien42, sin sacar los pies de los estriuos, arrimado a la lança, solo procure descabeçar, como dizen, el sueño como lo hazian los caualleros andantes. Ya no ay ninguno que saliendo deste bosque entre en aquella montaña, y de alli, pise vna esteril y desierta playa del mar, las mas vezes proceloso y alterado; y, hallando en ella y en su orilla vn pequeño batel sin remos, vela, mastil, ni xarcia alguna, con intrepido coraçon se arroge en el, entregandose a las implacables olas del mar profundo, que ya le suben al cielo y ya le -46- baxan al abismo, y el, puesto el pecho a la incontrastable borrasca, quando menos se cata, se halla tres mil y mas leguas distante del lugar donde se embarcó; y, saltando en tierra remota y no conocida le suceden cosas dignas de estar escritas, no en pergaminos, sino en bronces.

»Mas agora ya triunfa la pereza de la diligencia, la ociosidad del trabajo, el vicio de la virtud, la arrogancia de la valentia y la teorica de la practica de las armas, que solo viuieron y resplandecieron en las edades del oro y en los andantes caualleros. Si no, diganme, ¿quién mas honesto y mas valiente que el famoso Amadis de Gaula? ¿Quién mas discreto que Palmerin de Inglaterra? ¿Quién mas acomodado y manual que Tirante el Blanco? ¿Quién mas galan que Lisuarte de Grecia? ¿Quién mas acuchillado ni acuchillador que don Belianis? ¿Quién mas intrepido que Perion de Gaula? O ¿quién mas acometedor de peligros que Felixmarte de Yrcania? O ¿quién mas sincero que Esplandian? ¿Quién mas arrojado que don Ceriongilio43 de Tracia? ¿Quién mas brauo que Rodamonte? ¿Quién mas prudente que el rey Sobrino? ¿Quién mas atreuido que Reynaldos? ¿Quién mas inuencible que Roldan? Y ¿quién mas gallardo y mas cortés que Rugero, de quien decienden oy los duques de Ferrara, segun Turpin en su Cosmografia?44.

»Todos estos caualleros, y otros muchos que pudiera dezir, señor cura, fueron caualleros -47- andantes, luz y gloria de la caualleria. Destos, o tales como estos, quisiera yo que fueran los de mi arbitrio, que a serlo, su magestad se hallara bien seruido, y ahorrara de mucho gasto, y el Turco se quedara pelando las barbas; y, con esto, no45 quiero quedar en mi casa, pues no me saca el capellan della, y [si]46 Iupiter, como ha dicho el barbero, no llouiere, aqui estoy yo que llouere quando se me antojare; digo esto, por que sepa el señor Vazia que le entiendo.»

«En verdad, señor don Quixote», dixo el barbero, «que no lo dixe por tanto, y assi me ayude Dios como fue buena mi intencion, y que no deue vuestra merced sentirse.»

«Si puedo sentirme o no», respondio don Quixote «yo me lo se.»

A esto dixo el cura:

«Aun bien que yo casi no he hablado palabra hasta aora, y no quisiera quedar con vn escrupulo que me roe y escarua la conciencia, nacido de lo que aqui el señor don Quixote ha dicho.»

«Para otras cosas mas», respondio don Quixote, «tiene licencia el señor cura, y assi puede dezir su escrupulo, porque no es de gusto andar con la conciencia escrupulosa.»

«Pues con esse beneplacito», respondio el cura, «digo que mi escrupulo es que no me puedo persuadir en ninguna manera a que toda la caterua de caualleros andantes que vuestra merced, señor don Quixote, ha referido, -48- ayan sido real y verdaderamente personas de carne y huesso en el mundo; antes imagino que todo es ficcion, fabula y mentira, y sueños contados por hombres despiertos o, por mejor dezir, medio dormidos.»

«Esse es otro error», respondio don Quixote, «en que han caydo muchos que no creen que aya auido tales caualle[r]os en el mundo, y yo muchas vezes, con diuersas gentes y ocasiones, he procurado sacar a la luz de la verdad este casi comun engaño; pero algunas vezes no he salido con mi intencion y otras si, sustentandola sobre los ombros de la verdad, la qual verdad es tan cierta, que estoy por dezir que con mis propios ojos vi a Amadis de Gaula, que era vn hombre alto de cuerpo, blanco de rostro, bien puesto de barba, aunque negra, de vista entre blanda y rigurosa, corto de razones, tardo en ayrarse y presto en deponer la ira; y del modo que he delineado a Amadis, pudiera, a mi parecer, pintar y [describir]47 todos quantos caualleros andantes andan en las historias en el orbe; que por la aprehension que tengo de que fueron como sus historias cuentan, y por las hazañas que hizieron y condiciones que tuuieron, se pueden sacar por buena filosofia sus faciones, sus colores y estaturas.»

«¿Qué tan48 grande le parece a vuestra merced, mi señor don Quixote», preguntó el barbero, «deuia de ser el gigante Morgante?»

«En esto de gigantes», respondio don Quixote, «ay diferentes opiniones, si los ha auido o -49- no en el mundo49: pero la Santa Escritura, que no puede faltar vn atomo en la verdad, nos muestra que los huuo, contandonos la historia de aquel filisteazo de Golias, que tenia siete codos y medio de altura, que es vna desmesurada grandeza. Tambien en la isla de Sicilia se han hallado canillas50 y espaldas tan grandes, que su grandeza manifiesta que fueron gigantes sus dueños, y tan grandes, como grandes torres, que la geometria saca esta verdad de duda. Pero con todo esto no sabre dezir con certidumbre qué tamaño tuuiesse Morgante, aunque imagino que no deuio de ser muy alto; y mueueme a ser deste parecer hallar en la historia donde se haze mencion particular de sus hazañas, que muchas vezes dormia debaxo de techado, y pues hallaua casa donde cupiesse, claro está que no era desmesurada su grandeza.»

«Assi es», dixo el cura.

El qual, gustando de oyrle dezir tan grandes disparates, le preguntó que qué sentia acerca de los rostros de Reynaldos de Montaluan y de don Roldan, y de los demas doze Pares de Francia, pues todos auian sido caualleros andantes.

«De Reynaldos», respondio don Quixote, «me atreuo a dezir que era ancho de rostro, de color bermejo, los ojos bayladores y algo saltados, puntoso y colerico en demasia, amigo de ladrones y de gente perdida; de Roldan o Rotolando o Orlando, que con todos estos -50- nombres le nombran las historias, soy de parecer, y me afirmo, que fue de mediana estatura, ancho de espaldas, algo esteuado, moreno de rostro y barbitaheño, velloso en el cuerpo y de vista amenazadora, corto de razones, pero muy comedido y bien criado.

«Si no fue Roldan mas gentilhombre que vuestra merced ha dicho», replicó el cura, «no fue marauilla que la señora Angelica la Bella lo le desdeñasse y dexasse por la gala, brio y donayre que deuia de tener el morillo barbiponiente a quien ella se entregó, y anduuo discreta de adamar antes la blandura de Medoro, que la aspereça de Roldan.»

«Essa Angelica», respondio don Quixote, «señor cura, fue vna donzella destrayda, andariega y algo antojadiza, y tan lleno dexó el mundo de sus impertinencias como de la fama de su hermosura: despreció mil señores, mil valientes y mil discretos, y contentose con vn pagezillo barbiluzio, sin otra hazienda ni nombre que el que le pudo dar de agradecido la amistad que guardó a su amigo. El gran cantor de su belleza, el famoso Ariosto, por no atreuerse o por no querer cantar lo que a esta señora le sucedio despues de su ruyn entrego, que no deuieron ser cosas demasiadamente honestas, la dexó, donde dixo:

Y como del Catay recibio el cetro,51

quiza otro cantará con mejor plectro52.

»Y, sin duda, que esto fue como profecia, que -51- los poetas tambien se llaman vates, que quiere dezir adiuinos; veese esta verdad clara: porque despues aca un famoso poeta andaluz lloró y cantó sus lagrimas, y otro famoso y vnico poeta castellano cantó su hermosura53.»

«Digame, señor don Quixote», dixo a esta sazon el barbero, «¿no ha auido algun poeta que aya hecho alguna satira a essa señora Angelica entre tantos como la han alabado?»

«Bien creo yo», respondio don Quixote, «que si Sacripante o Roldan fueran poetas, que ya me huuieran xabonado a la donzella, porque es propio y natural de los poetas desdeñados y no admitidos de sus damas -fingidas54, o [no] fingidas -en efeto, de aquellas55 a quien ellos escogieron por señoras de sus pensamientos, vengarse con satiras y libelos, vengança, por cierto, indigna de pechos generosos; pero hasta agora no ha llegado a mi noticia ningun verso infamatorio contra la señora Angelica, que truxo rebuelto el mundo.»56.

«Milagro», dixo el cura.

Y, en esto, oyeron que la ama y la sobrina, que ya auian dexado la conuersacion, dauan grandes vozes en el patio, y acudieron todos al ruydo.

-52-


Capitulo II

Que trata de la notable pendencia57 que Sancho Pança tuuo con la sobrina y ama de don Quixote, con otros sugetos graciosos

Cventa la Historia que las vozes que oyeron don Quixote, el cura y el barbero eran de la sobrina y ama, que las dauan, diziendo a Sancho Pança, que pugnaua por entrar a ver a don Quixote, y ellas le defendian la puerta:

«¿Qué quiere este mostrenco en esta casa? Ydos a la vuestra, hermano; que vos soys, y no otro, el que destrae y sonsaca a mi señor y le lleua por essos andurriales.»

A lo que Sancho respondio:

«Ama de Satanas, el sonsacado y el destraydo y el lleuado por essos andurriales soy yo, que no tu amo; el me lleuó por essos mundos, y vosotras os engañays en la mitad del justo precio; el me sacó de mi casa con engañifas58, prometiendome vna insula, que hasta agora la espero.»

«Malas insulas te ahoguen», respondio la sobrina, «Sancho maldito, y ¿qué son insulas? ¿Es alguna cosa de comer, golosazo, comilon, que tu eres59?

«No es de comer», replicó Sancho, «sino de gouernar y regir mejor que quatro ciudades60 y que quatro alcaldes de Corte.»

«Con todo esso», dixo el ama, «no entrareis aca, saco de maldades y costal de malicias; id -53- a gouernar vuestra casa y a labrar vuestros pegujares, y dexaos de pretender insulas ni insulos.»

Grande gusto recebian el cura y el barbero de oyr el coloquio de los tres; pero don Quixote, temeroso que Sancho se descosiesse y desbuchasse algun monton de maliciosas necedades y tocasse en puntos que no le estarian bien a su credito, le llamó y hizo a las dos que callassen y le dexassen entrar; entró Sancho, y el cura y el barbero se despidieron de don Quixote, de cuya salud dessesperaron, viendo quán puesto estaua en sus desuariados pensamientos y quán embeuido en la simplicidad de sus mal andantes cauallerias, y, assi, dixo el cura al barbero:

«Vos vereis, compadre, como, quando menos lo pensemos, nuestro hidalgo sale otra vez a bolar la ribera.»

«No pongo yo duda en esso», respondio el barbero; «pero no me marauillo tanto de la locura del cauallero como de la simplicidad del escudero, que tan creydo tiene aquello de la insula, que creo que no se lo sacarán del casco quantos dessengaños pueden imaginarse.»

«Dios los remedie», dixo el cura, «y estemos a la mira: veremos en lo que para esta maquina de disparates de tal cauallero y de tal escudero; que parece que los forxaron a los dos en vna mesma turquessa, y que las locuras del señor sin las necedades del criado no valian vn ardite.»

-54-

«Assi es», dixo el barbero, «y holgara mucho saber qué tratarán aora los dos.»

«Yo seguro»61, respondio el cura, «que la sobrina del ama nos lo cuenta despues, que no son de condicion que dexarán de escucharlo.»

En tanto, don Quixote se encerro con Sancho en su aposento, y, estando solos, le dixo:

«Mucho me pesa, Sancho, que ayas dicho y digas que yo fuy el que te saqué de tus casillas, sabiendo que yo no me quedé en mis casas; juntos salimos, juntos fuymos y juntos peregrinamos; vna misma fortuna y vna misma suerte ha corrido por los dos; si a ti te mantearon vna vez, a mi me han molido ciento, y esto es lo que te lleuo de ventaja.»

«Esso estaua puesto en razon», respondio Sancho, «porque, segun vuestra merced dize, mas anexas son a los caualleros andantes las desgracias que a sus escuderos.»

«Engañaste, Sancho», dixo don Quixote, «segun aquello, quando caput dolet, &c62»

«No entiendo otra lengua que la mia», respondio Sancho.

«Quiero dezir», dixo don Quixote, «que quando la cabeça duele, todos los miembros duelen, y, assi, siendo yo tu amo y señor, soy tu cabeça y tu mi parte, pues eres mi criado, y por esta razon el mal que a mi me toca o tocare, a ti te ha de doler y a mi el tuyo.»

«Assi auia de ser», dixo Sancho; «pero quando a mi me manteauan como a miembro, se estaua mi cabeça detras de las bardas, mirandome -55- bolar por los ayres, sin sentir dolor alguno, y pues los miembros estan obligados a dolerse del mal de la cabeça, auia de estar obligada ella a dolerse dellos.»

«¿Querras tu dezir agora, Sancho», respondio don Quixote, «que no me dolia yo quando a ti te manteauan? Y si lo dizes, no lo digas, ni lo pienses, pues mas dolor sentia yo entonces en mi espiritu que tu en tu cuerpo; pero dexemos esto a parte por agora, que tiempo aura donde lo ponderemos y pongamos en su punto; y dime, Sancho amigo, ¿qué es lo que dizen de mi por esse lugar, en qué opinión me tiene el vulgo, en qué los hidalgos y en qué los caualleros? ¿Qué dizen de mi valentia, qué de mis hazañas y qué de mi cortesia? ¿Qué se platica del assumpto que he tomado de resucitar y boluer al mundo la ya oluidada orden caualleresca? Finalmente, quiero, Sancho, me digas lo que acerca desto ha llegado a tus oydos, y esto me has de dezir, sin añadir al bien ni quitar al mal cosa alguna; que de los vassallos leales es dezir la verdad a sus señores en su ser y figura propia, sin que la adulacion la acreciente, o otro vano respeto la disminuya; y quiero que sepas, Sancho, que si a los oydos de los principes llegasse la verdad desnuda, sin los vestidos de la lisonja, otros siglos correrian, otras edades serian tenidas por mas de hierro que la nuestra, que entiendo que de las que aora se vsan es la dorada; siruate este aduertimiento, Sancho, para que discreta -56- y bien intencionadamente pongas en mis oydos la verdad de las cosas que supieres de lo que te he preguntado.»

«Esso hare yo de muy buena gana, señor mio», respondio Sancho, «con condicion que vuestra merced no se ha de enojar de lo que dixere, pues quiere que lo diga en cueros sin vestirlo de otras ropas de aquellas con que llegaron a mi noticia.»

«En ninguna manera me enojaré», respondio don Quixote; «bien puedes, Sancho, hablar libremente y sin rodeo alguno.»

«Pues lo primero que digo», dixo, «es que el vulgo tiene a vuestra merced por grandissimo loco y a mi por no menos mentecato. Los hidalgos dizen que, no conteniendose vuestra merced en los limites de la hidalguia, se ha puesto don y se ha arremetido a cauallero, con quatro cepas y dos yugadas de tierra y con vn trapo atras y otro adelante. Dizen los caualleros que no querrian que los hidalgos se opusiessen a ellos, especialmente aquellos hidalgos escuderiles que dan humo a los çapatos y toman los puntos de las medias negras con seda verde.»

«Esso», dixo don Quixote, «no tiene que ver conmigo, pues ando siempre bien vestido y jamas remendado; roto, bien podria ser, y el roto mas de las armas que del tiempo.»

«En lo que toca», prosiguio Sancho, «a la valentia, cortesia, hazañas y assumpto de vuestra merced, ay diferentes opiniones: vnos -57- dizen «loco, pero gracioso»; otros, «valiente, pero desgraciado»; otros, «cortés, pero impertinente»; y por aqui van discurriendo en tantas cosas, que ni a vuestra merced ni a mi nos dexan huesso sano.»

«Mira, Sancho», dixo don Quixote, «donde quiera que está la virtud en eminente grado, es perseguida. Pocos o ninguno de los famosos varones que passaron dexó de ser calumniado de la malicia. Iulio Cesar, animosissimo, prudentissimo y valentissimo capitan, fue notado de ambicioso y algun tanto no limpio, ni en sus vestidos ni en sus costumbres. Alexandro, a quien sus hazañas le alcançaron el renombre de Magno, dizen del que tuuo sus ciertos puntos de borracho. De Hercules, el de los muchos trabajos, se cuenta que fue lasciuo y muelle. De don Galaor, hermano de Amadis de Gaula, se murmura que fue mas que demasiadamente rixoso, y de su hermano, que fue lloron. Assi que, o Sancho, entre las tantas calumnias de buenos bien pueden passar las mias, como no sean mas de las que has dicho.»

«Ai está el toque, cuerpo de mi padre», replicó Sancho.

«Pues ¿ay mas?», preguntó don Quixote.

«Aun la cola falta por dessollar»63, dixo Sancho: «lo de hasta aqui son tortas y pan pintado; mas si vuestra merced quiere saber todo lo que ay acerca de las caloñas64 que le ponen, yo le traere aqui luego al momento quien se las diga todas, sin que les falte vna meaja; que -58- anoche llegó el hijo de Bartolome Carrasco, que viene de estudiar de Salamanca, hecho bachiller, y, yendole yo a dar la bienvenida, me dixo que andaua ya en libros la historia de vuestra merced con nombre del ingenioso Hidalgo don Quixote de la Mancha; y dize que me mientan a mi en ella con mi mesmo nombre de Sancho Pança, y a la señora Dulcinea del Toboso, con otras cosas que passamos nosotros a solas, que me hize cruzes de espantado, cómo las pudo saber el historiador que las escriuio.»

«Yo te asseguro, Sancho», dixo don Quixote, «que deue de ser algun sabio encantador el autor de nuestra historia; que a los tales no se les encubre nada de lo que quieren escriuir.»

«Y ¡cómo», dixo Sancho, «si era sabio y encantador, pues -segun dize el bachiller Sanson Carrasco, que assi se llama el que dicho tengo -que el autor de la historia se llama Cide Hamete Berengena65!»

«Esse nombre es de moro», respondio don Quixote.

«Assi sera», respondio Sancho, «porque por la mayor parte he oydo dezir que los moros son amigos de berengenas.»

«Tu deues, Sancho», dixo don Quixote, «errarte en el sobrenombre de esse Cide, que en arabigo quiere dezir señor.»

«Bien podria ser», replicó Sancho; «mas si vuestra merced gusta que yo le haga venir aqui, yre por el en bolandas.»

«Harasme mucho placer, amigo», dixo don -59- Quixote; «que me tiene suspenso lo que me has dicho, y no comere bocado que bien me sepa hasta ser informado de todo.»

«Pues yo voy por el», respondio Sancho.

Y, dexando a su señor, se fue a buscar al bachiller, con el qual boluio de alli a poco espacio, y entre los tres passaron vn graciosissimo coloquio.

-60-


Capitulo III

Del ridiculo razonamiento que passó entre don Quixote, Sancho Pança y el bachiller Sanson Carrasco

Pensatiuo a demas quedó don Quixote, esperando al bachiller Carrasco, de quien esperaua oir las nueuas de si mismo puestas en libro como auia dicho Sancho, y no se podia persuadir a que tal historia huuiesse, pues aun no estaua enxuta en la cuchilla de su espada la sangre de los enemigos que auia muerto, y ya querian que anduuiessen en estampa sus altas cauallerias. Con todo esso, imaginó que algun sabio, o ya amigo [o]66 enemigo, por arte de encantamento las aura67 dado a la estampa: si amigo, para engrandecerlas y leuantarlas sobre las mas señaladas de cauallero andante; si enemigo, para aniquilarlas y ponerlas debaxo de las mas viles que de algun vil escudero se huuiessen escrito, puesto, dezia entre si, que nunca hazañas de escuderos se escriuieron: y quando fuesse verdad que la tal historia huuiesse, siendo de cauallero andante, por fuerça auia de ser grandiloqua, alta, insigne, magnifica y verdadera.

Con esto se consolo algun tanto, pero desconsolole pensar que su autor era moro, segun aquel nombre de Cide, y de los moros no se podia esperar verdad alguna; porque todos son -61- embelecadores, falsarios y quimeristas. Temiase no huuiesse tratado sus amores con alguna indecencia que redundasse en menoscabo y perjuyzio de la honestidad de su señora Dulcinea del Toboso; desseaua que huuiesse declarado su fidelidad y el decoro que siempre la auia guardado, menospreciando reynas, emperatrices y donzellas de todas calidades, teniendo a raya los impetus de los naturales mouimientos; y, assi, embuelto y rebuelto en estas y otras muchas imaginaciones, le hallaron Sancho y Carrasco, a quien don Quixote recibio con mucha cortesia.

Era el bachiller, aun que se llamaua Sanson, no muy grande de cuerpo, aunque muy gran socarron, de color macilenta, pero de muy buen entendimiento; tendria hasta veinte y quatro años, cariredondo, de nariz chata y de boca grande, señales todas de ser de condicion maliciosa y amigo de donayres y de burlas, como lo mostro en viendo a don Quixote, poniendose delante del de rodillas, diziendole:

«Deme vuestra grandeza las manos, señor don Quixote de la Mancha; que por el habito de San Pedro68 que visto, aunque no tengo otras ordenes que las quatro primeras, que es vuestra merced vno de los mas famosos caualleros andantes que ha auido69, ni aun aura en toda la redondez de la tierra. Bien aya Cide Hamete Benengeli que la historia de vuestras grandezas dexó escritas, y rebien aya el curioso que tuuo cuydado de hazerlas traduzir de arabigo -62- en nuestro vulgar castellano para vniuersal entretenimiento de las gentes.»

Hizole leuantar don Quixote, y dixo:

«¿Dessa manera verdad es que ay historia mia, y que fue moro y sabio el que la compuso?»

«Es tan verdad, señor», dixo Sanson, «que tengo para mi, que el dia de oy estan impressos mas de doze mil libros de la tal70 historia; si no, digalo Portugal, Barcelona y Valencia, donde se han impresso, y aun ay fama que se está imprimiendo en Amberes71, y a mi se me trasluze que no ha de auer nacion ni lengua donde no se traduzga.»

«Vna de las cosas», dixo a esta sazon don Quixote, «que mas deue de dar contento a vn hombre virtuoso y eminente es verse, viuiendo, andar con buen nombre por las lenguas de las gentes, impreso y en estampa; dixe con buen nombre: porque siendo al contrario, ninguna muerte se le ygualara.»

«Si por buena fama y si por buen nombre va», dixo el bachiller, «solo vuestra merced lleua la palma a todos los caualleros andantes; porque el moro en su lengua y el christiano en la suya tuuieron cuydado de pintarnos muy al viuo la gallardia de vuestra merced, el animo grande en acometer los peligros, la paciencia en las aduersidades y el sufrimiento, assi en las desgracias como en las heridas, la honestidad y continencia en los amores tan platonicos de vuestra merced y de mi señora doña Dulcinea del Toboso.»

-63-

«Nunca», dixo a este punto Sancho Pança, «he oido llamar con don a mi señora Dulcinea, sino solamente la señora Dulcinea del Toboso, y ya en esto anda errada la historia.»

«No es objecion de importancia essa», respondio Carrasco.

«No por cierto», respondio don Quixote. «Pero digame vuestra merced, señor bachiller, ¿qué hazañas mias son las que mas se ponderan en essa historia?»

«En esso», respondio el bachiller, «ay diferentes opiniones, como ay diferentes gustos: vnos se atienen a la auentura de los molinos de viento, que a vuestra merced le parecieron Briareos y gigantes; otros, a la de los batanes; este, a la descripcion de los dos exercitos, que despues parecieron ser dos manadas de carneros; aquel encarece la del muerto que lleuauan a enterrar a Segouia; vno dize que a todas se auentaja la de la libertad de los galeotes; otro, que ninguna yguala a la de los dos gigantes benitos, con la pendencia del valeroso vizcaino.»

«Digame, señor bachiller», dixo a esta sazon Sancho, «¿entra ay la auentura de los yangueses, quando a nuestro buen Rozinante se le antojó pedir cotufas en el golfo?»72.

«No se le quedó nada», respondio Sanson, «al sabio en el tintero; todo lo dize y todo lo apunta, hasta lo de las cabriolas que el buen Sancho hizo en la manta.»

«En la manta no hize yo cabriolas», respondio -64- Sancho; «en el aire si, y aun mas de las que yo quisiera.»

«A lo que yo imagino», dixo don Quixote, «no hay historia humana en el mundo que no tenga sus altibaxos, especialmente las que tratan de cauallerias, las quales nunca pueden estar llenas de prosperos sucessos.»

«Con todo esso», respondio el bachiller, «dizen algunos que han leydo la historia, que se holgaran se les huuiera oluidado a los autores della algunos de los infinitos palos que en diferentes encuentros dieron al señor don Quixote.»

«Ay entra la verdad de la historia», dixo Sancho.

«Tambien pudieran callarlos por equidad», dixo don Quixote, «pues las acciones que ni mudan, ni alteran la verdad de la historia, no ay para qué escriuirlas, si han de redundar en menosprecio del señor de la historia. A fee que no fue tan piadoso Eneas como Virgilio le pinta, ni tan prudente Vlisses como le descriue Homero.»

«Assi es», replicó Sanson; «pero vno es escriuir como poeta y otro como historiador; el poeta puede contar o cantar las cosas, no como fueron, sino como deuian ser, y el historiador las ha de escriuir, no como deuian ser, sino como fueron, sin añadir ni quitar a la verdad cosa alguna.»

«Pues si es que se anda a dezir verdades esse señor moro», dixo Sancho, «a buen seguro -65- que entre los palos de mi señor se hallen los mios; porque nunca a su merced le tomaron la medida de las espaldas, que no me la tomassen a mi de todo el cuerpo; pero no ay de que marauillarme, pues como dize el mismo señor mio, del dolor de la cabeça han de participar los miembros.»

«Socarron soys, Sancho», respondio don Quixote; «a fee que no os falta memoria, quando vos quereis tenerla.»

«Quando yo quisiesse oluidarme de los garrotazos que me han dado», dixo Sancho, «no lo consentiran los cardenales, que aun se estan frescos en las costillas.»

«Callad, Sancho», dixo don Quixote, «y no interrumpais al señor bachiller, a quien suplico passe adelante en dezirme lo que se dize de mi en la referida historia.»

«Y de mi», dixo Sancho; «que tambien dizen que soy yo vno de los principales presonages della.»

«Personages, que no presonages, Sancho amigo», dixo Sanson.

«Otro reprochador de voquibles tenemos», dixo Sancho; «pues andense a esso y no acabaremos en toda la vida.»

«Mala me la de Dios, Sancho», respondio el bachiller, «si no soys vos la segunda persona de la historia, y que ay tal que precia mas oyros hablar a vos que al mas pintado de toda ella, puesto que tambien ay quien diga que anduuistes demasiadamente de credulo en creer -66- que podia ser verdad el gouierno de aquella insula ofrecida por el señor don Quixote, que está presente.»

«Aun ay sol en las73 vardas», dixo don Quixote, «y mientras mas fuere entrando en edad Sancho, con la esperiencia que dan los años, estara mas idoneo y mas habil para ser gouernador, que no está agora.»

«Por Dios, señor», dixo Sancho, «la isla que yo no gouernasse con los años que tengo, no la gouernaré con los años de Matusalen; el daño está en que la dicha insula se entretiene, no se dónde, y no en faltarme a mi el caletre para gouernarla.»

«Encomendadlo a Dios, Sancho», dixo don Quixote; «que todo se hara bien, y quiça mejor de lo que vos pensais; que no se mueue la hoja en el arbol sin la voluntad de Dios.»

«Assi es verdad», dixo Sanson, «que si Dios quiere, no le faltarán a Sancho mil islas que gouernar, quanto mas vna.»

«Gouernador74 he visto por ay», dixo Sancho, «que a mi parecer no llegan a la suela de mi çapato, y, con todo esso, los llaman señoria, y se siruen con plata.»

«Essos no son gouernadores de insulas», replicó Sanson, «sino de otros gouiernos mas manuales; que los que gouiernan insulas, por lo menos, han de saber gramatica.»

«Con la grama bien me auendria yo», dixo Sancho, «pero con la tica ni me tiro ni me pago75, porque no la entiendo; pero dexando -67- esto del gouierno en las manos de Dios, que me eche a las partes donde mas de mi se sirua, digo, señor bachiller Sanson Carrasco, que infinitamente me ha dado gusto que el autor de la historia aya hablado de mi de manera, que no enfadan las cosas que de mi se cuentan; que a fe de buen escudero que si huuiera dicho de mi cosas que no fueran muy de christiano viejo, como soy, que nos auian de oyr los sordos.»

«Esso fuera hazer milagros», respondio Sanson.

«Milagros o no milagros», dixo Sancho, «cada vno mire cómo habla o cómo escriue de las presonas, y no ponga a troche moche lo primero que le viene al magin.»

«Una de las tachas que ponen a la tal historia», dixo el bachiller, «es que su autor puso en ella vna nouela intitulada: El Curioso Impertinente, no por mala ni por mal razonada, sino por no ser de aquel lugar, ni tiene que ver con la historia de su merced del señor don Quixote.»

«Yo apostaré», replicó Sancho, «que ha mezclado el hideperro berzas con capachos76.»

«Aora digo», dixo don Quixote, «que no ha sido sabio el autor de mi historia, sino algun ignorante hablador que, a tiento y sin algun discurso, se puso a escriuirla, salga lo que saliere, como hazia Orbaneja, el pintor de Vbeda77, al qual preguntandole qué pintaua, respondio: «Lo que saliere»; tal vez pintaua vn -68- gallo de tal suerte y tan mal parecido, que era menester que con letras goticas escriuiesse junto a el: «este es gallo»; y assi deue de ser de mi historia, que tendra necessidad de comento para entenderla.»

«Esso no», respondio Sanson; «porque78 es tan clara, que no ay cosa que dificultar en ella; los niños la manosean, los79 moços la leen, los hombres la entienden y los viejos la celebran, y, finalmente, es tan trillada y tan leyda, y tan sabida de todo genero de gentes, que apenas han visto algun rocin flaco, quando dizen: «Alli va Rocinante», y los que mas se han dado a su letura son los pages. No ay antecamara de señor, donde no se halle vn don Quixote; vnos le toman, si otros le dexan; estos le embisten y aquellos le piden; finalmente, la tal historia es del mas gustoso y menos perjudicial entretenimiento que hasta agora se aya visto; porque en toda ella no se descubre, ni por semejas, vna palabra deshonesta, ni vn pensamiento menos que catolico.»

«A escriuir de otra suerte», dixo don Quixote, «no fuera escriuir verdades, sino mentiras, y los historiadores que de mentiras se valen auian de ser quemados, como los que hazen moneda falsa, y no se yo que le mouio al autor a valerse de nouelas y cuentos agenos, auiendo tanto que escriuir en los mios; sin duda se deuio de atener al refran: «De paja y de heno, &c.»80. Pues en verdad que en solo manifestar mis pensamientos, mis sospiros, mis lagrimas, -69- mis buenos desseos y mis acometimientos pudiera hazer vn volumen mayor, o tan grande, que el que pueden hazer todas las obras del Tostado81. En efeto, lo que yo alcanço, señor bachiller, es que para componer historias y libros de cualquier suerte que sean, es menester vn gran juyzio y vn maduro entendimiento; dezir gracias y escriuir donayres es de grandes ingenios; la mas discreta figura de la comedia es la del bobo82, porque no lo ha de ser el que quiere dar a entender que es simple. La historia es como cosa sagrada, porque ha de ser verdadera, y donde está la verdad está Dios, en quanto a verdad, pero no obstante esto ay algunos que assi componen y arrojan libros de si, como si fuessen buñuelos.»

«No hay libro tan malo», dixo el bachiller, «que no tenga algo bueno83.»

«No ay duda en esso», replicó don Quixote, «pero muchas vezes acontece, que los que tenian meritamente grangeada y alcançada gran fama por sus escritos, en dandolos a la estampa, la perdieron del todo, o la menoscabaron en algo.»

«La causa desso es», dixo Sanson, «que como las obras impressas se miran despacio, facilmente se veen sus faltas, y tanto mas se escudriñan quanto es mayor la fama del que las compuso. Los hombres famosos por sus ingenios, los grandes poetas, los ilustres historiadores, siempre, o las mas vezes, son embidiados de aquellos que tienen por gusto y por particular -70- entretenimiento juzgar los escritos agenos, sin auer dado algunos propios a la luz del mundo.»

«Esso no es de marauillar», dixo don Quixote, «porque muchos teologos ay que no son buenos para el pulpito, y son bonissimos para conocer las faltas o sobras de los que predican.»

«Todo esso es assi, señor don Quixote», dixo Carrasco; «pero quisiera yo que los tales censuradores fueran mas misericordiosos y menos escrupulosos, sin atenerse a los atomos del sol clarissimo de la obra de que murmuran, que si aliquando bonus dormitat Homerus84, consideren lo mucho que estuuo despierto por dar la luz de su obra con la menos sombra que pudiesse, y quiça podria ser que lo que a ellos les parece mal, fuessen lunares que a las vezes acrecientan la hermosura del rostro que los tiene, y, assi, digo que es grandissimo el riesgo a que se pone el que imprime vn libro, siendo de toda impossibilidad impossible componerle tal, que satisfaga y contente a todos los que le leyeren.»

«El que de mi trata», dixo don Quixote, «a pocos aura contentado.»

«Antes es al reues» [replicó Sanson], «que como de stultorum infinitus est numeras85, infinitos son los que han gustado de la tal historia. Y algunos han puesto falta y dolo en la memoria del autor, pues se le oluida de contar quién fue el ladron que hurtó el ruzio a Sancho, -71- que alli no se declara86, y solo se infiere de lo escrito que se le hurtaron, y de alli a poco le vemos a cauallo sobre el mesmo jumento, sin auer parecido; tambien dizen que se le oluidó poner lo que Sancho hizo de aquellos cien escudos que halló en la maleta en Sierra Morena, que nunca mas los nombra, y ay muchos que desean saber qué hizo dellos, o en qué los gastó, que es vno de los puntos sustanciales que faltan en la obra.»

Sancho respondio:

«Yo, señor Sanson, no estoy aora para ponerme en cuentas ni cuentos; que me ha tomado vn desmayo de estomago, que si no le reparo con dos tragos de lo añejo87 me pondra en la espina de Santa Lucia88; en casa lo tengo, mi oislo89 me aguarda, en acabando de comer dare la buelta, y sati[s]fare90 a vuestra merced y a todo el mundo de lo que preguntar quisieren, assi de la perdida del jumento, como del gasto de los cien escudos.»

Y, sin esperar respuesta ni dezir otra palabra, se fue a su casa. Don Quixote pidio y rogo al bachiller se quedasse a hazer penitencia con el; tuuo el bachiller el embite, quedose, añadiose al ordinario vn par de pichones, tratose en la mesa de cauallerias, siguiole el humor Carrasco, acabose el banquete, durmieron la siesta, boluio Sancho y renouose la platica passada.

-72-


Capitulo IV

Donde Sancho Pança satisfaze al bachiller Sanson Carrasco de sus dudas y preguntas, con otros sucessos dignos de saberse y de contarse

Boluio Sancho a casa de don Quixote, y boluiendo al passado razonamiento, dixo:

«A lo que el señor Sanson dixo que se desseaua saber quién, o cómo, o quándo se me hurtó el jumento, respondiendo digo, que la noche misma que huyendo de la Santa Hermandad nos entramos en Sierra Morena, despues de la auentura sin ventura de los galeotes, y de la del difunto que lleuauan a Segouia, mi señor y yo nos metimos entre vna espesura, adonde mi señor, arrimado a su lança, y yo sobre mi ruzio, molidos y cansados de las passadas refriegas, nos pusimos a dormir como si fuera sobre quatro colchones de pluma; especialmente yo dormi con tan pesado sueño, que quienquiera que fue tuuo lugar de llegar y suspenderme sobre quatro estacas que puso a los quatro lados de la albarda, de manera, que me dexó a cauallo sobre ella y me sacó debaxo de mi al ruzio, sin que yo lo sintiesse.»

«Esso es cosa facil» [dixo Sanson], «y no acontecimiento nueuo; que lo mesmo le sucedio a Sacripante quando, estando en el cerco de Albraca, con essa misma inuencion le sacó -73- el cauallo de entre las piernas aquel famoso ladron llamado Brunelo91.»

«Amanecio», prosiguio Sancho, «y apenas me huue estremecido, quando, faltando las estacas, di conmigo en el suelo vna gran caida, miré por el jumento y no le vi, acudieronme lagrimas a los ojos y hize vna lamentacion, que si no la puso el autor de nuestra historia, puede hazer cuenta que no puso cosa buena. Al cabo de no se quántos dias, viniendo con la señora princesa Micomicona, conoci mi asno, y que venia sobre el en habito de gitano aquel Gines de Passamonte, aquel embustero y grandissimo maleador92 que quitamos mi señor y yo de la cadena.»

«No está en esso el yerro», replicó Sanson, sino en que antes de auer parecido el jumento, dize el autor que yua a cauallo Sancho en el mesmo ruzio.»

«A esso», dixo Sancho, «no se qué responder, sino que el historiador se engañó o ya seria descuido del impressor.»

«Assi es, sin duda», dixo Sanson, «pero ¿qué se hizieron los cien escudos?; ¿deshizieronse?»

Respondio Sancho:

«Yo los gasté en pro de mi persona y de la de mi muger y de mis hijos, y ellos han sido causa de que mi muger lleue en paciencia los caminos y carreras que he andado siruiendo a mi señor don Quixote; que si al cabo de tanto tiempo boluiera sin blanca y sin el jumento a mi casa, negra ventura me esperaua; y si ay -74- mas que saber de mi, aqui estoy, que respondere al mesmo rey en presona, y nadie tiene para qué meterse en si truxe o no truxe, si gasté o no gasté; que si los palos que me dieron en estos viages se huuieran de pagar a dinero, aunque no se tassaran sino a quatro marauedis cada vno, en otros cien escudos no auia para93 pagarme la mitad; y cada vno meta la mano en su pecho y no se ponga a juzgar lo blanco por lo negro y lo negro por blanco; que cada vno es como Dios le hizo, y aun peor muchas vezes.»

«Yo tendre cuidado», dixo Carrasco, «de acusar al autor de la historia que si otra vez la imprimiere, no se le oluide esto que el buen Sancho ha dicho, que sera realçarla vn buen coto mas de lo que ella se está94.»

«¿Ay otra cosa que enmendar en essa leyenda, señor bachiller?», preguntó don Quixote.

«Si deue de auer», respondio el; «pero ninguna deue de ser de la importancia de las ya referidas.»

«Y ¿por ventura», dixo don Quixote, «promete el autor segunda parte?»

«Si promete», re[s]pondio Sanson; «pero dize que no ha hallado ni sabe quién la tiene, y, assi, estamos en duda si saldra o no; y, assi, por esto, como porque algunos dizen: “Nunca segundas partes fueron buenas”, y otros: “De las cosas de don Quixote bastan las escritas”, se duda que no ha de auer segunda parte, aunque algunos que son mas iouiales que saturninos dizen: “Vengan mas quixotadas, embista don Quixote, -75- y hable Sancho Pança, y sea lo que fuere; que con esso nos contentamos”.»

«Y ¿a qué se atiene el autor?»

«A que», respondio Sanson, «en hallando que halle95 la historia que el va buscando con extraordinarias diligencias, la dara luego a la estampa, lleuado mas del interes que de darla se le sigue, que de otra alabança alguna.»

A lo que dixo Sancho:

«¿Al dinero y al interes mira el autor? Marauilla sera que acierte, porque no hara sino harbar, harbar como sastre en visperas de pascuas, y las obras que se hazen a priessa nunca se acaban con la perfecion que requieren; atienda esse señor moro, o96 lo que es, a mirar lo que haze; que yo y mi señor le daremos tanto ripio a la mano en materia de auenturas y de sucessos diferentes, que pueda componer no solo segunda parte, sino ciento; deue de pensar el buen hombre, sin duda, que nos dormimos aqui en las pajas; pues tenganos el pie al herrar y vera del que cosqeamos. Lo que yo se dezir es que si mi señor tomasse mi consejo, ya auiamos de estar en essas campanas deshaziendo agrauios y endereçando tuertos, como es vso y costumbre de los buenos andantes caualleros.»

No auia bien acabado de dezir estas razones Sancho, quando llegaron a sus oidos relinchos de Rozinante, los quales relinchos tomó don Quixote por felicissimo aguero, y determinó de hazer de alli a tres o quatro dias otra salida, y, declarando -76- su intento al bachiller, le pidio consejo por qué parte començaria su jornada; el qual le respondio que era su parecer que fuesse al reyno de Aragon y a la ciudad de Zaragoça97, adonde de alli a pocos dias se auian de hazer vnas solenissimas justas por la fiesta de San Iorge, en las quales podria ganar fama sobre todos los caualleros aragonesses, que seria ganarla sobre todos los del mundo. Alabole ser honradissima y valentissima su determinacion, y aduirtiole que anduviesse mas atentado en acometer los peligros, a causa que su vida no era suya, sino de todos aquellos que le auian de menester para que los amparasse y socorriesse en sus desuenturas.

«Desso es lo que yo reniego, señor Sanson», dixo a este punto Sancho; «que assi acomete mi señor a cien hombres armados, como vn muchacho goloso a media dozena de badeas; ¡cuerpo del mundo, señor bachiller, si, que tiempos ay de acometer, y tiempos de retirar; si98, no ha de ser todo “Santiago, y cierra, España!”, Y mas, que yo he oido dezir, y creo que a mi señor mismo, si mal no me acuerdo, que en99 los estremos de cobarde y de temerario está el medio de la valentia, y si esto es assi, no quiero que huya sin tener para qué, ni que acometa quando la demasia pide otra cosa; pero, sobre todo, auiso a mi señor que si me ha de lleuar consigo, ha de ser con condicion que el se lo ha de batallar todo, y que yo no he de estar obligado a otra cosa que a mirar por su persona en -77- lo que tocare a su limpieza y a su regalo; que en esto yo le bailaré el agua delante; pero pensar que tengo de poner mano a la espada, aunque sea contra villanos malandrines de acha y capellina100, es pensar en lo escusado. Yo, señor Sanson, no pienso grangear fama de valiente, sino del mejor y mas leal escudero que jamas siruio a cauallero andante; y si mi señor don Quixote, obligado de mis muchos y buenos seruicios, quisiere darme alguna insula de las muchas que su merced dize que se ha de topar por ay, recibire mucha merced en ello; y quando no me la diere, nacido soy101, y no ha de viuir102 el hombre en oto103 de otro, sino de Dios, y mas, que tan bien, y aun quiça mejor, me sabra el pan desgouernado que siendo gouernador. Y ¿se yo, por ventura, si en essos gouiernos me tiene aparejada el diablo alguna çancadilla donde tropiece y caiga y me haga las muelas104? Sancho naci y Sancho pienso morir; pero si con todo esto, de buenas a buenas, sin mucha solicitud y sin mucho riesgo, me deparasse el cielo alguna insula o otra cosa semejante, no soy tan necio que la desechasse; que tambien se dize: «quando te dieren la baquilla, corre con la soguilla», y «quando viene el bien, metelo en tu casa».

«Vos, hermano Sancho», dixo Carrasco, «aueis hablado como vn cathedratico; pero con todo esso confiad en Dios y en el señor don Quixote, que os ha de dar vn reyno, no que105 vna insula.»

-78-

«Tanto es lo demas como lo de menos», respondio Sancho; «aunque sé dezir al señor Carrasco, que no echará mi señor el reyno que me diera en106 saco roto; que yo he tomado el pulso a mi mismo, y me hallo con salud para regir reynos y gouernar insulas, y esto ya otras vezes lo he dicho a mi señor.»

«Mirad, Sancho», dixo Sanson, «que los oficios mudan las costumbres, y podria ser que, viendoos gouernador, no conociessedes a la madre que os pario.»

«Esso alla se ha de entender», respondio Sancho, «con los que nacieron en las maluas107, y no con los que tienen sobre el alma quatro dedos de enjundia de christianos viejos como yo los tengo: ¡no, sino llegaos a mi condicion, que sabra vsar de desagradecimiento con alguno!»

«Dios lo haga», dixo don Quixote, «y ello dira quando el gouierno venga; que ya me parece que le trayo entre los ojos.»

Dicho esto, rogo al bachiller que, si era poeta, le hiziesse merced de componerle vnos versos que tratassen de la despedida que pensaba hazer de su señora Dulcinea del Toboso, y que aduirtiesse que en el principio de cada verso auia de poner vna letra de su nombre, de manera, que al fin de108 los versos, juntando las primeras letras, se leyesse Dulcinea del Toboso.

El bachiller respondio que puesto que el no era de los famosos poetas que auia en España, -79- que dezian que no eran sino tres y medio, que no dexaria de componer los tales metros, aunque hallaua vna dificultad grande en su composicion a causa que las letras que contenian el nombre eran diez y siete, y que si hazia quatro castellanas de a quatro versos, sobrara vna letra, y si de a cinco, a quien llaman dezimas o redondillas109, faltauan tres letras; pero con todo esso procuraria embeuer vna letra lo mejor que pudiesse, de manera, que en las quatro castellanas se incluyesse el nombre de Dulcinea del Toboso.

«Ha de ser assi en todo caso», dixo don Quixote; «que si alli no va el nombre patente y de manifiesto, no ay muger que crea que para ella se hizieron los metros.»

Quedaron en esto y en que la partida seria de alli a ocho dias; encargó don Quixote al bachiller la tuuiesse secreta, especialmente al cura y a maesse Nicolas y a su sobrina y al ama, porque no estoruassen su honrada y valerosa determinacion; todo lo prometio Carrasco. Con esto se despidio, encargando a don Quixote que de todos sus buenos o malos sucessos le auisasse, auiendo comodidad, y, assi, se despidieron, y Sancho fue a poner en orden lo necessario para su jornada.

-80-


Capitulo V

De la discreta y graciosa platica que passó entre Sancho Pança y su muger Teresa Pança, y otros sucessos dignos de felice recordacion

Llegando a escriuir el traductor desta historia este quinto capitulo, dize que le tiene por apocrifo, porque en el habla Sancho Pança con otro estilo del que se podia prometer de su corto ingenio, y dize cosas tan sutiles, que no tiene por possible que el las supiesse; pero que no quiso dexar de traduzirlo, por cumplir con lo que a su oficio deuia, y, assi, prosiguio diziendo:

Llegó Sancho a su casa tan regozijado y alegre, que su muger conocio su alegria a tiro de ballesta, tanto, que la obligó a preguntarle:

«¿Qué trae[i]s110, Sancho amigo, que tan alegre venis?»

A lo que el respondio:

«Muger mia, si Dios quisiera, bien me holgara yo de no estar tan contento como muestro.»

«No os entiendo, marido», replicó ella, «y no se qué quereis dezir en esso de que os holgaredes, si Dios quisiera, de no estar contento; que maguer111 tonta, no se yo quién recibe gusto de no tenerle.»

«Mirad, Teresa», respondio Sancho: «yo estoy alegre porque tengo determinado de boluer a seruir a mi amo don Quixote, el qual quiere la -81- vez tercera112 salir a buscar las auenturas, y yo bueluo a salir con el porque lo quiere assi mi necessidad, junto con la esperança que me alegra de pensar si podre hallar otros cien escudos como los ya gastados, puesto que me entristeze el auerme de apartar de ti y de mis hijos; y si Dios quisiera darme de comer a pie enxuto y en mi casa, sin traerme por vericuetos y encrucijadas, pues lo podia hazer a poca costa y no mas de quererlo, claro está que mi alegria fuera mas firme y valedera, pues que la que tengo va mezclada con la tristeza del dexarte; assi, que dixe bien que holgara, si Dios quisiera, de no estar contento.»

«Mirad, Sancho», replicó Teresa; «despues que os hizistes miembro de cauallero andante, hablais de tan rodeada manera, que no ay quien os entienda.»

«Basta que me entienda Dios, muger», respondio Sancho, «que El es el entendedor de todas las cosas, y quedese esto aqui; y aduertid, hermana, que os conuiene tener cuenta estos tres dias con el ruzio, de manera, que esté para armas tomar113; dobladle los piensos, requerid la albarda y las demas xarcias, porque no vamos a bodas, sino a rodear el mundo, y a tener dares y tomares con gigantes, con endriagos y con vestiglos, y a oyr siluos, rugidos, bramidos y baladros, y aun todo esto fuera flores de cantueso, si no tuuieramos que entender con yanguesses y con moros encantados.»

«Bien creo yo, marido», replicó Teresa, «que -82- los escuderos andantes no comen el pan de valde, y, assi, quedaré rogando a nuestro Señor os saque presto de tanta mala ventura.»

«Yo os digo, muger», respondio Sancho, «que si no pensasse antes de mucho tiempo verme gouernador de vna insula, aqui me caeria muerto.»

«Esso no, marido mio», dixo Teresa; «viua la gallina, aunque sea con su pepita; viuid vos, y lleuese el diablo quantos gouiernos ay en el mundo. Sin gouierno salistes del vientre de vuestra madre, sin gouierno aueys viuido hasta aora, y sin gouierno os yreys o os lleuarán a la sepultura quando Dios fuere seruido. Como essos ay en el mundo que viuen sin gouierno, y no por esso dexan de viuir y de ser contados en el numero de las gentes. La mejor salsa del mundo es la hambre, y como esta no falta a los pobres, siempre comen con gusto. Pero mirad, Sancho, si por ventura os vieredes con algun gouierno, no os oluideys de mi y de vuestros hijos. Aduertid que Sanchico tiene ya quinze años cabales, y es razon que vaya a la escuela, si es que su tio, el abad, le ha de dexar hecho de la Iglesia. Mirad tambien que Mari Sancha, vuestra hija, no se morira si la casamos, que me va dando barruntos que dessea tanto tener marido como vos desseays veros con gouierno, y en fin en fin114, mejor parece la hija mal casada que bien abarraganada.»

«A buena fe», respondio Sancho, «que si -83- Dios me llega a tener algo que115 de gouierno, que tengo de casar, muger mia, a Mari Sancha tan altamente que no la alcancen sino con llamarla señor[i]a.»

«Esso no, Sancho», respondio Teresa; «casadla con su ygual, que es lo mas acertado; que si de los çuecos la sacays a chapines y de saya parda de catorzeno a verdugado y saboyanas de seda, y de vna Marica y vn tu a vna doña tal y señoria, no se ha de hallar la mochacha y a cada paso ha de caer en mil faltas, descubriendo la hilaza de su tela basta y grossera.»

«Calla, boba», dixo Sancho, «que todo sera vsarlo dos o tres años; que despues le vendra el señorio y la grauedad como de molde, y quando no, ¿qué importa? Sease ella señoria y venga lo que viniere.»

«Medios, Sancho, con vuestro estado», respondio Teresa, «no os querays alçar a mayores y aduertid al refran que dize: al hijo de tu vezino limpiale las narizes y metele en tu casa. Por cierto que seria gentil cosa casar a nuestra Maria con un condazo, o con [vn] cauallerote que quando se le antojase la pusiesse como nueua, llamandola de villana, hija del destripaterrones y de la pelaruecas. ¡No en mis dias, marido; para esso por cierto he criado yo a mi hija! Traed vos dineros, Sancho, y el casarla dexadlo a mi cargo; que ai está Lope Tocho, el hijo de Iuan Tocho, moço rollizo y sano, y que le conocemos, y se que no mira de mal ojo a -84- la mochacha, y con este que es nuestro ygual estara bien casada, y le tendremos siempre a nuestros ojos, y seremos todos vnos, padres y hijos, nietos y yernos, y andara la paz y la bendicion de Dios entre todos nosotros, y no casarmela vos aora en essas cortes y en essos palacios grandes, adonde ni a ella la entiendan ni ella se entienda.»

«Ven aca, bestia y muger de Barrabas», replicó Sancho; «¿por qué quieres tu aora, sin qué ni para qué, estoruarme que no case a mi hija con quien me de nietos que se llamen señoria? Mira, Teresa, siempre he oydo dezir a mis mayores que el que no sabe gozar de la ventura quando le viene, que no se deue quexar si se le passa. Y no seria bien que, aora que está llamando a nuestra puerta, se la cerremos; dexemonos lleuar deste viento fauorable que nos sopla.» (Por este modo de hablar y por lo que mas abaxo dize Sancho, dixo el tradutor desta historia que tenia por apocrifo este capitulo.)

«¿No te parece, animalia», prosiguio Sancho, «que sera bien dar con mi cuerpo en algun gouierno prouechoso que nos saque el pie del lodo? Y casesse116 a Mari Sancha con quien yo quisiere, y veras como te llaman a ti doña Teresa Pança, y te sientas en la iglesia sobre alcatifa, almohadas y arambeles, a pesar y despecho de las hidalgas del pueblo. No, sino estaos siempre en vn ser, sin crecer ni menguar, como figura de paramento, y en esto no -85- hablemos mas, que Sanchica ha de ser condessa, aunque tu mas me digas117.»

«¿Veis quanto dezis, marido?», respondio Teresa. «Pues con todo esso temo que este condado de mi hija ha de ser su perdicion; vos hazed lo que quisieredes, ora la hagays duquessa o princessa; pero seos dezir que no sera ello con voluntad ni consentimiento mio. Siempre, hermano, fuy amiga de la ygualdad, y no puedo ver entonos sin fundamentos. Teresa me pusieron en el bautismo, nombre mondo y escueto, sin añadiduras, ni cortapisas, ni arrequiues de dones ni donas; Cascajo se llamó mi padre, y a mi, por ser vuestra muger, me llaman Teresa Pança, que a buena razon me auian de llamar Teresa Cascajo. Pero alla van reyes do quieren leyes, y con este nombre me contento, sin que me le pongan vn don encima que pese tanto, que no le pueda lleuar, y no quiero dar que dezir a los que me vieren andar vestida a lo condesil o a lo de gouernadora, que luego diran. «¡Mirad que entonada va la pazpuerca118: ayer no se hartaua de estirar de vn copo de estopa, y yua a missa cubierta la cabeça con la falda de la saya en lugar de manto, y ya oy va con verdugado, con broches y con entono, como si no la conociessemos!» Si Dios me guarda mis siete o mis cinco sentidos, o los que tengo, no pienso dar ocasion de verme en tal aprieto. Vos, hermano, ydos a ser gouierno o insulo, y entonaos a vuestro gusto; que mi hija ni yo por el siglo de mi madre que no nos -86- hemos de mudar vn paso de nuestra aldea: la muger honrada, la pierna quebrada y en casa; y la donzella honesta, el hazer algo es su fiesta; ydos con vuestro don Quixote a vuestras auenturas y dexadnos a nosotras con nuestras malas venturas; que Dios nos las mejorará como seamos buenas. Y yo no se por cierto quién le puso a el don que no tuuieron sus padres ni sus aguelos.»

«Aora digo», replicó Sancho, «que tienes algun familiar en esse cuerpo. ¡Valate Dios, la muger, y qué de cosas has ensartado vnas en otras, sin tener pies ni cabeça! ¿Qué tiene que ver el Cascajo, los broches, los refranes y el entono con lo que yo digo? Ven acá, mentecata e ignorante, que assi te puedo llamar, pues no entiendes mis razones y vas huyendo de la dicha. Si yo dixera que mi hija se arrojara de vna torre abaxo, o que se fuera por esos mundos, como se quiso yr la infanta doña Vrraca119, tenias razon de no venir con mi gusto; pero si en dos paletas y en menos de vn abrir y cerrar de ojos te la chanto vn don y vna señoria acuestas, y te la saco de los rastrojos, y te la pongo en toldo y en peana y en vn estrado de mas almohadas de velludo, que tuvieron moros en su linage los Almohadas de Marruecos, ¿por qué no has de consentir y querer lo que yo quiero?»

«¿Sabeys por qué, marido?», respondio Teresa: «por el refran que dice: Quien te cubre te descubre. Por el pobre todos passan los ojos -87- como de corrida, y en el rico los detienen, y si el tal rico fue vn tiempo pobre, alli es el murmurar, y el mal dezir, y el peor perseuerar de los maldizientes, que los ay por essas calles a montones, como enxambres de abejas.»

«Mira, Teresa», respondio Sancho, «y escucha lo que agora quiero dezirte, quiça no lo auras oydo en todos los dias de tu vida, y yo agora no hablo de mio; que todo lo que pienso dezir son sentencias del padre predicador que la quaresma passada predicó en este pueblo, el qual, si mal no me acuerdo, dixo que todas las cosas presentes que los ojos estan mirando se presentan, estan y assisten en nuestra memoria mucho mejor y con mas vehemencia que las cosas passadas.» (Todas estas razones que aqui va diziendo Sancho son las segundas por quien dize el tradutor que tiene por apocrifo este capitulo, que exceden a la capacidad de Sancho. El qual prosiguio diziendo:) «De donde nace que quando vemos alguna persona bien adereçada y con ricos vestidos compuesta y con ponpa120 de criados, parece que por fuerça nos mueue y combida a que la tengamos respeto, puesto que la memoria en aquel instante nos represente alguna baxeza en que vimos a la tal persona; la qual inominia, aora sea de pobreza, o de linage, como ya passó, no es, y solo es lo que vemos presente. Y si este a quien la fortuna sacó del borrador de su baxeza -que por estas mesmas razones lo dixo121 el padre-, a la alteza de su prosperidad, -88- fuere bien criado, liberal y cortés con todos, y no se pusiere en cuentos con aquellos que por antiguedad son nobles, ten por cierto, Teresa, que no aura quien se acuerde de lo que fue, sino que reuerencien lo que es, si no fueren los inuidiosos, de quien ninguna prospera fortuna está segura.»

«Yo no os entiendo, marido», replicó Teresa; «hazed lo que quisieredes y no me quebreys mas la cabeça con vuestras arengas y retoricas. Y si estays rebuelto en hazer lo que dezys...»

«Resuelto has de dezir, muger», dixo Sancho, «y no rebuelto.»

«No os pongays a disputar, marido, conmigo», respondio Teresa; «yo hablo como Dios es seruido y no me meto en mas dibuxos; y digo, que si estays porfiando en tener gouierno, que lleueys con vos a vuestro hijo Sancho, para que desde agora le enseñeys a tener gouierno; que bien es que los hijos hereden y aprendan los oficios de sus padres.»

«En teniendo gouierno», dixo Sancho, «embiaré por el por la posta, y te embiaré dineros que no me faltarán, pues nunca falta quien se los preste a los gouernadores quando no los tienen, y vistele de modo que dissimule lo que es y parezca lo que ha de ser.»

«Embiad vos dinero», dixo Teresa, «que yo os lo vistire como vn palmito.»

«En efecto, ¿quedamos de acuerdo», dixo Sancho, «de que ha de ser condessa nuestra hija?»

-89-

«El dia que yo la viere condessa», respondio Teresa, «esse hare cuenta que la entierro; pero otra vez os digo que hagays lo que os diere gusto; que con esta carga nacemos las mugeres de estar obedientes a sus maridos aunque sean vnos porros.»

Y, en esto, començo a llorar tan de veras como si ya viera muerta y enterrada a Sanchica. Sancho la consolo diziendole que ya que la huuiesse de hazer condessa, la haria todo lo mas tarde que ser pudiesse. Con esto se acabó su platica, y Sancho boluio a ver a don Quixote para dar orden en su partida.

-90-


Capitulo VI

De lo que le passó a don Quixote con su sobrina y con su ama, y es vno de los importantes capitulos de toda la historia

En tanto que Sancho Pança y su muger Teresa Cascajo passaron la impertinente referida platica, no estauan ociosas la sobrina y el ama de don Quixote, que por mil señales yuan coligiendo que su tio y señor queria desgarrarse la vez tercera y boluer al exercicio de su, para ellas, mal andante caualleria; procurauan por todas las vias possibles aparta[r]le de tan mal pensamiento, pero todo era predicar en desierto y majar en hierro frio. Con todo esto, entre otras muchas razones que con el passaron, le dixo el ama:

«En verdad, señor mio, que si vuessa merced no afirma el pie llano y se está quedo en su casa y se dexa de andar por los montes y por los valles como anima en pena, buscando essas que dizen que se llaman auenturas, a quien yo llamo desdichas, que me tengo de quexar en voz y en grita a Dios y al rey, que pongan remedio en ello.»

A lo que respondio don Quixote:

«Ama, lo que Dios respondera a tus quexas yo no lo se, ni lo que ha de responder su magestad tan poco, y solo se que si yo fuera rey, me escusara de responder a tanta infinidad de -91- memoriales impertinentes como cada dia le dan; que vno de los mayores trabajos que los reyes tienen entre otros muchos es el estar obligados a escuchar a todos y a responder a todos, y, assi, no querria yo que cosas mias le diessen pesadumbre.»

A lo que dixo el ama:

«Diganos, señor, ¿en la corte de su magestad no ay caualleros?

«Si», respondio don Quixote, «y muchos, y es razon que los aya para adorno de la grandeza de los principes y para ostentacion de la magestad real.»

«Pues ¿no seria vuessa122 merced., replicó ella, «vno de los que a pie quedo siruiessen a su rey y señor, estandose en la corte?»

«Mira, amiga», respondio don Quixote, «no todos los caualleros pueden ser cortesanos, ni todos los cortesanos pueden ni deuen ser caualleros andantes; de todos ha de auer123 en el mundo, y aunque todos seamos caualleros, va mucha diferencia de los vnos a los otros: porque los cortesanos, sin salir de sus aposentos ni de los vmbrales de la corte, se passean por todo el mundo, mirando vn mapa, sin costarles blanca, ni padecer calor ni frio, hambre ni sed. Pero nosotros los caualleros andantes verdaderos, al sol, al frio, al ayre, a las inclemencias del cielo, de noche y de dia, a pie y a cauallo, medimos toda la tierra con nuestros mismos pies. Y no solamente conocemos los enemigos pintados, sino en su mismo ser, y en todo trance -92- y en toda ocasion los acometemos, sin mirar en niñerias, ni en las leyes de los desafios, si lleua o no lleua mas corta la lança o la espada, si trae sobre si reliquias o algun engaño encubierto, si se ha de partir y hazer tajadas el sol, o no, con otras ceremonias deste jaez, que se vsan en los desafios particulares de persona a persona, que tu no sabes y yo si.

«Y has de saber mas: que el buen cauallero andante, aunque vea diez gigantes que con las cabeças no solo tocan, sino passan las nubes, y que a cada vno le siruen de piernas dos grandissimas torres, y que los braços semejan arboles de gruessos y poderosos nauios, y cada ojo como vna gran rueda de molino y mas ardiendo que vn horno de vidrio, no le han de espantar124 en manera alguna, antes con gentil continente y con intrepido coraçon los ha de acometer y embestir, y, si fuere possible, vencerlos y desbaratarlos en vn pequeño instante, aunque viniessen armados de vnas conchas de vn cierto pescado125 que dizen que son mas duras que si fuessen de diamantes, y en lugar de espadas truxessen cuchillos tajantes de damasquino azero, o porras ferradas con puntas assimismo de azero, como yo las he visto mas de dos vezes. Todo esto he dicho, ama mia, porque veas la diferencia que ay de vnos caualleros a otros, y seria razon que no huuiesse principe que no estimasse en mas esta segunda, o por mejor dezir, primera especie de caualleros andantes; que, segun leemos en sus historias, -93- tal ha auido entre ellos, que ha sido la salud no solo de vn reyno, sino de muchos.»

«¡A, señor mio!», dixo a esta razon la sobrina, «aduierta vuestra merced que todo esso que dize de los caualleros andantes es fabula y mentira, y sus historias, ya que no las quemassen, merecian que a cada vna se le echasse vn sanbenito, o alguna señal en que fuesse conocida por infame y por gastadora de las buenas costumbres.»

«Por el Dios que me sustenta», dixo don Quixote, «que si no fueras mi sobrina derechamente, como hija de mi misma hermana, que auia de hazer vn tal castigo en ti por la blasfemia que has dicho, que sonara por todo el mundo. ¿Cómo que es possible que vna rapaza que apenas sabe menear doze palillos de randas se atreua a poner lengua y a censurar las historias de los caualleros andantes? ¿Qué dixera el señor Amadis si lo tal126 oyera? Pero a buen seguro que el te perdonara, porque fue el mas humilde y cortés cauallero de su tiempo, y demas, grande amparador de las donzellas; mas tal te pudiera auer oydo, que no te fuera bien dello; que no todos son cortesses ni bien mirados: algunos ay follones y descomedidos. Ni todos los que se llaman caualleros lo son de todo en todo, que vnos son de oro, otros de alquimia y todos parecen caualleros, pero no todos pueden estar al toque de la piedra de la verdad. Hombres baxos ay que rebientan por parecer caualleros, y caballeros altos ay que -94- parece que aposta mueren por parecer hombres baxos; aquellos se lleuantan, o con la ambicion, o con la virtud, estos se abaxan, o con la floxedad, o con el vicio, y es mester aprouecharnos del conocimiento discreto para distinguir estas dos maneras de caualleros tan parecidos en los nombres y tan distantes en las acciones.»

«Valame Dios», dixo la sobrina; «que sepa vuestra merced tanto, señor tio, que si fuesse menester en vna necessidad, podria subir en un pulpito e yrse a predicar por essas calles, y que, con todo esto, de en vna ceguera tan grande y en una sandez tan conocida, que se de a entender que es valiente, siendo viejo, que tiene fuerças, estando enfermo, y que endereça tuertos, estando por la edad agobiado, y, sobre todo, que es cauallero, no lo siendo, porque aunque lo puedan ser los hidalgos, no lo son los pobres.»

«Tienes mucha razon, sobrina, en lo que dizes», respondio don Quixote, «y cosas te pudiera yo dezir cerca de los linages, que te admiraran, pero por no mezclar lo diuino con lo humano, no las digo. Mirad, amigas, a quatro suertes de linages, y estadme atentas, se pueden reduzir todos los que ay en el mundo, que son estas: vnos que tuuieron principios humildes y se fueron estendiendo y dilatando hasta llegar a vna suma grandeza; otros, que tuuieron principios grandes y los fueron conseruando, y los conseruan y mantienen en el ser que -95- començaron; otros, que aunque tuuieron principios grandes, acauaron en punta como piramide, auiendo diminuido y aniquilado su principio hasta parar en nonada, como lo es la punta de la piramide, que respeto de su bassa o assiento no es nada; otros ay, y estos son los mas, que ni tuuieron principio bueno, ni razonable medio, y assi tendran el fin, sin nombre, como el linage de la gente plebeya y ordinaria.

«De los primeros que tuuieron principio humilde y subieron a la grandeza que agora conseruan te sirua de exemplo la casa Otomana, que de vn humilde y baxo pastor que le dio principio127, está en la cumbre que le vemos128. Del segundo linage, que tuuo principio en grandeza y la conserua sin aumentarla, seran exemplo muchos principes que por herencia lo son, y se conseruan en ella sin aumentarla ni diminuirla, conteniendose en los limites de sus estados pacificamente. De los que començaron grandes y acabaron en punta ay millares de exemplos. Porque todos los Faraones y Tolomeos de Egypto, los Cesares de Roma, con toda la caterba, si es que se le puede dar este nombre, de infinitos principes, monarcas, señores, medos, asirios, persas, griegos y barbaros, todos estos linages y señorios han acabado en punta y en nonada, assi ellos como los que les dieron principio, pues no sera possible hallar agora ninguno de sus decendientes, y si le hallassenlos, seria en baxo y humilde estado.

-96-

Del linage plebeyo no tengo que dezir, sino que sirue solo de acrecentar el numero de los que viuen, sin que merezcan otra fama ni otro elogio sus grandezas.

»De todo lo dicho quiero que infirays, bobas mias, que es grande la confusion que ay entre los linages, y que solos aquellos parecen grandes y illustres que lo muestran en la virtud y en la riqueza y liberalidad de sus dueños. Dixe virtudes, riquezas y liberalidades, porque el grande que fuere vicioso sera vicioso grande, y el rico no liberal sera vn auaro mendigo; que al posseedor de las riquezas no le haze dichoso el tenerlas, sino el gastarlas, y no el gastarlas como quiera, sino el saberlas bien gastar. Al cauallero pobre no le queda otro camino para mostrar que es cauallero, sino el de la virtud, siendo afable, bien criado, cortés y comedido y oficioso; no soberuio, no arrogante, no murmurador y, sobre todo, caritatiuo; que con dos marauedis que con animo alegre de al pobre, se mostrará tan liberal como el que a campana herida da limosna, y no aura quien le vea adornado de las referidas virtudes que, aunque no le conozca, dexe de juzgarle y tenerle por de buena casta, y el no serlo seria milagro; y siempre la alabança fue premio de la virtud, y los virtuosos no pueden dexar de ser alabados.

»Dos caminos ay, hijas, por donde pueden yr los hombres a llegar a ser ricos y honrados: el vno es el de las letras, otro, el de las armas. Yo tengo mas armas que letras, y naci, segun -97- me inclino a las armas, debaxo de la influencia del planeta Marte; assi, que casi me es forçoso seguir por su camino, y por el tengo de yr a pesar de todo el mundo, y sera en valde cansaros en persuadirme a que no quiera yo lo que los cielos quieren, la fortuna ordena y la razon pide y, sobre todo, mi voluntad dessea. Pues con saber, como se, los innumerables trabajos que son anexos al129 andante caualleria, se tambien los infinitos bienes que se alcançan con ella. Y se que la senda de la virtud es muy estrecha, y el camino del vicio ancho y espacioso. Y se que sus fines y paraderos son diferentes, porque el del vicio, dilatado y espacioso, acaba en muerte, y el de la virtud, angosto y trabajoso, acaba en vida, y no en vida que se acaba, sino en la que no tendra fin. Y se, como dize el gran poeta castellano nuestro, que:

«Por estas asperezas se camina

de la inmortalidad al alto asiento,

do nunce arriba, quien de alli declina130.»

«¡Ay desdichada de mi!», dixo la sobrina, «que tambien mi señor es poeta. Todo lo sabe, todo lo alcança; yo apostaré que si quisiera ser albañil, que supiera fabricar vna casa como vna xaula.»

«Yo te prometo, sobrina», respondio don Quixote, «que si estos pensamientos cauallerescos no me lleuassen tras si todos los sentidos, que no auria cosa que yo no hiziesse, ni -98- curiosidad que no saliesse de mis manos, especialmente xaulas y palillos de dientes.»

A este tiempo llamaron a la puerta, y preguntando quién llamaua, respondio Sancho Pança que el era, y apenas le huuo conocido el ama, quando corrio a esconderse por no verle: tanto le aborrecia. Abriole la sobrina, salio a recebirle con los braços abiertos su señor don Quixote, y encerraronse los dos en su aposento, donde tuuieron otro coloquio que no le haze ventaja el passado.

-99-


Capitulo VI[I]

De lo que passó don Quixote con su escudero, con otros sucessos famosissimos

Apenas vio el ama que Sancho Pança se encerraua con su señor, quando dio en la cuenta de sus tratos, y, imaginando que de aquella consulta auia de salir la resolucion de su tercera salida, y, tomando su manto, toda llena de congoxa y pesadumbre, se fue a buscar al bachiller Sanson Carrasco, pareciendole que por ser bien hablado y amigo fresco de su señor, le podria persuadir a que dexasse tan desuariado proposito.

Hallole passeandose por el patio de su casa, y, viendole, se dexó caer ante sus pies, trasudando y congoxosa. Quando la vio Carrasco con muestras tan doloridas y sobresaltadas, le dixo:

«¿Qué es esto, señora ama? ¿Qué le ha acontecido, que parece que se le quiere arrancar el alma?»

«No es nada, señor Sanson mio, sino que mi amo se sale, salese sin duda.»

«Y ¿por dónde se sale, señora?», preguntó Sanson. «¿Hasele roto alguna parte de su cuerpo?»

«No se sale», respondio ella, «sino por la puerta de su locura. Quiero dezir, señor bachiller de mi anima, que quiere salir otra vez, que con esta sera la tercera, a buscar por esse mundo lo que el llama venturas, que yo no -100- puedo entender como les da este nombre. La vez primera nos le boluieron atrauesado sobre vn jumento, molido a palos. La segunda vino en vn carro de bueyes, metido y encerrado en vna xaula, adonde el se daua a entender que estaua encantado, y venia tal el triste, que no le conociera la madre que le pario: flaco, amarillo, los ojos hundidos en los vltimos camaranchones del celebro; que para auerle de boluer algun tanto en si, gasté mas de seiscientos hueuos, como lo sabe Dios y todo el mundo, y mis gallinas que no me dexarán mentir.»

«Esso creo yo muy bien», respondio el bachiller; «que ellas son tan buenas, tan gordas y tan bien criadas, que no diran vna cosa por otra si rebentassen. En efecto, señora ama, ¿no ay otra cosa, ni ha sucedido otro desman alguno, sino el que se teme que quiere hazer el señor don Quixote?»

«No, señor», respondio ella.

«Pues no tenga pena», respondio el bachiller, «sino vayase en hora buena a su casa, y tengame adereçado de almorzar alguna cosa caliente, y, de camino, vaya rezando la oracion de Santa Apolonia, si es que la sabe; que yo yre luego alla y vera marauillas.»

«Cuytada de mi», replicó el ama: «la oracion de Santa Apolonia131 dize vuestra merced que reze; esso fuera si mi amo lo huuiera de las muelas, pero no lo ha sino de los cascos.»

«Yo se lo que digo, señora ama; vayase y no se ponga a disputar conmigo, pues sabe que -101- soy bachiller por Salamanca, que no hay mas que bachillear», respondio Carrasco.

Y, con esto, se fue el ama, y el bachiller fue luego a buscar al cura, a comunicar con el lo que se dira a su tiempo.

En el que estuuieron encerrados don Quixote y Sancho passaron las razones que con mucha puntualidad y verdadera relacion cuenta la historia. Dixo Sancho a su amo:

«Señor, ya yo tengo reluzida a mi muger a que me dexe yr con vuestra merced adonde quisiere lleuarme.»

«Reduzida has de dezir, Sancho», dixo don Quixote, «que no reluzida.»

«Vna o dos vezes», respondio Sancho, «si mal no me acuerdo, he suplicado a vuestra merced que no me emiende los vocablos, si es que entiende lo que quiero dezir en ellos, y que quando no los entienda, diga, «Sancho, o diablo, no te entiendo»; y si yo no me declarare, entonces podra emendarme; que yo soy tan focil.»

«No te entiendo, Sancho», dixo luego don Quixote, «pues no se qué quiere dezir soy ta[n] focil.»

«Tan focil quiere dezir», respondio Sancho, «Soy tan assi.»

«Menos te entiendo agora», replicó don Quixote.

«Pues si no me puede entender», respondio Sancho, «no se cómo lo diga; no se mas, y Dios sea conmigo.»

«Ya, ya caigo», respondio don Quixote, «en -102- ello. Tu quieres dezir que eres tan docil, blando y mañero, que tomarás lo que yo te dixere, y passarás por lo que te enseñare.»

«Apostaré yo», dixo Sancho, «que desde el emprincipio me caló y me entendio, sino que132 quiso turbarme por oyrme133 dezir otras docientas patochadas.»

«Podra ser», replicó don Quixote; «y, en efecto, ¿qué dize Teresa?»

«Teresa dize», dixo Sancho, «que ate bien mi dedo con vuestra merced, y que hablen cartas y callen barbas, porque quien destaja no baraja, pues mas vale un toma que dos te dare. Y yo digo que el consejo de la muger es poco, y el que no le toma es loco.»

«Y yo lo digo tambien», respondio don Quixote. «Dezid, Sancho amigo; passá adelante, que hablays oy de perlas.»

«Es el caso», replicó Sancho, «que como vuestra merced mejor sabe, todos estamos sugetos a la muerte, y que oy somos y mañana no, y que tan presto se va el cordero como el carnero, y que nadie puede prometerse en este134 mundo mas horas de vida de las que Dios quisiere darle, porque la muerte es sorda, y quando llega a llamar a las puertas de nuestra vida, siempre va de priesa, y no la haran detener ni ruegos, ni fuerças, ni ceptros, ni mitras, segun es publica voz y fama, y segun nos lo dizen por essos pulpitos.»

«Todo esso es verdad», dixo don Quixote. «Pero no se donde vas a parar.»

-103-

«Voy a parar», dixo Sancho, «en que vuessa merced me señale salario conocido de lo que me ha de dar cada mes, el tiempo que le siruiere, y que el tal salario se me pague de su hazienda; que no quiero estar a mercedes que llegan tarde, o mal, o nunca; con lo mio me ayude Dios. En fin, yo quiero saber lo que gano, poco o mucho que sea; que sobre vn hueuo pone la gallina, y muchos pocos hazen vn mucho, y mientras se gana algo no se pierde nada. Verdad sea, que si sucediesse, lo qual ni lo creo, ni lo espero, que vuessa merced me diesse la insula que me tiene prometida, no soy tan ingrato, ni lleuo las cosas tan por los cabos, que no querre que se aprecie lo que montare la renta de la tal insula, y se descuente de mi salario gata por cantidad.»

«Sancho amigo», respondio don Quixote, «a las vezes tan buena suele ser vna gata como vna rata.»

«Ya entiendo» dixo Sancho: «yo apostaré que auia de dezir rata y no gata; pero no importa nada, pues vuessa merced me ha entendido.»

«Y tan entendido», respondio don Quixote, «que he penetrado lo vltimo de tus pensamientos, y se al blanco que tiras135 con las inumerables saetas de tus refranes. Mira, Sancho, yo bien te señalaria salario, si huuiera hallado en alguna de las historias de los caualleros andantes exemplo que me descubriesse y mostrasse por algun pequeño resquicio, qué es lo que solian ganar -104- cada mes o cada año; pero yo he leydo todas, o las mas de sus historias, y no me acuerdo auer leydo136 que ningun cauallero andante aya señalado conocido salario a su escudero. Solo se que todos seruian a merced, y que quando menos se lo pensauan, si a sus señores les auia corrido bien la suerte, se hallauan premiados con vna insula o con otra cosa equiualente, y, por lo menos, quedauan con titulo y señoria. Si con estas esperanças y aditamentos vos, Sancho, gustais de boluer a seruirme, sea en buena hora; que pensar que yo he de sacar de sus terminos y quicios la antigua vsança de la caualleria andante, es pensar en lo escusado. Assi que, Sancho mio, bolueos a vuestra casa y declarad a vuestra Teresa mi intencion, y si ella gustare y vos gustaredes de estar a merced conmigo, bene quidem, y si no, tan amigos como de antes; que si al palomar no le falta cebo, no le faltarán palomas. Y aduertid, hijo, que vale mas buena esperança que ruin possession, y buena quexa que mala paga. Hablo de esta manera, Sancho, por daros a entender que tambien como vos se yo arrojar refranes como llouidos. Y, finalmente, quiero dezir, y os digo, que si no quereys venir a merced conmigo, y correr la suerte que yo corriere, que Dios quede con vos y os haga vn santo; que a mi no me faltarán escuderos mas obedientes, mas solicitos y no tan empachados, ni tan habladores como vos.»

Quando Sancho oyo la firme resolucion de su amo, se le anubló el cielo y se le cayeron -105- las alas del coraçon, porque tenia creydo que su señor no se yria sin el por todos los aueres del mundo, y, assi, estando suspenso y pensativo, entró Sanson Carrasco y la sobrina137, desseosos de oyr con qué razones persuadia a su señor que no tornasse a buscar las auenturas. Llegó Sanson, socarron famoso, y, abraçandole como la vez primera, y con voz leuantada, le dixo:

«¡O flor de la andante caualleria, o luz resplandeciente de las armas, o honor y espejo de la nacion española!; plega a Dios todopoderoso donde mas largamente se contiene138, que la persona o personas que pusieren impedimento y estoruaren tu tercera salida, que no la hallen en el laberinto de sus desseos, ni jamas se les cumpla lo que mas139 dessearen.»

Y, boluiendose al ama, le dixo:

«Bien puede la señora ama no rezar mas la oración de Santa Apolonia; que yo se que es determinación precisa de las esferas que el señor don Quixote buelua a executar sus altos y nueuos pensamientos, y yo encargaria mucho mi conciencia si no intimasse y persuadiesse a este cauallero que no tenga mas tiempo encogida y detenida la fuerça de su valeroso braço y la bondad de su animo valentissimo, porque defrauda con su tardança el derecho de los tuertos, el amparo de los huerfanos, la honra de las donzellas, el fauor de las viudas y el arrimo de las casadas, y otras cosas deste jaez, que tocan, atañen, dependen y son anejas a la -106- orden de la caualleria andante. Ea, señor don Quixote mio, hermoso y brauo, antes oy que mañana se ponga vuestra merced y su grandeza en camino, y si alguna cosa faltare para ponerle en execucion, aqui estoy yo para suplirla con mi persona y hazienda, y si fuere necessidad seruir a tu140 magnificencia de escudero, lo tendre a felicissima ventura.»

A esta sazon dixo don Quixote, boluiendose a Sancho:

«¿No te dixe yo, Sancho, que me auian de sobrar escuderos? Mira quién se ofrece a serlo sino el inaudito bachiller Sanson Carrasco, perpetuo trastulo141 y regocijador de los patios de las escuelas salmanticenses, sano de su persona, agil de sus miembros, callado, sufridor assi del calor como del frio, assi de la hambre como de la sed, con todas aquellas partes que se requieren para ser escudero de vn cauallero andante; pero no permita el cielo que por seguir mi gusto desxarrete y quiebre la coluna de las letras y el vaso de las ciencias y tronque la palma eminente de las buenas y liberales artes. Quedese el nueuo Sanson en su patria, y, honrandola, honre juntamente las canas de sus142 ancianos padres; que yo con qualquier escudero estare contento, ya que Sancho no se digna de venir conmigo.»

«Si digno», respondio Sancho, enternecido y llenos de lagrimas los ojos, y prosiguio: «No se dira por mi, señor mio, «el pan comido y la compañia desecha»; si, que no vengo yo de -107- alguna alcurnia desagradecida; que ya sabe todo el mundo, y especialmente mi pueblo, quién fueron los Panças de quien yo deciendo, y mas, que tengo conocido y calado por muchas buenas obras y por mas buenas palabras el desseo que vuestra merced tiene de hazerme merced, y si me he puesto en cuentas de tanto mas quanto acerca de mi salario, ha sido por complazer a mi muger, la qual quando toma la mano a persuadir vna cosa, no ay maço que tanto apriete los aros de vna cuba como ella aprieta a que se haga lo que quiere; pero, en efeto, el hombre ha de ser hombre, y la muger, muger, y pues yo soy hombre dondequiera, que no lo puedo negar, tambien lo quiero ser en mi casa, pese a quien pesare; y, assi, no ay mas que hazer sino que vuestra merced ordene su testamento con su codicilo, en modo que no se pueda rebolcar, y pongamonos luego en camino, porque no padezca el alma del señor Sanson, que dize que su conciencia le lita que persuada a vuestra merced a salir vez tercera por esse mundo; y yo de nueuo me ofrezco a seruir a vuestra merced fiel y legalmente, tambien y mejor que quantos escuderos han seruido a caualleros andantes en los passados y presentes tiempos.»

Admirado quedó el bachiller de oir el termino y modo de hablar de Sancho Pança, que, puesto que auia leido la primera historia de su señor, nunca creyo que era tan gracioso como alli le pintan; pero oyendole dezir aora testamento -108- y codicilo que no se pueda rebolcar, en lugar de testamento y codicilo que no se pueda reuocar, creyo todo lo que del auia leido, y confirmolo por vno de los mas solenes mentecatos de nuestros siglos, y dixo entre si que tales dos locos como amo y moço no se aurian visto en el mundo.

Finalmente, don Quixote y Sancho se abraçaron y quedaron amigos, y con parecer y beneplacito del gran Carrasco, que por entonces era su oraculo, se ordenó que de alli a tres dias fuesse su partida, en los quales auria lugar de adereçar lo necessario para el viage, y de buscar vna celada de encaxe, que en todas maneras dixo don Quixote que la auia de lleuar. Ofreciosela Sanson, porque sabia no se la negaria vn amigo suyo que la tenia, puesto que estaua mas escura por el orin y el moho que clara y limpia por el terso acero.

Las maldiciones143 que las dos, ama y sobrina, echaron al bachiller no tuuieron cuento; mesaron sus cabellos, arañaron sus rostros, y al modo de las endechaderas144 que se vsauan, lamentauan la partida como si fuera la muerte de su señor. El designo que tuuo Sanson para persuadirle a que otra vez saliesse fue hazer lo que adelante cuenta la historia, todo por consejo del cura y del barbero, con quien el antes lo auia comunicado.

En resolucion, en aquellos tres dias don Quixote y Sancho se acomodaron de lo que les parecio conuenirles, y, auiendo aplacado -109- Sancho a su muger, y don Quixote a su sobrina y a su ama, al anochecer, sin que nadie lo viesse sino el bachiller, que quiso acompañarles media legua del lugar, se pusieron en camino del Toboso, Don Quixote sobre su buen Rocinante y Sancho sobre su antiguo ruzio, proueidas las alforjas de cosas tocantes a la bucolica145, y la bolsa, de dineros, que le dio don Quixote para lo que se ofreciesse. Abraçole Sanson y suplicole le auisasse de su buena o mala suerte, para alegrarse con esta o entristecerse con aquella, como las leyes de su amistad pedian; prometioselo don Quixote, dio Sanson la buelta a su lugar, y los dos tomaron la de la gran ciudad del Toboso.

-110-


Capitulo VIII

Donde se cuenta lo que le sucedio a don Quixote, yendo a ver su señora Dulcinea del Toboso

¡Bendito sea el poderoso Ala!, dize Hamete Benengeli al comienço deste octauo capitulo; ¡bendito sea Ala!, repite tres vezes, y dize que da estas bendiciones por ver que tiene ya en campaña a don Quixote y a Sancho, y que los letores de su agradable historia pueden hazer cuenta que desde este punto comiençan las hazañas y donaires de don Quixote y de su escudero; persuadeles que se les oluiden las passadas cauallerias del ingenioso hidalgo, y pongan los ojos en las que estan por venir, que desde agora en el camino del Toboso comiençan, como las otras començaron en los campos de Montiel, y no es mucho lo que pide para tanto como el promete, y, assi, prosigue diziendo:

Solos quedaron don Quixote y Sancho, y apenas se huuo apartado Sanson, quando començo a relinchar Rocinante y a sospirar el ruzio, que de entrambos, cauallero y escudero, fue tenido a buena señal y por felicissimo aguero146, aunque, si se ha de contar la verdad, mas fueron los sospiros y rebuznos del ruzio que los relinchos del rozin, de donde coligio Sancho que su ventura auia de sobrepujar y ponerse encima de la de su señor, fundandose no se si en astrologia judiciaria -111- que el se sabia, puesto que la historia no lo declara; solo le oyeron dezir que cuando tropeçaua o caia, se holgara no hauer salido de casa, porque del tropeçar o caer no se sacaua otra cosa sino el çapato roto o las costillas quebradas, y aunque tonto, no andaua en esto muy fuera de camino.

Dixole don Quixote:

«Sancho amigo, la noche se nos va entrando a mas andar y con mas escuridad de la que auiamos menester para alcançar a ver con el dia al Toboso, adonde tengo determinado de yr antes que en otra auentura me ponga, y alli tomaré la bendicion y buena licencia de la sin par Dulcinea, con la qual licencia pienso y tengo por cierto de acabar y dar felice cima a toda peligrosa auentura, porque ninguna cosa desta vida hace mas valientes a los caualleros andantes que verse fauorecidos de sus damas.»

«Yo assi lo creo», respondio Sancho; «pero tengo por dificultoso que vuestra merced pueda hablarla, ni verse con ella en parte, a lo menos, que pueda recebir su bendicion, si ya no se la echa desde las bardas del corral, por donde yo la vi la vez primera, quando le lleué la carta donde yuan las nueuas de las sandezes y locuras que vuestra merced quedaua haziendo en el coraçon de Sierra Morena.»

«¿Bardas de corral se te antojaron aquellas, Sancho», dixo don Quixote, «adonde o por donde viste aquella jamas bastantemente alabada gentileza y hermosura? No deuian de ser -112- sino galerias, o corredores, o lonjas, o como las llaman, de ricos y reales palacios.»

«Todo pudo ser», respondio Sancho, «pero a mi bardas me parecieron, si no es que soy falto de memoria.»

«Con todo esso, vamos alla, Sancho», replicó don Quixote; «que como yo la vea, esso se me da que sea por bardas que por ventanas, o por resquicios, o verjas de jardines; que cualquier rayo que del sol de su belleza llegue a mis ojos alumbrará mi entendimiento y fortalezera147 mi coraçon de modo, que quede vnico y sin ygual en la discrecion y en la valentia.»

«Pues en verdad, señor», respondio Sancho, «que quando yo vi esse sol de la señora Dulcinea del Toboso, que no estaua tan claro que pudiesse echar de si rayos algunos, y deuio de ser que como su merced estaua ahechando aquel trigo que dixe, el mucho poluo que sacaua se le puso como nube ante el rostro y se le escurecio.»

«¡Que todavia das, Sancho», dixo don Quixote, «en dezir, en pensar, en creer y en porfiar que mi señora Dulcinea ahechaua trigo, siendo esso vn menester y exercicio que va desuiado de todo lo que hazen y deuen hazer las personas principales que estan constituidas y guardadas para otros exercicios y entretenimientos, que muestran a tiro de ballesta su principalidad! Mal se te acuerdan a ti, o Sancho, aquellos versos de nuestro poeta, donde nos pinta las labores que hazian, alla en sus moradas de -113- cristal, aquellas quatro ninfas que del Tajo amado sacaron las cabeças, y se sentaron a labrar en el prado verde aquellas ricas telas que alli el ingenioso poeta nos descriue, que todas eran de oro, sirgo y perlas contestas y texidas148. Y desta manera deuia de ser el de mi señora quando tu la viste, sino que la embidia que algun mal encantador deue de tener a mis cosas, todas las que me han de dar gusto trueca y buelue en diferentes figuras que ellas tienen, y, assi, temo que en aquella historia que dizen que anda impressa de mis hazañas, si por ventura ha sido su autor algun sabio mi enemigo, aura puesto vnas cosas por otras, mezclando con vna verdad mil mentiras, diuertiendose a contar otras acciones fuera de lo que requiere la continuacion de vna verdadera historia. ¡O embidia, rayz de infinitos males y carcoma de las virtudes! Todos los vicios, Sancho, traen vn no se qué de deleyte consigo; pero el de la embidia no trae sino disgustos, rancores y rabias.»

«Esso es lo que yo digo tambien», respondio Sancho, «y pienso que en essa leyenda o historia que nos dixo el bachiller Carrasco que de nosotros auia visto, deue de andar mi honra a coche aca, cinchado149, y, como dicen, al estricote, aqui y alli, barriendo las calles. Pues a fe de bueno, que no he dicho yo mal de ningun encantador ni tengo tantos bienes que pueda ser embidiado; bien es verdad que soy algo macioso y que tengo mis ciertos assomos de vellaco; -114- pero todo lo cubre y tapa la gran capa de la simpleza mia, siempre natural y nunca artificiosa, y quando otra cosa no tuuiesse sino el creer, como siempre creo, firme y verdaderamente, en Dios y en todo aquello que tiene y cree la santa Iglesia Catolica Romana, y el ser enemigo mortal, como lo soy, de los iudios, deuian los historiadores tener misericordia de mi y tratarme bien en sus escritos; pero digan lo que quisieren, que desnudo naci, desnudo me hallo, ni pierdo ni gano; aunque por verme puesto en libros y andar por esse mundo de mano en mano, no se me da vn higo que digan de mi todo lo que quisieren.»

«Esso me parece, Sancho», dixo don Quixote, «a lo que sucedio a vn famoso poeta destos tiempos, el qual, auiendo hecho vna maliciosa satira contra todas las damas cortesanas150, no puso ni nombró en ella a vna dama que se podia dudar si lo era o no; la qual, viendo que no estaua en la lista de las demas, se quexó al poeta, diziendole que qué auia visto en ella para no ponerla en el numero de las otras, y que alargasse la satira y la pusiesse en el ensanche; si no, que mirasse para lo que auia nacido; hizolo assi el poeta, y pusola qual no digan dueñas, y ella quedó satisfecha por verse con fama, aunque infame; tambien viene con esto lo que cuentan de aquel pastor que puso fuego y abrasó el templo famoso de Diana, contado por vna de las siete marauillas del mundo, solo porque quedasse viuo su nombre -115- en los siglos venideros; y aunque se mandó que nadie le nombrasse ni hiziesse por palabra o por escrito mencion de su nombre, porque no consiguiesse el fin de su desseo, todavia se supo que se llamaua Erostrato; tambien alude a esto lo que sucedio al grande emperador Carlo Quinto con vn cauallero en Roma.

»Quiso ver el emperador aquel famoso templo de la Rotunda151, que en la antiguedad se llamó el templo de todos los dioses, y aora, con mejor vocacion, se llama de todos los santos, y es el edificio que mas entero ha quedado de los que alçó la gentilidad en Roma, y es el que mas conserua la fama de la grandiosidad y magnificencia de sus fundadores. El es de hechura de vna media naranja, grandissimo en estremo y está muy claro, sin entrarle otra luz que la que le concede vna ventana o, por mejor dezir, claraboya redonda que está en su cima, desde la qual mirando el emperador el edificio, estaua con el y a su lado vn cauallero romano declarandole los primores y sutilezas de aquella gran maquina y memorable arquitetura, y, auiendose quitado de la claraboya, dixo al emperador:

«Mil veces, sacra magestad, me vino desseo de abraçarme con vuestra magestad y arrojarme de aquella claraboya abaxo por dexar de mi fama eterna en el mundo.»

«Yo os agradezco», respondio el emperador, «el no auer puesto tan mal pensamiento en efeto, y de aqui adelante no os pondre yo -116- en ocasion que boluais a hazer prueua de vuestra lealtad, y, assi, os mando que jamas me hableis, ni esteis donde yo estuuiere», y tras estas palabras le hizo vna gran merced.

»Quiero dezir, Sancho, que el desseo de alcançar fama es actiuo en gran manera: ¿quién piensas tu que arrojó a Horacio del puente abaxo, armado de todas armas, en la profundidad del Tibre?; ¿quién abrasó el braço y la mano a Mucio?; ¿quién impelio a Curcio a lançarse en la profunda sima ardiente que aparecio en la mitad de Roma?; ¿quién contra todos los agueros que en contra se le auian mostrado, hizo passar el Rubicon a [Iulio] Cesar?152; y, con exemplos mas modernos, ¿quién barrenó los nauios y dexó en seco y aislados los valerosos españoles guiados por el cortesissimo Cortés en el nueuo mundo? Todas estas, y otras grandes y diferentes hazañas son, fueron y seran obras de la fama que los mortales dessean como premios y parte de la inmortalidad que sus famosos hechos merecen, puesto que los christianos, catolicos y andantes caualleros mas auemos de atender a la gloria de los siglos venideros, que es eterna en las regiones etereas y celestes, que a la vanidad de la fama que en este presente y acabable siglo se alcança; la qual fama, por mucho que dure, en fin se ha de acabar con el mesmo mundo, que tiene su fin señalado; assi, o Sancho, que nuestras obras no han de salir del limite que nos tiene puesto la religion christiana que professamos. -117- Hemos de matar en los gigantes a la soberuia; a la embidia, en la generosidad y buen pecho; a la ira, en el reposado continente y quietud del animo; a la gula y al sueño, en el poco comer que comemos y en el mucho velar que velamos; a la [lujuria]153 y lasciuia, en la lealtad que guardamos a las que hemos hecho señoras de nuestros pensamientos; a la pereza, con andar por todas las partes del mundo buscando las ocasiones que nos puedan hazer y hagan, sobre christianos, famosos caballeros. Ves aqui, Sancho, los medios por donde se alcançan los estremos de alabanças que consigo trae la buena fama.»

«Todo lo que vuestra merced hasta aqui me ha dicho», dixo Sancho, «lo he entendido muy bien, pero con todo esso querria que vuestra merced me sorbiesse vna duda que agora en este punto me ha venido a la memoria.»

«Assoluiesse quieres decir, Sancho», dixo don Quixote; «di en buenora; que yo respondere lo que supiere.»

«Digame, señor», prosiguio Sancho, «essos Iulios o Agostos, y todos essos caualleros hazañosos que ha dicho, que ya son muertos, ¿dónde estan agora?»

«Los gentiles», respondio don Quixote, «sin duda estan en el infierno; los christianos, si fueron buenos christianos, o estan en el purgatorio o en el cielo.»

«Está bien», dixo Sancho, «pero sepamos aora, essas sepulturas donde estan los cuerpos -118- dessos señorazos, ¿tienen delante de si lamparas de plata, o estan adornadas las paredes de sus capillas de muletas, de mortajas, de cabelleras, de piernas y de ojos de cera? Y si desto no, ¿de qué estan adornadas?»

A lo que respondio don Quixote:

«Los sepulcros de los gentiles fueron por la mayor parte suntuosos templos; las cenizas del cuerpo de Iulio Cesar se pusieron sobre vna piramide de piedra de desmesurada grandeza, a quien oy llaman en Roma la Aguja de San Pedro. Al emperador Adriano le siruio de sepultura vn castillo tan grande como vna buena aldea, a quien llamaron Moles Adriani, que agora es el castillo de Santangel en Roma; la reyna Artemisa154 sepultó a su marido Mausoleo en vn sepulcro que se tuuo por vna de las siete marauillas del mundo155; pero ninguna destas sepulturas, ni otras muchas que tuuieron los gentiles, se adornaron con mortajas, ni con otras ofrendas y señales que mostrassen ser santos los que en ellas estauan sepultados.»

«A esso voy», replicó Sancho, «y digame156 agora, ¿quál es mas: resucitar a vn muerto, o matar a vn gigante?»

«La respuesta está en la mano», respondio don Quixote: «mas es resucitar a vn muerto.»

«Cogido le tengo», dixo Sancho; «luego la fama del que resucita muertos, da vista a los ciegos, endereza los coxos y da salud a los enfermos, y delante de sus sepulturas arden lamparas y estan llenas sus capillas de gentes -119- deuotas que de rodillas adoran sus reliquias, mejor fama sera para este y para el otro siglo, que la que dexaron y dexaren quantos emperadores gentiles y caualleros andantes ha auido en el mundo.»

«Tambien confiesso essa verdad», respondio don Quixote.

«Pues esta fama, estas gracias, estas prerogatiuas, como llaman a esto», respondio Sancho, «tienen los cuerpos y las reliquias de los santos, que con aprouacion y licencia de nuestra santa madre Iglesia tienen lamparas, velas, mortajas, muletas, pinturas, cabelleras, ojos, piernas, con que aumentan la deuoción y engrandecen su christiana fama; los cuerpos de los santos o sus reliquias lleuan los reyes sobre sus ombros, besan los pedaços de sus huessos, adornan y enriquezen con ellos sus oratorios y sus mas preciados altares...»

«¿Qué quieres que infiera, Sancho, de todo lo que has dicho?» dixo don Quixote.

«Quiero dezir», dixo Sancho, «que nos demos a ser santos y alcançaremos mas breuemente la buena fama que pretendemos; y aduierta, señor, que ayer o antes de ayer, que segun ha poco se puede dezir desta manera, canonizaron o beatificaron dos frailecitos descalços, cuyas cadenas de hierro con que ceñian y atormentauan sus cuerpos se tiene aora a gran ventura el besarlas y tocarlas, y estan en mas veneracion que está, segun dixe, la espada de Roldan en la armeria del rey nuestro señor, -120- que Dios guarde; assi que, señor mio, mas vale ser humilde frailecito de qualquier orden que sea, que valiente y andante cauallero; mas alcançan con Dios dos dozenas de diciplinas que dos mil lançadas, ora las den a gigantes, ora a vestiglos o a endri[a]gos.»

«Todo esso es assi», respondio don Quixote; «pero no todos podemos ser frailes, y muchos son los caminos por donde lleua Dios a los suyos al cielo; religion es la caualleria, caualleros santos ay en la gloria.»

«Si», respondio Sancho, «pero yo he oido dezir que ay mas frailes en el cielo que caualleros andantes.»

«Esso es», respondio don Quixote, «porque es mayor el numero de los religiosos que el de los caualleros.»

«Muchos son los andantes», dixo Sancho.

«Muchos», respondio don Quixote, «pero pocos los que merecen nombre de caualleros.»

En estas y otras semejantes platicas se les passó aquella noche y el dia siguiente, sin acontecerles cosa que de contar fuesse, de que no poco le pesó a don Quixote; en fin, otro dia al157 anochecer descubrieron la gran ciudad del Toboso, con cuya vista se le alegraron los espiritus a don Quixote y se le entristecieron a Sancho, porque no sabia la casa de Dulcinea, ni en su vida la auia visto, como no la auia visto su señor; de modo que el vno por verla, y el otro por no auerla visto, estauan alborotados, y no imaginaua Sancho qué auia de -121- hazer quando su dueño le embiasse al Toboso; finalmente, ordenó don Quixote entrar en la ciudad entrada la noche, y en tanto que la hora se llegaua, se quedaron entre vnas enzinas que cerca del Toboso estauan; y, llegado el determinado punto, entraron en la ciudad, donde les sucedio cosas que a cosas llegan.

-122-


Capitulo IX

Donde se cuenta lo que en el se vera

Media noche era por filo158, poco mas a menos, quando don Quixote y Sancho dexaron el monte y entraron en el Toboso; estaua el pueblo en vn sossegado silencio, porque todos sus vezinos dormian y reposauan a pierna tendida, como suele decirse. Era la noche entreclara, puesto que quisiera Sancho que fuera del todo escura por hallar en su escuridad disculpa de su sandez; no se oia en todo el lugar sino ladridos de perros, que atronauan los oidos de don Quixote y turbauan el coraçon de Sancho; de quando en quando rebuznaua vn jumento, gruñian puercos, mayauan gatos, cuyas vozes de diferentes sonidos se aumentauan con el silencio de la noche, todo lo qual tuuo el enamorado cauallero a mal aguero159, pero, con todo esto, dixo a Sancho:

«Sancho hijo, guia al palacio de Dulcinea; quiça podra ser que la hallemos despierta.»

«¿A qué palacio tengo de guiar, cuerpo del sol», respondio Sancho, «que en el que yo vi a su grandeza no era sino casa muy pequeña?»

«Deuia de estar retirada entonces», respondio don Quixote, «en algun pequeño apartamiento de su alcaçar, solazandose a solas con sus donzellas, como es vso y costumbre de las altas señoras y princesas.»

-123-

«Señor», dixo Sancho, «ya que vuestra merced quiere, a pesar mio, que sea alcaçar la casa de mi señora Dulcinea, ¿es hora esta, por ventura, de hallar la puerta abierta?; ¿y sera bien que demos aldauazos para que nos oyan y nos abran, metiendo en alboroto y rumor toda la gente?; ¿vamos por dicha a llamar a la casa de nuestras mancebas, como hazen los abarraganados, que llegan y llaman y entran a qualquier hora, por tarde que sea?»

«Hallemos primero vna por vna el alcaçar», replicó don Quixote; «que entonces yo te dire, Sancho, lo que sera bien que hagamos, y aduierte, Sancho, que yo veo poco, [o] que aquel bulto grande y sombra que desde aqui se descubre, la deue de hazer el palacio de Dulcinea.»

«Pues guie vuestra merced», respondio Sancho; «quiça sera assi: aunque160 yo lo vere con los ojos y lo tocaré con las manos, y assi lo creere yo como creer que es aora de dia.»

Guió don Quixote, y auiendo andado como docientos pasos, dio con el bulto que hazia la sombra, y vio vna gran torre, y luego conocio que el tal edificio no era alcaçar, sino la iglesia principal del pueblo. Y dixo:

«Con la iglesia hemos dado, Sancho.»

«Ya lo veo», respondio Sancho, «y plega a Dios que no demos con nuestra sepultura; que no es buena señal andar por los cimenterios a tales horas, y mas auiendo yo dicho a vuestra merced, si mal no acuerdo, que la casa desta señora ha de estar en vna callejuela sin salida.»

-124-

«Maldito seas de Dios, mentecato», dixo don Quixote; «¿adónde has tu hallado que los alcaçares y palacios reales esten edificados en callejuelas sin salida?»

«Señor, respondio Sancho, «en cada tierra su vso; quiça se vsa aqui en el Toboso edificar en callejuelas los palacios y edificios grandes; y, assi, suplico a vuestra merced me dexe buscar por estas calles o callejuelas que se me ofrecen; podria ser que en algun rincon topasse con esse alcaçar, que le vea yo comido de perros, que assi nos trae corridos y asendereados.»

«Habla con respeto, Sancho, de las cosas de mi señora», dixo don Quixote, «y tengamos la fiesta en paz, y no arrojemos la soga tras el caldero.»

«Yo me reportaré», respondio Sancho, «pero ¿con qué paciencia podre lleuar que quiera vuestra merced que de sola una vez que vi la casa de nuestra ama la aya de saber siempre, y hallarla a media noche, no hallandola vuestra merced, que la deue de auer visto millares de vezes?»

«Tu me haras desesperar, Sancho», dixo don Quixote; «ven aca, herege, ¿no te he dicho mil vezes que en todos los dias de mi vida no he visto a la sin par Dulcinea, ni jamas atrauesse los vmbrales de su palacio, y que solo estoy enamorado de oidas161, y de la gran fama que tiene de hermosa y discreta?»

«Aora lo oygo», respondio Sancho, «y digo -125- que pues vuestra merced no la ha visto, ni yo tampoco.»

«Esso no puede ser», replicó don Quixote; «que, por lo menos, ya me has dicho tu que la viste ahechando trigo, quando me truxiste la respuesta de la carta que le embié contigo.»

«No se atenga a esso, señor», respondio Sancho, «porque le hago saber que tambien fue de oidas la vista y la respuesta que le truxe; porque assi se yo quien es la señora Dulcinea, como dar vn puño en el cielo.»

«Sancho, Sancho», respondio don Quixote, «tiempos ay de burlar, y tiempos donde caen y parecen mal las burlas. No porque yo diga que ni he visto ni hablado a la señora de mi alma has tu de dezir tambien que ni la has hablado ni visto, siendo tan al reues como sabes.»

Estando los dos en estas platicas, vieron que venia a passar por donde estauan vno con dos mulas, que por el ruido que hazia el arado, que arrastraua por el suelo, juzgaron que deuia de ser labrador, que auria madrugado antes del dia a yr a su labrança, y assi fue la uerdad; venia el labrador cantando162 aquel romance que dizen:

«Mala la163 huuistes, franceses,

en essa de Roncesualles164.»

«Que me maten, Sancho», dixo en oyendole don Quixote, «si nos ha de suceder cosa buena esta noche. ¿No oyes lo que viene cantando esse villano?»

-126-

«Si oigo», respondio Sancho, «pero ¿qué haze a nuestro proposito la caça de Roncesualles? Assi pudiera cantar el romance de Calainos165, que todo fuera vno para sucedernos bien o mal en nuestro negocio.»

Llegó en esto el labrador, a quien don Quixote preguntó:

«¿Sabreisme dezir, buen amigo, que buena ventura os de Dios, dónde son por aqui los palacios de la sin par princesa doña Dulcinea del Toboso?»

«Señor», respondio el moço, «yo soy forastero y ha pocos dias que estoy en este pueblo siruiendo a vn labrador rico en la labrança del campo; en essa casa frontera viuen el cura y el sacristan del lugar: entrambos o qualquier dellos sabra dar a vuestra merced razon dessa señora princesa, porque tienen la lista de todos los vezinos del Toboso; aunque para mi tengo que en todo el no viue princesa alguna, muchas señoras si, principales, que cada vna en su casa puede ser princesa.»

«Pues entre essas», dixo don Quixote, «deue de estar, amigo, esta por quien te pregunto.»

«Podria ser», respondio el moço; «y a Dios, que ya viene el alua.»

Y, dando a sus mulas, no atendio a mas preguntas.

Sancho, que vio suspenso a su señor, y assaz mal contento, le dixo:

«Señor, ya se viene a mas andar el dia y no sera acertado dexar que nos halle el sol en la -127- calle; mejor sera que nos salgamos fuera de la ciudad, y que vuestra merced se embosque en alguna floresta aqui cercana, y yo boluere de dia, y no dexaré ostugo en todo este lugar, donde no busque la casa, alcaçar o palacio de mi señora, y assaz seria de desdichado si no la hallase, y hallandole, hablaré con su merced, y le dire dónde y cómo queda vuestra merced esperando que le de orden y traça para verla, sin menoscabo de su honra y fama.»

«Has dicho, Sancho», dixo don Quixote, «mil sentencias encerradas en el circulo de breues palabras; el consejo que ahora me has dado le apetezco y recibo de bonissima gana; ven, hijo, y vamos a buscar donde me embosque; que tu bolueras, como dizes, a buscar, a ver y hablar a mi señora, de cuya discrecion y cortesia espero mas que milagrosos fauores.»

Rabiaua Sancho por sacar a su amo del pueblo, porque no aueriguasse la mentira de la respuesta que de parte de Dulcinea le auia lleuado a Sierra Morena, y, assi, dio priessa a la salida, que fue luego, y a dos millas de[l] lugar hallaron vna floresta o bosque, donde don Quixote se emboscó, en tanto que Sancho boluia a la ciudad a hablar a Dulcinea, en cuya embaxada le sucedieron cosas que piden nueua atencion y nueuo credito.

-128-


Capitulo X

Donde se cuenta la industria que Sancho tuuo para encantar a la señora Dulcinea, y de otros sucessos tan ridiculos como verdaderos

Llegando el autor desta grande historia a contar lo que en este capitulo cuenta, dize que quisiera passarle en silencio, temeroso de que no auia de ser creido; porque las locuras de don Quixote llegaron aqui al termino y raya de las mayores que pueden imaginarse, y aun passaron dos tiros de ballesta mas alla de las mayores; finalmente, aunque con este miedo y rezelo, las escriuio de la misma manera que el las hizo, sin añadir ni quitar a la historia vn atomo de la verdad, sin darsele nada por las objeciones que podian ponerle de mentiroso; y tuuo razon, porque la verdad adelgaza, y no quiebra, y siempre anda sobre la mentira, como el azeite sobre el agua; y, assi, prosiguiendo su historia, dize, que assi como don Quixote se emboscó en la floresta, encinar, o selua junto al gran Toboso, mandó a Sancho boluer a la ciudad, y que no boluiesse a su presencia sin auer primero hablado de su parte a su señora, pidiendola fuesse seruida de dexarse ver de su cautiuo cauallero, y se dignasse de echarle su bendicion, para que pudiesse esperar por ella felicissimos sucessos de todos sus acometimientos y dificultosas empresas. Encargose Sancho de hazerlo assi como se le mandaua, y de traerle166 -129- tan buena respuesta, como le truxo la vez primera.

«Anda, hijo», replicó don Quixote, «y no te turbes quando te vieres ante la luz del sol de hermosura que vas a buscar. Dichoso tu sobre todos los escuderos del mundo; ten memoria y no se te passe della, cómo te recibe, si muda las colores el tiempo que la estuuieres dando mi embaxada, si se desasossiega y turba, oyendo mi nombre; si no cabe en la almohada si acaso la hallas sentada en el estrado rico de su autoridad, y si está en pie, mirala, si se pone aora sobre el vno, aora sobre el otro pie; si te repite la respuesta que te diere, dos o tres vezes; si la muda de blanda en aspera, de azeda en amorosa; si leuanta la mano al cabello para componerle, aunque no esté desordenado; finalmente, hijo, mira todas sus acciones y mouimientos; porque si tu me los relatares como ellos fueron, sacaré yo lo que ella tiene escondido en lo secreto de su coraçon acerca de lo que al fecho de mis amores toca; que has de saber, Sancho, si no lo sabes, que entre los amantes las acciones y mouimientos exteriores167 que muestran, quando de sus amores se trata, son certissimos correos que traen las nueuas de lo que alla en lo interior del alma passa. Ve, amigo, y guiete otra mejor ventura que la mia, y, bueluate otro mejor sucesso del que yo quedo temiendo y esperando en esta amarga soledad en que me dexas.»

«Yo yre y boluere presto», dixo Sancho, «y -130- ensanche vuestra merced, señor mio, esse coraçoncillo, que le deue de tener agora no mayor que vna abellana, y considere que se suele dezir que buen coraçon quebranta mala ventura, y que donde no ay tocinos no ay estacas; y tambien se dize, donde no piensa, salta la liebre168; digolo porque si esta noche no hallamos los palacios o alcaçares de mi señora, agora que es de dia los pienso hallar, quando menos lo169 piense, y hallados, dexenme a mi con ella.»

«Por cierto, Sancho», dixo don Quixote, «que siempre traes tus refranes tan a pelo de lo que tratamos, quanto me de Dios mejor ventura en lo que deseo.»

Esto dicho, boluio Sancho las espaldas y vareó su ruzio, y don Quixote se quedó a cauallo, descansando sobre los estriuos y sobre el arrimo de su lança, lleno de tristes y confusas imaginaciones, donde le dexaremos, yendonos con Sancho Pança, que no menos confuso y pensatiuo se apartó de su señor que el quedaua; y tanto, que apenas huuo salido del bosque, quando, boluiendo la cabeça y viendo que don Quixote no parecia, se apeó del jumento, y, sentandose al pie de vn arbol, començo a hablar consigo mesmo y a dezirse:

«Sepamos agora, Sancho hermano, ¿adónde va vuessa merced? ¿Va a buscar algun jumento que se le aya perdido? No por cierto. Pues ¿qué va a buscar? Voy a buscar, como quien no dice nada, a vna princessa, y en ella al sol -131- de la hermosura, y a todo el cielo junto. Y ¿adónde pensays hallar esso que dezys, Sancho? ¿Adónde? En la gran ciudad del Toboso. Y bien, y ¿de parte de quién la vays a buscar? De parte del famoso Cauallero don Quixote de la Mancha, que desfaze los tuertos y da de comer al que ha sed y de beuer al que ha hambre. Todo esso está muy bien; y ¿sabeys su casa, Sancho? Mi amo dize que han de ser vnos reales palacios o vnos soberuios alcaçares. Y ¿aueysla visto algun dia por ventura? Ni yo ni mi amo la auemos visto jamas. Y ¿pareceos que fuera acertado y bien hecho que si los del Toboso supiessen que estays vos aqui con intencion de yr a sonsacarles sus princessas y a dessassossegarles sus damas, viniessen y os moliessen las costillas a puros palos y no os dexassen huesso sano? En verdad que tendrian mucha razon, quando no considerassen que soy mandado, y que

mensagero soys, amigo,

no mereceys culpa, non170

No os fieys en esso, Sancho, porque la gente manchega es tan colerica como honrada y no consiente cosquillas de nadie. Viue Dios, que si os huele, que os mando mala ventura171. ¡Oxte, puto!; ¡alla daras, rayo! No, sino andeme yo buscando tres pies al gato por el gusto ageno; y mas, que assi sera buscar a Dulcinea por el Toboso como a Marica por Rabena172 o al -132- bachiller en Salamanca; el diablo, el diablo me ha metido a mi en esto, que otro no.»

Este soliloquio passó consigo Sancho, y lo que sacó del fue que boluio a dezirse: «Aora bien, todas las cosas tienen remedio, si no es la muerte, debaxo de cuyo yugo hemos de passar todos, mal que nos pese, al acabar de la vida. Este mi amo por mil señales he visto que es vn loco de atar, y aun tambien yo no le quedo en zaga, pues soy mas mentecato que el, pues le sigo y le siruo, si es verdadero el refran que dize: «dime con quién andas, dezirte he quién eres», y el otro de «no con quien naces, sino con quien paces». Siendo, pues, loco, como lo es, y de locura que las mas vezes toma unas cosas por otras y juzga lo blanco por negro y lo negro por blanco, como le parecio quando dixo que los molinos de viento eran gigantes, y las mulas de los religiosos dromedarios, y las manadas de carneros exercitos de enemigos, y otras muchas cosas a este tono, no sera muy dificil hazerle creer que vna labradora, la primera que me topare por aqui, es la señora Dulcinea, y quando el no lo crea, juraré yo, y si el jurare, tornaré yo a jurar, y si porfiare, porfiaré yo mas, y de manera, que tengo de tener la mia siempre sobre el hito173, venga lo que viniere; quiça con esta porfia acabaré con el que no me embie otra vez a semejantes mensagerias, viendo quán mal recado le traygo dellas, o quiça pensará, como yo imagino, que algun mal encantador de -133- estos que el dize que le quieren mal la aura mudado la figura por hazerle mal y daño.»

Con esto que pensó Sancho174 Pança quedó sossegado su espiritu, y tuuo por bien acabado su negocio, (y) deteniendose alli hasta la tarde, por dar lugar a que don Quixote pensasse que le [a]uia tenido para yr y boluer del Toboso; y sucediole todo tan bien, que, quando se leuantó para subir en el ruzio, vio que del Toboso hazia donde el estaua venian tres labradoras sobre tres pollinos, o pollinas, que el autor no lo declara, aunque mas se puede creer que eran borricas, por ser ordinaria caualleria de las aldeanas; pero como no va mucho en esto, no ay para qué detenernos en aueriguarlo.

En resolucion, assi como Sancho vio a las labradoras, a paso tirado boluio a buscar a su señor don Quixote, y hallole suspirando y diziendo mil amorosas lamentaciones. Como don Quixote le vio, le dixo:

«¿Qué ay, Sancho amigo? ¿Podre señalar este dia con piedra blanca, o con negra?»

«Mejor sera», respondio Sancho, «que vuessa merced le175 señale con almagre, como retulos de catedras, porque le echen bien de ver los que le vieren.»

«De esse modo», replicó don Quixote, «buenas nueuas traes.»

«Tan buenas», respondio Sancho, «que no tiene mas que hazer vuessa merced sino picar a Rozinante y salir a lo raso a ver a la señora -134- Dulcinea del Toboso, que con otras dos, donzellas suyas, viene a ver a vuessa merced.»

«Santo Dios, ¿qué es lo que dizes, Sancho amigo?», dixo don Quixote. «Mira no me engañes, ni quieras con falsas alegrias alegrar mis verdaderas tristezas.»

«¿Qué sacaria yo de engañar a vuessa merced», respondio Sancho, «y mas estando tan cerca de descubrir mi verdad? Pique, señor, y venga, y vera venir a la princessa, nuestra ama, vestida y adornada, en fin, como quien ella es. Sus donzellas y ella todas son vna ascua de oro. Todas maçorcas176 de perlas, todas son diamantes, todas rubies, todas telas de brocado de mas de diez altos. Los cabellos sueltos por las espaldas, que son otros tantos rayos del sol, que andan jugando con el viento, y, sobre todo, vienen a cauallo sobre tres cananeas remendadas, que no ay mas que ver.»

«Hacaneas, querras dezir, Sancho.»

«Poca diferencia ay», respondio Sancho, «de cananeas a hacaneas; pero vengan sobre lo que vinieren, ellas vienen177 las mas galanas señoras que se puedan dessear, especialmente la princessa Dulcinea, mi señora, que pasma los sentidos.»

«Vamos, Sancho hijo», respondio don Quixote, «y en albricias destas no esperadas como buenas nueuas te mando el mejor despojo que ganare en la primera auentura que tuuiere, y si esto no te contenta, te mando las crias que este año me dieren las tres yeguas mias, que -135- tu sabes que quedan para parir en el prado concegil de nuestro pueblo178.»

«A las crias me atengo», respondio Sancho, «porque de ser buenos los despojos de la primera auentura no está muy cierto.»

Ya en esto, salieron de la selua y descubrieron cerca a las tres aldeanas. Tendio don Quixote los ojos por todo el camino del Toboso, y como no vio sino a las tres labradoras, turbose todo, y preguntó a Sancho si las auia dexado fuera de la ciudad.

«¿Cómo fuera de la ciudad?», respondio; «¿por ventura tiene vuessa merced los ojos en el colodrillo, que no vee que son estas las que aqui vienen, resplandecientes como el mismo sol a medio dia?»

«Yo no veo, Sancho», dixo don Quixote, «sino a tres labradoras sobre tres borricos.»

«Agora me libre Dios del diablo», respondio Sancho; «y ¿es possible que tres hacaneas, o como se llaman, blancas como el hampo de la nieue, le parezcan a vuessa merced borricos? ¡Viue el Señor, que me pele estas barbas si tal fuesse verdad!»

«Pues yo te digo, Sancho amigo», dixo don Quixote, «que es tan verdad que son borricos, o borricas, como yo soy don Quixote y tu Sancho Pança; a lo menos, a mi tales me parecen.»

«Calle, señor», dixo Sancho, «no diga la tal palabra, sino despauile essos ojos y venga a hazer reuerencia a la señora de sus pensamientos, que ya llega cerca.»

-136-

Y, diziendo esto, se adelantó a recebir a las tres aldeanas, y, apeandose del ruzio, tuuo del cabestro al jumento de vna de las tres labradoras, y, hincando ambas rodillas en el suelo, dixo:

«Reyna y princessa y duquessa de la hermosura, vuestra altiuez y grandeza sea seruida de recebir en su gracia y buen talente179 al cautiuo cauallero vuestro, que alli está hecho piedra marmol, todo turbado y sin pulsos de verse ante vuestra magnifica presencia. Yo soy Sancho Pança su escudero, y el es el assendereado cauallero don Quixote de la Mancha, llamado por otro nombre el Cauallero de la Triste Figura.»

A esta sazon ya se auia puesto don Quixote de hinojos junto a Sancho, y miraua con ojos desencajados y vista turbada a la que Sancho llamaua reyna y señora, y180 como no descubria en ella sino vna moça aldeana y no de muy buen rostro, porque era cariredonda y chata, estaua suspenso y admirado, sin osar desplegar los labios. Las labradoras estauan assimismo atonitas, viendo aquellos dos hombres tan diferentes hincados de rodillas, que no dexauan passar adelante a su compañera. Pero rompiendo el silencio la detenida, toda desgraciada y mohina dixo:

«Apartense nora en tal del camino, y dexenmos passar; que vamos de priesa.»

A lo que respondio Sancho:

«O princessa y señora vniuersal del Toboso! -137- ¿Cómo vuestro magnanimo coraçon no se enternece viendo arrodillado ante vuestra sublimada presencia a la coluna y sustento de la andante caualleria?»

Oyendo lo qual otra de las dos, dixo:

«¡Mas jo, que te estrego181, burra de mi suegro!; mirad con qué se vienen los señoritos182 aora a hazer burla de las aldeanas, como si aqui no supiessemos echar pullas como ellos; vayan su camino e dexenmos hazer el nueso183, y serles ha sano.»

«Leuantate, Sancho», dixo a este punto don Quixote; «que ya veo que la Fortuna, de mi mal no harta, tiene tomados los caminos todos por donde pueda venir algun contento a esta anima mezquina que tengo en las carnes. Y tu, ¡o estremo del valor que puede dessearse, termino de la humana gentileza, vnico remedio deste afligido coraçon que te adora!, ya que el maligno encantador me persigue y ha puesto nubes y cataratas en mis ojos, y para solo ellos y no para otros ha mudado y transformado tu sin ygual hermosura y rostro en el de vna labradora pobre, si ya tambien el mio no le ha cambiado en el de algun vestigio para hazerle aborrecible a tus ojos, no dexes de mirarme blanda y amorosamente, echando de veren esta sumision y arrodillamiento que a tu contrahecha hermosura hago, la humildad con que mi alma te adora.»

«¡Tomá qué, mi aguelo!», respondio la aldeana; «amiguita soy yo de oyr resquebraxos. -138- Apartense y dexenmos yr y agradecerselo hemos.»

Apartose Sancho y dexola yr, contentissimo de auer salido bien de su enredo.

Apenas se vio libre la aldeana que auia hecho la figura de Dulcinea, quando, picando a su cananea con vn aguijon que en vn palo traia, dio a correr por el prado adelante. Y como la borrica sentia la punta del aguijon que le fatigaua mas de lo ordinario, començo a dar corcobos, de manera, que dio con la señora Dulcinea en tierra; lo qual visto por don Quixote, acudio a leuantarla, y Sancho a componer y cinchar el albarda, que tambien vino a la barriga de la pollina. Acomodada, pues, la albarda, y quiriendo don Quixote leuantar a su encantada señora en los braços sobre la jumenta, la señora, leuantandose del suelo, le quitó de aquel trabajo, porque haziendose algun tanto atras, tomó vna corridica, y puestas ambas manos sobre las ancas de la pollina, dio con su cuerpo mas ligero que vn halcon sobre la albarda, y quedó a horcajadas, como si fuera hombre; y entonces dixo Sancho:

«Viue Roque, que es la señora nuestra ama mas ligera que vn a[l]cotan184 y que puede enseñar a subir a la gineta al mas diestro cordoues o mexicano. El arzon trasero de la silla passó de vn salto, y sin espuelas haze correr la hacanea como vna zebra185, y no le van en zaga sus donzellas, que todas corren como el viento.»

-139-

Y assi era la verdad, porque en viendose a cauallo Dulcinea, todas picaron tras ella y dispararon a correr, sin boluer la cabeça atras por espacio de mas de media legua. Siguiolas don Quixote con la vista, y quando vio que no parecian, boluiendose a Sancho, le dixo:

«¿Sancho, qué te parece quán mal quisto soy de encantadores? Y mira hasta dónde se estiende su malicia y la ogeriza que me tienen, pues me han querido priuar del contento que pudiera darme ver en su ser a mi señora. En efecto, yo naci para exemplo de desdichados y para ser blanco y terrero donde tomen la mira y assiesten las flechas de la mala fortuna. Y has tambien de aduertir, Sancho, que no se contentaron estos traydores de auer buelto y transformado a mi Dulcinea, sino que la transformaron y boluieron en vna figura tan baxa y tan fea como la de aquella aldeana, y juntamente le quitaron lo que es tan suyo de las principales señoras, que es el buen olor, por andar siempre entre ambares y entre flores; porque te hago saber, Sancho, que quando llegué a subir a Dulcinea sobre su hacanea, segun tu dizes, que a mi me parecio borrica, me dio vn olor de ajos crudos, que me encalabrinó y atosigó el alma.»

«¡O canalla!», gritó a esta sazon Sancho, «¡o encantadores aziagos y mal intencionados, y quién os viera a todos ensartados por las agallas como sardinas en lercha! Mucho sabeys, mucho podeys y mucho mas186 hazeys; bastaros -140- deuiera, vellacos, auer mudado las perlas de los ojos de mi señora en agallas alcornoqueñas y sus cabellos de oro purissimo en cerdas de cola de buey bermejo, y, finalmente, todas sus faciones de buenas en malas, sin que le tocarades en el olor; que por el siquiera sacaramos lo que estaua encubierto debaxo de aquella fea corteza, aunque, para dezir verdad, nunca yo vi su fealdad, sino su hermosura, a la qual subia de punto y quilates vn lunar que tenia sobre el labio derecho a manera de vigote, con siete o ocho cabellos rubios como hebras de oro y largos de mas de vn palmo.»

«A esse lunar», dixo don Quixote, «segun la correspondencia que tienen entre si los del rostro con los del cuerpo, ha de tener otro Dulcinea en la tabla del muslo que corresponde al lado donde tiene el del rostro; pero muy luengos para lunares son pelos de la grandeza que has significado.»

«Pues yo se dezir a vuestra merced», respondio Sancho, «que le parecian alli como nacidos.»

«Yo lo creo, amigo», replico don Quixote, «porque ninguna187 cosa puso la naturaleza en Dulcinea que no fuesse perfecta y bien acabada, y assi, si tuuiera cien lunares como el que dizes, en ella no fueran lunares, sino lunas y estrellas resplandecientes. Pero dime, Sancho, ¿aquella que a mi me parecio albarda que tu adereçaste, era silla rasa, o sillon?»

«No era», respondio Sancho, «sino silla a la -141- gineta, con vna cubierta de campo que vale la mitad de vn reyno, segun es de rica.»

«Y ¡que no viesse yo todo esso Sancho!», dixo don Quixote; «aora torno a dezir, y dire mil vezes, que soy el mas desdichado de los hombres.»

Harto tenía que hazer el socarron de Sancho en dissimular la risa, oyendo las sandezes de su amo, tan delicadamente engañado. Finalmente, despues de otras muchas razones que entre los dos passaron, boluieron a subir en sus bestias y siguieron el camino de Zaragoça, adonde pensauan llegar a tiempo que pudiessen hallarse en vnas solenes fiestas que en aquella insigne ciudad cada año suelen hazerse. Pero antes que alla llegassen les sucedieron cosas, que por muchas, grandes y nueuas, merecen ser escritas y leydas, como se vera adelante.

-142-


Capitulo XI

De la estraña auentura que le sucedio al valeroso don Quixote con el carro o carreta de las Cortes de la Muerte

Pensatiuo a demas yua don Quixote por su camino adelante, considerando la mala burla que le auian hecho los encantadores, boluiendo a su señora Dulcinea en la mala figura de la aldeana, y no imaginua qué remedio tendria para boluerla a su ser primero, y estos pensamientos le lleuauan tan fuera de si, que, sin sentirlo, solto las riendas a Rocinante, el qual, sintiendo la libertad que se le daua, a cada paso se detenía a pacer la verde yerua, de que aquellos campos abundauan; de su embelesamiento le boluio Sancho Pança, diziendole:

«Señor, las tristezas no se hizieron para las bestias, sino para los hombres; pero si los hombres las sienten demasiado se bueluen bestias; vuestra merced se reporte y buelua en si y coja las riendas a Rozinante, y auiue y despierte, y muestre aquella gallardia que conuiene que tengan los caualleros andantes. ¿Qué diablos es esto? ¿Qué descaecimiento es este? ¿Estamos aquí, o en Francia? Mas que se lleue Satanas a quantas Dulcineas ay en el mundo, pues vale mas la salud de vn solo cauallero andante que todos los encantos y transformaciones de la tierra.»

-143-

«Calla, Sancho», respondio don Quixote con voz no muy desmayada; «calla, digo, y no digas blasfemias contra aquella encantada señora; que de su desgracia y desuentura yo solo tengo la culpa: de la inuidia que me tienen los malos ha nacido su mala andança.»

«Assi lo digo yo», respondio Sancho: «quien la vido y la vee aora, ¿quál es el coraçon que no llora188?»

«Esso puedes tu dezir bien, Sancho», replicó don Quixote, «pues la viste en la entereza caual de su hermosura; que el encanto no se estendio a turbarte la vista ni a encubrirte su belleza; contra mi solo y contra mis ojos se endereza la fuerça de su veneno. Mas con todo esto he caydo, Sancho, en vna cosa, y es que me pintaste mal su hermosura, porque, si mal no me acuerdo, dixiste que tenia los ojos de perlas, y los ojos que parecen de perlas, antes son de besugo que de dama, y a lo que yo creo, los de Dulcinea deuen ser de verdes esmeraldas, rasgados, con dos celestiales arcos que les siruen de cejas. Y essas perlas quitalas de los ojos y passalas a los dientes; que sin duda te trocaste, Sancho, tomando los ojos por los dientes.»

«Todo puede ser», respondio Sancho, «porque tambien me turbó a mi su hermosura como a vuessa merced su fealdad; pero encomendemoslo todo a Dios, que El es el sabidor de las cosas que han de suceder en este valle de lagrimas, en este mal mundo que tenemos, donde -144- apenas se halla cosa que esté sin mezcla de maldad, embuste y vellaqueria. De vna cosa me pesa, señor mio, mas que de otras: que es pensar qué medio se ha de tener quando vuessa merced vença a algun gigante o otro cauallero, y le mande que se vaya a presentar ante la hermosura de la señora Dulcinea, ¿adónde la ha de hallar este pobre gigante o este pobre y misero cauallero vencido? Pareceme que los veo andar por el Toboso hechos vnos bausanes buscando a mi señora Dulcinea, y aunque la encuentren en mitad de la calle, no la conoceran mas que a mi padre.»

«Quiça, Sancho», respondio don Quixote, «no se estendera el encantamento a quitar el conocimiento de Dulcinea a los vencidos y presentados gigantes y caualleros, y en uno o dos de los primeros que yo vença y le embie haremos la experiencia, si la ven o no, mandandoles que bueluan a darme relacion de lo que acerca desto les huuiere sucedido.»

«Digo, señor», replicó Sancho, «que me ha parecido bien lo que vuessa merced ha dicho, y que con esse artificio vendremos en conocimiento de lo que desseamos, y si es que ella a solo vuessa merced se encubre, la desgracia mas sera de vuessa merced que suya; pero como la señora Dulcinea tenga salud y contento, nosotros por aca nos auendremos y lo passaremos lo mejor que pudieremos, buscando nuestras auenturas, y dexando al tiempo que haga de las suyas; que el es el mejor -145- medico destas y de otras mayores enfermedades.»

Responder queria don Quixote a Sancho Pança; pero estoruoselo vna carreta que salio al traues del camino, cargada de los mas diuersos y estraños personages y figuras que pudieron imaginarse. El que guiaua las mulas y seruia de carretero era vn feo demonio. Venia la carreta descubierta al cielo abierto, sin toldo ni çarço. La primera figura que se ofrecio a los ojos de don Quixote, fue la de la misma Muerte, con rostro humano; junto a ella venia vn angel con vnas grandes y pintadas alas. Al vn lado estaua vn emperador con vna corona, al parecer de oro, en la cabeça. A los pies de la Muerte estaua el dios que llaman Cupido, sin venda en los ojos, pero con su arco, carcax y saetas. Venia tambien vn cauallero armado de punta en blanco, excepto que no traia morrion, ni celada, sino vn sombrero lleno de plumas de diuersas colores; con estas venian otras personas de diferentes trages y rostros. Todo lo qual visto de improuiso en alguna manera alborotó a don Quixote, y puso miedo en el coraçon de Sancho; mas luego se alegró don Quixote, creyendo que se le ofrecia alguna nueua y peligrosa auentura, y con este pensamiento, y con animo dispuesto de acometer qualquier peligro, se puso delante de la carreta, y, con voz alta y amenazadora, dixo:

«Carretero, cochero, o diablo, o lo que eres, no tardes en dezirme quién eres, a do vas y -146- quién es la gente que lleuas en tu carricoche, que mas parece la barca de Caron que carreta de las que se vsan.»

A lo qual mansamente, deteniendo el diablo la carreta, respondio:

«Señor, nosotros somos recitantes de la compañia de Angulo el malo189; hemos hecho en vn lugar que está detras de aquella loma, esta mañana, que es la octaua del Corpus, el auto de Las Cortes de la Muerte190, y hemosle de hazer esta tarde en aquel lugar que desde aqui se parece, y por estar tan cerca y escusar el trabajo de desnudarnos y boluernos a vestir, nos vamos vestidos con los mesmos vestidos que representamos. Aquel mancebo va de Muerte, el otro de Angel. Aquella muger, que es la del autor, va de Reyna, el otro de Soldado, aquel de Emperador, y yo de Demonio, y soy vna de las principales figuras del auto, porque hago en esta compañia los primeros papeles. Si otra cosa vuestra merced dessea saber de nosotros, preguntemelo, que yo le sabre responder con toda puntualidad; que como soy demonio, todo se me alcança.»

«Por la fe de cauallero andante», respondio don Quixote, «que assi como vi este carro imaginé que alguna grande auentura se me ofrecia, y aora digo que es menester tocar las apariencias con la mano para dar lugar al desengaño. Andad con Dios, buena gente, y hazed vuestra fiesta; y mirad si mandays algo en que pueda seros de prouecho; que lo haré con buen animo -147- y buen talante, porque desde mochacho fuy aficionado a la caratula, y en mi mocedad se me yuan los ojos tras la farandula191.»

Estando en estas platicas quiso la suerte que llegasse vno de la compañia, que venia vestido de bogiganga, con muchos cascabeles, y en la punta de vn palo traia tres bexigas de vaca hinchadas; el qual moarracho, llegandose a don Quixote, començo a esgrimir el palo y a sacudir el suelo con las bexigas192 y a dar grandes saltos, sonando los cascabeles, cuya mala vision assi alborotó a Rozinante, que, sin ser poderoso a detenerle don Quixote, tomando el freno entre los dientes, dio a correr por el campo con mas ligereza que jamas prometieron los huesos de su notomia193. Sancho, que consideró el peligro en [que] yua su amo de ser derribado, saltó del ruzio, y a toda194 priesa fue a valerle; pero quando a el llegó, ya estaua en tierra, y junto a el Rozinante, que con su amo vino al suelo: ordinario fin y paradero de las lozanias de Rozinante y de sus atreuimientos.

Mas apenas huuo dexado su caualleria Sancho por acudir a don Quixote, quando el demonio baylador de las bexigas saltó sobre el ruzio, y, sacudiendole con ellas, el miedo y ruydo, mas que el dolor de los golpes, le hizo volar por la campaña hazia el lugar donde yuan a hazer la fiesta. Miraua Sancho la carrera de su ruzio y la cayda de su amo, y no sabia a quál de las dos necessidades acudiria primero. Pero, en efecto, como buen escudero y como -148- buen criado, pudo mas con el el amor de su señor que el cariño de su jumento, puesto que cada vez que veia leuantar las bexigas en el ayre y caer sobre las ancas de su ruzio, eran para el tartagos y sustos de muerte, y antes quisiera que aquellos golpes se los dieran a el en las niñas de los ojos que en el mas minimo pelo de la cola de su asno. Con esta perplexa tribulacion llegó donde estaua don Quixote, harto mas maltrecho de lo que el quisiera, y, ayudandole a subir sobre Rozinante, le dixo:

«Señor, el Diablo se ha lleuado al ruzio.»

«¿Qué diablo?», preguntó don Quixote.

«El de las bexigas», respondio Sancho.

«Pues yo le cobraré», replicó don Quixote, «si bien se encerrasse con el en los mas hondos y escuros calaboços del infierno. Sigueme, Sancho; que la carreta va despacio, y con las mulas della satisfare la perdida del ruzio.»

«No ay para qué hazer essa diligencia, señor», respondio Sancho; «vuestra merced temple su colera; que, segun me parece, ya el Diablo ha dexado el ruzio, y buelue a la querencia.»

Y assi era la verdad, porque auiendo caydo el Diablo con el ruzio, por imitar a don Quixote y a Rozinante, el Diablo se fue a pie al pueblo, y el jumento se boluio a su amo.

«Con todo esso», dixo don Quixote, «sera bien castigar el descomedimiento de aquel demonio en alguno de los de la carreta, aunque sea el mesmo Emperador.»

-149-

«Quitesele a vuestra merced esso de la imaginacion», replicó Sancho, «y tome mi consejo, que es que nunca se tome con farsantes, que es gente fauorecida. Recitante he visto yo estar preso por dos muertes y salir libre y sin costas. Sepa vuessa merced que, como son gentes alegres y de plazer, todos los fauorecen, todos los amparan, ayudan y estiman, y mas siendo de aquellos de las compañias reales y de titulo195, que todos, o los mas, en sus trages y compostura parecen vnos principes.»

«Pues con todo», respondio don Quixote, «no se me ha de yr el demonio farsante alabando, aunque le fauorezca todo el genero humano.»

Y, diziendo esto, voluio a la carreta, que ya estaua bien cerca del pueblo; [y] yua dando vozes, diziendo:

«Deteneos, esperad, turba alegre y regozijada; que os quiero dar a entender cómo se han de tratar los jumentos y alimañas que siruen de caualleria a los escuderos de los caualleros andantes.»

Tan altos eran los gritos de don Quixote, que los oyeron y entendieron los de la carreta, y, juzgando por las palabras la intencion del que las dezia, en vn instante saltó la Muerte de la carreta, y tras ella, el Emperador, el Diablo carretero y el Angel, sin quedarse la Reyna ni el dios Cupido, y todos se cargaron de piedras y se pusieron en ala, esperando recebir a don Quixote en las puntas de sus guijarros. Don -150- Quixote que los vio Puestos en tan gallardo esquadron, los braços leuantados con ademan de despedir poderosamente las piedras, detuuo las riendas de Rozinante y pusose a pensar de qué modo los acometeria con menos peligro de su persona. En esto que se detuvo, llegó Sancho, y viendole en talle de acometer al bien formado esquadron, le dixo:

«Assaz de locura seria intentar tal empresa; considere vuessa merced, señor mio, que para sopa de arroyo y tente, bonete, no ay arma defensiua en el mundo, sino es embutirse y encerrarse en vna campana de bronze, y tambien se ha de considerar que es mas temeridad que valentia acometer vn hombre solo a vn exercito donde está la Muerte y pelean en persona emperadores, y a quien ayudan los buenos y los malos angeles; y si esta consideración no le mueue a estarse quedo, mueuale saber de cierto que entre todos los que alli estan, aunque parecen reyes, principes y emperadores, no ay ningun cauallero andante.»

«Aora si», dixo don Quixote, «has dado, Sancho, en el punto que puede y debe mudarme de mi ya determinado intento. Yo no puedo ni deuo sacar la espada, como otras vezes muchas te he dicho, contra quien no fuere armado cauallero. A ti, Sancho, toca, si quieres tomar la vengança del agrauio que a tu ruzio se le ha hecho; que yo desde aqui te ayudaré con vozes y aduertimientos saludables.»

«No ay para qué, señor», respondio Sancho, -151- «tomar vengança de nadie, pues no es de buenos christianos tomarla de los agrauios, quanto mas que yo acabaré con mi asno que ponga su ofensa en las manos de mi voluntad, la cual es de viuir pacificamente los dias que los cielos me dieren de vida.»

«Pues essa es tu determinacion», replicó don Quixote, «Sancho bueno, Sancho discreto, Sancho christiano y Sancho sincero, dexemos estas fantasmas y boluamos a buscar mejores y mas calificadas auenturas; que yo veo esta tierra de talle que no han de faltar en ella muchas y muy milagrosas.»

Boluio las riendas luego, Sancho fue a tomar su ruzio, la Muerte con todo su esquadron bolante boluieron a su carreta y prosiguieron su viage, y este felice fin tuuo la temerosa auentura de la carreta de la Muerte, gracias sean dadas al saludable consejo que Sancho Pança dio a su amo, al cual el dia siguiente le sucedio otra con vn enamorado y andante cauallero, de no menos suspension que la passada.

-152-


Capitulo XII

De la estraña auentura que le sucedio al valero[so] don Quixote con el brauo Cauallero de los Espejos

La noche que siguio al dia del rencuentro de la Muerte la passaron don Quixote y su escudero debaxo de vnos altos y sombrosos arboles, auiendo, a persuasion de Sancho, comido don Quixote de lo que venia en el repuesto del ruzio, y, entre la cena, dixo Sancho a su señor:

«Señor, qué tonto huuiera andado yo, si huuiera escogido en albricias los despojos de la primera auentura que vuestra merced acabara, antes que las crias de las tres yeguas. En efecto, en efecto, mas vale paxaro en mano que buytre volando.»

«Todavía», respondio don Quixote, «si tu, Sancho, me dexaras acometer, como yo queria, te huuieran cabido en despojos, por lo menos, la corona de oro de la Emperatriz y las pintadas alas de Cupido; que yo se las quitara al redropelo y te las pusiera en las manos.»

«Nunca los cetros y coronas de los emperadores farsantes», respondio Sancho Pança, «fueron de oro puro, sino de oropel o hoja de lata.»

«Assi es verdad», replicó don Quixote, «porque no fuera acertado que los atauios de la comedia fueran finos, sino fingidos y aparentes como lo es la mesma comedia, con -153- la cual quiero, Sancho, que estes bien, teniendola en tu gracia, y por el mismo consiguiente a los que las representan y a los que las componen, porque todos son instrumentos de hazer vn gran bien a la Republica, poniendonos vn espejo a cada paso196 delante, donde se veen al viuo las acciones de la vida humana, y ninguna comparacion ay que mas al vino nos represente lo que somos y lo que auemos de ser como la comedia y los comediantes: si no, dime, ¿no has visto tu representar alguna comedia adonde se introduzen reyes, emperadores y pontifices, caualleros, damas y otros diuersos personages? Vno haze el rufian, otro el embustero, este el mercader, aquel el soldado, otro el simple discreto, otro el enamorado simple. Y, acabada la comedia, y desnudandose de los vestidos della, quedan todos los recitantes yguales.»

«Si he visto», respondio Sancho.

«Pues lo mesmo», dixo don Quixote, «acontece en la comedia y trato deste mundo, donde vnos hazen los emperadores, otros los pontifices, y, finalmente, todas cuantas figuras se pueden introduzir en vna comedia; pero, en llegando al fin, que es quando se acaba la vida, a todos les quita la muerte las ropas que los diferenciauan, y quedan yguales en la sepultura.»

«Braua comparacion», dixo Sancho, «aunque no tan nueua que yo no la aya oydo muchas y diuersas vezes, como aquella del juego -154- del axedrez, que mientras dura el juego, cada pieça tiene su particular oficio, y, en acabandose el juego, todas se mezclan, juntan y barajan, y dan con ellas en vna bolsa, que es como dar con la vida en la sepultura.»

«Cada dia, Sancho», dixo don Quixote, «te vas haziendo menos simple y mas discreto.»

«Si, que algo se me ha de pegar de la discrecion de vuestra merced», respondio Sancho; «que las tierras que de suyo son esteriles y secas, estercolandolas y cultivandolas, vienen a dar buenos frutos; quiero dezir que la conuersacion de vuestra merced ha sido el estiercol que sobre la esteril tierra de mi seco ingenio ha caydo; la cultivacion, el tiempo que ha que le siruo y comunico, y con esto espero de dar frutos de mi que sean de bendicion, tales, que no desdigan ni deslizen de los senderos de la buena criança que vuessa merced ha hecho en el agostado entendimiento mio.»

Riose don Quixote de las afectadas razones de Sancho, y pareciole ser verdad lo que dezia de su emienda, porque de quando en quando hablaua de manera que le admiraua, puesto que todas o las mas vezes que Sancho queria hablar de oposicion, y a lo cortesano, acabaua su razon con despeñarse del monte de su simplicidad al profundo de su ignorancia, y en lo que el se mostraua mas elegante y memorioso era en traer refranes, viniessen o no viniessen a pelo de lo que trataua, como se aura visto y se aura notado en el discurso desta historia.

-155-

En estas y en otras platicas se les passó gran parte de la noche, y a Sancho le vino en voluntad de dexar caer las compuertas de los ojos, como el dezia quando queria dormir, y, desaliñando al ruzio, le dio pasto abundoso y libre. No quitó la silla a Rozinante por ser expreso mandamiento de su señor que en el tiempo que anduuiessen en campaña, o no durmiessen debaxo de techado, no desaliñasse a Rozinante: antigua vsança establecida y guardada de los andantes caualleros, quitar el freno y colgarle del arzon de la silla; pero ¿quitar la silla al cauallo?, ¡guarda!; y assi lo hizo Sancho, y le dio la misma libertad que al ruzio, cuya amistad del y de Rozinante fue tan vnica y tan trauada, que ay fama, por tradicion de padres a hijos, que el autor desta verdadera historia hizo particulares capitulos della; mas que, por guardar la decencia y decoro que a tan heroyca historia se deue, no los puso en ella, puesto que algunas vezes se descuyda deste su prosupuesto, y escriue que assi como las dos bestias de juntauan, acudian a rascarse el vno al otro, y que, despues de cansados y satisfechos, cruzaua Rozinante el pescuezo sobre el cuello del ruzio, que le sobraua de la otra parte mas de media vara, y mirando los dos atentamente al suelo, se solian estar de aquella manera tres dias, a lo menos, todo el tiempo que les dexauan o no les compelia la hambre a buscar sustento.

Digo que dizen que dexó el autor escrito -156- que los auia comparado en la amistad a la que tuuieron Niso y Eurialo, y Pilades y Orestes, y si esto es assi, se podia echar de ver, para vniuersal admiracion, cuán firme deuio ser la amistad destos dos pacificos animales, y para confusion de los hombres, que tan mal saben guardarse amistad los vnos a los otros. Por esto se dixo:

«No hay amigo para amigo,

las cañas se bueluen lanças...»197

y el otro que cantó:

De amigo a amigo la chinche198, etc.

Y no le parezca a alguno que anduuo el autor algo fuera de camino en auer comparado la amistad destos animales a la de los hombres; que de las bestias han recebido muchos aduertimientos los hombres y aprendido muchas cosas de importancia, como son: de las cigueñas, el cristel; de los perros, el vomito y el agradecimiento; de las grullas, la vigilancia; de las hormigas, la prouidencia; de los elefantes, la honestidad; y la lealtad del cauallo199. Finalmente, Sancho se quedó dormido al pie de vn alcornoque, y don Quixote, dormitando al de vna robusta enzina.

Pero poco espacio de tiempo auia passado cuando le desperto un ruydo que sintio a sus espaldas, y, leuantandose con sobresalto, se uso a mirar y a escuchar de dónde el ruydo procedia, -157- y vio que eran dos hombres a cauallo, y que el vno, dexandose derribar de la silla, dixo al otro:

«Apeate, amigo, y quita los frenos a los cauallos; que, a mi parecer, este sitio abunda de yerua para ellos y del silencio y soledad que han menester mis amorosos pensamientos.»

El dezir esto y el tenderse en el suelo todo fue a vn mesmo tiempo, y al arrojarse hizieron ruydo las armas de que venia armado, manifiesta señal por donde conocio don Quixote que deuia de ser cauallero andante, y, llegandose a Sancho, que dormia, le trabó del braço, y con no pequeño trabajo le boluio en su acuerdo, y con voz baxa le dixo:

«Hermano Sancho, auentura tenemos.»

«Dios nos la de buena», respondio Sancho; «y ¿adónde está, señor mio, su merced de essa señora auentura?»

«¿Adónde, Sancho?, replicó don Quixote. Buelue los ojos y mira, y veras alli tendido vn andante cauallero, que, a lo que a mi se me trasluce, no deue de estar demasiadamente alegre, porque le vi arrojar del cauallo y tenderse en el suelo con algunas muestras de despecho, y al caer le cruxieron las armas.»

«Pues ¿en qué halla vuessa merced», dixo Sancho, «que esta sea auentura?»

«No quiero yo dezir», respondio don Quixote, «que esta sea auentura del todo, sino principio della; que por aqui se comiençan las auenturas. Pero escucha; que, a lo que parece, -158- templando está vn laud o viguela, y segun escupe y se desembaraça el pecho, deue de prepararse para cantar algo.»

«A buena fe que es assi», respondio Sancho, «y que deue de ser cauallero enamorado.»

«No ay ninguno de los andantes que no lo sea», dixo don Quixote, «y escuchemosle; que por el hilo sacaremos el ouillo de sus pensamientos, si es que canta; que de la abundancia del coraçon habla la lengua.»

Replicar queria Sancho a su amo; pero la voz del Cauallero del Bosque, que no era muy mala ni muy buena, lo estoruó, y estando los dos atonitos200, oyeron que lo que cantó fue este

Soneto

Dadme, señora, vn termino que siga,

conforme a vuestra voluntad cortado;

que sera de la mia assi estimado,

que por jamas vn punto del desdiga.

Si gustays que callando mi fatiga

muera, contadme ya por acabado;

si quereys que os la cuente en desusado

modo, hare que el mesmo Amor la diga.

A prueua de contrarios estoy hecho,

de blanda cera y de diamante duro,

y a las leyes de amor el alma ajust[o].

Blando qual es, o fuerte, ofrezco el pecho;

entallad o imprimid lo que os de gusto,

que de guardarlo eternamente juro.

Con vn ¡ay! arrancado, al parecer, de lo intimo de su coraçon, dio fin a su canto el Cauallero -159- del Bosque, y de alli a vn poco, con voz doliente y lastimada, dixo:

«¡O la mas hermosa y la mas ingrata muger del orbe!, ¿cómo que sera possible, serenissima Casildea de Vandalia, que has de consentir que se consuma y acabe en continuas peregrinaciones y en asperos y duros trabajos este tu cautiuo cauallero? ¿No basta ya que he hecho que te confiessen por la mas hermosa del mundo todos los caualleros de Nauarra, todos los leoneses, todos los tartesios, todos los castellanos y, finalmente, todos los caballeros de la Mancha?»

«Esso no», dixo a esta sazon don Quixote; «que yo soy de la Mancha y nunca tal he confessado, ni podia, ni deuia confessar vna cosa tan perjudicial a la belleza de mi señora, y este tal cauallero ya vees tu, Sancho, que desuaria; pero escuchemos: quiça se declarará mas.»

«Si hará», replico Sancho; «que termino lleua de quexarse vn mes a[r]reo.»

Pero no fue assi, porque auiendo entreoydo el Cauallero del Bosque que hablauan cerca del, sin passar adelante en su lamentacion se puso en pie, y dixo con voz sonora y comedida:

«¿Quién va alla, qué gente?; ¿es por ventura de la del numero de los contentos, o la del201 de los afligidos?»

«De los afligidos», respondio don Quixote.

«Pues lleg[u]ese a mi», respondio el del Bosque, «y hara cuenta que se llega a la mesma tristeza y a la aflicion mesma.»

-160-

Don Quixote, que se vio responder tan tierna y comedidamente, se llegó a el, y Sancho ni mas ni menos; el cauallero lamentador assio a don Quixote del braço, diziendo:

«Sentaos aqui, señor cauallero; que para entender que lo soys y de los que professan la andante caualleria, bastame el aueros hallado en este lugar, donde la soledad y el sereno os hazen compañia, naturales lechos y propias estancias de los caualleros andantes.»

A lo que respondio don Quixote:

«Cauallero soy y de la profession que dezis, y aunque en mi alma tienen su propio assiento las tristezas, las desgracias y las desuenturas, no por esso se ha ahuyentado della la compassion que tengo de las agenas desdichas; de lo que contaste[s] poco ha, colegi que las vuestras son enamoradas, quiero dezir, del amor que teneis a aquella hermosa ingrata que en vuestras lamentaciones nombrastes.»

Ya quando esto passauan, estauan sentados juntos sobre la dura tierra en buena paz y compañia, como si al romper del dia no se huuieran de romper las cabeças.

«¿Por ventura, señor cauallero», preguntó el del Bosque a don Quixote: «soys enamorado?»

«Por desuentura, lo soy», respondio don Quixote, «aunque los daños que nacen de los bien colocados pensamientos, antes se deuen tener por gracias que por desdichas.»

-161-

«Assi es la verdad», replicó el del Bosque, «si no nos turbassen la razon y el entendimiento los desdenes, que siendo muchos, parecen venganças.»

«Nunca fuy desdeñado de mi señora», respondio don Quixote.

«No, por cierto», dixo Sancho, que alli junto estaua, «porque es mi señora como vna borrega mansa: es mas blanda que vna manteca.»

«¿Es vuestro escudero este?», preguntó el del Bosque?

«Si es», respondio don Quixote.

«Nunca he visto yo escudero», replicó el del Bosque, «que se atreua a hablar donde habla su señor; a lo menos, ai está esse mio, que es tan grande como su padre, y no se prouará que aya desplegado el labio donde yo hablo.»

«Pues a fe», dixo Sancho, «que he hablado yo y puedo hablar delante de otro tan..., y aun quedese aqui; que es peor meneallo.»

El escudero del Bosque assio por el braço a Sancho, diziendole:

«Vamonos los dos donde podamos hablar escuderilmente todo quanto quisieremos, y dexemos a estos señores amos nuestros que se den de las astas202 contandose las historias de sus amores; que a buen seguro que les ha de coger el dia en ellas y no las han de auer acabado.»

«Sea en buena hora», dixo Sancho, «y yo le dire a vuestra merced quien soy, para que vea -162- si puedo entrar en dozena con los mas hablantes escuderos.»

Con esto se apartaron los dos escuderos, entre los quales passó vn tan gracioso coloquio, como fue graue el que passó entre sus señores.

-163-


Capitulo XIII

Donde se prosigue la auentura del Cauallero del Bosque, con el discreto, nueuo y suaue coloquio que passo entre los dos escuderos

Diuididos estauan caualleros y escuderos, estos contandose sus vidas, y aquellos sus amores; pero la historia cuenta primero el razonamiento de los moços y luego prosigue el de los amos, y, assi, dize que, apartandose vn poco dellos, el del Bosque dixo a Sancho:

«Trabajosa vida es la que passamos y viuimos, señor mio, estos que somos escuderos de caualleros andantes; en verdad que comemos el pan en el sudor de nuestros rostros203, que es vna de las maldiciones que echó Dios a nuestros primeros padres.»

«Tambien se puede dezir», añadio Sancho, «que lo comemos en el yelo de nuestros cuerpos, porque ¿quién mas calor y mas frio que los miserables escuderos de la andante caualleria?; y aun menos mal si comieramos, pues los duelos con pan son menos; pero tal vez ay que se nos passa vn dia y dos sin desayunarnos, si no es del viento que sopla.»

«Todo esso se puede lleuar y conlleuar», dixo el del Bosque, «con la esperança que tenemos del premio, porque si demasiadamente no es desgraciado el cauallero andante a quien vn escudero sirue, por lo menos, a pocos lances se vera premiado con vn hermoso gouierno de -164- qualque insula, o con vn condado de buen parecer.»

«Yo», replicó Sancho, «ya he dicho a mi amo que me contento con el gouierno de alguna insula, y el es tan noble y tan liberal que me le ha prometido muchas y diuersas vezes.»

«Yo», dixo el del Bosque, «con vn canonicato quedaré satisfecho de mis seruicios, y ya me le tiene mandado mi amo, y ¡qué tal!»

«Deue de ser», dixo Sancho, «su amo de vuessa merced cauallero a lo eclesiastico, y podra hazer essas mercedes a sus buenos escuderos, pero el mio es meramente lego, aunque yo me acuerdo quando le querian aconsejar personas discretas, aunque, a mi parecer, mal intencionadas, que procurasse ser arçobispo; pero el no quiso sino ser emperador, y yo estaua entonces temblando si le venia en voluntad de ser de la Iglesia, por no hallarme suficiente de tener beneficios por ella, porque le hago saber a vuessa merced que, aunque parezco hombre, soy vna204 bestia para ser de la Iglesia.»

«Pues en verdad que lo yerra vuessa merced», dixo el del Bosque, «a causa que los gouiernos insulanos no son todos de buena data; algunos ay torcidos, algunos pobres, algunos malenconicos y, finalmente, el mas erguido y bien dispuesto trae consigo vna pesada carga de pensamientos y de incomodidades, que pone sobre sus ombros el desdichado que le cupo en suerte. Harto mejor seria que los que -165- professamos esta maldita seruidumbre nos retirassemos a nuestras casas, y alli nos entretuuiessemos en exercicios mas suaues, como si dixessemos, caçando o pescando; que ¿qué escudero hay tan pobre en el mundo a quien le falte vn rozin, y vn par de galgos, y vna caña de pescar, con que entretenerse en su aldea?»

«A mi no me falta nada desso», respondio Sancho; «verdad es que no tengo rozin, pero tengo vn asno que vale dos vezes mas que el cauallo de mi amo. Mala pascua me de Dios, y sea la primera que viniere, si le trocara por el, aunque me diessen quatro fanegas de cebada encima; a burla tendra vuessa merced el valor de mi ruzio; que ruzio es el color de mi jumento. Pues galgos, no me auian de faltar, auiendolos sobrados en mi pueblo; y mas, que entonces es la caça mas gustosa, quando se haze a costa agena.»

«Real y verdaderamente», respondio el del Bosque, «señor escudero, que tengo propuesto y determinado de dexar estas borracherias destos caualleros, y retirarme a mi aldea y criar mis h[i]jitos, que tengo tres como tres orientales perlas.»

«Dos tengo yo», dixo Sancho, «que se pueden presentar al Papa en persona, especialmente vna muchacha, a quien crio para condessa, si Dios fuere seruido, aunque a pesar de su madre.»

«Y ¿qué edad tiene essa señora que se cria para condesa?», preguntó el del Bosque.

-166-

«Quinze años, dos mas a menos», respondio Sancho; «pero es tan grande como vna lança, y tan fresca como vna mañana de abril, y tiene vna fuerça de vn ganapan.»

«Partes son essas», respondio el del Bosque, «no solo para ser condessa, sino para ser ninfa del verde bosque. ¡O hideputa puta, y qué rexo deue de tener la vellaca!»

A lo que respondio Sancho, algo mohino:

«Ni ella es puta, ni lo fue su madre, ni lo sera ninguna de las dos, Dios quiriendo, mientras yo viuiere. Y hablese mas comedidamente; que para auerse criado vuessa merced entre caualleros andantes, que son la mesma cortesia, no me parecen muy concertadas essas palabras.»

«¡O, qué mal se le entiende a vuessa merced», replicó el del Bosque, «de achaque de alabanças, señor escudero! ¿Cómo y no sabe que quando algun cauallero da vna buena lançada al toro en la plaça, o quando alguna persona haze alguna cosa bien hecha, suele dezir el vulgo: «¡o hideputa puto, y qué bien que lo ha hecho!», y aquello que parece vituperio en aquel termino, es alabança notable? Y renegad vos, señor, de los hijos o hijas que no hazen obras que merezcan se les den a sus padres loores semejantes.»

«Si reniego», respondio Sancho; «y desse modo y por essa misma razon podia echar vuestra merced a mi, y hijos205, y a mi muger toda una vna puteria encima, porque todo quanto hazen y dizen son estremos dignos de -167- semejantes alabanças; y para boluerlos a ver, ruego yo a Dios me saque de pecado mortal, que lo mesmo sera si me saca deste peligroso oficio de escudero, en el qual he incurrido segunda vez, cebado y engañado de vna bolsa con cien ducados que me hallé vn dia en el coraçon de Sierra Morena; y el diablo me pone ante los ojos aqui, alli, aca no, sino aculla, vn talego lleno de doblones, que me parece que a cada paso le toco con la mano y me abraço con el, y lo lleuo a mi casa, y echo censos, y fundo rentas, y viuo como vn principe, y el rato que en esto pienso se me hazen faciles y lleuaderos quantos trabajos padezco con este mentecato de mi amo, de quien se que tiene mas de loco que de cauallero.»

«Por esso», respondio el del Bosque, «dizen que la codicia rompe el saco, y si va a tratar dellos, no ay otro mayor en el mundo que mi amo, porque es de aquellos que dizen: «cuydados agenos matan al asno»; pues porque cobre otro cauallero el juyzio que ha perdido, se haze el loco, y anda buscando lo que no se si despues de hallado le ha de salir a los hozicos.»

«Y ¿es enamorado por dicha?»

«Si», dixo el del Bosque, «de vna tal Casildea de Vandalia, la mas cruda y la mas asada señora que en todo el orbe puede hallarse; pero no coxea del pie de la crudeza; que otros mayores embustes le gruñen en las entrañas, y ello dira antes de muchas horas.»

-168-

«No ay camino tan llano», replicó Sancho, «que no tenga algun tropezon o barranco; en otras casas cuezen habas, y en la mia, a calderadas; mas acompañados y paniaguados deue de tener la locura que la discrecion. Mas si es verdad lo que comunmente se dize, que el tener compañeros en los trabajos suele seruir de aliuio en ellos, con vuestra merced podre consolarme, pues sirue a otro amo tan tonto como el mio.»

«Tonto, pero valiente», respondio el del Bosque, «y mas vellaco que tonto y que valiente.»

«Esso no es el mio», respondio Sancho; «digo que no tiene nada de vellaco, antes tiene vna alma como vn cantaro; no sabe hazer mal en nadie, sino bien a todos, ni tiene malicia alguna; vn niño le hara entender que es de noche en la mitad del dia, y por esta sencillez le quiero como a las telas de mi coraçon, y no me amaño a dexarle, por mas disparates que haga.»

«Con todo esso, hermano y señor», dixo el del Bosque, «si el ciego guia al ciego, ambos van a peligro de caer en el hoyo. Mejor es retirarnos con buen compas de pies y boluernos a nuestras querencias; que los que buscan auenturas no siempre las hallan buenas.»

Escupia Sancho a menudo, al parecer, vn cierto genero de saliua pegajosa y algo seca, lo qual visto y notado por el caritatiuo bosqueril escudero, dixo:

«Pareceme que de lo que hemos hablado se nos pegan al paladar las lenguas; pero yo traygo -169- vn despegador pendiente del arzon de mi cauallo, que es tal como bueno.»

Y, leuantandose, boluio desde alli a vn poco con una gran bota de vino y vna empanada de media vara, y no es encarecimiento, porque era de vn conejo albar tan grande, que Sancho, al tocarla, entendio ser de algun cabron, no que de cabrito; lo qual visto por Sancho, dixo:

«Y ¿esto trae vuestra merced consigo, señor?»

«Pues ¿qué se pensaua», respondio el otro; «soy yo por ventura algun escudero de agua y lana206? Mejor repuesto traygo yo en las ancas de mi cauallo que lleua consigo quando va de camino vn general.»

Comio Sancho sin hazerse de rogar, y tragaua a escuras bocados de nudos de suelta, y dixo:

«Vuestra merced si que es escudero fiel y legal, moliente y corriente, magnifico y grande, como lo muestra este banquete, que si no ha venido aqui por arte de encantamento, parecelo, a lo menos; y no como yo, mezquino y malauenturado, que solo traygo en mis alforjas vn poco de queso, tan duro, que pueden descalabrar con ello a vn gigante; a quien207 hazen compañia quatro dozenas de algarrobas y otras tantas de auellanas y nuezes, mercedes a la estrecheza de mi dueño y a la opinion que tiene y orden que guarda de que los caualleros andantes no se han de mantener y sustentar sino con frutas secas y con las yeruas del campo.»

-170-

«Por mi fe, hermano», replicó el del Bosque, «que yo no tengo hecho el estomago a tagarninas, ni a piruetanos, ni a rayzes de los montes; alla se lo ayan con sus opiniones y leyes cauallerescas nuestros amos, y coman lo que ellos mandaren; fiambreras traygo y esta bota colgando del arzon de la silla, por si o por no; y es tan deuota208 mia, y quierola tanto, que pocos ratos se passan sin que la de mil besos y mil abraços.»

Y, diziendo esto, se la puso en las manos a Sancho, el qual, empinandola puesta a la boca, estuuo mirando las estrellas vn quarto de hora, y, en acabando de beuer, dexó caer la cabeça a vn lado, y, dando vn gran suspiro, dixo:

«¡O hideputa, vellaco, y cómo es catolico!»

«¿Veis ai», dixo el del Bosque, en oyendo el hideputa de Sancho, «como aueis alabado este vino, llamandole hideputa?»

«Digo», respondio Sancho, «que confiesso que conozco que no es deshonra llamar hijo de puta a nadie quando cae debaxo del entendimiento de alabarle. Pero digame, señor, por el siglo de lo que mas quiere: ¿este vino es de Ciudad Real?»

«¡Brauo moxon!», respondio el del Bosque; «en verdad que no es de otra parte, y que tiene algunos años de ancianidad.»

«¡A mi con esso!», dixo Sancho; «no tomeys menos, sino que se me fuera a mi por alto dar alcance a su conocimiento. ¿No sera bueno, señor escudero, que tenga yo vn instinto tan -171- grande y tan natural en esto de conocer vinos, que en dandome a oler qualquiera, acierto la patria, el linage, el sabor, y la dura y las bueltas que ha de dar, con todas las circunstancias al vino atañederas? Pero no ay de que marauillarse, si tuue en mi linage por parte, de mi padre los dos mas excelentes moxones que en luengos años conocio la Mancha; para prueua de lo qual les sucedio lo que ahora dire. Dieronles a los dos a prouar del vino de vna cuba, pidiendoles su parecer del estado, qualidad, bondad o malicia del vino; el vno lo prouo con la punta de la lengua, el otro no hizo mas de llegarlo a las narizes. El primero dixo que aquel vino sabia a hierro, el segundo dixo que mas sabia a cordouan. El dueño dixo que la cuba estaua limpia y que el tal vino no tenia adobo alguno, por donde huuiesse tomado sabor de hierro ni de cordouan. Con todo esso, los dos famosos moxones se afirmaron en lo que hauian dicho. Anduuo el tiempo, vendiose el vino, y al limpiar de la cuba hallaron en ella vna llaue pequeña pendiente de una correa de cordouan209. Porque vea vuestra merced si quien viene desta ralea podra dar su parecer en semejantes causas.»

«Por esso digo», dixo el del Bosque, «que nos dexemos de andar buscando auenturas, y pues tenemos hogaças, no busquemos tortas, y boluamonos a nuestras choças; que alli nos hallará Dios si El quiere.»

«Hasta que mi amo llegue a Zaragoça, le -172- seruire; que despues todos nos entenderemos.»

Finalmente, tanto hablaron y tanto beuieron los dos buenos escuderos, que tuuo necessidad el sueño de atarles las lenguas y templarles la sed, que quitarsela fuera impossible; y, assi, assidos entrambos de la ya casi vazia bota, con los bocados a medio mascar en la boca, se quedaron dormidos, donde los dexaremos por aora, por contar lo que el Cauallero del Bosque passó con el de la Triste Figura.

-173-


Capitulo XIV

Donde se prosigue la auentura del Cauallero del Bosque

Entre muchas razones que passaron don Quixote y el Cauallero de la Selua, dize la historia que el del Bosque dixo a don Quixote:

«Finalmente, señor cauallero, quiero que sepays que mi destino, o por mejor dezir, mi eleccion me truxo a enamorar de la sin par Casildea de Vandalia; llamola sin par, porque no le tiene, assi en la grandeza del cuerpo como en el estremo del estado y de la hermosura. Esta tal Casildea, pues, que voy contando, pagó mis buenos pensamientos y comedidos desseos con hazerme ocupar, como su madrina a Hercules, en muchos y diuersos peligros, prometiendome al fin de cada vno, que en el fin del otro llegaria el de mi esperança; pero assi se han ydo eslabonando mis trabajos, que no tienen cuento, ni210 yo se quál ha de ser el vltimo que de principio al cumplimiento de mis buenos desseos. Vna vez me mandó que fuesse a desafiar a aquella famosa giganta de Seuilla llamada la Giralda, que es tan valiente y fuerte como hecha de bronze, y sin mudarse de vn lugar es la mas mouible y voltaria muger del mundo. Llegué, vila y vencila, y hizela estar queda y a raya, porque en mas de vna semana no soplaron sino vientos nortes. Vez tambien huuo, que me mandó fuesse a tomar en peso -174- las antiguas piedras de los valientes toros de Guisando211, empresa mas para encomendarse a ganapanes que a caualleros; otra vez me mandó que me precipitasse y sumiesse en la sima de Cabra212, peligro inaudito y temeroso, y que le truxesse particular relacion de lo que en aquella escura profundidad se encierra. Detuue el mouimiento a la Giralda, pesé los toros de Guisando, despeñeme en la sima y saqué a luz lo escondido de su abismo, y mis esperanças, muertas que muertas, y sus mandamientos y desdenes, viuos que viuos.

»En resolucion, vltimamente me ha mandado que discurra por todas las prouincias de España y haga confessar a todos los andantes caualleros, que por ellas vagaren, que ella sola es la mas auentajada en hermosura de quantas oy viuen, y que yo soy el mas valiente y el mas bien enamorado cauallero del orbe; en cuya demanda he andado ya la mayor parte de España, y en ella he vencido muchos caualleros que se han atreuido a contradezirme. Pero de lo que yo mas me precio y vfano es de auer vencido en singular batalla a aquel tan famoso cauallero don Quixote de la Mancha, y hechole confessar que es mas hermosa mi Casildea que su Dulcinea, y en solo este vencimiento hago cuenta que he vencido todos los caualleros del mundo, porque el tal don Quixote que digo los ha vencido a todos, y auiendole yo vencido a el, su gloria, su fama -175- y su honra se ha transferido y passado a mi persona:

Y tanto el vencedor es mas honrado,

quanto mas el vencido es reputado213.

»Assi, que ya corren por mi cuenta y son mias las inumerables hazañas del ya referido don Quixote.»

Admirado quedó don Quixote de oyr al Cauallero del Bosque, y estuuo mil vezes por dezirle que mentia, y ya tuuo el mentis en el pico de la lengua; pero reportose lo mejor que pudo por hazerle confessar por su propia boca su mentira, y, assi, sossegadamente le dixo:

«De que vuessa merced, señor cauallero, aya vencido a los mas caualleros andantes de España, y aun de todo el mundo, no digo nada; pero de que aya vencido a don Quixote de la Mancha, pongolo en duda; podria ser que fuesse otro que le pareciesse, aunque ay pocos que le parezcan.»

«¿Cómo no?», replicó el del Bosque; «por el cielo que nos cubre que peleé con don Quixote, y le venci y rendi, y es vn hombre alto de cuerpo, seco de rostro, estirado y abellanado de miembros, entrecano, la nariz aguileña y algo corba, de vigotes grandes, negros y caydos. Campea debaxo del nombre del Cauallero de la Triste Figura, y trae por escudero a vn labrador llamado Sancho Pança, oprime el lomo y rige el freno214 de vn famoso cauallo llamado Rozinante, y, finalmente, tiene por señora -176- de su voluntad a vna tal Dulcinea del Toboso, llamada vn tiempo Aldonça Lorenço; como la mia, que, por llamarse Casilda y ser de la Andaluzia, yo la llamo Casildea de Vandalia; si todas estas señas no bastan para acreditar mi verdad, aqui está mi espada que la hara dar credito a la mesma incredulidad.»

«Sossegaos, señor cauallero», dixo don Quixote, «y escuchad lo que deziros quiero. Aueis de saber que esse don Quixote que dezis es el mayor amigo que en este mundo tengo, y tanto, que podre dezir que le tengo en lugar de mi misma persona, y que por las señas que del me aueis dado, tan puntuales y ciertas, no puedo pensar sino que sea el mismo que aueis vencido. Por otra parte, veo con los ojos y toco con las manos no ser possible ser el mesmo, si ya no fuesse que como el tiene muchos enemigos encantadores, especialmente vno que de ordinario le persigne, no215 aya alguno dellos tomado su figura para dexarse vencer, por defraudarle de la fama que sus altas cauallerias le tienen grangeada y adquirida, por todo lo descubierto de la tierra. Y, para confirmacion desto, quiero tambien que sepays que los tales encantadores, sus contrarios, no ha mas de dos dias que transformaron la figura y persona de la hermosa Dulcinea del Toboso en vna aldeana soez y baxa, y desta manera auran transformado a don Quixote; y si todo esto no basta para enteraros en esta verdad que digo, aqui está el mesmo don Quixote que la sustentará -177- con sus armas, a pie o a cauallo, o de qualquiera suerte que os agradare.»

Y, diziendo esto, se leuantó en pie y se empuñó en la espada, esperando qué resolucion tomaria el Cauallero del Bosque, el qual, con voz assimismo sossegada, respondio y dixo:

«Al buen pagador no le duelen prendas; el que vna vez, señor don Quixote, pudo venceros transformado, bien podra tener esperança de rendiros en vuestro propio ser. Mas porque no es bien que los caualleros hagan sus fechos de armas ascuras, como los salteadores y rufianes, esperemos el dia para que el sol vea nuestras obras. Y ha de ser condicion de nuestra batalla que el vencido ha de quedar a la voluntad del vencedor, para que haga del todo lo que quisiere, con tal que sea decente a cauallero lo que se le ordenare.»

«Soy mas que contento dessa condicion y conuenencia», respondio don Quixote.

Y, en diziendo esto, se fueron donde estauan sus escuderos, y los hallaron roncando y en la misma forma que estauan quando les salteó el sueño. Despertaronlos y mandaronles que tuuiessen a punto los cauallos, porque en saliendo el sol auian de hazer los dos vna sangrienta, singular y desigual batalla; a cuyas nueuas quedó Sancho atonito y pasmado, temeroso de la salud de su amo por las valentias que auia oydo dezir del suyo al escudero del Bosque; pero, sin hablar palabra, se fueron los dos escuderos a buscar su ganado; que ya todos tres -178- cauallos y el ruzio se auian olido y estaban todos juntos.

En el camino dixo el del Bosque a Sancho:

«Ha de saber, hermano, que tienen por costumbre los peleantes de la Andaluzia, quando son padrinos de alguna pendencia, no estarse ociosos, mano sobre mano, en tanto que sus ahijados riñen; digolo porque esté aduertido, que mientras nuestros dueños riñeren nosotros tambien hemos de pelear y hazernos astillas.»

«Essa costumbre, señor escudero», respondio Sancho, «alla puede correr y passar con los rufianes y peleantes que dize; pero con los escuderos de los caualleros andantes, ni por pienso. A lo menos, yo no he oydo dezir a mi amo semejante costumbre, y sabe de memoria todas las ordenanças de la andante caualleria. Quanto mas que yo quiero que sea verdad y ordenança expresa el pelear los escuderos en tanto que sus señores pelean; pero yo no quiero cumplirla, sino pagar la pena que estuuiere puesta a los tales pacificos escuderos, que yo asseguro que no passe de dos libras de cera, y mas quiero pagar las tales libras, que se que me costarán menos que las hilas que podre gastar en curarme la cabeça, que ya me la cuento por partida y diuidida en dos partes; hay mas: que me impossibilita el reñir el no tener espada, pues en mi vida me la puse.»

«Para esso se yo un buen remedio», dixo el del Bosque; «yo traygo aqui dos talegas de lienço de un mesmo tamaño; tomareys vos la -179- vna y yo la otra, y riñiremos a talegazos con armas yguales.»

«Dessa manera, sea en buena hora», respondio Sancho, «porque antes seruira la tal pelea de despoluorearnos que de herirnos.»

«No ha de ser assi», replicó el otro, «porque se han de echar dentro de las talegas, porque no se las lleue el ayre, media dozena de guijarros lindos y pelados que pesen tanto los vnos como los otros, y desta manera nos pondremos atalegar sin hazernos mal ni daño.»

«Mirad, ¡cuerpo de mi padre», respondio Sancho, «qué martas cebollinas216 o qué copos de algodon cardado pone en las talegas para no quedar molidos los cascos y hechos alheña los huesos! Pero aunque se llenaran de capullos de seda, sepa, señor mio, que no he de pelear; peleen nuestros amos y alla se lo ayan, y beuamos y viuamos217 nosotros; que el tiempo tiene cuydado de quitarnos las vidas, sin que andemos buscando apetites para que se acaben antes de llegar su sazon y termino, y que se cayan de maduras.»

«Con todo», replicó el del Bosque, «hemos de pelear siquiera media hora.»

«Esso, no», respondio Sancho; «no sere yo tan descortes ni tan desagradecido, que con quien he comido y he beuido trabe question alguna, por minima que sea; quanto mas que estando sin colera y sin enojo, ¿quién diablos se ha de amañar a reñir a secas?»

«Para esso», dixo el del Bosque, «yo dare vn -180- suficiente remedio, y es que antes que comencemos la pelea, yo me llegaré bonitamente a vuestra merced y le dare tres o quatro bofetadas que de con el a mis pies, con las quales le hare despertar la colera aunque esté con mas sueño que un liron.»

«Contra ese corte se yo otro», respondio Sancho, «que no le va en zaga: cogere yo vn garrote, y antes que vuestra merced llegue a despertarme la colera hare yo dormir a garrotazos de tal suerte la suya, que no despierte si no fuere en el otro mundo, en el qual se sabe que no soy yo hombre que me dexo manosear el rostro de nadie; y cada vno mire por el virote. Aunque lo mas acertado seria dexar dormir su colera a cada vno; que no sabe nadie el alma de nadie, y tal suele venir por lana que buelue tresquilado, y Dios bendixo la paz y maldixo las riñas; porque si vn gato acosado, encerrado y apretado se buelue en leon, yo, que soy hombre, Dios sabe en lo que podre boluerme, y, assi, desde aora intimo a vuestra merced, señor escudero, que corra por su cuenta todo el mal y daño que de nuestra pendencia resultare.»

«Está bien», replicó el del Bosque; «amanezera Dios y medraremos.»

En esto, ya començauan a gorgear en los arboles mil suertes de pintados paxarillos, y en sus diuersos y alegres cantos parecia que dauan la norabuena y saludauan a la fresca aurora, que ya por las puertas y balcones del Oriente -181- yua descubriendo la hermosura de su rostro, sacudiendo de sus cabellos vn numero infinito de liquidas perlas, en cuyo suaue licor bañandose las yeruas, parecia assimesmo [que] ellas brotauan y llouian blanco y menudo aljofar; los sauzes destilauan maná sabroso, reianse las fuentes, murmurauan los arroyos, alegrauanse las seluas y enriquezianse los prados con su venida. Mas apenas dio lugar la claridad del dia para ver y diferenciar las cosas, quando la primera que se ofrecio a los ojos de Sancho Pança fue la nariz del escudero del Bosque, que era tan grande, que casi le hazia sombra a todo el cuerpo. Cuentase, en efecto, que era de demasiada218 grandeza, corba en la mitad y toda llena de berrugas, de color amoratado, como de verengena; baxauale dos dedos mas abaxo de la boca, cuya grandeza, color, berrugas y encorvamiento assi le afeauan el rostro, que, en viendole Sancho, començo a herir de pie y de mano como niño con alferezia, y propuso en su coraçon de dexarse dar dozientas bofetadas antes que despertar la colera para reñir con aquel vestiglo.

Don Quixote miró a su contendor y hallole ya puesta y calada la celada, de modo que no le pudo ver el rostro, pero notó que era hombre membrudo, y no muy alto de cuerpo. Sobre las armas traia vna sobreuista o casaca de vna tela, al parecer, de oro finissimo, sembradas por ella muchas lunas pequeñas de resplandecientes espejos, que le hazian en grandissima manera -182- galan y vistoso; bolauanle sobre la celada grande cantidad de plumas verdes, amarillas y blancas; la lança que tenia arrimada a vn arbol era grandissima y gruesa, y de un hierro azerado de mas de vn palmo.

Todo lo miró y todo lo notó don Quixote, y juzgó de lo visto y mirado que el ya dicho cauallero deuia de ser de grandes fuerzas; pero no por esso temio como Sancho Pança, antes con gentil denuedo dixo al Cauallero de los Espejos:

«Si la mucha gana de pelear, señor cauallero, no os gasta la cortesia, por ella os pido que alceys la visera vn poco, porque yo vea si la gallardia de vuestro rostro responde a la de vuestra disposicion.»

«O vencido o vencedor que salgays desta empresa, señor cauallero», respondio el de los Espejos, «os quedará tiempo y espacio demasiado para verme, y si aora no satisfago a vuestro desseo, es por parecerme que hago notable agrauio a la hermosa Casildea de Vandalia en dilatar el tiempo que tardare en alçarme la visera, sin hazeros confessar lo que ya sabeys que pretendo.»

«Pues en tanto que subimos a cauallo», dixo don Quixote, «bien podeys dezirme si soy yo aquel don Quixote que dixistes auer vencido.»

«A esso vos respondemos», dixo el de los Espejos, «que pareceys como se parece vn hueuo a otro al mismo cauallero que yo venci; pero, segun vos dezis que le persiguen encantadores, -183- no osaré afirmar si soys el contenido o no.»

«Esso me basta a mi», respondio don Quixote, «para que crea vuestro engaño; empero, para sacaros del de todo punto, vengan nuestros cauallos; que en menos tiempo que el que tardarades219 en alçaros la visera, si Dios, si mi señora y mi braço me valen, vere yo vuestro rostro, y vos vereis que no soy yo el vencido don Quixote que pensays.»

Con esto, acortando razones, subieron a cauallo, y don Quixote boluio las riendas a Rozinante para tomar lo que conuenia del campo para boluer a encontrar a su contrario, y lo mesmo hizo el de los Espejos; pero no se auia apartado don Quixote veynte pasos, cuando se oyo llamar del de los Espejos, y partiendo los dos el camino, el de los Espejos le dixo:

«Aduertid, señor cauallero, que la condicion de nuestra batalla es que el vencido, como otra vez he dicho, ha de quedar a discrecion del vencedor.»

«Ya la se», respondio do[n] Quixote, «con tal que lo que se le impusiere y mandare al vencido han de ser cosas que no salgan de los limites de la caualleria.»

«Assi se entiende», respondio el de los Espejos.

Ofrecieronsele en esto a la vista de don Quixote las estrañas narizes del escudero, y no se admiró menos de verlas que Sancho, tanto, que le juzgó por algun monstro, o por hombre nueuo -184- y de aquellos que no se vsan en el mundo. Sancho, que vio partir a su amo para tomar carrera, no quiso quedar solo con el narigudo, temiendo que con solo vn passagonçalo220 con aquellas narizes en las suyas seria acabada la pendencia suya, quedando del golpe, o del miedo, tendido en el suelo, y fuesse tras su amo, assido a vna accion221 de Rozinante, y quando le parecio que ya era tiempo que boluiesse, le dixo:

«Suplico a vuessa merced, señor mio, que antes que buelua a encontrarse me ayude a subir sobre aquel alcornoque, de donde podre ver masa mi sabor, mejor que desde el suelo, el gallardo encuentro que vuessa merced ha de hazer con este cauallero.»

«Antes creo, Sancho», dixo don Quixote, «que te quieres encaramar y subir en andamio por ver sin peligro los toros.»

«La verdad que diga», respondio Sancho, «las desaforadas narizes de aquel escudero me tienen atonito y lleno de espanto, y no me atreuo a estar junto a el.»

«Ellas son tales», dixo don Quixote, «que a no ser yo quien soy, tambien me asombraran, y, assi, ven, ayudarte he a subir donde dizes.»

En lo que se detuuo don Quixote en que Sancho subiesse en el alcornoque, tomó el de los Espejos del campo lo que le parecio necessario, y creyendo que lo mismo auria hecho don Quixote, sin esperar son de trompeta ni otra señal que los auisasse, boluio las riendas -185- a su cauallo, que no era mas ligero ni de mejor parecer que Rozinante, y a todo su correr, que era vn mediano trote, yua a encontrar a su enemigo; pero viendole ocupado en la subida de Sancho, detuuo las riendas y parose en la mitad de la carrera, de lo que el cauallo quedó agradecidissimo, a causa que ya no podia mouerse. Don Quixote, que le parecio que ya su enemigo venia volando, arrimó reziamente las espuelas a las trashijadas hijadas de Rozinante, y le hizo aguijar de manera, que cuenta la historia que esta sola vez se conocio auer corrido algo, porque todas las demas siempre fueron trotes declarados, y con esta no vista furia llegó donde el de los Espejos estaua hincando a su cauallo las espuelas hasta los botones, sin que le pudiesse mouer vn solo dedo del lugar donde auia hecho estanco de su carrera.

En esta buena sazon y coyuntura halló don Quixote a su contrario embaraçado con su cauallo y ocupado con su lança, que nunca, o no acerto, o no tuuo lugar de ponerla en ristre.

Don Quixote, que no miraua en estos inconuenientes, a saluamano y sin peligro alguno encontro al de los Espejos con tanta fuerça, que mal de su grado le hizo venir al suelo por las ancas del cauallo, dando tal cayda, que sin mouer pie ni mano, dio señales de que estaua muerto.

Apenas le vio caydo Sancho, quando se deslizó del alcornoque, y a toda priesa vino donde su señor estaua, el qual, apeandose de -186- Rozinante, fue sobre el de los Espejos, y quitandole las lazadas del yelmo para ver si era muerto, y para que le diesse el ayre, si acaso estaua viuo, [y]222 vio..., ¿quién podra dezir lo que vio, sin causar admiracion, marauilla y espanto a los que lo oyeren? Vio, dize la historia, el rostro mesmo, la misma figura, el mesmo aspecto, la misma fisonomia, la mesma efigie, la pespectiua223 mesma del bachiller Sanson Carrasco, y assi como la vio, en altas vozes dixo:

«Acude, Sancho, y mira lo que has de ver y no lo has creer224; aguija, hijo, y aduierte lo que puede la magia, lo que pueden los hechizeros y los encantadores.»

Llegó Sancho, y como vio el rostro del bachiller Carrasco, començo a hazerse mil cruzes y a santiguarse otras tantas; en todo esto, no daua muestras de estar viuo el derribado cauallero, y Sancho dixo a don Quixote:

«Soy de parecer, señor mio, que, por si o por no, vuessa merced hinque y meta la espada por la boca a este que parece el bachiller Sanson Carrasco: quiça matará en el a alguno de sus enemigos los encantadores.»

«No dizes mal», dixo don Quixote, «porque de los enemigos, los menos.»

Y, sacando la espada para poner en efecto el auiso y consejo de Sancho, llegó el escudero del de los Espejos, ya sin las narizes que tan feo le auian hecho, y a grandes vozes dixo:

«Mire vuessa merced lo que haze, señor don Quixote; que esse que tiene a los pies es el bachiller -187- Sanson Carrasco, su amigo, y yo soy su escudero.»

Y, viendole Sancho sin aquella fealdad primera, le dixo:

«Y ¿las narizes?»

A lo que el respondio:

«Aqui las tengo, en la faldriquera.»

Y, echando mano a la derecha, sacó vnas narizes de pasta y barniz de mascara, de la manifatura que quedan delineadas, y mirandole mas y mas Sancho, con voz admiratiua y grande, dixo:

«¡Santa Maria, y valme!, ¿este no es Tomé Cecial, mi vezino y mi compadre?»

«Y ¡cómo si lo soy!», respondio el ya desnarigado escudero. «Tomé Cecial soy, compadre y amigo Sancho Pança, y luego os dire los arcaduces, embustes y enredos por donde soy aqui venido, y, en tanto, pedid y suplicad al señor vuestro amo que no toque, maltrate, hiera ni mate al Cauallero de los Espejos que a sus pies tiene, porque sin duda alguna es el atreuido y mal aconsejado [d]el225 bachiller Sanson Carrasco, nuestro compatrioto.»

En esto, boluio en si el de los Espejos, lo qual visto por don Quixote, le puso la punta desnuda de su espada encima del rostro, y le dixo:

«Muerto soys, cauallero, si no confessays que la sin par Dulcinea del Toboso se auentaja en belleza a vuestra Casildea de Vandalia; y demas de esto aueys de prometer, si de esta contienda y cayda quedarades226 con vida, de yr a -188- la ciudad del Toboso, y presentaros en su presencia de mi parte, para que haga de vos lo que mas en voluntad le viniere; y si os dexare en la vuestra, assimismo aueys de boluer a buscarme -que el rastro de mis hazañas os seruira de guia que os trayga donde yo estuuiere- y a dezirme lo que con ella huuieredes passado; condiciones que, conforme a las que pusimos antes de nuestra batalla, no salen de los terminos de la andante caualleria.»

«Confiesso», dixo el caydo cauallero, «que vale mas el çapato descosido y suzio de la señora Dulcinea del Toboso, que las barbas mal peynadas, aunque limpias, de Casildea, y prometo de yr y boluer de su presencia a la vuestra y daros entera y particular cuenta de lo que me pedis.»

«Tambien aueis de confessar y creer», añadio don Quixote, «que aquel cauallero que vencistes no fue ni pudo ser don Quixote de la Mancha, sino otro que se le parecia, como yo confiesso y creo que vos, aunque pareceys el bachiller Sanson Carrasco, no lo soys, sino otro que le parece, y que en su figura aqui227 me le han puesto mis enemigos para que detenga y temple el impetu de mi colera, y para que vse blandamente de la gloria del vencimiento.»

«Todo lo confiesso, juzgo y siento como vos lo creeys, juzgays y sentis», respondio el derrengado cauallero. «Dexadme leuantar, os ruego, si es que lo permite el golpe de mi cayda, que assaz maltrecho me tiene.»

-189-

Ayudole a leuantar don Quixote y Tomé Cecial su escudero, del qual no apartaua los ojos Sancho, preguntandole cosas, cuyas respuestas le dauan manifiestas señales de que verdaderamente era el Tomé Cecial que dezia; y mas la aprehension que en Sancho auia hecho lo que su amo dixo, de que los encantadores auian mudado la figura del Cauallero de los Espejos en la del bachiller Carrasco, no le dexaua dar credito a la verdad que con los ojos estaua mirando. Finalmente, se quedaron con este engaño amo y moço, y el de los Espejos y su escudero, mohinos y mal andantes, se apartaron de don Quixote y Sancho, con intencion de buscar algun lugar donde vizmarle y entablarle las costillas. Don Quixote y Sancho boluieron a proseguir su camino de Zaragoça, donde los dexa la historia, por dar cuenta de quien era el cauallero de los Espejos y su narigante escudero.

-190-


Capitulo XV

Donde se cuenta y da noticia de quién era el Caballero de los Espejos y su escudero

En estremo contento, ufano y vanaglorioso yua don Quixote por auer alcançado vitoria de tan valiente cauallero como el se imaginaua que era el de los Espejos, de cuya caualleresca palabra esperaua saber si el encantamento de su señora passaua adelante, pues era forçoso que el tal vencido cauallero boluiesse, so pena de no serlo, a darle razon de lo que con ella le huuiesse sucedido. Pero vno pensaua don Quixote y otro el de los Espejos, puesto que por entonces no era otro su pensamiento sino buscar donde vizmarse, como se ha dicho.

Dize, pues, la historia que quando el bachiller Sanson Carrasco aconsejó a don Quixote que boluiesse a proseguir sus dexadas cauallerias, fue por auer entrado primero en bureo con el cura y el barbero, sobre qué medio se podria tomar para reduzir a don Quixote a que se estuuiesse en su casa quieto y sossegado, sin que le alborotassen sus mal buscadas auenturas, de cuyo consejo salio por voto comun de todos y parecer particular de Carrasco, que dexassen salir a don Quixote, pues el detenerle parecia impossible, y que Sanson le saliesse al camino como cauallero andante, y trabasse -191- batalla con el, pues no faltaria sobre qué, y le venciesse, teniendolo por cosa facil, y que fuesse pacto y concierto que el vencido quedasse a merced del vencedor, y, assi, vencido don Quixote, le auia de mandar el bachiller cauallero se boluiesse a su pueblo y casa, y no saliesse della en dos años, o hasta tanto que por el le fuesse mandado otra cosa; lo qual era claro que don Quixote, vencido, cumpliria indubitablemente, por no contrauenir y faltar a las leyes de la caualleria, y podria ser que en el tiempo de su reclusion se le oluidassen sus vanidades, o se diesse lugar de buscar a su locura algun conueniente remedio.

Aceptolo Carrasco, y ofreciosele por escudero Tomé Cecial, compadre y vezino de Sancho Pança, hombre alegre y de luzios cascos. Armose Sanson como queda referido y Tomé Cecial acomodó sobre sus naturales narizes las falsas y de mascara ya dichas, porque no fuesse conocido de su compadre quando se viessen, y, assi, siguieron el mismo viage que lleuaua don Quixote, y llegaron casi a hallarse en la auentura del carro de la Muerte. Y, finalmente, dieron con ellos en el bosque, donde les sucedio todo lo que el prudente ha leydo, y si no fuera por los pensamientos extraordinarios de don Quixote, que se dio a entender que el bachiller no era el bachiller, el señor bachiller quedara impossibilitado para siempre de graduarse de licenciado, por no auer hallado nidos donde penso hallar paxaros.

-192-

Tomé Cecial, que vio quán mal auia logrado sus desseos y el mal paradero que auia tenido su camino, dixo al bachiller:

«Por cierto, señor Sanson Carrasco, que tenemos nuestro merecido; con facilidad se piensa y se acomete vna empresa, pero con dificultad las mas vezes se sale della; don Quixote loco, nosotros cuerdos, el se va sano y riendo, vuessa merced queda molido y triste. Sepamos, pues, aora, quál es mas loco, ¿el que lo es por no poder menos, o el que lo es por su voluntad?»

A lo que respondio Sanson:

«La diferencia que ay entre essos dos locos es que el que lo es por fuerça lo sera siempre, y el que lo es de grado, lo dexará de ser quando quisiere.»

«Pues assi es», dixo Tomé Cecial, «yo fuy por mi voluntad loco quando quise hazerme escudero de vuestra merced, y por la misma quiero dexar de serlo y voluerme a mi casa.»

«Esso os cumple», respondio Sanson, «porque pensar que yo he de boluer a la mia hasta auer molido a palos a don Quixote es pensar en lo escusado, y no me lleuará aora a buscarle el desseo de que cobre su juyzio, sino el de la vengança; que el dolor grande de mis costillas no me dexa hazer mas piadosos discursos.»

En esto fueron razonando los dos, hasta que llegaron a vn pueblo donde fue ventura -193- hallar vn algebrista con quien se curó el Sanson desgraciado. Tomé Cecial se boluio y le dexó, y el quedó imaginando su venganza, y la228 historia buelue a hablar del a su tiempo, por no dexar de regozijarse aora con don Quixote.

-194-


Capitulo XVI

De lo que sucedio a don Quixote con un discreto cauallero de la Mancha

Con la alegria, contento y vfanidad que se ha dicho, seguia don Quixote su jornada, imaginandose por la passada vitoria229 ser el cauallero andante mas valiente que tenia en aquella edad el mundo; daua por acabadas y a felize fin conduzidas quantas auenturas pudiessen sucederle de alli adelante; tenia en poco a los encantos y a los encantadores, no se acordaua de los inumerables palos que en el discurso de sus cauallerias le auian dado, ni de la pedrada que le derribó la mitad de los dientes, ni del desagradecimiento de los galeotes, ni del atreuimiento y lluuia de estacas de los yangueses. Finalmente, dezia entre si, que si el hallara arte, modo o manera cómo desencantar a su señora Dulcinea, no inuidiara a la mayor ventura que alcançó o pudo alcançar el mas venturoso cauallero andante de los passados siglos.

En estas imaginaciones yua todo ocupado, quando Sancho le dixo:

«¿No es bueno230, señor, que aun todavia traygo entre los ojos las desaforadas narizes, y mayores de marca, de mi compadre Tomé Cecial?»

«Y ¿crees tu, Sancho, por ventura, que el Cauallero de los Espejos era el bachiller Carrasco, y su escudero Tomé Cecial, tu compadre?»

-195-

«No se qué me diga a esso», respondio Sancho, «solo se que las señas que me dio de mi casa, muger y hijos, no me las podria dar otro que el mesmo, y la cara, quitadas las narizes, era la misma de Tomé Cecial, como yo se la he visto muchas vezes en mi pueblo y pared en medio de mi misma casa, y el tono de la habla era todo vno.»

«Estemos a razon, Sancho», replicó don Quixote: «Ven acá, ¿en qué consideracion puede caber que el bachiller Sanson Carrasco viniesse como cauallero andante armado de armas ofensiuas y defensiuas, a pelear conmigo? ¿He sido yo su enemigo, por ventura? ¿Hele dado yo jamas ocasion para tenerme ogeriza? ¿Soy yo su ribal, o haze el profession de las armas para tener inuidia a la fama que yo por ellas he ganado?»

«Pues ¿qué diremos, señor», respondio Sancho, «a esto de parecerse tanto aquel cauallero, sea el que se fuere, al bachiller Carrasco, y su escudero a Tomé Cecial, mi compadre? Y si ello es encantamento como vuestra merced ha dicho, ¿no auia en el mundo otros dos a quien se parecieran?»

«Todo es artificio y traza», respondio don Quixote, «de los malignos magos que me persiguen, los quales, anteuiendo que yo auia de quedar vencedor en la contienda, se preuinieron de que el cauallero vencido mostrasse el rostro de mi amigo el bachiller, porque la amistad que le tengo se pusiesse entre los filos de -196- mi espada y el rigor de mi braço, y templasse la justa ira de mi coraçon, y desta manera quedasse con vida el que con embelecos y falsias procuraua quitarme la mia. Para prueua231 de lo qual ya sabes, ¡o Sancho!, por experiencia que no te dexará mentir ni engañar, quán facil sea a los encantadores mudar vnos rostros en otros, haziendo de lo hermoso feo y de lo feo hermoso, pues no ha dos dias que viste por tus mismos ojos la hermosura y gallardia de la sin par Dulcinea en toda su entereza y natural conformidad, y yo la vi en la fealdad y baxeza de vna zafia labradora, con cataratas en los ojos232 y con mal olor en la boca; y mas, que el peruerso encantador que se atreuio a hazer vna transformacion tan mala, no es mucho que aya hecho la de Sanson Carrasco y la de tu compadre, por quitarme la gloria del vencimiento de las manos. Pero, con todo esto, me consuelo, porque, en fin, en qualquiera233 figura que aya sido, he quedado vencedor de mi enemigo.»

«Dios sabe la verdad de todo», respondio Sancho.

Y como el sabia que la transformacion de Dulcinea auia sido traça y embeleco suyo, no le satisfazian las quimeras de su amo; pero no le quiso replicar, por no dezir alguna palabra que descubriesse su embuste.

En estas razones estauan, quando los alcançó vn hombre que detras dellos por el mismo camino venia sobre vna muy hermosa yegua -197- tordilla, vestido vn gauan de paño fino verde, gironado de terciopelo leonado, con vna montera del mismo terciopelo; el adereço de la yegua era de campo, y de la gineta, assimismo de morado y verde; traia un alfange morisco pendiente de vn ancho tahali de verde y oro, y los borzeguies eran de la labor del tahali; las espuelas no eran doradas, sino dadas con vn barniz verde, tan tersas y bruñidas, que, por hazer labor con todo el vestido, parecian mejor que si fuera[n] de oro puro. Quando llegó a ellos el caminante los saludó cortesmente, y, picando a la yegua, se passaua de largo; pero don Quixote le dixo:

«Señor galan, si es que vuestra merced lleua el camino que nosotros y no importa el darse priesa, merced recibiria en que nos fuessemos juntos.»

«En verdad», respondio el de la yegua, «que no me passara tan de largo, si no fuera por temor que con la compañia de mi yegua no se alborotara esse cauallo.»

«Bien puede, señor», respondio a esta sazon Sancho, «bien puede tener las riendas a su yegua, porque nuestro cauallo es el mas honesto y bien mirado del mundo; jamas en semejantes ocasiones ha hecho vileza alguna, y una vez que se desmandó (h)a hazerla, la lastamos mi señor y yo con las setenas. Digo otra vez, que puede vuestra merced detenerse, si quisiere; que aunque se la den entre dos platos, a buen seguro que el cauallo no la arrostre.»

-198-

Detuuo la rienda el caminante, admirandose de la apostura y rostro de don Quixote, el qual yua sin celada, que la lleuaua Sancho como maleta en el arzon delantero de la albarda del ruzio, y si mucho miraua el de lo verde a don Quixote, mucho mas miraua don Quixote al de lo verde, pareciendole hombre de chapa; la edad mostraua ser de cincuenta años, las canas pocas y el rostro aguileño, la vista entre alegre y graue; finalmente, en el trage y apostura daua a entender ser hombre de buenas prendas.

Lo que juzgó de don Quixote de la Mancha el de lo verde fue que semejante manera ni parecer de hombre no le auia visto jamas; admirole la longura de su cauallo234, la grandeza de su cuerpo, la flaqueza y amarillez de su rostro, sus armas, su ademan y compostura, figura y retrato no visto por luengos tiempos atras en aquella tierra. Notó bien don Quixote la atencion con que el caminante le miraba, y leyole en la suspenssion su desseo, y como era tan cortés y tan amigo de dar gusto a todos, antes que le preguntasse nada le salio al camino, diziendole:

«Esta figura que vuessa merced en mi ha visto, por ser tan nueva y tan fuera de las que comunmente se vsan, no me marauillaria yo de que le huuiesse marauillado; pero dexará vuessa merced de estarlo, quando le diga, como le digo, que soy cauallero

destos que dizen las gentes,

que a sus auenturas van235.

-199-

Sali de mi patria, empeñé mi hazienda, dexé mi regalo y entregueme en los braços de la Fortuna que me lleuassen donde mas fuesse seruida. Quise resucitar la ya muerta andante caualleria, y ha muchos dias que, tropeçando aqui, cayendo alli, despeñandome aca y leuantandome aculla, he cumplido gran parte de mi desseo, socorriendo viudas, amparando donzellas y fauoreciendo casadas, huerfanos y pupilos, propio y natural oficio de caualleros andantes, y, assi, por mis valerosas, muchas y christianas hazañas he merecido andar ya en estampa en casi todas o las mas naciones del mundo; treynta mil volumenes se han impresso de mi historia, y lleua camino de imprimirse treynta mil vezes de millares, si el cielo no lo remedia. Finalmente, por encerrarlo todo en breues palabras, o en vna sola, digo que yo soy don Quixote de la Mancha, por otro nombre llamado el Caballero de la Triste Figura, y puesto que las propias alabanças enuilecen, esme forçoso dezir yo tal vez las mias, y esto se entiende quando no se halla presente quien las diga; assi que, señor gentilhombre, ni este cauallo, [ni] esta lança, ni este escudo ni escudero, ni todas juntas estas armas, ni la amarillez de mi rostro, ni mi atenuada flaqueza os podra admirar de aqui adelante, auiendo ya sabido quién soy y la profession que hago.»

Calló en diziendo esto don Quixote, y el de lo verde, segun se tardaua en responderle, parecia que no acertaua a hazerlo; pero de alli a buen espacio le dixo:

-200-

«Acertastes, señor cauallero, a conocer por mi suspension mi desseo; pero no aueys acertado a quitarme la marauilla que en mi causa el aueros visto; que puesto que como vos, señor, dezys, que el saber ya quién soys me la236 podria quitar, no ha sido assi, antes, agora que lo se, quedo mas suspenso y marauillado. ¿Cómo y es possible que ay oy caualleros andantes en el mundo, y que ay historias impressas de verdaderas cauallerias? No me puedo persuadir que aya oy en la tierra quien fauorezca viudas, ampare donzellas, ni honre casadas, ni socorra huerfanos, y no lo creyera si en vuessa merced no lo huuiera visto con mis ojos. Bendito sea el cielo, que con essa historia que vuessa merced dize que está impressa de sus altas y verdaderas cauallerias, se auran puesto en oluido las innumerables de los fingidos caualleros andantes, de que estaua lleno el mundo, tan en daño de las buenas costumbres y tan en perjuyzio y descredito de las buenas historias.»

«Ay mucho que dezir», respondio don Quixote, «en razon de si son fingidas o no las historias de los andantes caualleros.»

«Pues ¿ay quien dude», respondio el Verde, «que no son falsas las tales historias?»

«Yo lo dudo», respondio don Quixote; «y quedese esto aqui; que si nuestra jornada dura, espero en Dios de dar a entender a vuessa merced que ha hecho mal en yrse con la corriente de los que tienen por cierto que no son verdaderas.»

-201-

Desta vltima razon de don Quixote tomó barruntos el caminante de que don Quixote deuia de ser algun mentecato, y aguardaua que con otras lo confirmasse; pero antes que se diuertiessen en otros razonamientos, don Quixote le rogo le dixesse quién era, pues el le auia dado parte de su condicion y de su vida. A lo que respondio el del Verde Gauan:

«Yo, señor Cauallero de la Triste Figura, soy vn hidalgo, natural de vn lugar donde yremos a comer oy, si Dios fuere seruido; soy mas que medianamente rico, y es mi nombre don Diego de Miranda; passo la vida con mi muger y con mis hijos y con mis amigos; mis exercicios son el de la caça y pesca, pero no mantengo ni halcon, ni galgos, sino algun perdigon manso o algun huron atreuido; tengo hasta seys dozenas de libros, quáles de romance y quáles de latin, de historia algunos y de deuocion otros; los de cauallerias aun no han entrado por los vmbrales de mis puertas; hogeo mas los que son profanos que los deuotos, como sean de honesto entretenimiento, que deleyten con el lenguage y admiren y suspendan con la inuencion, puesto que destos ay muy pocos en España. Alguna vez como con mis vezinos y amigos, y muchas vezes los combido; son mis combites limpios y asseados y no nada escasos; ni gusto de murmurar, ni consiento que delante de mi se murmure; no escudriño las vidas agenas, ni soy linze de los hechos de los otros; oygo missa cada dia, reparto de mis bienes -202- con los pobres, sin hazer alarde de las buenas obras por no dar entrada en mi coraçon a la hipocresia y vanagloria, enemigos que blandamente se apoderan del coraçon mas recatado; procuro poner en paz los que se que estan desauenidos. Soy deuoto de Nuestra Señora y confio siempre en la misericordia infinita de Dios Nuestro Señor.»

Atentissimo estuuo Sancho a la relacion de la vida y entretenimientos del hidalgo, y, pareciendole buena y santa, y que quien la hazia deuia de hazer milagros, se arrojó del ruzio y con gran priesa le fue a assir del estriuo derecho, y con deuoto coraçon y casi lagrimas le besó los pies vna y muchas vezes. Visto lo qual por el hidalgo, le preguntó:

«¿Qué hazeys, hermano? ¿Qué besos son estos?»

«Dexenme besar», respondio Sancho, «porque me parece vuessa merced el primer santo a la gineta que he visto en todos los dias de mi vida.»

«No soy santo», respondio el hidalgo, «sino gran pecador; vos si, hermano, que deueys de ser bueno, como vuestra simplicidad lo muestra.»

Boluio Sancho a cobrar la albarda, auiendo sacado a plaça la risa de la profunda malencolia de su amo y causado nueua admiracion a don Diego.

Preguntole don Quixote que quántos hijos tenia, y dixole que una de las cosas en que -203- ponian el sumo bien los antiguos filosofos, que carecieron del verdadero conocimiento de Dios, fue en los bienes de la naturaleza, en los de la fortuna, en tener muchos amigos y en tener muchos y buenos hijos.

«Yo, señor don Quixote», respondio el hidalgo, «tengo vn hijo que a no tenerle quiça me juzgara por mas dichoso de lo que soy, y no porque el sea malo, sino porque no es tan bueno como yo quisiera; sera de edad de diez y ocho años, los seis ha estado en Salamanca, aprendiendo las lenguas237 latina y griega, y cuando quise que passasse a estudiar otras ciencias, hallele tan embeuido en la de la Poesia, si es que se puede llamar ciencia, que no es possible hazerle arrostrar la de las Leyes, que yo quisiera que estudiara, ni de la reina de todas, la Theologia; qu[i]siera yo que fuera corona de su linage, pues viuimos en siglo donde nuestros reyes premian altamente las virtuosas y buenas letras, porque letras sin virtud son perlas en el muladar. Todo el dia se le pasa en aueriguar si dixo bien o mal Homero en tal verso de la Iliada, si Marcial anduuo deshonesto o no en tal epigrama, si se han de entender de vna manera o otra tales y tales versos de Virgilio. En fin, todas sus conuersaciones son con los libros de los referidos poetas, y con los de Horacio, Persio, Iuuenal y Tibulo; que de los modernos romancistas no haze mucha cuenta, y con todo el mal cariño que muestra tener a la poesia de romance, le -204- tiene agora desuanecidos los pensamientos el hazer vna glossa a quatro versos que le han embiado de Salamanca, y pienso que son de justa literaria.»

A todo lo qual respondio don Quixote:

«Los hijos, señor, son pedaços de las entrañas de sus padres, y, assi, se han de querer, o buenos o malos que sean, como se quieren las almas que nos dan vida; a los padres toca el encaminarlos desde pequeños por los pasos de la virtud, de la buena criança y de las buenas y christianas costumbres, para que, quando grandes, sean baculo de la vejez de sus padres y gloria de su posteridad; y en lo de forçarles que estudien esta o aquella ciencia no lo tengo por acertado, aunque el persuadirles no sera dañoso; y quando no se [h]a de estudiar para pane lucrando, siendo tan venturoso el estudiante, que le dio el cielo padres que se lo dexen, seria yo de parecer que le dexen seguir aquella ciencia a que mas le vieren inclinado, y aunque la de la poesia es menos vtil que deleytable, no es de aquellas que suelen deshonrar a quien las possee.

»La poesia, señor hidalgo, a mi parecer, es como vna donzella tierna y de poca edad y en todo estremo hermosa, a quien tienen cuydado de enriquezer, pulir y adornar otras muchas donzellas, que son todas las otras ciencias, y ella se ha de seruir de todas, y todas se han de autorizar con ella; pero esta tal donzella no quiere ser manoseada, ni trayda por las calles, ni publicada -205- por las esquinas de las plaças ni por los rincones de los palacios. Ella es hecha de vna alquimia de tal virtud, que quien la sabe tratar la boluera en oro purissimo de inestimable precio; hala de tener, el que la tuuiere, a raya, no dexandola correr en torpes satyras ni en desalmados sonetos; no ha de ser vendible en ninguna manera, si ya no fuere en poemas heroycos238, en lamentables tragedias, o en comedias alegres y artificiosas; no se ha de dexar tratar de los truhanes ni del ignorante vulgo, incapaz de conocer ni estimar los tesoros que en ella se encierran. Y no penseys, señor, que yo llamo aqui vulgo solamente a la gente plebeya y humilde; que todo aquel que no sabe, aunque sea señor y principe, puede y deue entrar en numero de vulgo.

»Y, assi, el que con los requisitos que he dicho tratare y tuviere a la poesia, sera famoso y estimado su nombre en todas las naciones politicas del mundo. Y a lo que dezys, señor, que vuestro hijo no estima mucho la poesia de romance, doyme a entender que no anda muy acertado en ello, y la razon es esta: el grande Homero no escriuio en latin porque era griego, ni Virgilio no escriuio en griego porque era latino. En resolucion, todos los poetas antiguos escriuieron en la lengua que mamaron en la leche, y no fueron a buscar las estrangeras para declarar la alteza de sus conceptos. Y, siendo esto assi, razon seria se estendiesse esta costumbre por todas las naciones, y que no se desestimasse -206- el poeta aleman porque escriue en su lengua, ni el castellano, ni aun el vizcayno que escriue en la suya.

»Pero vuestro hijo, a lo que yo, señor, imagino, no deue de estar mal con la poesia de romance, sino con los poetas que son meros romancistas, sin saber otras lenguas ni otras ciencias que adornen y despierten y ayuden a su natural impulso, y aun en esto puede auer yerro. Porque, segun es opinion verdadera, el poeta nace...239: quieren dezir que del vientre de su madre el poeta natural sale poeta; y con aquella inclinacion que le dio el cielo, sin mas estudio ni artificio, compone cosas que haze verdadero al que dixo: Est Deus in nobis, etc.240. Tambien digo que el natural poeta que se ayudare del arte sera mucho mejor y se auentajará al poeta que solo por saber el arte quisiere serlo; la razon es porque el arte no se auentaja a la naturaleza, sino perficionala; assi que, mezcladas la naturaleza y el arte, y el arte con la naturaleza, sacarán vn perfetissimo poeta.

»Sea, pues, la conclusion de mi platica, señor hidalgo, que vuessa merced dexe caminar a su hijo por donde su estrella le llama; que, siendo el tan buen estudiante como debe de ser, y, auiendo ya subido felicemente el primer escalon de las [ciencias]241, que es el de las lenguas, con ellas por si mesmo subira a la cumbre de las letras humanas, las quales tan bien parecen en vn cauallero de capa y espada, y assi le adornan, honran y engrandecen como -207- las mitras a los obispos, o como las garnachas a los peritos iurisconsultos. Riña vuessa merced a su hijo si hiziere satyras que perjudiquen las honras agenas, y castiguele y rompaselas242; pero si hiziere sermones al modo de Horacio, donde reprehenda los vicios en general, como tan elegantemente el lo hizo, alabele, porque licito es al poeta escriuir contra la inuidia y dezir en sus versos mal de los inuidiosos, y assi de los otros vicios, con que no señale persona alguna; pero ay poetas que a trueco de dezir vna malicia se pondran a peligro que los destierren a las islas de Ponto243. Si el poeta fuere casto en sus costumbres, lo sera tambien en sus versos: la pluma es lengua del alma; quales fueren los conceptos que en ella se engendraren, tales seran sus escritos, y quando los reyes y principes veen la milagrosa ciencia de la poesia en sugetos prudentes, virtuosos y graues, los honran, los estiman y los enriquezen, y aun los coronan con las hojas del arbol a quien no ofende el rayo, como en señal que no han de ser ofendidos de nadie los que con tales coronas veen honradas244 y adornadas sus sienes.»

Admirado quedó el del Verde Gauan del razonamiento de don Quixote, y tanto, que fue perdiendo de la opinion que con el tenia de ser mentecato. Pero a la mitad desta platica, Sancho, por no ser muy de su gusto, se auia desuiado del camino a pedir vn poco de leche a vnos pastores que alli junto estauan ordeñando -208- vnas ouejas, y en esto, ya boluia a renouar la platica el hidalgo, satisfecho en estremo de la discrecion y buen discurso de don Quixote, quando, alçando don Quixote la cabeça, vio que por el camino por donde ellos yuan venia un carro lleno de vanderas reales; y, creyendo que deuia de ser alguna nueua auentura, a grandes vozes llamó a Sancho que viniesse a darle la celada, el qual Sancho, oyendose llamar, dexó a los pastores, y a toda priesa picó al ruzio y llegó donde su amo estaua, a quien sucedio vna espantosa y desatinada auentura.

-209-


Capitulo XVII

De donde se declaró el vltimo punto y estremo adonde llegó y pudo llegar el inaudito animo de don Quixote con la felizemente acabada auentura de los leones

Cventa la historia que quando don Quixote daua vozes a Sancho que le truxesse el yelmo, estaua el comprando vnos requesones que los pastores le vendian, y acossado de la mucha priesa de su amo, no supo que hazer dellos, ni en qué traerlos, y por no perderlos, que ya los tenia pagados, acordo de echarlos en la celada de su señor, y con este buen recado boluio a ver lo que le queria; el qual, en llegando, le dixo:

«Dame, amigo, essa celada; que yo se poco de auenturas, o lo que alli descubro es alguna que me ha de necessitar, y me necessita, a tomar mis armas.»

El del Verde Gauan, que esto oyo, tendio la vista por todas partes, y no descubrio otra cosa que vn carro que hazia ellos venia, con dos o tres vanderas pequeñas, que le dieron a entender que el tal carro deuia de traer moneda de su magestad, y, assi, se lo dixo a don Quixote; pero el no le dio credito, siempre creyendo y pensando que todo lo que le sucediesse auian de ser auenturas y mas auenturas, y, assi, respondio al hidalgo:

«Hombre apercebido, medio combatido; no se -210- pierde nada en que yo me aperciba; que se por experiencia que tengo enemigos visibles e inuisibles, y no se quándo, ni adónde, ni en qué tiempo, ni en qué figuras me han de acometer.»

Y, boluiendose a Sancho, le pidio la celada, el qual, como no tuuo lugar de sacar los requesones, le fue forçoso darsela como estaua. Tomola don Quixote, y sin que echasse de ver lo que dentro venia, con toda priesa se la encaxó en la cabeça, y como los requesones se apretaron y exprimieron, començo a correr el suero por todo el rostro y barbas de don Quixote, de lo que recibio tal susto, que dixo a Sancho:

«¿Qué sera esto, Sancho, que parece que se me ablandan los cascos o se me derriten los sesos, o que sudo de los pies a la cabeça? Y si es que sudo, en verdad que no es de miedo; sin duda creo que es terrible la auentura que agora quiere sucederme. Dame, si tienes, con que me limpie; que el copioso sudor me ciega los ojos.»

Calló Sancho y diole vn paño, y dio, con el, gracias a Dios de que su señor no huuiesse caydo en el caso. Limpiose don Quixote y quitose la celada, por ver qué cosa era la que, a su parecer, le enfriaua la cabeça, y viendo aquellas gachas blancas dentro de la celada, las llegó a las narizes, y, en oliendolas, dixo:

«¡Por vida de mi señora Dulcinea del Toboso que son requesones los que aqui me has puesto, traydor, vergante y mal mirado escudero!»

A lo que con gran flema y dissimul[a]cion respondio Sancho:

-211-

«Si son requesones, demelos vuessa merced, que yo me los comere; pero comalos el diablo, que deuio de ser el que ahi los puso. ¿Yo auia de tener atreuimiento de ensuziar el yelmo de vuessa merced? ¡Hallado le aueis el atreuido! A la fe, señor, a lo que Dios me da a entender, tambien deuo yo de tener encantadores que me persiguen, como a hechura y miembro de vuessa merced, y auran puesto ahi essa inmundicia para mouer a colera su paciencia, y hazer que me muela, como suele, las costillas. Pues en verdad que esta vez han dado salto en vago; que yo confio en el buen discurso de mi señor, que aura considerado que ni yo tengo requesones, ni leche, ni otra cosa que lo valga, y que si la tuuiera, antes la pusiera en mi estomago que en la celada.»

«Todo puede ser», dixo don Quixote.

Y todo lo miraua el hidalgo, y de todo se admiraua, especialmente quando, despues de auerse limpiado don Quixote cabeça, rostro y barbas y celada, se la encaxó, y afirmandose bien en los estriuos, requiriendo la espada y assiendo la lança, dixo:

«Aora venga lo que viniere; que aqui estoy con animo de tomarme con el mesmo Satanas en persona.»

Llegó, en esto, el carro de las vanderas, en el qual no venia otra gente que el carretero en las mulas, y vn hombre sentado en la delantera. Pusose don Quixote delante, y dixo:

«¿Adónde vays, hermanos? ¿Qué carro es -212- este, qué llevays en el y qué vanderas son aquestas?»

A lo que respondio el carretero:

«El carro es mio; lo que va en el son dos brauos leones enxaulados, que el General de Oran embia a la Corte, presentados a su magestad; las vanderas son del rey nuestro señor, en señal que245 aqui va cosa suya.»

«Y ¿son grandes los leones?», preguntó don Quixote.

«Tan grandes», respondio el hombre que yua a la puerta del carro, «que no han passado mayores, ni tan grandes, de Africa a España jamas, y yo soy el leonero y he passado otros, pero como estos ninguno; son hembra y macho, el macho va en esta xaula primera, y la hembra en la de atras, y aora van hambrientos, porque no han comido oy; y, assi, vuessa merced se desuie; que es menester llegar presto donde les demos de comer.»

A lo que dixo don Quixote, sonriendose vn poco:

«¿Leoncitos a mi?, ¿a mi leoncitos, y a tales horas? Pues por Dios que han de ver essos señores que aca los embian, si soy yo hombre que se espanta de leones. Apeaos, buen hombre, y pues soys el leonero, abrid essas xaulas y echadme essas bestias fuera; que en mitad desta campaña les dare a conocer quién es don Quixote de la Mancha, a despecho y pesar de los encantadores que a mi los embian.»

«Ta, ta», dixo a esta sazon entre si el hidalgo, -213- «dado ha señal de quien es nuestro buen cauallero; los requesones sin duda le han ablandado los cascos y madurado los sesos.»

Llegóse, en esto, a el Sancho, y dixole:

«Señor, por quien Dios es, que vuessa merced haga de manera que mi señor don Quixote no se tome con estos leones; que si se toma, aqui nos han de hazer pedaços a todos.»

«Pues ¿tan loco es vuestro amo», respondio el hidalgo, «que temeys y creeys que se ha de tomar con tan fieros animales?»

«No es loco», respondio Sancho, «sino atreuido.»

«Yo hare que no lo sea», replicó el hidalgo.

Y, llegandose a don Quixote, que estaua dando priesa al leonero que abriesse las xaulas, le dixo:

«Señor cauallero: los caualleros andantes han de acometer las auenturas que prometen esperança de salir bien dellas, y no aquellas que de [todo] en todo la quitan; porque la valentia que se entra en la juridicion de la temeridad, mas tiene de locura que de fortaleza. Quanto mas que estos leones no vienen contra vuessa merced, ni lo sueñan; van presentados a su magestad, y no sera bien detenerlos ni impedirles su viage.»

«Vayase vuessa merced, señor hidalgo», respondio don Quixote, «(h)a entender con su perdigon manso y con su huron atreuido, y dexe a cada vno hazer su oficio; este es el mio, -214- y yo se si vienen a mi o no estos señores leones.»

Y, boluiendose al leonero, le dixo:

«¡Voto a tal, don vellaco, que si no abris luego luego las xaulas, que con esta lança os he de coser con el carro!»

El carretero, que vio la determinacion de aquella armada fantasma246, le dixo:

«Señor mio, vuestra merced sea seruido, por caridad, dexarme247 desunzir las mulas y ponerme en saluo con ellas, antes que se desenuaynen los leones, porque si me las matan, quedaré rematado para toda mi vida; que no tengo otra hazienda sino este carro y estas mulas.»

«¡O hombre de poca fe!», respondio don Quixote; «apeate y desunze y haz lo que quisieres, que presto veras que trabajaste en vano, y que pudieras ahorrar desta diligencia.»

Apeose el carretero y desunzio a gran priesa, y el leonero dixo a grandes vozes:

«Seanme testigos quantos aqui estan, como contra mi voluntad y forçado abro las xaulas y suelto los leones, y de que protesto a este señor que todo el mal y daño que estas bestias hizieren corra y vaya por su cuenta, con mas mis salarios y derechos; vuestras mercedes, señores, se pongan en cobro antes que abra; que yo seguro estoy que no me han de hazer dañó.»

Otra vez le persuadio el hidalgo que no hiziesse locura semejante, que era tentar a Dios acometer tal disparate. A lo que respondio -215- don Quixote, que el sabia lo que hazia. Respondiole el hidalgo que lo mirasse bien, que el entendia que se engañaua.

«Aora, señor», replicó248 don Quixote, «si vuessa merced no quiere ser oyente desta que a su parecer ha de ser tragedia, pique la tordilla y pongase en salvo.»

Oydo lo cual por Sancho, con lagrimas en los ojos le suplicó desistiesse de tal empresa, en cuya comparacion auian sido tortas y pan pintado la de los molinos de viento y la temerosa de los batanes y, finalmente, todas las hazañas que auia acometido en todo el discurso de su vida.

«Mire, señor», dezia Sancho, «que aqui no ay encanto ni cosa que lo valga; que yo he visto por entre las verjas y resquizios de la xaula vna vña de leon verdadero, y saco por ella249 que el tal leon, cuya deue de ser la tal uña, es mayor que vna montaña.»

«El miedo, a lo menos», respondio don Quixote, «te le hara parecer mayor que la mitad del mundo. Retirate, Sancho, y dexame, y si aqui muriere, ya sabes nuestro antiguo concierto: acudiras a Dulcinea, y no te digo mas.»

A estas añadio otras razones con que quitó las esperanças de que no250 auia de dexar de proseguir su desuariado intento. Quisiera el del Verde Gauan oponersele, pero viose des igual en las armas, y no le parecio cordura tomarse con vn loco, que ya se lo auia parecido de todo punto don Quixote, el qual, boluiendo -216- a dar priesa al leonero y a reyterar las amenazas, dio ocasion al hidalgo a que picase la yegua y Sancho al ruzio y el carretero a sus mulas, procurando todos apartarse del carro lo mas que pudiessen, antes que los leones se desembanastassen.

Lloraua Sancho la muerte de su señor, que aquella vez sin duda creya que llegaua en las garras de los leones, maldezia su ventura y lo llamaua menguada la hora en que le vino al pensamiento boluer a seruirle; pero no por llorar y lamentarse dexaua de aporrear al ruzio para que se alexasse del carro. Viendo, pues, el leonero que ya los que yuan huyendo estauan bien desuiados, tornó a requerir y (h)a intimar a don Quixote lo que ya le auia requerido e intimado, el qual respondio que lo oia y que no se curasse de mas intimaciones y requirimientos; que todo seria de poco fruto, y que se diesse priessa. En el espacio que tardó el leonero en abrir la xaula primera, estuuo considerando don Quixote si seria bien hazer la batalla antes a pie que a cauallo. Y, en fin, se determinó de hazerla a pie, temiendo que Rozinante se espantaria con la vista de los leones; por esto saltó del cauallo, arrojó la lança y embraçó el escudo, y, desenuaynando la espada, paso ante paso, con marauilloso denuedo y coraçon valiente, se fue a poner delante del carro, encomendandose a Dios de todo coraçon, y luego a su señora Dulcinea.

Y es de saber que, llegando a este paso -217- el autor de esta verdadera historia, exclama y dize:

«¡O fuerte y sobre todo encarecimiento animoso don Quixote de la Mancha, espejo donde se pueden mirar todos los valientes del mundo, segundo y nueuo don Manuel de Leon251, que fue gloria y honra de los españoles caualleros! ¿Con qué palabras contaré esta tan espantosa hazaña, o con qué razones la hare creyble a los siglos venideros, o qué alabanças aura que no te conuengan y quadren, aunque sean hiperboles sobre todos los hiperboles? Tu a pie, tu solo, tu intrepido, tu magnanimo, con sola vna espada, y no de las del perrillo252 cortadoras, con vn escudo no de muy luziente y limpio azero, estás aguardando y atendiendo los dos mas fieros leones que jamas criaron las africanas selvas. Tus mismos hechos sean los que te alaben, valeroso manchego; que yo los dexo aqui en su punto, por faltarme palabras con que encarecerlos.»

Aqui cessó la referida exclamacion del autor y passó adelante, anudando el hilo de la historia, diziendo:

Que visto253 el leonero ya puesto en postura a don Quixote, y que no podia dexar de soltar al leon macho, so pena de caer en la desgracia del indignado y atreuido cauallero, abrio de par en par la primera xaula donde estaua, como se ha dicho, el leon, el qual parecio de grandeza extraordinaria y de espantable y fea catadura. Lo primero que hizo fue reboluerse -218- en la xaula, donde venia echado, y tender la garra y despereçarse todo; abrio luego la boca y bostezó muy despacio, y con casi dos palmos de lengua que sacó fuera se despoluoreó los ojos y se lavo el rostro; hecho esto, sacó la cabeça fuera de la xaula y miró a todas partes con los ojos hechos brasas, vista y ademan para poner espanto a la misma temeridad. Solo don Quixote lo miraua atentamente, desseando que saltasse ya del carro y viniesse con el a las manos, entre las quales pensaua hazerle pedaços.

Hasta aqui llegó el extremo de su jamas vista locura. Pero el generoso leon, mas comedido que arrogante, no haziendo caso de niñerias ni de brauatas, despues de auer mirado a vna y otra parte, como se ha dicho, boluio las espaldas y enseñó sus traseras partes a don Quixote, y con gran flema y remanso se boluio a echar en la xaula. Viendo lo qual, don Quixote mandó al leonero que le diesse de palos y le irritasse para echarle fuera.

«Esso no hare yo», respondio el leonero, «porque si yo le instigo, el primero a quien hara pedaços sera a mi mismo. Vuessa merced, señor cauallero, se contente con lo hecho, que es todo lo que puede dezirse en genero de valentia, y no quiera tentar segunda fortuna. El leon tiene abierta la puerta, en su mano está salir o no salir, pero pues no ha salido hasta aora, no saldra en todo el dia. La grandeza del coraçon de vuessa merced ya está bien declarada; -219- ningun brauo peleante, segun a mi se me alcança, está obligado a mas que a desafiar a su enemigo y esperarle en campaña, y si el contrario no acude, en el se queda la infamia, y el esperante gana la corona del vencimiento.»

«Assi es verdad», respondio don Quixote; «cierra, amigo, la puerta, y dame por testimonio en la mejor forma que pudieres lo que aqui me has visto hazer. Conuiene a saber: como tu abriste al leon, yo le esperé, el no lo salio, boluile a esperar, boluio a no salir y boluiose acostar254. No deuo mas, y encantos afuera; y Dios ayude a la razon, y a la verdad, y a la verdadera caualleria; y cierra, como he dicho, en tanto que hago señas a los huydos y ausentes, para que sepan de tu boca esta hazaña.»

Hizolo assi el leonero, y don Quixote, poniendo en la punta de la lança el lienço con que se auia limpiado el rostro de la lluuia de los requesones, començo a llamar a los que no dexauan de huyr ni de boluer la cabeça a cada paso, todos en tropa y antecogidos del hidalgo; pero alcançando Sancho a ver la señal del blanco paño, dixo:

«Que me maten si mi señor no ha vencido a las fieras bestias, pues nos llama.»

Detuuieronse todos y con[o]cieron que el que hazia las señas era don Quixote, y, perdiendo alguna parte del miedo, poco a poco se vinieron acercando hasta donde claramente oyeron las vozes de don Quixote, que los llamaua. -220- Finalmente, boluieron al carro, y, en llegando, dixo don Quixote al carretero:

«Bolued, hermano, a vnzir vuestras mulas y a proseguir vuestro viage, y tu, Sancho, dale dos escudos de oro para el y para el leonero, en recompensa de lo que por mi se han detenido.»

«Essos dare yo de muy buena gana», respondio Sancho; «pero ¿qué se han hecho los leones? ¿Son muertos, o viuos?»

Entonces el leonero, menudamente y por sus pausas, conto el fin de la contienda, exagerando como el mejor pudo y supo el valor de don Quixote, de cuya vista el leon, acobardado, no quiso ni osó salir de la xaula, puesto que auia tenido vn buen espacio abierta la puerta de la xaula; y que por auer el dicho a aquel cauallero que era tentar a Dios irritar al leon para que por fuerça saliesse, como el queria que se irritasse, mal de su grado, y contra toda su voluntad, auia permitido que la puerta se cerrasse.

«¿Qué te parece desto, Sancho?», dixo don Quixote. «¿Ay encantos que valgan contra la verdadera valentia? Bien podran los encantadores quitarme la ventura, pero el esfuerzo y el animo, sera impossible.»

Dio los escudos Sancho, vnzio el carretero, besó las manos el leonero a don Quixote por la merced recebida, y prometiole de contar aquella valerosa hazaña al mismo rey quando en la corte se viesse.

-221-

«Pues si acaso su magestad preguntare quién la hizo, direisle que el Cauallero de los Leones, que de aqui adelante quiero que en este se trueque, cambie, buelua y mude el que hasta aqui he tenido del Cauallero de la Triste Figura, y en esto sigo la antigua vsança de los andantes caualleros, que se mudauan los nombres quando querian, o quando les venia a cuento.»

Siguio su camino el carro, y don Quixote, Sancho y el del Verde Gauan prosiguieron el suyo. En todo este tiempo no auia hablado palabra don Diego de Miranda, todo atento a mirar y a notar los hechos y palabras de don Quixote, pareciendole que era vn cuerdo loco y vn loco que tiraua a cuerdo. No auia aun llegado a su noticia la primera parte de su historia; que si la huuiera leydo, cessara la admiracion en que lo ponian sus hechos y sus palabras, pues ya supiera el genero de su locura; pero como no la sabia, ya le tenia por cuerdo y ya por loco, porque lo que hablaua era concertado, elegante y bien dicho, y lo que hazia, disparatado, temerario y tonto, y dezia entre si, ¿qué mas locura puede ser que ponerse la celada llena de requesones y darse a entender que le ablandaua[n] los cascos los enca[n]tadores, y qué mayor temeridad y disparate que querer pelear por fuerza con leones?

Destas imaginaciones y deste soliloquio le sacó don Quixote, diziendole:

«¿Quién duda, señor don Diego de Miranda, -222- que vuestra merced no me tenga en su opinion por vn hombre disparatado y loco? Y no seria mucho que assi fuesse, porque mis obras no pueden dar testimonio de otra cosa; pues, con todo esto, quiero que vuestra merced aduierta que no soy tan loco ni tan menguado como deuo de auerle parecido. Bien parece vn gallardo cauallero a los ojos de su rey, en la mitad de vna gran plaça, dar una lançada con felize sucesso a vn brauo toro. Bien parece vn cauallero armado de resplandecientes armas passar la tela en alegres justas delante de las damas, y bien parecen todos aquellos caualleros que en exercicios militares, o que lo parezcan, entretienen y alegran y, si se puede dezir, honran las cortes de sus principes; pero sobre todos estos parece mejor vn cauallero andante, que por los desiertos, por las soledades, por las encrucijadas, por las seluas y por los montes anda buscando peligrosas auenturas, con intencion de darles dichosa y bien afortunada cima, solo por alcançar gloriosa fama y duradera. Mejor parece, digo, vn cauallero andante socorriendo a vna viuda en algun despoblado que vn cortesano cauallero requebrando a vna donzella en las ciudades. Todos los caualleros tienen sus particulares exercicios: sirua a las damas el cortesano, autorize la corte de su rey con libreas, sustente los caualleros pobres con el esplendido plato de su mesa, concierte justas, mantenga torneos y muestrese grande, liberal y magnifico y buen christiano sobre -223- todo, y desta manera cumplira con sus precisas obligaciones.

»Pero el andante cauallero busque los rincones del mundo, entrese en los mas intricados laberintos, acometa a cada paso lo impossible, resista en los paramos despoblados los ardientes rayos del sol en la mitad del verano, y en el inuierno la dura inclemencia de los vientos y de los yelos; no le asombren leones, ni le espanten vestiglos, ni atemorizen endriagos; que buscar estos, acometer aquellos y vencerlos a todos son sus principales y verdaderos exercicios. Yo, pues, como me cupo en suerte ser vno del numero de la andante caualleria, no puedo dexar de acometer todo aquello que a mi me pareciere que cae debaxo de la juridicion de mis exercicios, y assi, el acometer los leones que ahora acometi derechamente me tocaua, puesto que conocí ser temeridad esoruitante, porque bien se lo que es valentia, que es vna virtud que está puesta entre dos estremos viciosos, como son la couardia y la temeridad; pero menos mal sera que el que es valiente toque y suba al punto de temerario, que no que baxe y toque en el punto de couarde; que assi como es mas facil venir el prodigo a ser liberal que al255 auaro, assi es mas facil dar el temerario en verdadero valiente que no el couarde subir a la verdadera valentia; y en esto de acometer auenturas, creame vuessa merced, señor don Diego, que antes se [h]a de perder por carta de mas que de menos, porque mejor -224- suena en las orejas de los que lo oyen, “el tal cauallero256 es temerario y atreuido”, que no “el tal cauallero es timido y couarde”.»

«Digo, señor don Quixote», respondio don Diego, «que todo lo que vuessa merced ha dicho y hecho va niuelado con el fiel de la misma razon, y que entiendo que si las ordenanças y leyes de la caualleria andante se perdiessen, se hallarian en el pecho de vuessa merced como en su mismo deposito y archiuo; y demonos priesa, que se haze tarde, y lleguemos a mi aldea y casa, donde descansará vuestra merced del passado trabajo, que si no ha sido del cuerpo, ha sido del espiritu, que suele tal vez redundar en cansancio del cuerpo.»

«Tengo el ofrecimiento a gran fauor y merced, señor don Diego», respondió don Quixote.

Y, picando mas de lo que hasta entonces, serian como las dos de la tarde quando llegaron a la aldea y a la casa de don Diego, a quien don Quixote llamaua el Cauallero del Verde Gauan.

-225-


Capitulo XVIII

De lo que sucedio a don Quixote en el castillo o casa del Caballero del Verde Gauan, con otras cosas extrauagantes

Halló don Quixote ser la casa de don Diego de Miranda ancha como de aldea; las armas, empero, aunque de piedra tosca, encima de la puerta de la calle, la bodega en el patio, la cueua en el portal, y muchas tinajas a la redonda, que, por ser del Toboso257, le renouaron las memorias de su encantada y transformada Dulcinea; y, sospirando y sin mirar lo que dezia, ni delante de quien estaua, dixo:

«¡O dulces prendas, por mi mal halladas;

dulces y alegres quando Dios queria258!

»¡O tobosescas tinajas, que me aueys traydo a la memoria la dulce prenda de mi mayor amargura!»

Oyole dezir esto el estudiante poeta, hijo de don Diego, que con su madre auia salido a recebirle, y madre y hijo quedaron suspensos de ver la extraña figura de don Quixote, el qual, apeandose de Rozinante, fue con mucha cortesia a pedirle las manos para besarselas, y don Diego dixo:

«Recebid, señora, con vuestro solito agrado al señor don Quixote de la Mancha, que es el que teneis delante, andante cauallero, y -226- el mas valiente y el mas discreto que tiene el mundo.»

La señora, que doña Cristina se llamaua, le recibio con muestras de mucho amor y de mucha cortesia, y don Quixote se le ofrecio con assaz de discretas y comedidas razones; casi los mismos comedimientos passó con el estudiante, que, en oyendole hablar don Quixote, le tuuo por discreto y agudo.

Aqui pinta el autor todas las circunstancias de la casa de don Diego, pintandonos en ellas lo que contiene vna casa de vn cauallero labrador y rico; pero al traductor desta historia le parecio passar estas y otras semejantes menudencias en silencio, porque no venian bien con el proposito principal de la historia, la qual mas tiene su fuerça en la verdad que en las frias digressiones.

Entraron a don Quixote en vna sala, desarmole Sancho, quedó en valones y en jubon de camuça, todo visunto con la mugre de las armas; el cuello era valona a lo estudiantil, sin almidon y sin randas; los borzeguies eran datilados, y encerados los çapatos; ciñose su buena espada, que pendia de vn tahali de lobos marinos259, que es opinion que muchos años fue enfermo de los riñones; cubriose vn herreruelo de buen paño pardo; pero antes de todo con cinco calderos o seys de agua, que en la cantidad de los calderos ay alguna diferencia, se lauó la cabeça y rostro, y todavia se quedó el agua de color de suero, merced a la golosina -227- de Sancho y a la compra de sus negros requesones, que tan blanco pusieron a su amo.

Con los referidos atauios y con gentil donayre y gallardia salio don Quixote a otra sala, donde el estudiante le estaua esperando para entretenerle en tanto que las mesas se ponian; que por la venida de tan noble huesped queria la señora doña Cristina mostrar que sabia y podia regalar a los que a su casa llegassen.

En tanto que don Quixote se estuuo desarmando, tuuo lugar don Lorenço, que assi se llamaua el hijo de don Diego, de dezir a su padre:

«¿Quién diremos, señor, que es este cauallero que vuessa merced nos ha traydo a casa? Que el nombre, la figura y el dezir que es cauallero andante, a mi y a mi madre nos tiene suspensos.»

«No se lo que te diga, hijo», respondio don Diego; «solo te sabre dezir, que le he visto hazer cosas del mayor loco del mundo, y dezir razones tan discretas que borran y deshazen sus hechos; hablale tu y toma el pulso a lo que sabe, y, pues eres discreto, juzga de su discrecion o tonteria lo que mas puesto en razon estuuiere; aunque, para dezir verdad, antes le tengo por loco que por cuerdo.»

Con esto se fue don Lorenço a entretener a don Quixote, como queda dicho, y entre otras platicas que los dos passaron, dixo don Quixote a don Lorenço:

«El señor don Diego de Miranda, padre de -228- vuessa merced, me ha dado noticia de la rara habilidad y sutil ingenio que vuessa merced tiene, y, sobre todo, que es vuessa merced vn gran poeta.»

«Poeta bien podra ser», respondio don Lorenço, «pero grande, ni por pensamiento; verdad es que yo soy algun tanto aficionado a la poesia y a leer los buenos poetas; pero no de manera que se me pueda dar el nombre de grande que mi padre dize.»

«No, me parece mal essa humildad», respondio don Quixote, «porque no ay poeta que no sea arrogante y piense de si que es el mayor poeta del mundo.»

«No ay regla sin excepcion», respondio don Lorenço, «y alguno aura que lo sea y no lo piense.»

«Pocos260», respondio don Quixote; «pero digame vuessa merced, ¿qué versos son los que agora trae entre manos, que me ha dicho el señor su padre que le traen algo inquieto y pensatiuo? Y si es alguna glossa, a mi se me entiende algo de achaque de glossas, y holgaria saberlos; y si es que son de justa literaria, procure vuestra merced lleuar el segundo premio, que el primero siempre se lleua el fauor o la gran calidad de la persona, el segundo se le lleua la mera justicia, y el tercero viene a ser segundo, y el primero, a esta cuenta, sera el tercero, al modo de las licencias que se dan en las vniuersidades261; pero con todo esto, gran personage es el nombre de primero.»

-229-

«Hasta aora», dixo entre si don Lorenço, «no os podre yo juzgar por loco; vamos adelante.»

Y dixole:

«Pareceme que vuessa merced ha cursado las escuelas: ¿qué ciencias ha oydo?»

«La de la caualleria andante», respondio don Quixote, «que es tan buena como la de la poesia, y aun dos deditos mas.»

«No se que ciencia sea essa», replicó don Lorenço, «y hasta aora no ha llegado a mi noticia.»

«Es vna ciencia», replicó don Quixote, «que encierra en si todas o las mas ciencias del mundo, a causa que el que la professa ha de ser iurisperito y saber las leyes de la justicia distributiua y comutatiua, para dar a cada vno lo que es suyo y lo que le conuiene; ha de ser theologo, para saber dar razon de la christiana ley que professa, clara y distintamente, adondequiera que le fuere pedido; ha de ser medico, y principalmente heruolario, para conocer en mitad de los despoblados y desiertos las yeruas que tienen virtud de sanar las heridas, que no ha de andar el cauallero andante a cada triquete buscando quien se las cure; ha de ser astrologo, para conocer por las estrellas quantas horas son passadas de la noche y en qué parte y en qué clima del mundo se halla; ha de saber las matematicas, porque a cada paso se le ofrecera tener necessidad dellas, y, dexando aparte que ha de estar adornado de todas las virtudes theologales y cardinales, decendiendo -230- a otras menudencias, digo que ha de saber nadar como dizen que nadaua el pexe Nicolas o Nicolao262; ha de saber herrar vn cauallo y aderezar la silla y el freno, y, boluiendo a lo de arriba, ha de guardar la fe a Dios y a su dama; ha de ser casto en los pensamientos, honesto en las palabras, liberal en las obras, valiente en los hechos, sufrido en los trabajos, caritatiuo con los menesterosos y, finalmente, mantenedor de la verdad, aunque le cueste la vida el defenderla. De todas estas grandes y minimas partes se compone vn buen cauallero andante, porque vea vuessa merced, señor don Lorenço, si es ciencia mocosa lo que aprende el cauallero que la estudia y la professa, y si se puede ygualar a las mas estiradas que en los ginasios y escuelas se enseñan.»

«Si esso es assi», replicó don Lorenzo, «yo digo que se auentaja essa ciencia a todas.»

«¿Cómo si es assi?», respondio don Quixote.

«Lo que yo quiero dezir», dixo don Lorenço, «es que dudo que aya auido, ni que los ay aora, caualleros andantes y adornados de virtudes tantas.»

«Muchas vezes he dicho lo que bueluo a dezir aora», respondio don Quixote: «que la mayor parte de la gente del mundo está de parecer de que no ha auido en el caualleros andantes, y por parecerme a mi que si el cielo milagrosamente no les da a entender la verdad de que los huuo y de que los ay, qualquier trabajo que se tome ha de ser en vano, como -231- muchas vezes me lo ha mostrado la experiencia, no quiero detenerme agora en sacar a vuessa merced del error, que con los muchos tiene; lo que pienso hazer es el263 rogar al cielo le saque del, y le de a entender quán prouechosos y quán necessarios fueron al mundo los caualleros andantes en los passados siglos, y quán vtiles fueran en el presente, si se usaran; pero triunfan aora, por pecados de las gentes, la pereza, la ociosidad, la gula y el regalo.»

«Escapado se nos ha nuestro huesped», dixo a esta sazon entre si don Lorenço; «pero con todo esso, el es loco vizarro, y yo seria mentecato floxo si assi no lo creyesse.»

Aqui dieron fin a su platica, porque los llamaron a comer. Preguntó don Diego a su hijo qué auia sacado en limpio del ingenio del huesped, a lo que el respondio:

«No le sacarán del borrador de su locura quantos medicos y buenos escriuanos tiene el mundo; el es vn entreuerado loco, lleno de luzidos intervalos.»

Fueronse a comer, y la comida fue tal como don Diego auia dicho en el camino que la solia dar a sus combidados: limpia, abundante y sabrosa; pero de lo que mas se contentó don Quixote fue del marauilloso silencio que en toda la casa auia, que semejaua vn monasterio de cartuxos. Leuantados, pues, los ma[n]teles y dadas gracias a Dios, y agua a las manos, don Quixote pidio ahincadamente a don Lorenço, -232- dixesse los versos de la justa literaria. A lo que el respondio, que por no parecer de aquellos poetas que quando les ruegan digan sus versos los niegan, y quando no se los piden los vomitan, «yo dire mi glossa264, de la qual no espero premio alguno; que solo por exercitar el ingenio la he hecho.»

«Vn amigo y discreto», respondio don Quixote, «era de parecer que no se auia de cansar nadie en glossar versos, y la razon, dezia el, era que jamas la glossa podia llegar al texto, y que muchas o las mas vezes yua la glossa fuera de la intencion y proposito de lo que pedia lo que se glossaua, y mas que las leyes de la glossa eran demasiadamente estrechas: que no sufrian interrogantes, ni dixo, ni dire, ni hazer nombres de verbos, ni mudar el sentido, con otras ataduras y estrechezas con que van atados los que glossan265, como vuestra merced deue de saber.»

«Verdaderamente, señor don Quixote», dixo don Lorenço, «que desseo coger a vuestra merced en vn mal latin continuado, y no puedo, porque se me desliza de entre las manos como anguila.»

«No entiendo», respondio don Quixote, «lo que vuestra merced dize ni quiere dezir en esso del deslizarme.»

«Yo me dare a entender», respondio don Lorenço, «y por aora esté vuessa merced atento a los versos glossados y a la glossa, que dizen desta manera:

-233-

¡Si mi fue tornasse a es,

sin esperar mas sera,

o viniesse el tiempo ya

de lo que sera despues!

Glossa

Al fin, como todo passa,

se passó el bien que me dio

fortuna, vn tiempo no escassa,

y nunca me le boluio,

ni abundante ni por tassa.

Siglos ha ya que me vees,

fortuna, puesto a tus pies;

buelueme a ser venturoso;

que sera mi ser dichoso

si mi fue tornasse a es.

No quiero otro gusto o gloria,

otra palma o vencimiento,

otro triunfo, otra vitoria,

sino boluer al contento

que es pessar en mi memoria.

Si tu me buelues allá,

fortuna, templado está

todo el rigor de mi fuego,

y mas si este bien es luego,

sin esperar mas sera.

Cosas impossibles pido,

pues boluer el tiempo a ser

despues que vna vez ha sido,

no ay en la tierra poder

que a tanto se aya estendido.

Corre el tiempo, buela y va

ligero y no boluera,

y herraria el que pidiesse

o que el tiempo ya se fuesse,

o boluiesse266 el tiempo ya.

-234-

Viuo267 en perplexa vida,

ya esperando, ya temiendo,

es muerte muy conocida,

y es mucho mejor muriendo

buscar al dolor salida.

A mi me fuera interes

acabar, mas no lo es,

pues, con discurso mejor,

me da la vida el temor

de lo que sera despues.»

En acabando de dezir su glossa don Lorenço, se leuantó en pie don Quixote, y en voz leuantada que parecia grito, assiendo con su mano la derecha de don Lorenço, dixo:

«Viuen los cielos donde mas altos estan, mancebo generoso, que soys el mejor poeta del orbe, y que mereceys estar laureado, no por Chipre, ni por Gaeta, como dixo vn poeta que Dios perdone268, sino por las Academias de Atenas, si oy viuieran, y por las que oy viuen de Paris, Bolonia y Salamanca; plega al cielo que los juezes que os quitaren el premio primero, Febo los assaetee y las Musas jamas atrauiessen los vmbrales de sus casas. Dezidme, señor, si soys seruido, algunos versos mayores; que quiero tomar de todo en todo el pulso a vuestro admirable ingenio.»

¿No es bueno que dizen que se holgo don Lorenço de verse alabar de don Quixote, aunque le tenia por loco? ¡O fuerça de la adulacion, a quánto te estiendes y quán dilatados limites son los de tu juridicion agradable! Esta verdad acreditó don Lorenço, pues concedio con la -235- demanda y desseo de don Quixote, diziendole este soneto a la fabula o historia de Piramo y Tisbe:

Soneto

El muro rompe la donzella hermosa,

que de Piramo abrio el gallardo pecho;

parte el Amor de Chipre y va derecho

a ver la quiebra estrecha y prodigiosa.

Habla el silencio alli, porque no osa

la voz entrar por tan estrecho estrecho;

las almas si, que amor suele de hecho

facilitar la mas dificil cosa.

Salio el desseo de compas, y el paso

de la imprudente virgen solicita

por su gusto su muerte. Ved que historia:

que a entrambos en vn punto ¡o estraño caso!

los mata, los encubre y resucita

vna espada, vn sepulcro, vna memoria.

«¡Bendito sea Dios!», dixo don Quixote, auiendo oydo el soneto a don Lorenço, «que entre los infinitos poetas consumidos que ay, he visto vn consumado poeta, como lo es vuessa merced, señor mío; que assi me lo da a entender el artificio deste soneto.»

Cuatro días estuuo don Quixote regaladissimo en la casa de don Diego, al cabo de los quales le pidio licencia para yrse, diziendole que le agradecia la merced y buen tratamiento que en su casa auia recebido, pero que por no parecer bien que los caualleros andantes se den muchas horas a[l] ocio y al regalo se queria yr a cumplir con su oficio, buscando las auenturas, -236- de quien tenia noticia que aquella tierra abundaua, donde esperaua entretener el tiempo hasta que llegasse el dia de las justas de Zaragoça, que era el de su derecha derrota, y que primero auia de entrar en la cueua de Montesinos, de quien tantas y tan admirables cosas en aquellos contornos se contauan, sabiendo e inquiriendo assimismo el nacimiento y verdaderos manantiales de las siete lagunas llamadas comunmente de Ruydera.

Don Diego y su hijo le alabaron su honrosa determinacion, y le dixeron que tomasse de su casa y de su hazienda todo lo que en grado le viniesse; que le seruirian con la voluntad possible, que a ello les obligaua el valor de su persona y la honrosa profession suya. Llegose, en fin, el dia de su partida, tan alegre para don Quixote como triste y aziago para Sancho Pança, que se hallaua muy bien con la abundancia de la casa de don Diego, y rehusaua de boluer a la hambre que se vsa en las florestas [y] despoblados, y a la estrecheza de sus mal proueydas alforjas; con todo esto, las llenó y colmó de lo mas necessario que le parecio. Y al despedirse, dixo don Quixote a don Lorenço:

«No se si he dicho a vuessa merced otra vez, y si lo he dicho, lo bueluo a dezir, que quando vuessa merced quisiere ahorrar caminos y trabajos para llegar a la inacessible cumbre del templo de la fama, no tiene que hazer otra cosa sino dexar a vna parte la senda de la poesia, algo estrecha, y tomar la estrechissima -237- de la andante caualleria, bastante para hazerle emperador en daca las pajas.»

Con estas razones acabó don Quixote de cerrar el processo de su locura, y mas con las que añadio, diziendo:

«Sabe Dios si quisiera lleuar conmigo al señor don Lorenço para enseñarle cómo se han de perdonar los sugetos y supeditar y acozear los soberuios269, virtudes anejas a la profession que yo professo; pero pues no lo pide su poca edad, ni lo querran consentir sus loables exercicios, solo me contento con aduertirle a vuessa merced, que siendo poeta podra ser famoso, si se guia mas por el parecer ageno que por el propio, porque no ay padre ni madre a quien sus hijos les parezcan feos, y en los que lo son del entendimiento corre mas este engaño.»

De nueuo se admiraron padre y hijo de las entremetidas razones de don Quixote, ya discretas y ya disparatadas, y del tema y teson que lleuaua de acudir de todo en todo a la busca de sus desuenturadas auenturas, que las tenia por fin y blanco de sus desseos; reyteraronse los ofrecimientos y comedimientos, y con la buena licencia de la señora del castillo, don Quixote y Sancho, sobre Rozinante y el ruzio, se partieron.

-238-


Capitulo XIX

Donde se cuenta la auentura del pastor enamorado, con otros, en verdad, graciosos sucessos

Poco trecho se auia alongado don Quixote del lugar de don Diego, quando encontro con dos como clerigos o como estudiantes y con dos labradores que sobre quatro bestias asnales venian caualleros; el vno de los estudiantes traia lo como en portamanteo, en vn lienço de vocazi verde embuelto, al parecer, vn poco de grana blanca y dos pares de medias de cordellate; el otro no traia otra cosa que dos espadas negras de esgrima, nueuas, y con sus çapatillas. Los labradores traian otras cosas que dauan indicio y señal que venian de alguna villa grande, donde las auian comprado y las lleuauan a su aldea; y, assi, estudiantes como labradores cayeron en la misma admiracion en que caian todos aquellos que la vez primera veyan a don Quixote, y morian por saber qué hombre fuesse aquel tan fuera del vso de los otros hombres. Saludoles don Quixote, y despues de saber el camino que lleuauan, que era el mesmo que el hazia, les ofrecio su compañia, y les pidio detuuiessen el paso, porque caminauan mas sus pollinas que su cauallo, y para obligarlos, en breues razones les dixo quién era, y su oficio y profession, que era de cauallero andante, que yua a buscar las auenturas por todas las partes del mundo. -239- Dixoles que se llamaua de nombre propio don Quixote de la Mancha, y por el apelatiuo el Cauallero de los Leones. Todo esto para los labradores era hablarles en griego o en gerigonça, pero no para los estudiantes, que luego entendieron la flaqueza del celebro de don Quixote; pero, con todo esso, le mirauan con admiracion y con respecto, y vno dellos le dixo:

«Si vuessa merced, señor cauallero, no lleua camino determinado, como no le suelen lleuarlos que buscan las auenturas, vuessa merced se venga con nosotros, vera vna de las mejores bodas y mas ricas que hasta el dia de oy se auran celebrado en la Mancha, ni en otras muchas leguas a la redonda.»

Preguntole don Quixote si eran de algun principe que assi las ponderaua.

«No son», respondio el estudiante, «sino de vn labrador y vna labradora: el, el mas rico de toda esta tierra, y ella, la mas hermosa que han visto los hombres. El aparato con que se han de hazer es estraordinario y nueuo, porque se han de celebrar en vn prado que está junto al pueblo de la nouia, a quien por excelencia llaman Quiteria la hermosa, y el desposado se llama Camacho el rico, ella de edad de diez y ocho años y el de veinte y dos, ambos para en vno, aunque algunos curiosos, que tienen de memoria los linages de todo el mundo, quieren dezir que el de la hermosa Quiteria se auentaja al de Camacho; pero ya no se mira en esto, que -240- las riquezas son poderosas de soldar muchas quiebras. En efecto, el tal Camacho es liberal, y hasele antojado de enramar y cubrir todo el prado por arriua, de tal suerte, que el sol se ha de ver en trabajo, si quiere entrar a visitar las yeruas verdes de que está cubierto el suelo. Tiene assimesmo maheridas danças, assi de espadas como de cascabel menudo, que ay en su pueblo quien los repique y sacuda por estremo; de çapateadores no digo nada, que es vn juyzio los que tiene muñidos; pero ninguna de las cosas referidas, ni otras muchas que he dexado por referir, ha de hazer mas memorables estas bodas, sino las que imagino que hara en ellas el despechado Basilio.

»Es este Basilio vn zagal vezino del mesmo lugar de Quiteria, el qual tenia su casa pared y medio de la de los padres de Quiteria, de donde tomó ocasion el amor de renouar al mundo los ya oluidados amores de Piramo y Tisbe, porque Basilio se enamoró de Quiteria desde sus tiernos y primeros años, y ella fue correspondiendo a su desseo con mil honestos fauores. Tanto, que se contauan por entretenimiento en el pueblo los amores de los dos niños Basilio y Quiteria. Fue creciendo la edad, y acordo el padre de Quiteria de estoruar a Basilio la ordinaria entrada que en su casa tenia, y por quitarse de andar receloso y lleno de sospechas, ordenó de casar a su hija con el rico Camacho, no pareciendole ser bien casarla con Basilio, que no tenia270 tantos bienes de fortuna -241- como de naturaleza, pues si va (h)a dezir las verdades sin inuidia, el es el mas agil mancebo que conocemos, gran tirador de barra, luchador estremado y gran jugador de pelota; corre como vn gamo, salta mas que vna cabra y birla a los bolos como por encantamento; canta como vna calandria y toca vna guitarra que la haze hablar, y, sobre todo, juega vna espada como el mas pintado.»

«Por essa sola gracia», dixo a esta sazon don Quixote, «merecia esse mancebo no solo casarse con la hermosa Quiteria, sino con la mesma reyna Ginebra, si fuera oy viua, a pesar de Lanzarote y de todos aquellos que estoruarlo quisieran.»

«A mi muger con esso», dixo Sancho Pança, que hasta entonces auia ydo callando y escuchando, «la qual no quiere sino que cada vno case con su ygual, ateniendose al refran que dizen, «cada oueja con su pareja»; lo que yo quisiera es, que esse buen Basilio, que ya me le voy aficionando, se casara con essa señora Quiteria; que buen siglo ayan y buen poso, yua a dezir al rebes, los que estoruan que se casen los que bien se quieren.»

«Si todos los que bien se quieren se huuiessen de casar», dixo don Quixote, «quitariase la eleccion y juridicion a los padres de casar sus hijos con quien y quando deuen, y si a la voluntad de las hijas quedasse escoger los maridos, tal auria que escogiesse al criado de su padre, y tal al que vio passar por la -242- calle, a su parecer, vizarro y entonado, aunque fuesse vn desbaratado espadachin; que el amor y la aficion con facilidad ciegan los ojos del entendimiento, tan necessarios para escoger estado, y el del matrimonio está muy a peligro de errarse, y es menester gran tiento y particular fauor del cielo para acertarle. Quiere hazer vno vn viage largo, y si es prudente, antes de ponerse en camino busca alguna compañia segura y apazible con quien acompañarse. Pues ¿por qué no hara lo mesmo el que ha de caminar toda la vida hasta el paradero de la muerte, y mas si la compañía le ha de acompañar en la cama, en la mesa y en todas partes, como es la de la muger con su marido? La de la propia muger no es mercaduria que vna vez comprada se buelue, o se trueca o cambia, porque es accidente inseparable que dura lo que dura la vida. Es vn lazo, que si vna vez le echays al cuello, se buelue en el nudo gordiano, que si no le corta la guadaña de la muerte, no ay desatarle. Muchas mas cosas pudiera dezir en esta materia, si no estoruara el desseo que tengo de saber si le queda mas que dezir al señor licenciado acerca de la historia de Basilio.»

A lo que respondio el estudiante bachiller, o licenciado, como le llamó don Quixote, (que):

«De todo no me queda mas que dezir, sino que desde el punto que Basilio supo que la hermosa Quiteria se casaua con Camacho el rico, nunca mas le han visto reyr, ni hablar -243- razon concertada, y siempre anda pensatiuo y triste, hablando entre si mismo, con que da ciertas y claras señales de que se le ha buelto el juyzio; come poco y duerme poco, y lo que come son frutas, y en lo que duerme, si duerme, es en el campo sobre la dura tierra como animal bruto; mira de quando en quando al cielo, y otras vezes claua los ojos en la tierra, con tal embelesamiento, que no parece sino estatua vestida que el ayre le mueue la ropa. En fin, el da tales muestras de tener apassionado el coraçon, que tememos todos los que le conocemos que el dar el si mañana la hermosa Quiteria ha de ser la sentencia de su muerte.»

«Dios lo hara mejor», dixo Sancho, «que Dios que da la llaga da la medicina; nadie sabe lo que está por venir, de aqui a mañana muchas horas ay, y en vna, y aun en vn momento, se cae la casa; yo he visto llouer y hazer sol, todo a vn mesmo punto; tal se acuesta sano la noche, que no se puede mouer otro dia; y diganme, ¿por ventura aura quien se alabe que tiene echado vn clauo a la rodaja de la Fortuna? No, por cierto, y entre el si y el no de la muger no me atreueria yo a poner una punta de alfiler, porque no cabria; denme a mi que Quiteria quiera de buen coraçon y de buena voluntad a Basilio, que yo le dare a el vn saco de buena ventura; que el amor, segun yo he oydo dezir, mira con vnos antojos que hazen parecer oro al cobre, a la pobreza riqueza y a las lagañas perlas.»

-244-

«¿Adónde vas a parar, Sancho, que seas maldito?», dixo don Quixote. «Que quando comienças a ensartar refranes y cuentos, no te puede esperar sino el mesmo Iudas, que te lleue. Dime, animal, ¿qué sabes tu de clauos, ni de rodajas, ni de otra cosa ninguna?»

«O, pues si no me entienden», respondio Sancho, «no es marauilla que mis sentencias sean tenidas por disparates; pero no importa, yo me lo entiendo y se que no he dicho muchas necedades en lo que he dicho, sino que vuessa merced, señor mio, siempre es friscal de mis dichos y aun de mis hechos.»

«Fiscal has de dezir», dixo don Quixote, «que no friscal, preuaricador del buen lenguaje, que Dios te confunda.»

«No se apunte vuestra merced conmigo», respondio Sancho, «pues sabe que no me he criado en la corte, ni he estudiado en Salamanca, para saber si añado o quito alguna letra a mis vocablos. Si, que valgame Dios, no ay para qué obligar al sayagues a que hable como el toledano, y toledanos puede auer que no las271 corten en el ayre en esto del hablar polido.»

«Assi es», dixo el licenciado, «porque no pueden hablar tan bien los que se crian en las Tenerias y en Zocodouer como los que se passean casi todo el dia por el claustro de la Iglesia Mayor, y todos son toledanos272; el lenguaje puro, el propio, el elegante y claro está en los discretos cortesanos, aunque ayan -245- nacido en Majalahonda; dixe discretos, porque ay muchos que no lo son, y la discrecion es la gramatica del buen lenguage que se acompaña con el vso; yo, señores, por mis pecados he estudiado canones en Salamanca, y picome algun tanto de dezir mi razon con palabras claras, llanas y significantes.»

«Si no os picarades273 mas de saber mas menear las negras que lleuais que la lengua», dixo el otro estudiante, «vos lleuarades el primero en licencias, como lleuastes cola274.»

«Mirad, bachiller», respondio el licenciado, «vos estais en la mas errada opinion del mundo acerca de la destreza de la espada, teniedola por vana.»

«Para mi no es opinion, sino verdad assentada», replicó Corchuelo; «y si quereys que os lo muestre con la experiencia, espadas traeis, comodidad ay, yo pulsos y fuerças tengo, que acompañadas de mi animo, que no es poco, os haran confessar que yo no me engaño; apeaos y vsad de vuestro compas de pies, de vuestros circulos y vuestros angulos y ciencia, que yo espero de hazeros ver estrellas a medio dia con mi destreza moderna y zafia, en quien espero, despues de Dios, que está por nacer hombre que me haga boluer las espaldas, y que no le ay en el mundo a quien yo no le haga perder tierra.»

«En esso de boluer o no las espaldas, no me meto», replicó el diestro, «aunque podria ser que en la parte donde la vez primera clauassedes -246- el pie, alli os abriessen la sepultura; quiero dezir, que alli quedassedes muerto por la despreciada destreza.»

«Aora se vera», respondio Corchuelo.

Y, apeandose con gran presteza de su jumento, tiró con furia de vna de las espadas que lleuaua el licenciado en el suyo.

«No ha de ser assi», dixo a este instante don Quixote, «que yo quiero ser el maestro desta esgrima y el juez desta muchas vezes no aueriguada question.»

Y, apeandose de Rozinante y assiendo de su lança, se puso en la mitad del camino, a tiempo que ya el licenciado, con gentil donayre de cuerpo y compas de pies, se yua contra Corchuelo, que contra el se vino lançando, como dezirse suele, fuego por los ojos; los otros dos labradores del acompañamiento, sin apearse de sus pollinas, siruieron de aspetatores en la mortal tragedia; las cuchilladas, estocadas, altibaxos, reueses y mandobles que tiraua Corchuelo eran sin numero, mas espesas que higado275 y mas menudas que granizo. Arremetia como vn leon irritado; pero saliale al encuentro vn tapaboca de la çapatilla de la espada del licenciado, que en mitad de su furia le detenia y se la hazia besar como si fuera reliquia, aunque no con tanta deuocion como las reliquias deuen y suelen besarse.

Finalmente, el licenciado le contó a estocadas todos los botones de vna media sotanilla que traia vestida, haziendole tiras los faldamentos -247- como colas de pulpo, derribole el sombrero dos vezes y cansole de manera, que de despecho, colera y rabia assio la espada por la empuñadura y arrojola por el ayre con tanta fuerça, que vno de los labradores assistentes, que era escriuano, que fue por ella, dio despues por testimonio que la alongo de si casi tres quartos de legua, el qual testimonio sirue y ha seruido para que se conozca y vea con toda verdad como la fuerça es vencida del arte.

Sentose cansado Corchuelo y, llegandose a el Sancho, le dixo:

«Mia fe, señor bachiller, si vuessa merced toma mi consejo, de aqui adelante no ha de desafiar a nadie a esgrimir, sino a luchar o a tirar la barra, pues tiene edad y fuerças para ello; que destos a quien llaman diestros he oydo dezir que meten vna punta de vna espada por el ojo de vna aguja.»

«Yo me contento», respondio Corchuelo, «de auer caydo de mi burra, y de que me aya mostrado la experiencia la verdad de quien tan lexos estaua.»

Y, leuantandose abraçó al licenciado y quedaron mas amigos que de antes; y no queriendo esperar al escriuano, que auia ydo por la espada, por parecerle que tardaria mucho, (y)276 assi determinaron seguir por llegar temprano a la aldea de Quiteria, de donde todos eran.

En lo que faltaua del camino les fue contando el licenciado las excelencias de la espada, -248- con tantas razones demostrativas, y con tantas figuras y demostraciones matematicas, que todos quedaron enterados de la bondad de la ciencia, y Corchuelo reduzido de su pertinacia.

Era anochecido, pero antes que llegassen les parecio a todos que estaua delante del pueblo vn cielo lleno de inumerables y resplandecientes estrellas. Oyeron assimismo confusos y suaves sonidos de diuersos instrumentos como de flautas, tamborinos, salterios, albogues, panderos y sonajas, y cuando llegaron cerca vieron que los arboles de vna enramada que a mano auian puesto a la entrada del pueblo estauan todos llenos de luminarias, a quien no ofendia el viento, que entonces no soplaua sino tan manso, que no tenia fuerça para mouer las hojas de los arboles; los musicos eran los regozijadores de la boda, que en diuersas quadrillas por aquel agradable sitio andauan, vnos baylando, y otros cantando, y otros tocando la diuersidad de los referidos instrumentos; en efecto, no parecia sino que por todo aquel prado andaua corriendo la alegria y saltando el contento.

Otros muchos andauan ocupados en leuantar andamios, de donde con comodidad pudiessen ver otro dia las representaciones y danças que se auian de hazer en aquel lugar, dedicado para solenizar las bodas del rico Camacho y las exequias de Basilio. No quiso entrar en el lugar don Quixote, aunque se lo pidieron assi el labrador como el bachiller; -249- pero el dio por disculpa, bastantissima a su parecer, ser costumbre de los caualleros andantes dormir por los campos y florestas antes que en los poblados, aunque fuesse debaxo de dorados techos, y, con esto, se desuió vn poco del camino, bien contra la voluntad de Sancho, viniendosele a la memoria el buen alojamiento que auia tenido en el castillo o casa de don Diego.

-250-


Capitulo XX

Donde se cuentan las bodas de Camacho el rico con el sucesso de Basilio el pobre

Apenas la blanca aurora auia dado lugar a que el luziente Febo, con el ardor de sus calientes rayos las liquidas perlas de sus cabellos de oro enxugasse, quando don Quixote, sacudiendo la pereza de sus miembros, se puso en pie y llamó a su escudero Sancho, que aun todavia roncaua, lo qual visto por don Quixote, antes que le despertasse le dixo:

«¡O tu, bienauenturado sobre quantos viuen sobre la haz de la tierra, pues, sin tener inuidia ni ser inuidiado, duermes con sossegado277 espiritu, ni te persiguen encantadores ni sobresaltan encantamentos! Duerme[s], digo otra vez, y lo dire otras ciento, sin que te tengan en contina278 vigilia zelos de tu dama, ni te desuelen pensamientos de pagar deudas que deuas, ni de lo que has de hazer para comer otro dia tu y tu pequeña y angustiada familia, ni la ambicion te inquieta, ni la pompa vana del mundo te fatiga, pues los limites de tus desseos no se estienden a mas que a pensar tu jumento; que el de tu persona sobre mis ombros le tienes puesto, contrapeso y carga que puso la naturaleza y la costumbre a los señores. Duerme el criado y está velando el señor, pensando cómo le ha de sustentar, mejorar y hazer mercedes; la congoxa de ver que -251- el cielo se haze de bronze sin acudir a la tierra con el conueniente rozio no aflige al criado, sino al señor, que ha de sustentar en la esterilidad y hambre al que le siruio en la fertilidad y abundancia.»

A todo esto no respondio Sancho porque dormia, ni despertara tan presto si don Quixote con el cuento de la lança no le hiziera279 boluer en si. Desperto, en fin, soñoliento y perezoso, y, boluiendo el rostro a todas partes, dixo:

«De la parte desta enramada, si no me engaño, sale un tufo y olor harto mas de torreznos assados que de juncos y tomillos; bodas que por tales olores comiençan, para mi santiguada que deuen de ser abundantes y generosas.»

«Acaba, gloton», dixo don Quixote; «ven, yremos a ver estos desposorios, por ver lo que haze el desdeñado Basilio.»

«Mas que haga lo que quisiere», respondio Sancho; «no fuera el pobre, y casarase con Quiteria; ¿no ay mas sino no tener vn quarto y querer ca[sa]rse por las nubes? A la fe, señor, yo soy de parecer que el pobre deue de contentarse con lo que hallare, y no pedir cotufas en el golfo; yo apostaré vn braço que puede Camacho emboluer en reales a Basilio, y si esto es assi, como deue de ser, bien boba fuera Quiteria en desechar las280 galas y las joyas que le deue de auer dado y le puede dar Camacho, por escoger el tirar de la barra y -252- el jugar de la negra de Basilio. Sobre vn buen tiro de barra o sobre vna gentil treta de espada no dan vn quartillo de vino en la taberna; habilidades y gracias que no son vendibles, mas que las tenga el conde Dirlos; pero quando las tales gracias caen sobre quien tiene buen dinero, tal sea mi vida como ellas parecen; sobre vn buen cimiento se puede leuantar vn buen edificio, y el mejor cimiento y çanja del mundo es el dinero.»

«Por quien Dios es, Sancho», dixo a esta sazon don Quixote, «que concluyas con tu arenga, que tengo para mi que si te dexassen seguir en las que a cada paso comienças, no te quedaria tiempo para comer ni para dormir; que todo le gastarias en hablar.»

«Si vuestra merced tuuiera buena memoria», replicó Sancho, «deuierase acordar de los capitulos de nuestro concierto antes que esta vltima vez saliessemos de casa; vno dellos fue que me auia de dexar hablar todo aquello que quisiesse, con que no fuesse contra el proximo, ni contra la autoridad de vuessa merced, y hasta agora me parece que no he contrauenido contra el tal capitulo.»

«Yo no me acuerdo, Sancho», respondio don Quixote, «del tal capitulo, y puesto que sea assi, quiero que calles y vengas; que ya los instrumentos que anoche oymos bueluen a alegrar los valles, y sin duda los desposorios se celebrarán en el frescor de la mañana, y no en el calor de la tarde.»

-253-

Hizo Sancho lo que su señor le mandaua, y poniendo la silla a Rozinante y la albarda al ruzio, subieron los dos, y paso ante paso se fueron entrando por la enramada. Lo primero que se le ofrecio a la vista de Sancho fue, espetado en vn assador de vn olmo entero, vn entero nouillo, y en el fuego donde se auia de assar ardia vn mediano monte de leña, y seys ollas que alrededor de la hoguera estauan no se auian hecho en la comun turquesa de las demas ollas, porque eran seys medias tinajas, que cada vna cabia vn rastro de carne, assi embeuian y encerrauan en si carneros enteros, sin echarse de ver como si fueran palominos; las liebres ya sin pellejo y las gallinas sin pluma que estauan colgadas por los arboles para sepultarlas en las ollas no tenian numero; los paxaros y caça de diuersos generos eran infinitos, colgados de los arboles para que el ayre los enfriasse. Conto Sancho mas de sesenta zaques de mas de a dos281 arrobas cada vno y todos llenos, segun despues parecio, de generosos vinos; assi auia rimeros de pan blanquissimo como los suele auer de montones de trigo en las heras; los quesos puestos como ladrillos en reja[le]s282 formauan vna muralla, y dos calderas de azeyte mayores que las de vn tinte seruian de freir cosas de masa, que con dos valientes palas las sacauan fritas y las zabullian en otra caldera de preparada miel que alli junto estaua. Los cozineros y cozineras passauan de cincuenta, todos limpios, todos diligentes -254- y todos contentos. En el dilatado vientre del nouillo estauan doze tiernos y pequeños lechones que, cosidos por encima, seruian de darle sabor y enternecerle; las especias de diuersas suertes no parecia auerlas comprado por libras, sino por arrobas, y todas estauan de manifiesto en vna grande arca. Finalmente, el aparato de la boda era rustico, pero tan abundante, que podia sustentar a vn exercito.

Todo lo miraua Sancho Pança, y todo lo contemplaua, y de todo se aficionaua: primero le cautiuaron y rindieron el desseo las ollas, de quien el tomara de bonissima gana vn mediano puchero; luego le aficionaron la voluntad los zaques y, vltimamente, las frutas de sarten, si es que se podian llamar sartenes las tan orondas calderas; y, assi, sin poderlo sufrir ni ser en su mano hazer otra cosa, se llegó a vno de los solicitos cozineros, y con corteses y hambrientas razones le rogo le dexasse mojar vn mendrugo de pan en vna de aquellas ollas. A lo que el cozinero respondio:

«Hermano, este dia no es de aquellos sobre quien tiene juridicion la hambre, merced al rico Camacho; apeaos y mirad si ay por ay vn cucharon, y espumad vna gallina o dos, y buen prouecho os hagan.»

«No veo ninguno», respondio Sancho.

«Esperad», dixo el cozinero; «¡pecador de mi, y qué melindroso y para poco deueis de ser!»,

Y, diziendo esto, assio de vn caldero y, encaxandole -255- en vna de las medias tinajas, sacó en el tres gallinas y dos gansos, y dixo a Sancho:

«Comed, amigo, y desayunaos con esta espuma en tanto que se llega la hora del yantar.»

«No tengo en qué echarla», respondio Sancho.

«Pues lleuaos», dixo el cozinero, «la cuchara y todo; que la riqueza y el contento de Camacho todo lo suple.»

En tanto, pues, que esto passaua Sancho, estaua don Quixote mirando como por vna parte de la enramada entrauan hasta doze labradores sobre doze hermosissimas yeguas, con ricos y vistosos jaezes de campo y con muchos cascaueles en los petrales, y todos vestidos de regozijo y fiestas, los quales, en concertado tropel, corrieron no vna sino muchas carreras por el prado, con regozijada algazara y grita, diziendo:

«Viuan Camacho y Quiteria, el tan rico como ella hermosa, y ella la mas hermosa del mundo.»

Oyendo lo qual don Quixote, dixo entre si:

«Bien parece que estos no han visto a mi Dulcinea del Toboso; que si la huuieran visto, ellos se fueran a la mano en las alabanças desta su Quiteria.»

De alli a poco començaron a entrar por diuersas partes de la enramada muchas y diferentes danças, entre los quales venia vna de espadas, de hasta veinte y quatro zagales de gallardo parecer y brio, todos vestidos de delgado y blanquissimo lienço, con sus paños de tocar labrados de varias colores de fina seda, -256- y al que los guiaua, que era vn ligero mancebo, preguntó vno de los de las yeguas si se auia herido alguno de los dançantes.

«Por aora, bendito sea Dios, no se ha herido nadie, todos vamos sanos.»

Y luego començo a enredarse con los demas compañeros, con tantas bueltas y con tanta destreza, que aunque don Quixote estaua hecho a ver semejantes danças, ninguna le auia parecido tan bien como aquella. Tambien le parecio bien otra que entró de donzellas hermosissimas, tan moças, que, al parecer, ninguna baxaua de catorze ni llegaua a diez y ocho años, vestidas todas de palmilla verde, los cabellos parte trançados y parte sueltos, pero todos tan rubios que con los del sol podian tener competencia, sobre los quales traian guirnaldas de jazmines, rosas, amaranto y madreselua compuestas; guiaualas vn venerable viejo y vna anciana matrona, pero mas ligeros y sueltos que sus años prometian. Haziales el son vna gayta zamorana283, y ellas, lleuando en los rostros y en los ojos a la honestidad y en los pies a la ligereza, se mostrauan las mejores bayladoras del mundo.

Tras esta entró otra dança de artificio y de las que llaman habladas: era de ocho ninfas, repartidas en dos hileras; de la vna hilera era guia el dios Cupido, y de la otra el Interes, aquel adornado de alas, arco, aljaua y saetas; este, vestido de ricas y diuersas colores de oro y seda; las ninfas que al Amor seguian traian -257- a las espaldas en pargamino blanco y letras grandes escritos sus nombres: Poesia era el titulo de la primera, el de la segunda Discrecion, el de la tercera Buen linage, el de la cuarta Valentia; del modo mesmo venian señaladas las que al Interes seguian: dezia Liberalidad el titulo de la primera, Dadiua el de la segunda, Tesoro el de la tercera y el de la quarta Possession pacifica. Delante de todos venia vn castillo de madera a quien tirauan quatro saluages, todos vestidos de yedra y de cañamo teñido de verde, tan al natural, que por poco espantaran a Sancho. En la frontera del castillo y en todas quatro partes de sus quadros traia escrito, Castillo del buen recato; hazianles el son quatro diestros tañedores de tamboril y flauta; començaua la dança Cupido, y auiendo hecho dos mudanças, alçaua los ojos y flechaua el arco contra vna donzella que se ponia entre las almenas del castillo, a la cual desta suerte dixo:

«Yo soy el dios poderoso

en el ayre y en la tierra

y en el ancho mar vndoso,

y en quanto el abismo encierra

en su baratro espantoso.

Nunca conoci qué es miedo,

todo quanto quiero puedo,

aunque quiera lo impossible,

y en todo lo que es possible

mando, quito, pongo y vedo.»

Acabó la copla, disparó vn[a] flecha por lo alto del castillo y retirose a su puesto. Salio -258- luego el Interes y hizo otras dos mudanças; callaron los tamborinos, y el dixo:

«Soy quien puede mas que Amor,

y es Amor el que me guia,

soy de la estirpe mejor

que el cielo en la tierra cria,

mas conocida y mayor.

Soy el Interes en quien

pocos suelen obrar bien,

y obrar sin mi es gran milagro,

y qual soy te me consagro

por siempre jamas, amen.»

Retirose el Interes y hizose adelante la Poesia, la qual, despues de auer hecho sus mudanças como los demas, puestos los ojos en la donzella del castillo, dixo:

«En dulcisissimos conceptos,

la dulcissima Poesia,

altos, graues y discretos,

señora, el alma te embia,

embuelta entre mil sonetos.

Si acaso no te importuna

mi porfia, tu fortuna,

de otras muchas inuidiada,

sera por mi leuantada

sobre el cerco de la luna.»

Desuiose la Poesia y de la parte del Interes salio la Liberalidad, y despues de hechas sus mudanças, dixo:

«Llaman Liberalidad

al dar, que el estremo huye

de la prodigalidad,

y del contrario, que arguye

tibia y floxa voluntad.

-259-

Mas yo por te engrandezer,

de oy mas prodiga he de ser;

que aunque es vicio, es vicio honrado

y de pecho enamorado,

que en el dar se echa de ver.»

Deste modo salieron y se retiraron todas las (dos) figuras de las dos esquadras, y cada vno hizo sus mudanças y dixo sus versos, algunos elegantes y algunos ridiculos, y solo tomó de memoria don Quixote, que la tenia grande, los ya referidos; y luego se mezclaron todos, haziendo y deshaziendo lazos con gentil donayre y desemboltura, y quando passaua el Amor por delante del castillo disparaua por alto sus flechas, pero el Interes quebraua en el alcancias doradas.

Finalmente, despues de auer baylado vn buen espacio, el Interes sacó vn bolson que le formaua el pellejo de vn gran gato romano, que parecia estar lleno de dineros, y arrojandole al castillo, con el golpe se desencaxaron las tablas y se cayeron, dexando a la donzella descubierta y sin defensa alguna; llegó el Interes con las figuras de su valia, y echandola vna gran cadena de oro al cuello, mostraron prenderla, rendirla y cautiuarla; lo qual visto por el Amor y sus valedores, hizieron ademan de quitarsela, y todas las demostraciones que hazian eran al son de los tamborinos, baylando y dançando concertadamente; pusieronlos en paz los saluages, los quales con mucha presteza boluieron a armar y a encaxar las -260- tablas del castillo, y la donzella se encerro en el como de nueuo, y con esto se acabó la dança, con gran contento de los que la mirauan.

Preguntó don Quixote a vna de las ninfas, que quién la auia compuesto y ordenado. Respondiole que vn beneficiado de aquel pueblo, que tenia gentil caletre para semejantes inuenciones.

«Yo apostaré», dixo don Quixote, «que deue de ser mas amigo de Camacho que de Basilio el tal bachiller o beneficiado, y que deue de tener mas de satirico que de visperas284; bien [h]a encaxado en la dança las habilidades de Basilio y las riquezas de Camacho.»

Sancho Pança, que lo escuchaua todo, dixo:

«El rey es mi gallo, a Camacho me atengo.»

«En fin», dixo don Quixote, «bien se parece, Sancho, que eres villano y de aquellos que dizen, viua quien vence.»

«No se de los que soy», respondio Sancho, «pero bien se que nunca de ollas de Basilio sacaré yo tan elegante espuma como es esta que he sacado de las de Camacho.»

Y enseñole el caldero lleno de gansos y de gallinas, y, assiendo de vna, començo a comer con mucho donayre y gana, y dixo:

«¡A la barba285 de las habilidades de Basilio!; que tanto vales quanto tienes, y tanto tienes quanto vales. Dos linages solos ay en el mundo, como dezia vna aguela mia, que son el tener y el no tener, aunque ella al del tener se atenia, y el dia de oy, mi señor don Quixote, -261- antes se toma el pulso al auer que al saber: vn asno cubierto de oro parece mejor que vn cauallo enalbardado. Assi que bueluo a dezir que a Camacho me atengo, de cuyas ollas son abundantes espumas gansos y gallinas, liebres y conejos, y de las de Basilio seran, si viene a mano, y aunque no venga sino al pie, aguachirle.»

«¿Has acabado tu arenga, Sancho?», dixo don Quixote.

«Aurela acabado», respondio Sancho, «porque veo que vuestra merced recibe pesadumbre con ella; que si esto no se pusiera de por medio, obra auia cortada para tres dias.»

«Plega a Dios, Sancho», replicó don Quixote, «que yo te vea mudo antes que me muera.»

«Al paso que lleuamos», respondio Sancho, «antes que vuestra merced se muera estare yo mascando barro, y entonces podra ser que esté tan mudo que no hable palabra hasta la fin del mundo, o, por lo menos, hasta el dia del juyzio.»

«Aunque esso assi suceda, ¡o Sancho!», respondio don Quixote, «nunca llegará tu silencio a do ha llegado lo que has hablado, hablas y tienes de hablar en tu vida, y mas, que está muy puesto en razon natural que primero llegue el dia de mi muerte que el de la tuya, y assi, jamas pienso verte mudo, ni aun quando estes beuiendo o durmiendo, que es lo que puedo encarecer.»

«A buena fe, señor», respondio Sancho, «que -262- no ay que fiar en la descarnada, digo en la muerte, la qual tambien286 come cordero como carnero, y a nuestro cura he oydo dezir que con ygual pie pisaua las altas torres de los reyes como las humildes choças de los pobres287; tiene esta señora mas de poder que de melindre, no es nada asquerosa, de todo come y a todo haze, y de toda suerte de gentes, edades y preeminencias hinche sus alforjas; no es segador que duerme las siestas, que a todas horas siega, y corta assi la seca como la verde yerva, y no parece que masca, sino que engulle y traga quanto se le pone delante, porque tiene hambre canina, que nunca se harta; y aunque no tiene barriga, da a entender que está hidropica y sedienta de beuer solas las vidas de quantos viuen, como quien se beue vn jarro de agua fria.»

«No mas, Sancho», dixo a este punto don Quixote, «tente en buenas288 y no te dexes caer, que en verdad que lo que has dicho de la muerte por tus rusticos terminos, es lo que pudiera dezir vn buen predicador. Digote, Sancho, que, [a]si289 como tienes buen natural y discrecion, pudieras tomar vn pulpito en la mano y yrte por esse mundo predicando lindezas.»

«Bien predica quien bien viue», respondio Sancho, «y yo no se otras thologias.»

«Ni las has menester», dixo don Quixote; «pero yo no acabo de entender, ni alcançar, cómo siendo el principio de la sabiduria el -263- temor de Dios, tu, que temes mas a un lagarto que a El, sabes tanto.»

«Iuzgue vuessa merced, señor, de sus caballerias», respondio Sancho, «y no se meta en juzgar de los temores o valentias agenas; que tan gentil temeroso soy yo de Dios como cada hijo de vezino, y dexeme vuestra merced despabilar esta espuma, que lo demas todas son palabras ociosas de que nos han de pedir cuenta en la otra vida.»

Y, diziendo esto, començo de nueuo a dar assalto a su caldero con tan buenos alientos, que desperto los de don Quixote, y sin duda le ayudara, si no lo impidiera lo que es fuerça e diga adelante.

-264-


Capitulo XXI

Donde se prosiguen las bodas de Camacho, con otros gustosos sucessos

Quando estauan don Quixote y Sancho en las razones referidas en el capitulo antecedente, se oyeron grandes vozes y gran ruydo, y dauanlas y causauanle los de las yeguas, que con larga carrera y grita yuan a recebir a los nouios, que, rodeados de mil generos de instrumentos y de inuenciones, venian acompañados del cura y de la parentela de entrambos y de toda la gente mas luzida de los lugares circunuezinos, todos vestidos de fiesta. Y como Sancho vio a la nouia, dixo:

«A buena fe que no viene vestida de labradora, sino de garrida palaciega. ¡Pardiez que segun diuiso, que las patenas que auia de traer son ricos corales, y la palmilla verde de Cuenca es terciopelo de treynta pelos, y montas que la guarnicion es de tiras de lienço blanco290! ¡Voto a mi que es de raso; pues, tomadme las manos adornadas con sortijas de azauache! No medre yo si no son anillos de oro, y muy de oro, y empedrados con pelrras blancas como vna quajada, que cada vna deue de valer vn ojo de la cara. ¡O hideputa y qué cabellos, que si no son postizos, no los he visto mas luengos ni mas rubios en toda mi vida! ¡No sino ponedla tacha en el brio y en el talle, y no la compareys a vna palma que se mueue cargada de razimos -265- de datiles, que lo mesmo parecen los dixes que trae pendientes de los cabellos y de la garganta! Juro en mi anima que ella es vna chapada moça y que puede passar por los bancos de Flandes291.»

Riose don Quixote de las rusticas alabanças de Sancho Pança; pareciole que, fuera de su señora Dulcinea del Toboso, no auia visto muger mas hermosa jamas; venia la hermosa Quiteria algo descolorida, y deuia de ser de la mala noche que siempre passan las nouias en componerse para el dia venidero de sus bodas. Yuanse acercando a vn teatro que a un lado del prado estaua adornado de alfombras y ramos, adonde se auian de hazer los desposorios y de donde auian de mirar las danças y las inuenciones. Y a la sazon que llegauan al puesto, oyeron a sus espaldas grandes vozes, y vna que dezia:

«¡Esperaos vn poco, gente tan inconsiderada como presurosa!»

A cuyas vozes y palabras todos voluieron la cabeça, y vieron que las daua vn hombre vestido, al parecer, de vn sayo negro gironado de carmesi a llamas; venia coronado, como se vio luego, con vna corona de funesto cipres, en las manos traia vn baston grande; en llegando mas cerca fue conocido de todos por el gallardo Basilio, y todos estuuieron suspensos, esperando en qué auian de parar sus vozes y sus palabras, temiendo algun mal sucesso de su venida en sazon semejante.

-266-

Llegó, en fin, cansado y sin aliento, y puesto delante de los desposados, hincando el baston en el suelo, que tenia el cuento de vna punta de azero, mudada la color, puestos los ojos en Quiteria, con voz tremente y ronca estas razones dixo:

«Bien sabes, desconocida Quiteria, que conforme a la santa ley que professamos, que, viuiendo yo, tu no puedes tomar esposo; y juntamente no ignoras, que por esperar yo que el tiempo y mi diligencia mejorassen los bienes de mi fortuna, no he querido dexar de guardar el decoro que a tu honra conuenia; pero tu, echando a las espaldas todas las obligaciones que deues a mi buen desseo, quieres hazer señor de lo que es mio a otro, cuyas riquezas le siruen no solo de buena fortuna, sino de bonissima ventura. Y para que la tenga colmada, y no como yo pienso que la merece, sino como se la quieren dar los cielos, yo, por mis manos, deshare el impossible o el inconueniente que puede estoruarsela, quitandome a mi de por medio. ¡Viua, viua el rico Camacho con la ingrata Quiteria largos y felices siglos, y muera, muera el pobre Basilio, cuya pobreza cortó las alas de su dicha y le puso en la sepultura!»

Y, diziendo esto, assio del baston que tenia hincado en el suelo, y, quedandose la mitad del en la tierra, mostro que seruia de vayna a vn mediano estoque que en el se ocultaua, y puesta la que se podia llamar empuñadura en el suelo, con ligero desenfado y determinado -267- proposito se arrojó sobre el, y en vn punto mostro la punta sangrienta a las espaldas, con la mitad del292 azerada cuchilla, quedando el triste bañado en su sangre y tendido en el suelo, de sus mismas armas traspassado.

Acudieron luego sus amigos a fauorecerle, condolidos de su miseria y lastimosa desgracia, y, dexando don Quixote a Rozinante, acudio a fauorecerle y le tomó en sus braços, y halló que aun no auia espirado. Quisieronle sacar el estoque, pero el cura, que estaua presente, fue de parecer que no se le sacassen antes de confessarle, porque el sacarsele y el espirar seria todo a vn tiempo; pero boluiendo vn poco en si Basilio, con voz doliente y desmayada dixo:

«Si quisiesses, cruel Quiteria, darme en este vltimo y forçoso trance la mano de esposa, aun pensaria que mi temeridad tendria desculpa, pues en ella alcancé el bien de ser tuyo.»

El cura, oyendo lo qual, le dixo que atendiesse a la salud del alma antes que a los gustos del cuerpo, y que pidiesse muy de veras a Dios perdon de sus pecados y de su desesperada determinacion.

A lo qual replicó Basilio que en ninguna manera se confessaria si primero Quiteria no le daua la mano de ser su esposa; que aquel contento le adobaria la voluntad y le daria aliento para confessarse.

En oyendo don Quixote la peticion del herido, en altas vozes dixo que Basilio pedia vna cosa muy justa y puesta en razon y, ademas, -268- muy hazedera, y que el, señor Camacho quedaria tan honrado recibiendo a la señora Quiteria viuda del valeroso Basilio, como si la recibiera del lado de su padre: «Aqui no ha de auer mas de vn si, que no tenga otro efecto que el pronunciarle, pues el talamo de estas bodas ha de ser la sepultura.»

Todo lo oía Camacho y todo le tenia suspenso y confuso, sin saber qué hazer ni qué dezir; pero las vozes de los amigos de Basilio fueron tantas, pidiendole que consintiesse que Quiteria le diesse la mano de esposa, porque su alma no se perdiese, partiendo desesperado desta vida, que le mouieron, y aun forçaron, a dezir que si Quiteria queria darsela, que el se contentaua, pues todo era dilatar por vn momento el cumplimiento de sus desseos.

Luego acudieron todos a Quiteria, y vnos con ruegos y otros con lagrimas y otros con eficaces razones la persu[a]dian que diesse la mano al pobre Basilio, y ella, mas dura que vn marmol y mas sesga que vna estatua, mostraua que ni sabia, ni podia, ni queria responder palabra; ni la respondiera, si el cura no la dixera que se determinasse presto en lo que auia de hazer, porque tenia Basilio ya el alma en los dientes, y no daua lugar a esperar inresolutas determinaciones.

Entonçes la hermosa Quiteria, sin responder palabra alguna, turbada, al parecer, triste y pesarosa, llegó donde Basilio estaua, ya los ojos bueltos, el aliento corto y apresurado, murmurando -269- entre los dientes el nombre de Quiteria, dando muestras de morir como gentil y no como christiano. Llegó, en fin, Quiteria, y puesta de rodillas le pidio la mano por señas, y no por palabras. Desencaxó los ojos Basilio, y mirandola atentamente, le dixo:

«¡O Quiteria, que has venido a ser piadosa a tiempo, quando tu piedad ha de seruir de cuchillo que me acabe de quitar la vida, pues ya no tengo fuerças para lleuar la gloria que me das en escogerme por tuyo, ni para suspender el dolor que tan apriesa me va cubriendo los ojos con la espantosa sombra de la muerte! Lo que te suplico es, ¡o fatal estrella mia!, que la mano que me pides y quieres darme no sea por cumplimiento, ni para engañarme de nueuo, sino que confiesses y digas que, sin hazer fuerça a tu voluntad, me la entregas y me la das como a tu legitimo esposo, pues no es razon que en vn trance como293 este me engañes ni vses de fingimientos con quien tantas verdades ha tratado contigo.»

Entre estas razones se desmayaua; de modo que todos los presentes pensauan que cada desmayo se auia de lleuar el alma consigo.

Quiteria, toda honesta y toda vergonçosa, assiendo con su derecha mano la de Basilio, le dixo:

«Ninguna fuerça fuera bastante a torcer mi voluntad, y, assi, con la mas libre que tengo te doy la mano de legitima esposa, y recibo la tuya, si es que me la das de tu libre aluedrio, -270- sin que la turbe ni contraste la calamidad en que tu discurso acelerado te ha puesto.»

«Si doy», respondio Basilio, «no turbado ni confuso, sino con el claro entendimiento que el cielo quiso darme, y assi me doy y me entrego por tu esposo.»

«Y yo por tu esposa», respondio Quiteria, «aora viuas largos años, aora te lleuen de mis braços a la sepultura.»

«Para estar tan herido este mancebo», dixo a este punto Sancho Pança, «mucho habla; haganle que se dexe de requiebros, y que atienda a su alma; que, a mi parecer, mas la tiene en la lengua que en los dientes.»

Estando, pues, assidos de las manos Basilio y Quiteria, el cura, tierno y lloroso, los294 echó la bendicion y pidio al cielo diesse buen poso al alma del nueuo desposado, el qual assi como recibio la bendicion, con presta ligereza se leuantó en pie, y con no vista desemboltura se sacó el estoque a quien seruia de vayna su cuerpo.

Quedaron todos los circunstantes admirados, y algunos dellos, mas simples que curiosos, en altas vozes començaron a dezir:

«¡Milagro, milagro!»

Pero Basilio replicó:

«No milagro, milagro, sino industria, industria295.»

El cura, desatentado y atonito, acudio con ambas manos a tentar la herida, y halló que la cuchilla auia passado, no por la carne y costillas -271- de Basilio, sino por vn cañon hueco de hierro que, lleno de sangre, en aquel lugar bien acomodado tenia, preparada la sangre, segun despues se supo, de modo que no se elasse.

Finalmente, el cura y Camacho, con todos los mas circunstantes, se tuuieron por burlados y escarnidos. La esposa no dio muestras de pesarle de la burla, antes oyendo dezir que aquel casamiento, por auer sido engañoso, no auia de ser valedero, dixo que ella le confirmaua de nueuo, de lo qual coligieron todos que de consentimiento y sabiduria de los dos se auia trazado aquel caso; de lo que quedó Camacho y sus valedores tan corridos, que remitieron su vengança a las manos, y, desenuaynando muchas espadas, arremetieron a Basilio, en cuyo fauor en vn instante se desenuaynaron casi otras tantas. Y tomando la delantera a cauallo don Quixote, con la lança sobre el braço, y bien cubierto de su escudo, se hazia dar lugar de todos. Sancho, a quien jamas pluguieron ni solazaron semejantes fechurias, se acogio a las tinajas donde auia sacado su agradable espuma, pareciendole aquel lugar como sagrado, que auia de ser tenido en respeto. Don Quixote a grandes vozes dezia:

«Teneos, señores, teneos, que no es razon tomeys vengança de los agrauios que el amor nos haze; y aduertid que el amor y la guerra son vna misma cosa, y assi como en la guerra es cosa licita y acostumbrada vsar de ardides y estratagemas para vencer al enemigo, assi en -272- las contiendas y competencias amorosas se tienen por buenos los embustes y marañas que se hazen para conseguir el fin que se dessea, como no sean en menoscabo y deshonra de la cosa amada. Quiteria era de Basilio y Basilio de Quiteria por justa y fauorable disposicion de los cielos. Camacho es rico y podra comprar su gusto, quando, donde y como quisiere; Basilio no tiene mas desta oueja, y no se la ha de quitar alguno, por poderoso que sea; que a los dos que Dios junta no podra separar el hombre, y el que lo intentare, primero ha de passar por la punta desta lança.»

Y, en esto, la blandió tan fuerte y tan diestramente, que puso pauor en todos los que no le conocian; y tan intensamente se fixó en la imaginacion de Camacho el desden de Quiteria, que se la borró de la memoria en vn instante, y, assi, tuuieron lugar con el las persuasiones del cura, que era varon prudente y bien intencionado, con las cuales quedó Camacho y los de su parcialidad pacificos y sossegados; en señal de lo qual boluieron las espadas a sus lugares, culpando mas a la facilidad de Quiteria que a la industria de Basilio; haziendo discurso Camacho, que si Quiteria queria bien a Basilio donzella, tambien le quisiera casada, y que deuia de dar gracias al cielo, mas por auersela quitado, que por auersela dado.

Consolado, pues, y pacifico Camacho y los de su mesnada, todos los de la de Basilio se sossegaron, y el rico Camacho, por mostrar -273- que no sentia la burla ni la estimaua en nada, quiso que las fiestas passassen adelante como si realmente se desposara; pero no quisieron assistir a ellas Basilio ni su esposa ni secuazes, y, assi, se fueron a la aldea de Basilio, que tambien los pobres virtuosos y discretos tienen quien los siga, honre y ampare, como los ricos tienen quien los lisongee y acompañe. Lleuaronse consigo a don Quixote, estimandole por hombre de valor y de pelo en pecho. A solo Sancho se le escurecio el alma por verse impossibilitado de aguardar la esplendida comida y fiestas de Camacho, que duraron hasta la noche; y, assi, assender[e]ado y triste, siguio a su señor, que con la quadrilla de Basilio yua, y assi se dexó atras las ollas de Egypto, aunque las lleuaua en el alma; cuya ya casi consumida y acabada espuma que en el caldero lleuaua, le representaua la gloria y la abundancia del bien que perdia, y, assi, congoxado y pensatiuo, aunque sin hambre, sin apearse del ruzio, siguio las huellas de Rozinante.

-274-


Capitulo XXII

Donde se da cuenta [de] la grande auentura de la cueua de Montesinos, que está en el coraçon de la Mancha, a quien dio felice cima el valeroso don Quixote de la Mancha

Grandes fueron y muchos los regalos que los desposados hizieron a don Quixote, obligados de las muestras que auia dado, defendiendo su causa, y al par de la valentia le graduaron la discrecion, teniendole por vn Cid en las armas y por vn Ciceron en la elocuencia. El buen Sancho se refociló tres dias a costa de los nouios, de los quales se supo que no fue traça comunicada con la hermosa Quiteria el herirse fingidamente, sino industria de Basilio, esperando della el mesmo sucesso que se auia visto; bien es verdad que confesso que auia dado parte de su pensamiento a algunos de sus amigos, para que al tiempo necessario fauoreciessen su intencion y abonassen su engaño.

«No se pueden ni deuen llamar engaños», dixo don Quixote, «los que ponen la mira en virtuosos fines.»

Y que el de casarse los enamorados era el fin de mas excelencia, aduirtiendo que el mayor contrario que el amor tiene es la hambre y la continua necessidad, porque el amor es todo alegria, regozijo y contento, y mas quando el amante está en possesion de la cosa amada, contra quien son enemigos opuestos -275- y declarados la necessidad y la pobreza; y que todo esto dezia con intencion de que se dexasse el señor Basilio de exercitar las habilidades que sabe, que aunque le dauan fama, no le dauan dineros, y que atendiesse a grangear hazienda por medios licitos e industriosos, que nunca faltan a los prudentes y aplicados.

«El pobre honrado, si es que puede ser honrado el pobre, tiene prenda en tener muger hermosa, que quando se la quitan, le quitan la honra y se la matan. La muger hermosa y honrada, cuyo marido es pobre, merece ser coronada con laureles y palmas de vencimiento y triunfo; la hermosura por si sola atrae las voluntades de quantos la miran y conocen, y como a señuelo gustoso se le abaten las aguilas reales y los paxaros altaneros; pero si a la tal hermosura se le junta la necessidad y estrecheza, tambien la embisten los cueruos, los milanos y las otras aues de rapiña, y la que está a tantos encuentros firme, bien merece llamarse corona de su marido.

»Mirad, discreto Basilio», añadio don Quixote, «opinion fue de no se qué sabio que no auia en todo el mundo sino vna sola muger buena, y daua por consejo, que cada vno pensasse y creyesse que aquella sola buena era la suya, y assi viuiria contento. Yo no soy casado ni hasta agora me ha venido en pensamiento serlo, y con todo esto me atreueria a dar consejo al que me lo pidiesse [d]el modo que auia de -276- buscar la muger con quien se quisiesse casar. Lo primero, le aconsejaria que mirasse mas a la fama que a la hazienda, porque la buena muger no alcança la buena fama solamente con ser buena, sino con parecerlo; que mucho mas dañan a las honras de las mugeres las desembolturas y libertades publicas que las maldades secretas. Si traes buena muger a tu casa, facil cosa seria conseruarla y aun mejorarla en aquella bondad; pero si la traes mala, en trabajo te pondra el enmendarla; que no es muy hazedero passar de vn estremo a otro. Yo no digo que sea impossible, pero tengolo por dificultoso.»

Oia todo esto Sancho, y dixo entre si:

«Este mi amo, quando yo hablo cosas de meollo y de sustancia, suele dezir que podria yo tomar vn pulpito en las manos y yrme por esse mundo adelante predicando lindezas, y yo digo del, que quando comiença a enhilar sentencias y a dar consejos, no solo puede tomar [vn] pulpito en las manos, sino dos en cada dedo y andarse por essas plaças a qué quieres, boca. ¡Valate el diablo por cauallero andante que tantas cosas sabes! Yo pensaua en mi anima que solo podia saber aquello que tocaua a sus cauallerias, pero no ay cosa donde no pique y dexe de meter su cucharada.»

Murmuraua esto algo296 Sancho, y entreoyole su señor y preguntole:

«¿Qué murmuras, Sancho?»

«No digo nada ni murmuro de nada»; respondio Sancho; «solo estaua diziendo entre mi, -277- que quisiera auer oydo lo que vuessa merced aqui ha dicho antes que me casara, que quiça dixera yo agora: el buey suelto bien se lame.»

«¿Tan mala es tu Teresa, Sancho?», dixo don Quixote.

«No es muy mala», respondio Sancho, «pero no es muy buena, a lo menos, no es tan buena como yo quisiera.»

«Mal hazes, Sancho», dixo don Quixote, «en dezir mal de tu muger, que en efecto es madre de tus hijos.»

«No nos deuemos nada», respondio Sancho; «que tambien ella dize mal de mi quando se le antoja, especialmente quando está zelosa; que entonces sufrala el mesmo Satanas.»

Finalmente, tres dias estuuieron con los nouios, donde fueron regalados y seruidos como cuerpos de rey. Pidio don Quixote al diestro licenciado le diesse vna guia que le encaminasse a la cueua de Montesinos, porque tenia gran desseo de entrar en ella y ver a ojos vistas si eran verdaderas las marauillas que de ella se dezian por todos aquellos contornos. El licenciado le dixo que le daria a un primo suyo, famoso estudiante y muy aficionado a leer libros de cauallerias, el qual con mucha voluntad le pondria a la boca de la mesma cueua y le enseñaria las lagunas de Ruydera, famosas ansimismo en toda la Mancha y aun en toda España, y dixo[l]e que lleuaria con el gustoso entretenimiento, a causa que era moço que sabia hazer libros para imprimir, -278- y para dirigirlos a principes. Finalmente, el primo vino con vna pollina preñada, cuya albarda cubria vn gayado tapete o arpillera. Ensilló Sancho a Rozinante y adereçó al ruzio, proueyó sus alforjas, a las quales acompañaron las del primo, assimismo bien proueydas, y, encomendandose a Dios y despediendose de todos, se pusieron en camino, tomando la derrota de la famosa cueua de Montesinos.

En el camino preguntó don Quixote al primo de qué genero y calidad eran sus exercicios, su pr[o]fession y estudios. A lo que el respondio: que su profession era ser humanista, sus exercicios y estudios componer libros para dar a la estampa, todos de gran prouecho y no menos entretenimiento para la republica; que el vno se intitulaua El de las libreas, donde pinta297 setecientas y tres libreas con sus colores, motes y cifras, de donde podian sacar y tomar las que quisiessen en tiempo de fiestas y regozijos los caualleros cortesanos, sin andarlas mendigando de nadie, ni lambicando, como dizen, el cerbelo por sacarlas conformes a sus desseos e intenciones.

«Porque doy al zeloso, al desdeñado, al oluidado y al ausente las que les conuienen, que les vendran mas justas que pecadoras. Otro libro tengo tambien, a quien he de llamar Metamorfoseos, o Ouidio español, de inuencion nueua y rara, porque en el, imitando a Ouidio a lo burlesco, pinto quién fue la Giralda de Seuilla y el Angel de la Madalena, quién el -279- Caño de Vecinguerra de Cordoua, quiénes los toros de Guisando, la Sierra Morena, las fuentes de Leganitos y Lauapies en Madrid, no oluidandome de la del Piojo, de la del Caño Dorado y de la Priora298, y esto, con sus alegorias, metaforas y translaciones, de modo, que alegran, suspenden y enseñan a un299 mismo punto.

»Otro libro tengo que le llamo Suplemento a Virgilio Polidoro300, que trata de la inuencion de las cosas, que es de grande erudicion y estudio, a causa que las cosas que se dexó de dezir Polidoro de gran sustancia, las aueriguo yo y las declaro por gentil estilo. Oluidosele a Virgilio de declararnos quién fue el primero que tuuo catarro en el mundo, y el primero que tomó las vnciones para curarse del morbo galico, y yo lo declaro al pie de la letra y lo autorizo con mas de veynte y cinco autores: porque vea vuessa merced si he trabajado bien y si ha de ser vtil el tal libro a todo el mundo.»

Sancho, que auia estado muy atento a la narracion del primo, le dixo:

«Digame, señor, assi Dios le de buena manderecha en la impression de sus libros, ¿sabriame dezir, que si sabra, pues todo lo sabe, quién fue el primero que se rascó en la cabeça?; que yo para mi tengo que deuio de ser nuestro padre Adan.»

«Si seria», respondio el primo, «porque Adan no ay duda sino que tuuo cabeça y cabellos, y siendo esto assi, y siendo el primer hombre del mundo, alguna vez se rascaria.»

-280-

«Assi lo creo yo», respondio Sancho; «pero digame aora: ¿quién fue el primer bolteador del mundo?»

«En verdad, hermano», respondio el primo, «que no me sabre determinar por aora, hasta que lo estudie; yo lo estudiaré en boluiendo adonde tengo mis libros, y yo os satisfare quando otra vez nos veamos; que no ha de ser esta la postrera.»

«Pues mire, señor», replicó Sancho, «no tome trabajo en esto, que aora he caydo en la cuenta de lo que le he preguntado; sepa que el primer bolteador del mundo fue Lucifer, quando le echaron o arrojaron del cielo, que vino bolteando hasta los abismos.»

«Tienes razon, amigo», dixo el primo.

Y dixo don Quixote:

«Essa pregunta y respuesta no es tuya, Sancho; a alguno las has oydo dezir.»

«Calle, señor», replicó Sancho, «que a buena fe que si me doy a preguntar y a responder, que no acabe de aqui a mañana. Si, que301 para preguntar necedades y responder disparates no he menester yo andar buscando ayuda de vezinos.»

«Mas has dicho, Sancho, de lo que sabes», dixo don Quixote; «que ay algunos que se cansan en saber y aueriguar cosas que despues de sabidas y aueriguadas no importan vn ardite al entendimiento ni a la memoria.»

En estas y otras gustosas platicas se les passó aquel dia, y a la noche se aluergaron en -281- vna pequeña aldea, adonde el primo dixo a don Quixote que desde alli a la cueua de Montesinos302 no auia mas de dos leguas, y que si lleuaua determinado de entrar en ella, era menester prou[e]erse de sogas para atarse y descolgarse en su profundidad.

Don Quixote dixo que aunque llegasse al abismo, auia de ver donde paraua, y, assi, compraron casi cien braças de soga, y otro dia, a las dos de la tarde, llegaron a la cueua, cuya boca es espaciosa y ancha, pero llena de cambroneras y cabrahigos, de çarças y malezas, tan espesas y intricadas, que de todo en todo la ciegan y encubren. En viendola, se apearon el primo, Sancho y don Quixote, al qual los dos le ataron luego fortissimamente con las sogas; y en tanto que le faxaban y ceñian, le dixo Sancho:

«Mire vuestra merced, señor mio, lo que haze, no se quiera sepultar en vida, ni se ponga adonde parezca frasco que le ponen a enfriar en algun pozo. Si que a vuestra merced no le toca ni atañe ser el escudriñador desta que deue de ser peor que mazmorra.»

«Ata y calla», respondio don Quixote; «que tal empresa como aquesta, Sancho amigo, para mi estaua guardada303.»

Y entonces dixo la guia:

«Suplico a vuessa merced, señor don Quixote, que mire bien y especule con cien ojos lo que ay alla dentro: quiça aura cosas que las ponga yo en el libro de mis Transformaciones.»

-282-

«En manos está el pandero que le sabra bien tañer»304, respondio Sancho Pança.

Dicho esto, y acabada la ligadura de don Quixote, que no fue sobre el arnes, sino sobre el jubon de armar, dixo don Quixote:

«Inaduertidos hemos andado en no auernos proueydo de algun esquilon pequeño, que fuera atado junto a mi en esta mesma soga, con cuyo sonido se entendiera que todavia baxaua y estaua viuo; pero pues ya no es possible, a la mano de Dios, que me guie.»

Y luego se hincó de rodillas y hizo vna oracion en voz baxa al cielo, pidiendo a Dios le ayudasse y le diesse buen sucesso en aquella, al parecer, peligrosa y nueua auentura, y en voz alta dixo luego:

«¡O señora de mis acciones y mouimientos, clarissima y sin par Dulcinea del Toboso! Si es possible que lleguen a tus oydos las plegaria y rogaciones deste tu venturoso amante, por tu inaudita belleza te ruego las escuches; que no son otras que rogarte no me niegues tu fauor y amparo aora que tanto le he menester. Yo voy a despeñarme, a empozarme y a hundirme en el abismo que aqui se me representa, solo porque conozca el mundo que si tu me fauoreces, no aura impossible a quien yo no acometa y acabe.»

Y, en diziendo esto, se acercó a la sima, vio no ser possible descolgarse ni hazer lugar a la entrada, si no era a fuerça de braços o a cuchilladas, y, assi, poniendo mano a la espada, començo -283- a derribar y a cortar de aquellas malezas que a la boca de la cueua estauan, por cuyo ruydo y estruendo salieron por ella vna infinidad de grandissimos cueruos y grajos, tan espesos y con tanta priesa, que dieron con don Quixote en el suelo; y si el fuera tan agorero como catolico christiano, lo tuuiera a mala señal y escusara de encerra[r]se en lugar semejante. Finalmente, se leuantó, y viendo que no salian mas cueruos ni otras aues noturnas, como fueron murcielagos, que assimismo entre los cueruos salieron, dandole soga el primo y Sancho (y) se305 dexó calar al fondo de la caberna espantosa, y al entrar, echandole Sancho su bendicion y haziendo sobre el mil cruces, dixo:

«¡Dios te guie y la Peña de Francia, junto con la Trinidad de Gaeta306, flor, nata y espuma de los caualleros andantes! ¡Alla vas, valenton del mundo, coraçon de azero, braços de bronze! ¡Dios te guie, otra vez, y te buelua libre, sano y sin cautela a la luz desta vida que dexas por enterrarte en esta escuridad que buscas!»

Casi las mismas plegarias y deprecaciones hizo el primo.

Yua don Quixote dando vozes que le diessen soga y mas soga, y ellos se la dauan poco a poco, y quando las vozes, que acanaladas por la cueua salian, dexaron de oyrse, ya ellos tenian descolgadas las cien braças de soga, y fueron de parecer de boluer a subir a don Quixote, pues no le podian dar mas cuerda; con -284- todo esso, se detuuieron como media hora, al cabo del qual espacio boluieron a recoger la soga con mucha facilidad y sin peso alguno, señal que les hizo imaginar que don Quixote se quedaua dentro, y, creyendolo assi Sancho, lloraua amargamente y tiraua con mucha priesa por desengañarse; pero llegando, a su parecer, a poco mas de las ochenta braças, sintieron peso, de que en estremo se alegraron. Finalmente, a las diez, vieron distintamente a don Quixote, a quien dio vozes Sancho, diziendole:

«Sea vuestra merced muy bien buelto, señor mio, que ya pensauamos que se quedaua alla para casta.»

Pero no respondia palabra don Quixote, y, sacandole del todo, vieron que traia cerrados los ojos, con muestras de estar dormido. Tendieronle en el suelo y desliaronle, y con todo esto, no despertaua. Pero tanto le boluieron y reboluieron, sacudieron y menearon, que al cabo de vn buen espacio boluio en si, desperezandose, bien como si de algun graue y profundo sueño despertara, y, mirando a vna y otra parte como espantado, dixo:

«Dios os lo perdone, amigos, que me aueis quitado de la mas sabrosa y agradable vida y vista que ningun humano ha visto ni passado. En efecto: aora acabo de conocer que todos los contentos desta vida passan como sombra y sueño, o se marchitan como la flor del campo. ¡O desdichado Montesinos; o mal ferido Durandarte; o sin ventura Belerma; o lloroso Guadiana, -285- y vosotras sin dicha hijas de Ruidera, que mostrays en vuestras aguas las que lloraron vuestros hermosos ojos!»

Con [atencion es]cuchauan307 el primo y Sancho las palabras de don Quixote, que las dezia como si con dolor inmenso las sacara de las entrañas. Suplicaronle les diesse a entender lo que dezia, y les dixesse lo que en aquel infierno auia visto.

«¿Infierno le llamais?», dixo don Quixote; «pues no le llameis ansi, porque no lo merece, como luego vereis.»

Pidio que le diessen algo de comer, que traia grandissima hambre; tendieron la harpillera del primo sobre la verde yerua, acudieron a la despensa de sus alforjas, y, sentados todos tres en buen amor y compaña, merendaron y cenaron todo junto. Leuantada la harpillera, dixo don Quixote de la Mancha:

«No se leuante nadie y estadme, hijos, todos atentos308.»

-286-


Capitulo XXIII

De las admirables cosas que el estremado don Quixote conto que auia visto en la profunda cueua de Montesinos, cuya impossibilidad y grandeza haze que se tenga esta auentura por apocrifa

Las quatro de la tarde serian, quando el sol entre nubes cubierto, con luz escasa y templados rayos, dio lugar a don Quixote para que sin calor y pesadumbre contasse a sus dos clarissimos oyentes lo que en la cueua de Montesinos auia visto, y començo en el modo siguiente:

«A obra de doze o catorze estados de la profundidad desta mazmorra, a la derecha mano, se haze vna concauidad y espacio capaz de poder caber en ella vn gran carro con sus mulas; entrale vna pequeña luz por vnos resquizios o agujeros, que lexos le responden, abiertos309 en la superficie de la tierra; esta concauidad y espacio vi yo a tiempo, quando ya yua cansado y mohino de verme, pendiente y colgado de la soga, caminar por aquella escura region abaxo, sin lleuar cierto ni determinado camino, y, assi, determiné entrarme en ella y descansar vn poco; di vozes pidiendoos que no descolgassedes mas soga hasta que yo os lo dixesse, pero no deuistes de oyrme; fuy recogiendo la soga que embiauades, y, haziendo della vna rosca o rimero, me sente sobre el, -287- pensatiuo a demas, considerando lo que hazer deuia para calar al fondo, no teniendo quien me sustentasse; y estando en este pensamiento y confusion, de repente, y sin procurarlo, me salteó vn sueño profundissimo, y quando menos lo pensaua, sin saber cómo ni cómo no, desperte del y me hallé en la mitad del mas bello, ameno y deleytoso prado que puede criar la naturaleza, ni imaginar la mas discreta imaginacion humana. Despauilé los ojos, limpiemelos y vi que no dormia, sino que realmente estaua despierto; con todo esto me tente la cabeça y los pechos, por certificarme si era yo mismo el que alli estaua, o alguna fantasma vana y contrahecha; pero el tacto, el sentimiento, los discursos concertados, que entre mi hazia, me certificaron que yo era alli entonces el que soy aqui aora.

»Ofrecioseme luego a la vista vn real y suntuoso palacio o alcaçar, cuyos muros y paredes parecian de transparente y claro cristal fabricados, del qual abriendose dos grandes puertas, vi que por ellas salia y hazia mi se venia vn venerable anciano, vestido con vn capuz de bayeta morada, que por el suelo le arrastraua; ceñiale los ombros y los pechos vna beca de colegial de raso verde, cubriale la cabeça vna gorra milanesa negra310, y la barba, canissima, le passaua de la cintura; no traia arma ninguna, sino vn rosario de cuentas en la mano, mayores que medianas nuezes, y los diezes assimismo como hueuos medianos de auestruz; el -288- continente, el paso, la grauedad y la anchissima presencia, cada cosa de por si y todas juntas, me suspendieron y admiraron. Llegose a mi, y lo primero que hizo fue abraçarme estrechamente y luego dezirme: “Luengos tiempos ha, valeroso cauallero don Quixote de la Mancha, que los que estamos en estas soledades encantados esperamos verte, para que des noticia al mundo de lo que encierra y cubre la profunda cueua por donde has entrado, llamada la cueua de Montesinos; hazaña solo guardada para ser acometida de tu inuencible coraçon y de tu animo stupendo. Ven conmigo, señor clarissimo, que te quiero mostrar las marauillas que este transparente alcaçar solapa, de quien yo soy alcayde y311 guarda mayor perpetua, porque soy el mismo Montesinos, de quien la cueua toma nombre.”

»Apenas me dixo que era Montesinos, quando le pregunté si fue verdad lo que en el mundo de acarriba312 se contaua, que el auia sacado de la mitad del pecho, con vna pequeña daga, el coraçon de su grande amigo Durandarte y lleuadole313 a la señora Belerma, como el se lo mandó al punto de su muerte314.

»Respondiome que en todo dezian verdad, sino en la daga; porque no fue daga, ni pequeña, sino vn puñal buydo315, mas agudo que vna lezna.»

«Deuia de ser», dixo a este punto Sancho, «el tal puñal de Ramon de Hozes el seuillano.»

«No se», prosiguió don Quixote, «pero no -289- seria desse puñalero, porque Ramon de Hozes fue ayer, y lo de Roncesualles, donde acontecio esta desgracia, ha muchos años, y esta aueriguacion no es de importancia, ni turba ni altera la verdad y contesto de la historia.»

«Assi es», respondio el primo; «prosiga vuestra merced, señor don Quixote, que le escucho con el mayor gusto del mundo.»

«No con menor lo cuento yo», respondio don Quixote; «y assi digo, que el venerable Montesinos me metio en el cristalino palacio, donde en vna sala baxa fresquissima sobremodo y toda de alabastro, estaua vn sepulcro de marmol con gran maestria fabricado, sobre el qual vi a vn cauallero tendido de largo a largo, no de bronze, ni de marmol, ni de jaspe hecho, como los suele auer en otros sepulcros, sino de pura carne y de puros huesos. Tenia la mano derecha, que, a mi parecer, es algo peluda y neruosa, señal de tener muchas fuerças su dueño, puesta sobre el lado del coraçon; y antes que preguntasse nada a Montesinos, viendome suspenso mirando al del sepulcro, me dixo:

“Este es mi amigo Durandarte, flor y espejo de los caualleros enamorados y valientes de su tiempo; tienele aqui encantado, como me tiene a mi y a otros muchos y muchas, Merlin, aquel frances encantador, que dizen que fue hijo del diablo; y lo que yo creo es que no fue hijo del diablo, sino que supo, como dizen, vn punto mas que el diablo. El cómo o para qué nos encantó nadie lo sabe, y ello dira andando los -290- tiempos, que no estan muy lexos, segun imagino; lo que a mi me admira es que se, tan cierto como aora es de dia, que Durandarte acabó los de su vida en mis braços, y que despues de muerto le saqué el coraçon con mis propias manos316, y en verdad que deuia de pesar dos libras, porque segun los naturales, el que tiene mayor coraçon es dotado de mayor valentia del que le tiene pequeño317; pues siendo esto assi, y que realmente murio este caballero, ¿cómo aora se quexa y sospira de quando en quando, como si estuuiesse viuo?»

»Esto dicho, el misero Durandarte, dando vna gran voz, dixo:

«¡O mi primo Montesinos!,

lo postrero que os rogaua,

que quando yo fuere muerto

y mi anima arrancada,

que lleueis mi coraçon

adonde Belerma estaua,

sacandomele del pecho,

ya con puñal, ya con daga.»

»Oyendo lo qual el venerable Montesinos, se puso de rodillas ante el lastimado cauallero, y con lagrimas en los ojos le dixo:

“Ya señor Durandarte, carissimo primo mio, ya hize lo que me mandastes en el azyago dia de nuestra perdida; yo os saqué el coraçon lo mejor que pude, sin que os dexasse vna minima parte en el pecho; yo le limpié con vn pañizuelo de puntas, yo parti con el de carrera para Francia, auiendoos primero puesto en el -291- seno de la tierra, con tantas lagrimas, que fueron bastantes a lauarme las manos y limpiarme con ellas la sangre que tenian de aueros andado en las entrañas; y por mas señas, primo de mi alma, en el primero lugar que topé saliendo de Roncesualles, eché vn poco de sal en vuestro coraçon, porque no oliesse mal y fuesse, si no fresco, a lo menos, amojamado a la presencia de la señora Belerma, la qual318, con vos y conmigo y con Guadiana, vuestro escudero, y con la dueña Ruydera y sus siete hijas y dos sobrinas, y con otros muchos de vuestros conocidos y amigos, nos tiene aqui encantados el sabio Merlin ha muchos años; y aunque passan de quinientos, no se ha muerto ninguno de nosotros; solamente faltan Ruydera y sus hijas y sobrinas, las quales llorando, por compassion que deuio de tener Merlin dellas, las conuirtio en otras tantas lagunas, que aora en el mundo de los viuos y en la prouincia de la Mancha las llaman319 las lagunas de Ruydera; las siete son de los reyes de España, y las dos sobrinas, de los caualleros de vna Orden santissima que llaman de San Iuan320. Guadiana, vuestro escudero, plañendo assimesmo vuestra desgracia, fue conuertido en vn rio llamado de su mesmo nombre, el qual quando llegó a la superficie de la tierra y vio el sol del otro cielo, fue tanto el pesar que sintio de ver que os dexaua, que se sumergio en las entrañas de la tierra; pero como no es possible dexar de acudir a su natural corriente, de quando en quando -292- sale y se muestra donde el sol y las gentes le vean; vanle administrando de sus aguas las referidas lagunas, con las quales y con otras muchas que se llegan, entra pomposo y grande en Portugal. Pero con todo esto, por donde quiera que va, muestra su tristeza y melancolia y no se precia de criar en sus aguas pezes regalados y de estima, sino burdos y dessabridos, bien diferentes de los del Tajo dorado321; y esto que agora os digo, ¡o primo mio!, os lo he dicho muchas vezes, y como no me respondeis, imagino que no me days credito, o no me oys, de lo que yo recibo tanta pena qual Dios lo sabe.

»Vnas nueuas os quiero dar aora, las cuales, ya que no siruan de aliuio a vuestro dolor, no os le aumentarán en ninguna manera. Sabed que teneis aqui en vuestra presencia, y abrid los ojos y vereislo, aquel gran cauallero de quien tantas cosas tiene profetizadas el sabio Merlin, aquel don Quixote de la Mancha, digo, que de nueuo y con mayores ventajas que en los passados siglos ha resucitado en los presentes la ya oluidada andante caualleria, por cuyo medio y fauor podria ser que nosotros fuessemos desencantados: que las grandes hazañas para los grandes hombres estan guardadas.”

“Y quando assi no sea”, respondio el lastimado Durandarte con voz desmayada y baxa, “quando assi no sea, ¡o primo!, digo, paciencia y barajar.” Y, boluiendose de lado, tornó a -293- su acostumbrado silencio, sin hablar mas palabra.

»Oyeronse en esto grandes alaridos y llantos, acompañados de profundos gemidos y angustiados sollozos; bolui la cabeça y vi por las paredes de cristal que por otra sala passaua vna procession de dos hileras de hermosissimas donzellas, todas vestidas de luto, con turbantes blancos sobre las cabeças, al modo turquesco; al cabo y fin de las hileras venia vna señora, que en la grauedad lo parecia, assimismo vestida de negro, con tocas blancas tan tendidas y largas, que besauan la tierra. Su turbante era mayor dos vezes que el mayor de alguna de las otras; era cexijunta y la nariz algo chata, la boca grande, pero colorados los labios; los dientes, que tal vez los descubria, mostrauan ser ralos y no bien puestos, aunque eran blancos como vnas peladas almendras; traia en las manos vn lienço delgado, y entre el, a lo que pude diuisar, vn coraçon de carne momia, segun venia seco y amojamado; dixome Montesinos como toda aquella gente de la procession eran siruientes de Durandarte y de Belerma, que alli con sus dos señores estauan encantados, y que la vltima que traia el coraçon entre el lienço y en las manos era la señora Belerma, la cual, con sus donzellas, quatro dias en la semana hazian aquella procession y cantauan, o, por mejor dezir, llorauan endechas sobre el cuerpo y sobre el lastimado coraçon de su primo; y que si me auia parecido -294- algo fea, o no tan hermosa como tenia la fama, era la causa las malas noches y peores dias que en aquel encantamento passaua, como lo podia ver en sus grandes ojeras y en su color quebradiza.

“Y no toma322 ocasion su amarillez y sus ojeras de estar con el mal mensil, ordinario en las mugeres, porque ha muchos meses, y aun años, que no le tiene, ni assoma por sus puertas, sino del dolor que siente su coraçon por el que de contino tiene en las manos, que le renueua y trae a la memoria la desgracia de su mal logrado amante; que si esto no fuera, apenas la ygualara en hermosura, donayre y brio la gran Dulcinea del Toboso, tan celebrada en todos estos contornos y aun en todo el mundo.”

“Cepos quedos, dixe yo entonces, señor don Montesinos: cuente vuessa merced su historia como deue, que ya sabe que toda comparacion es odiosa, y, assi, no ay para qué comparar a nadie con nadie; la sin par Dulcinea del Toboso es quien es, y la señora doña Belerma es quien es y quien ha sido, y quedese aqui.”

»A lo que el me respondio:

“Señor don Quixote, perdoneme vuessa merced, que yo confiesso que anduue mal y no dixe bien en dezir que apenas ygualara la señora Dulcinea a la señora Belerma, pues me bastaua a mi auer entendido por no se qué barruntos que vuessa merced es su cauallero, -295- para que me mordiera la lengua antes de compararla sino con el mismo cielo.”

»Con esta satisfacion que me dio el gran Montesinos, se quietó mi coraçon del sobresalto que recebi en oyr que a mi señora la comparauan con Belerma.»

«Y aun me marauillo yo», dixo Sancho, «de como vuessa merced no se subio sobre el vejote, y le molio a cozes todos los huessos y le peló las barbas, sin dexarle pelo en ellas.»

«No, Sancho amigo», respondio don Quixote; «no me estaua a mi bien hazer esso, porque estamos todos obligados a tener respeto a los ancianos, aunque no sean caualleros, y principalmente a los que lo son y estan encantados; yo se bien que no nos quedamos a deuer nada en otras muchas demandas y respuestas que entre los dos passamos.»

A esta sazon dixo el primo:

«Yo no se, señor don Quixote, cómo vuestra merced en tan poco espacio de tiempo como ha que está alla baxo323, aya visto tantas cosas y hablado y respondido tanto.»

«¿Quánto ha que baxé?», preguntó don Quixote.

«Poco mas de vna hora», respondio Sancho.

«Esso no puede ser», replicó don Quixote, «porque alla me anochecio y amanecio, y tornó a anochecer y amanecer tres vezes; de modo que, a mi cuenta, tres dias he estado en aquellas partes remotas y escondidas a la vista nuestra.»

-296-

«Verdad deue de dezir mi señor», dixo Sancho; «que como todas las cosas que le han sucedido son por encantamento, quiça lo que a nosotros nos parece vn hora, deue de parecer alla tres dias con sus noches.»

«Assi sera», respondio don Quixote.

«Y ¿ha comido vuestra merced en todo este tiempo, señor mio?», preguntó el primo.

«No me he desayunado de bocado», respondio don Quixote, «ni aun he tenido hambre, ni por pensamiento.»

«Y ¿los encantados comen?», dixo el primo.

«No comen», respondio don Quixote, «ni tienen escrementos mayores, aunque es opinion que les crecen las vñas, las barbas y los cabellos.»

«Y ¿duermen por ventura los encantados, señor?», preguntó Sancho.

«No, por cierto», respondio don Quixote; «a lo menos, en estos tres dias que yo he estado con ellos, ninguno ha pegado el ojo, ni yo tampoco.»

«Aqui encaxa bien el refran», dixo Sancho, «de dime con quién andas, dezirte he quién eres; andase vuestra merced con encantados, ayunos y vigilantes, mirad si es mucho que ni coma ni duerma mientras con ellos anduuiere; pero perdoneme vuestra merced, señor mio, si le digo que de todo quanto aqui ha dicho, lleueme Dios, que yua a dezir el diablo, si le creo cosa alguna.»

«¿Cómo no?», dixo el primo. «Pues ¿auia de -297- mentir el señor don Quixote, que, aunque quisiera, no ha tenido lugar para componer e imaginar tanto millon de mentiras?»

«Yo no creo que mi señor miente», respondio Sancho.

«Si no ¿qué crees?», le pregunto don Quixote.

«Creo», respondio Sancho, «que aquel Merlin o aquellos encantadores que encantaron a toda la chusma que vuestra merced dize que ha visto y comunicado alla baxo, le encaxaron en el magin o la memoria toda essa maquina que nos ha contado, y todo aquello que por contar le queda.»

«Todo esso pudiera ser, Sancho», replicó don Quixote; «pero no es assi, porque lo que he contado lo vi por mis propios ojos y lo toqué con mis mismas manos; pero ¿qué diras quando te diga yo aora como entre otras infinitas cosas y marauillas que me mostro Montesinos, las quales despacio y a sus tiempos te las yre contando en el discurso de nuestro viage, por no ser todas deste lugar, me mostro tres labradoras que por aquellos amenissimos campos yuan saltando y brincando como cabras, y apenas las huue visto, quando conoci ser la vna la sin par Dulcinea del Toboso, y las otras dos aquellas mismas labradoras que venian con ella, que hablamos a la salida del Toboso? Pregunté a Montesinos si las conocia; respondiome que no, pero que el imaginaua que deuian de ser algunas señoras principales encantadas, que pocos dias auia que en aquellos -298- prados auian parecido, y que no me marauillasse desto, porque alli estauan otras muchas señoras de los passados y presentes siglos, encantadas en diferentes y extrañas figuras, entre las quales conocia el a la reina Ginebra y su dueña Quintañona, escanciando el vino a Lançarote quando de Bretaña vino324.»

Quando Sancho Pança oyo dezir esto a su amo, penso perder el juyzio o morirse de risa; que como el sabia la verdad del fingido encanto de Dulcinea, de quien el auia sido el encantador y el leuantador de tal testimonio, acabó de conocer indubitablemente que su señor estaua fuera de juyzio y loco de todo punto, y, assi, le dixo:

«En mala coyuntura y en peor sazon y en aziago dia baxó vuestra merced, caro patron mio, al otro mundo, y en mal punto se encontro con el señor Montesinos, que tal nos le ha buelto. Bien se estaua vuestra merced acarriba con su entero juyzio, tal qual Dios se le auia dado, hablando sentencias y dando consejos a cada paso, y no agora, contando los mayores disparates que pueden imaginarse.»

«Como te conozco, Sancho», respondio don Quixote, «no hago caso de tus palabras.»

«Ni yo tampoco de las de vuestra merced», replicó Sancho, «siquiera me hiera, siquiera me mate por las que le he dicho o por las que le pienso dezir si en las suyas no se corrige y enmienda. Pero digame vuestra merced, aora que estamos en paz: ¿cómo o en qué conocio -299- a la señora nuestra ama? Y si la habló, ¿qué dixo y qué le respondio?»

«Conocila», respondio don Quixote, «en que trae los mesmos vestidos que traia quando tu me la325 mostraste; hablela, pero no me respondio palabra, antes me boluio las espaldas, y se fue huyendo con tanta priessa, que no la alcançara vna xara; quise seguirla, y lo hiziera si no me aconsejara Montesinos que no me cansasse en ello, porque seria en balde, y mas, porque se llegaua la hora donde me conuenia boluer a salir de la sima. Dixome assimesmo que andando el tiempo se me daria auiso cómo auian de ser desencantados el y Belerma y Durandarte, con todos los que alli estauan; pero lo que mas pena me dio de las que alli vi y noté, fue que estandome diziendo Montesinos estas razones, se llegó a mi por vn lado, sin que yo la viesse venir, vna de las dos compañeras de la sin ventura Dulcinea, y llenos los ojos de lagrimas, con turbada y baxa voz me dixo: “Mi señora Dulcinea del Toboso besa a vuestra merced las manos, y suplica a vuestra merced se la haga de hazerla saber cómo está; y que, por estar en vna gran necessidad assimismo suplica a vuestra merced, quan encarecidamente puede, sea seruido de prestarle sobre este faldellin que aqui traygo, de cotonia, nueuo, media dozena de reales, o los que vuestra merced tuuiere; que ella da su palabra de boluerselos con mucha breuedad.”

»Suspendiome y admirome el tal recado, y, -300- boluiendome al señor Montesinos, le pregunté: “¿Es posible, señor Montesinos, que los encantados principales padecen necessidad?” A lo que el me respondio: “Creame vuestra merced, señor don Quixote de la Mancha, que esta que llaman necessidad adonde quiera se vsa, y por todo se estiende y a todos alcança, y aun hasta los326 encantados no perdona; y pues la señora Dulcinea del Toboso embia a pedir essos seis reales y la prenda es buena, segun parece, no ay sino darselos; que sin duda deue de estar puesta en algun grande aprieto.” “Prenda, no la tomaré yo”, le respondi, “ni menos le dare lo que pide, porque no tengo sino solos quatro reales.” Los quales le di, que fueron los que tu, Sancho, me diste el otro dia para dar limosna a los pobres que topasse por los caminos, y le dixe: “Decid, amiga mia, a vuessa señora, que a mi me pesa en el alma de sus trabajos, y que quisiera ser vn Fucar327 para remediarlos; y que le hago saber que yo no puedo ni deuo tener salud, careciendo de su agradable vista y discreta conuersacion, y que le suplico quan encarecidamente puedo, sea seruida su merced de dexarse ver y tratar deste su cautiuo seruidor y assendereado cauallero. Direisle tambien que quando menos se lo piense oyra dezir como yo he hecho vn juramento y voto, a modo de aquel que hizo el marques de Mantua, de vengar a su sobrino Baldouinos quando le halló para espirar en mitad de la montiña328, que fue de no comer -301- pan a manteles, con las otras zarandajas que alli añadio, hasta vengarle; y assi le hare yo de no sossegar y de andar las siete partidas del mundo, con mas puntualidad que las anduuo el infante don Pedro de Portugal329, hasta desencantarla.” “Todo esso y mas deue vuestra merced a mi señora”, me respondio la donzella; y tomando los quatro reales, en lugar de hazerme vna reuerencia, hizo vna cabriola, que se leuantó dos varas de medir en el ayre.»

«¡O santo Dios!», dixo a este tiempo dando vna gran voz Sancho, «¿es possible que tal ay330 en el mundo y que tengan en el tanta fuerça los encantadores y encantamentos, que ayan trocado el buen juyzio de mi señor en vna tan disparatada locura? ¡O señor, señor!; por quien Dios es, que vuestra merced mire por si y buelua por su honra, y no de credito a essas vaciedades que le tienen menguado y descabalado el sentido.»

«Como me quieres bien, Sancho, hablas dessa manera», dixo don Quixote, «y como no estás experimentado en las cosas del mundo, todas las cosas que tienen algo de dificultad te parecen impossibles; pero andara el tiempo, como otra vez he dicho, y yo te contaré algunas de las que alla abaxo he visto, que te haran creer las que aqui he contado, cuya verdad ni admite replica ni disputa.»

-302-


Capitulo XXIV

Donde se cuentan mil çarandajas tan impertinentes como necessarias al verdadero entendimiento desta grande historia

Dize el que traduxo esta grande historia del original, de la que escriuio su primer autor Cide Hamete Benengeli, que llegando al capitulo de la auentura de la cueua de Montesinos, en el margen del estauan escritas de mano del mesmo Hamete estas mismas razones:

«No me puedo dar a entender, ni me puedo persuadir, que al valeroso don Quixote le passasse puntualmente todo lo que en el antecedente capitulo queda escrito; la razon es que todas las auenturas hasta aqui sucedidas han sido contingibles y verisimiles; pero esta desta cueua331 no le hallo entrada alguna para tenerla por verdadera, por yr tan fuera de los terminos razonables; pues pensar yo que don Quixote mintiesse, siendo el mas verdadero hidalgo y el mas noble cauallero de sus tiempos, no es possible; que no dixera el vna mentira si le assaetearan. Por otra parte, considero que el la conto y la dixo con todas las circunstancias dichas, y que no pudo fabricar en tan breue espacio tan gran maquina de disparates, y si esta auentura parece apocrifa, yo no tengo la culpa, y assi, sin afirmarla por falsa o verdadera la escriuo. Tu, letor, pues eres prudente, juzga lo que te pareciere, que yo no deuo ni -303- puedo mas, puesto que se tiene por cierto que al tiempo de su fin y muerte dizen que se retrató della y dixo que el la auia inuentado, por parecerle que conuenia y quadraua bien con las auenturas que auia leydo en sus historias.»

Y luego prosigue diziendo:

Espantose el primo, assi del atreuimiento de Sancho Pança como de la paciencia de su amo, y juzgó que del contento que tenia de auer visto a su señora Dulcinea del Toboso, aunque encantada, le nacia aquella condicion blanda que entonces mostraua, porque si assi no fuera, palabras y razones le dixo Sancho, que merecian molerle a palos; porque realmente le parecio que auia andado atreuidillo con su señor, a quien le dixo:

«Yo, señor don Quixote de la Mancha, doy por bien empleadissima la jornada que con vuestra merced he hecho, porque en ella he grangeado quatro cosas. La primera, auer conocido a vuestra merced, que lo tengo a gran felicidad. La segunda, auer sabido lo que se encierra en esta cueua de Montesinos, con las mutaciones de Guadiana y de las lagunas de Ruidera, que me seruiran para el Ouidio español que traygo entre manos. La tercera, entender la antiguedad de los naypes332, que, por lo menos, ya se vsauan en tiempo del emperador Carlo Magno, segun puede colegirse de las palabras que vuessa merced dize que dixo Durandarte, quando al cabo de aquel grande -304- espacio que estuuo hablando con el Montesinos, el desperto, diziendo: “Paciencia y barajar”, y esta razon y modo de hablar no la pudo aprender encantado, sino quando no lo estaua, en Francia y en tiempo del referido emperador Carlo Magno, y esta aueriguacion me viene pintiparada para el otro libro que voy componiendo, que es Suplemento de Virgilio Polidoro, en la inuencion de las antiguedades, y creo que en el suyo no se acordo de poner la de los naypes, como la pondre yo aora; que sera de mucha importancia, y mas, alegando autor tan graue y tan verdadero como es el señor Durandarte. La quarta es auer sabido con certidumbre el nacimiento del rio Guadiana, hasta aora ignorado de las gentes.»

«Vuestra merced tiene razon», dixo don Quixote; «pero querria yo saber, ya que Dios le haga merced de que se le de licencia para imprimir essos sus libros, que lo dudo, ¿a quién piensa dirigirlos?»

«Señores y grandes ay en España a quien puedan dirigirse», dixo el primo.

«No muchos», respondio don Quixote, «y no porque no lo merezcan, sino que no quieren admitirlos por no obligarse a la satisfacion que parece se deue al trabajo y cortesia de sus autores. Vn principe conozco yo que puede suplir la falta de los demas con tantas ventajas, que si me atreuiere333 a dezirlas, quiça despertará la inuidia en mas de quatro generosos pechos; pero quedese esto aqui para otro tiempo -305- mas comodo, y vamos a buscar adonde recogernos esta noche.»

«No lexos de aqui», respondio el primo, «está vna hermita donde haze su habitacion vn hermitaño, que dizen ha sido soldado, y está en opinion de ser vn buen christiano, y muy discreto y caritatiuo ademas. Iunto con la hermita tiene vna pequeña casa que el ha labrado a su costa, pero, con todo, aunque chica, es capaz de recibir huespedes.»

«¿Tiene, por ventura, gallinas el tal hermitaño?», preguntó Sancho.

«Pocos hermitaños estan sin ellas», respondio don Quixote, «porque no son los que agora se vsan como aquellos de los desiertos de Egypto, que se vestian de hojas de palma y comian rayzes de la tierra. Y no se entienda que por dezir bien de aquellos, no lo digo de aquestos, sino que quiero dezir que al rigor y estrecheza de entonces no llegan las penitencias de los de agora; pero no por esto dexan de ser todos buenos, a lo menos, yo por buenos los juzgo, y cuando todo corra turbio, menos mal haze el hipocrita que se finge bueno que el publico pecador.»

Estando en esto, vieron que hazia donde ellos estauan venia vn hombre a pie, caminando a priesa y dando varazos a vn macho que venia cargado de lanças y de alabardas; quando llegó a ellos, los saludó y passó de largo; don Quixote le dixo:

«Buen hombre; deten[e]os, que parece que -306- vays con mas diligencia que esse macho ha menester.»

«No me puedo detener, señor», respondio el hombre, «porque las armas que veys que aqui lleuo han de seruir mañana, y, assi, me es forçoso el no detenerme, y a Dios; pero si quisieredes saber para qué las lleuo, en la venta que está mas arriba de la hermita pienso alojar esta noche, y si es que hazeis este mesmo camino, alli me hallareys, donde os contaré marauillas, y a Dios otra vez.»

Y de tal manera aguijó el macho, que no tuuo lugar don Quixote de preguntarle qué marauillas eran las que pensaua dezirles, y como el era algo curioso y siempre le fatigauan desseos de saber cosas nueuas, ordenó que al momento se partiessen y fuessen a passar la noche en la venta, sin tocar en la hermita, donde quisiera el primo que se quedaran.

Hizose assi, subieron a cauallo y siguieron todos tres el derecho camino de la venta -a la qual llegaron vn poco antes de anochezer-. Dixo el primo a don Quixote que llegassen a ella334 a beuer vn trago. Apenas oyo esto Sancho Pança, quando encaminó el ruzio a la hermita, y lo mismo hizieron don Quixote y el primo; pero la mala suerte de Sancho parece que ordenó que el hermitaño no estuuiesse en casa, que assi se lo dixo vna sotahermitaño que en la hermita hallaron; pidieronle de lo caro, respondio que su señor no lo tenia, pero que si -307- querian agua barata, que se la daria de muy buena gana.

«Si yo la tuuiera de agua», respondio Sancho, «pozos ay en el camino, donde la huuiera satisfecho. ¡A, bodas de Camacho y abundancia de la casa de don Diego, y quántas vezes os tengo de echar menos!»

Con esto dexaron la hermita y picaron hazia la venta, y a poco trecho toparon vn mancebito que delante dellos yua caminando no con mucha priesa, y assi le alcaçaron; lleuaua la espada sobre el ombro y en ella puesto vn bulto o emboltorio, al parecer, de sus vestidos, que, al parecer, deuian de ser los calçones o greguescos, y herreruelo, y alguna camisa, porque traia puesta vna ropilla de terciopelo, con algunas vislumbres de raso, y la camisa, de fuera; las medias eran de seda y los çapatos quadrados, a vso de Corte; la edad llegaria a diez y ocho o diez y nueue años, alegre de rostro y, al parecer, agil de su persona; yua cantando seguidillas para entretener el trauajo del camino; quando llegaron a el, acabaua de cantar vna, que el primo tomó de memoria, que dizen que dezia:

«A la guerra me lleua mi necessidad.

Si tuuiera dineros, no fuera, en verdad.»

El primero que le habló fue don Quixote, diziendole:

«Muy a la ligera camina vuessa merced, señor -308- galan, y ¿adónde bueno?; sepamos, si es que gusta dezirlo.»

A lo que el moço respondio:

«El caminar tan a la ligera lo causa el calor y la pobreza, y el adónde voy es a la guerra.»

«¿Cómo la pobreza?», preguntó don Quixote; «que por el calor bien puede ser.»

«Señor», replicó el mancebo, «yo lleuo en este emboltorio vnos greguescos de terciopelo, compañeros desta ropilla; si los gasto en el camino, no me podre honrar con ellos en la ciudad, y no tengo con qué comprar otros; y, assi, por esto, como por orearme, voy desta manera hasta alcançar vnas compañias de infanteria, que no estan doze leguas de aqui, donde assentaré mi plaça, y no faltarán bagajes en que caminar de alli adelante, hasta el embarcadero, que dizen ha de ser en Cartagena; y mas quiero tener por amo y por señor al rey y seruirle en la guerra, que no a vn pelon en la corte.»

«Y ¿lleua vuessa merced alguna ventaja por ventura?», preguntó el primo.

«Si yo huuiera seruido a algun grande de España o algun principal personage», respondio el moço, «a buen seguro que yo la lleuara, que esso tiene el seruir a los buenos; que del tinelo suelen salir a ser alferez335 o capitanes, o con algun buen entretenimiento; pero yo, desuenturado, serui siempre a catariberas y a gente aduenediza, de racion y quitacion tan misera y atenuada, que en pagar el almidonar vn cuello -309- se consumia la mitad della, y seria tenido a milagro que vn page auenturero alcançasse alguna siquiera razonable ventura.»

«Y digame por su vida, amigo», preguntó don Quixote, «¿es posible que en los años que siruio no ha podido alcançar alguna librea?»

«Dos me han dado», respondio el page, «pero assi como el que336 se sale de alguna religion antes de professar le quitan el habito y le bueluen sus vestidos, assi me boluian a mi los mios mis amos, que, acabados los negocios a que venian a la corte, se boluian a sus casas y recogian las libreas que por sola ostentacion auian dado337.»

«Notable espilorcheria338, como dize el italiano», dixo don Quixote; «pero con todo esso, tenga a felice ventura el auer salido de la corte con tan buena intencion como lleua, porque no ay otra cosa en la tierra mas honrada ni de mas prouecho que seruir a Dios, primeramente, y luego a su rey y señor natural, especialmente en el exercicio de las armas, por las quales se alcançan, si no mas riquezas, a lo menos, mas honra que por las letras, como yo tengo dicho muchas vezes; que puesto que han fundado mas mayorazgos las letras que las armas, todavia lleuan vn no se qué los de las armas a los de las letras, con vn si se qué de esplendor, que se halla en ellos, que los auentaja a todos. Y esto que aora le quiero dezir, lleuelo en la memoria, que le sera de mucho prouecho y aliuio en sus trabajos, y es que aparte la imaginacion -310- de los sucessos aduersos que le podran venir; que el peor de todos es la muerte, y como esta sea buena, el mejor de todos es el morir. Preguntaronle a Iulio Cesar, aquel valeroso emperador romano, quál era la mejor muerte; respondio que la impensada, la de repente y no preuista, y aunque respondio como gentil y ageno del conocimiento del verdadero Dios, con todo esso, dixo bien, para ahorrarse del sentimento humano; que puesto caso que os maten en la primera faccion y refriega, o ya de vn tiro de artilleria, o bolado de vna mina, ¿qué importa?, todo es morir y acabose la obra; y segun Terencio, mas bien parece el soldado muerto en la batalla que viuo y saluo en la huyda, y tanto alcança de fama el buen soldado, quanto tiene de obediencia a sus capitanes y a los que mandarle pueden. Y aduertid, hijo, que al soldado mejor le está el oler a poluora que algalia, y que si la vejez os coge en este honroso exercicio, aunque sea lleno de heridas y estropeado o coxo, a lo menos, no os podra coger sin honra, y tal, que no os la podra menoscabar la pobreza; quanto mas que ya se va dando orden como se entretengan y remedien los soldados viejos y estropeados, porque no es bien que se haga con ellos lo que suelen hazer los que ahorran y dan libertad a sus negros quando ya son viejos y no pueden seruir, y, echandolos de casa con titulo de libres, los hazen esclauos de la hambre, de quien no piensan ahorrarse sino con la muerte. Y por aora no os quiero dezir -311- mas, sino que subays a las ancas deste mi cauallo hasta la venta, y alli cenareys conmigo, y por la mañana seguireis el camino, que os le de Dios tan bueno como vuestros desseos merecen.»

El page no aceptó el convite de las ancas, aunque si el de cenar con el en la venta, y a esta sazon dizen que dixo Sancho entre si:

«¡Valate Dios por señor! Y ¿es possible que hombre que sabe dezir tales, tantas y tan buenas cosas como aqui ha dicho, diga que ha visto los disparates impossibles que cuenta de la cueua de Montesinos? Aora bien, ello dira.»

Y en esto llegaron a la venta a tiempo que anochezia, y no sin gusto de Sancho, por ver que su señor la juzgó por verdadera venta y no por castillo, como solia. No huuieron bien entrado, quando don Quixote preguntó al ventero por el hombre de las lanças y alabardas, el qual le respondio que en la caualleriza estaua acomodando el macho; lo mismo hizieron de sus jumentos el sobrino339 y Sancho, dando a Rozinante el mejor pesebre y el mejor lugar de la caualleriza.

-312-


Capitulo XXV

Donde se apunta la auentura del rebuzno y la graciosa del titerero, con las memorables adiuinanças del mono adiuino

No se le cozia el pan a don Quixote, como suele dezirse, hasta oyr y saber las marauillas prometidas del hombre condutor de las armas; fuele a buscar donde el ventero le auia dicho que estaua, y hallole, y dixole que en todo caso le dixesse luego lo que le auia de dezir despues, acerca de lo que le auia preguntado en el camino. El hombre le respondio:

«Mas despacio, y no en pie, se ha de tomar el cuento de mis marauillas: dexeme vuestra merced, señor bueno, acabar de dar recado a mi bestia, que yo le dire cosas que le admiren.»

«No quede por esso», respondio don Quixote; «que yo os ayudaré a todo.»

Y assi lo hizo, aechandole la ceuada y limpiando el pesebre, humildad que obligó al hombre a contarle con buena voluntad lo que le pedia, y, sentandose en vn poyo y don Quixote junto a el, teniendo por senado y auditorio al primo, al page, a Sancho Pança y al ventero, començo a dezir desta manera:

«Sabran vuessas mercedes que en vn lugar que está quatro leguas y media desta venta, sucedio que a vn regidor del, por industria y engaño de vna muchacha criada suya, y esto es largo de contar, le faltó vn asno, y aunque -313- el tal regidor hizo las diligencias possibles por hallarle, no fue possible. Quinze dias serian passados, segun es publica voz y fama, que el asno faltaua, quando, estando en la plaça el regidor perdidoso, otro regidor del mismo pueblo le dixo: “Dadme albricias, compadre, que vuestro jumento ha parecido.” “Yo os las mando y buenas, compadre”, respondio el otro; “pero sepamos dónde ha parecido.” “En el monte”, respondio el hallador, «le vi esta mañana, sin albarda y sin aparejo alguno, y tan flaco que era vna compassion miralle; quisele antecoger delante de mi y traerosle, pero está ya tan montaraz y tan vraño, que cuando llegué a el, se fue huyendo y se entró en lo mas escondido del monte; si quereis que boluamos los dos a buscarle, dexadme poner esta borrica en mi casa, que luego bueluo.” “Mucho plazer me hareis”, dixo el del jumento, “e yo procuraré pagaroslo en la mesma moneda.”

»Con estas circunstancias todas y de la mesma manera que yo lo voy contando lo cuentan todos aquellos que estan enterados en la verdad deste caso; en resolucion, los dos regidores, a pie y mano a mano, se fueron al monte, y llegando al lugar y sitio donde pensaron hallar el asno, no le hallaron, ni parecio por todos aquellos contornos, aunque mas le buscaron; viendo, pues, que no parecia, dixo el regidor que le auia visto al otro:

“Mirad, compadre, vna traça me ha venido -314- al pensamiento, con la qual, sin duda alguna, podremos descubrir este animal aunque esté metido en las entrañas de la tierra, no que del monte, y es que yo se rebuznar marauillosamente, y si vos sabeis algun tanto, dad el hecho por concluydo.” “¿Algun tanto dezis, compadre?”, dixo el otro; “por Dios que no de la ventaja a nadie, ni aun a los mesmos asnos.” “Aora lo veremos,” respondio el regidor segundo, “porque tengo determinado que os vais vos por vna parte del monte y yo por otra, de modo que le rodeemos y andemos todo, y de trecho en trecho rebuznaréis vos y rebuznaré yo, y no podra ser menos sino que el asno nos oya y nos responda, si es que está en el monte.” A lo que respondio el dueño del jumento: “Digo, compadre, que la traça es excelente y digna de vuestro gran ingenio.”

»Y, diuidiendose los dos, segun el acuerdo, sucedio que casi a vn mesmo tiempo rebuznaron, y cada vno, engañado del rebuzno del otro, acudieron a buscarse, pensando que ya el jumento auia parecido; y en viendose, dixo el perdidoso: “¿Es possible, compadre, que no fue mi asno el que rebuznó?” “No fue sino yo”, respondio el otro. “Aora digo”, dixo el dueño, “que de vos a vn asno, compadre, no ay alguna diferencia, en quanto toca al rebuznar, porque en mi vida he visto ni oido cosa mas propia.” “Essas alabanças y encarecimiento”, respondio el de la traça, “mejor os atañen -315- y tocan a vos que a mi, compadre; que por el Dios que me crió que podeis dar dos rebuznos de ventaja al mayor y mas perito rebuznador del mundo; porque el sonido que teneis es alto, lo sostenido de la voz, a su tiempo y compas, los dexos, muchos y apresurados, y, en resolucion, yo me doy por vencido y os rindo la palma y doy la vandera desta rara habilidad.” “Aora digo”, respondio el dueño, “que me tendre y estimaré en mas de aqui adelante y pensaré que se alguna cosa, pues tengo alguna gracia; que puesto que pensara que rebuznaua bien, nunca entendi que llegaua al estremo que dezis.” “Tambien dire yo aora”, respondio el segundo, “que ay raras habilidades perdidas en el mundo y que son mal empleadas en aquellos que no saben aprouecharse dellas.” “Las nuestras”, respondio el dueño, “si no es en casos semejantes como el que traemos entre manos, no nos pueden seruir en otros, y aun en este plega a Dios que nos sean de prouecho.”

»Esto dicho, se tornaron a diuidir y a boluer a sus rebuznos, y a cada paso se engañauan y boluian a juntarse, hasta que se dieron por contraseño que para entender que eran ellos y no el asno, rebuznassen dos vezes, vna tras otra; con esto, doblando a cada paso los rebuznos, rodearon todo el monte sin que el perdido jumento respondiesse, ni aun por señas. Mas ¿cómo auia de responder el pobre y mal logrado, si le hallaron en lo mas escondido del -316- bosque comido de lobos? Y, en viendole, dixo su dueño: “Ya me marauillaua yo de que el no respondia, pues a no estar muerto, el rebuznara si nos oyera, o no fuera asno; pero a trueco de aueros oydo rebuznar con tanta gracia, compadre, doy por bien empleado el trabajo que he tenido en buscarle, aunque le he hallado muerto.” “En buena mano está, compadre”, respondio el otro, “pues si bien canta el abad, no le va en zaga el monazillo.”

»Con esto, desconsolados y roncos, se boluieron a su aldea, adonde contaron a sus amigos, vezinos y conocidos quanto les auia acontecido en la busca del asno, exagerando el vno la gracia del otro en el rebuznar, todo lo qual se supo y se estendio por los lugares circunuezinos. Y el diablo, que no duerme, como es amigo de sembrar y derramar renzillas y discordia por doquiera, leuantando caramillos en el viento y grandes quimeras de nonada, ordenó e hizo que las gentes de los otros pueblos, en viendo a alguno de nuestra aldea, rebuznasse[n], como dandoles en rostro con el rebuzno de nuestros regidores. Dieron en ello los muchachos, que fue dar en manos y en bocas de todos los demonios del infierno, y fue cundiendo el rebuzno de en vno en otro pueblo340, de manera, que son conocidos los naturales del pueblo del rebuzno, como son conocidos y diferenciados los negros de los blancos, y ha llegado a tanto la desgracia desta burla, que muchas vezes con mano armada y formado -317- esquadron han salido contra los burladores los burlados a darse la batalla, sin poderlo remediar rey ni roque, ni temor, ni verguença. Yo creo que mañana o essotro dia han de salir en campaña los de mi pueblo, que son los del rebuzno, contra otro lugar que está a dos leguas del nuestro, que es vno de los que mas nos persiguen, y por salir bien apercebidos, lleuo compradas estas lanças y alabardas que aueis visto. Y estas son las marauillas que dixe que os auia de contar, y si no os lo han parecido, no se otras.»

Y, con esto, dio fin a su platica el buen hombre, y, en esto, entró por la puerta de la venta vn hombre todo vestido de camuça, medias, greguescos y jubon, y con voz leuantada dixo:

«Señor huesped, ¿ay posada? Que viene aqui el mono adiuino y el retablo de la libertad de Melisendra.»

«¡Cuerpo de tal», dixo el ventero, «que aqui está el señor masse341 Pedro!; buena noche se nos apareja.»

Oluidauaseme de dezir como el tal masse Pedro traia cubierto el ojo yzquierdo y casi medio carrillo con vn parche de tafetan verde, señal que todo aquel lado deuia de estar enfermo; y el ventero prosiguio diziendo:

«Sea bien venido vuestra merced, señor masse Pedro; ¿adónde está el mono y el retablo, que no los veo?»

«Ya llegan cerca», respondio el todo camuça, -318- «sino que yo me he adelantado a saber si ay posada.»

«Al mismo duque de Alua se la quitara para darsela al señor masse Pedro», respondio el ventero; «llegue el mono y el retablo, que gente ay esta noche en la venta que pagará el verle y las habilidades del mono.»

«Sea en buenora», respondio el del parche, «que yo moderaré el precio, y con sola la costa me daré por bien pagado; y yo bueluo a hazer que camine la carreta donde viene el mono y el retablo.»

Y luego se boluio a salir de la venta.

Preguntó luego don Quixote al ventero qué masse Pedro era aquel, y qué retablo y qué mono traia.

A lo que respondio el ventero:

«Este es vn famoso titerero342 que ha muchos dias que anda por esta Mancha de Aragon enseñando vn retablo de Melisendra [libertada]343 por el famoso don Gayferos, que es vna de las mejores y mas bien representadas historias que de muchos años a esta parte en este reyno se han visto; trae assimismo consigo vn mono de la mas rara habilidad que se vio entre monos, ni se imaginó entre hombres, porque si le preguntan algo, está atento a lo que le pregunta[n]344, y luego salta sobre los ombros de su amo, y llegandosele al oydo le dize la respuesta de lo que le preguntan, y maesse Pedro la declara luego; y de las cosas passadas dize mucho mas que de las que estan por venir, y -319- aunque no todas vezes acierta en todas, en las mas no yerra, de modo, que nos haze creer que tiene el diablo en el cuerpo; dos reales lleua por cada pregunta, si es que el mono responde, quiero dezir, si responde el amo por el, despues de auerle hablado al oydo; y, assi, se cree que el tal maesse Pedro está riquissimo; y es hombre galante, como dizen en Italia, y bon compaño, y dase la mejor vida del mundo; habla mas que seys y beue mas que doze, todo a costa de su lengua y de su mono y de su retablo.»

En esto, boluio maesse Pedro, y en vna carreta venia el retablo, y el mono, grande y sin cola, con las posaderas de fieltro; pero no de mala cara, y apenas le vio don Quixote, quando le preguntó:

«Digame vuestra merced, señor adiuino, ¿qué pexe pillamo?345, ¿qué ha de ser de nosotros?; y vea aqui mis dos reales.»

Y mandó a Sancho que se los diesse a maesse Pedro, el qual respondio por el mono y dixo:

«Señor, este animal no responde, ni da noticia de las cosas que estan por venir; de las passadas sabe algo, y de las presentes, algun tanto.»

«¡Voto a rrus!346», dixo Sancho, «no de yo vn ardite porque me digan lo que por mi ha passado, porque ¿quién lo puede saber mejor que yo mesmo?; y pagar yo porque me digan lo que se, seria vna gran necedad; pero pues -320- sabe las cosas presentes, e aqui mis dos reales y digame el señor monissimo qué haze aora mi muger Teresa Pança y en qué se entretiene.»

No quiso tomar maesse Pedro el dinero, diziendo:

«No quiero recebir adelantados los premios sin que ayan precedido los seruicios.»

Y, dando con la mano derecha dos golpes sobre el ombro yzquierdo, en vn brinco se le puso el mono en el, y, llegando la boca al oydo, daua diente con diente muy a priesa; y, auiendo hecho este ademan por espacio de un credo, de otro brinco se puso en el suelo; y al punto con grandissima priessa se fue maesse Pedro a poner de rodillas ante don Quixote, y abraçandole las piernas dixo:

«Estas piernas abraço, bien assi como si abraçara las dos colunas de Hercules, ¡o resucitador insigne de la ya puesta en oluido andante caualleria, o no jamas como se deue alabado cauallero don Quixote de la Mancha, animo de los desmayados, arrimo de los que van a caer, braço de los caydos, baculo y consuelo de todos los desdichados!»

Quedó pasmado don Quixote, absorto Sancho, suspenso el primo, atonito el page, abobado el del rebuzno, confuso el ventero y, finalmente, espantados todos los que oyeron las razones del titerero, el qual prosiguio, diziendo:

«Y tu, ¡o buen Sancho Pança!, el mejor escudero -321- y del mejor cauallero del mundo: alegrate, que tu buena muger Teresa está buena, y esta es la hora en que ella está rastrillando vna libra de lino, y por mas señas, tiene a su lado yzquierdo vn jarro desbocado que cabe vn buen porqué347 de vino, con que se entretiene en su trabajo.»

«Esso creo yo muy bien», respondió Sancho, «porque es ella vna bienauenturada, y a no ser zelosa, no la trocara yo por la giganta Andandona348, que, segun mi señor, fue vna muger muy cabal y muy de pro, y es mi Teresa de aquellas que no se dexan mal passar, aunque sea a costa de sus herederos.»

«Aora digo», dixo a esta sazon don Quixote, «que el que lee mucho y anda mucho, vee mucho y sabe mucho. Digo esto, porque ¿qué persuasion fuera bastante para persuadirme que ay monos en el mundo que adiuinen, como lo he visto aora por mis propios ojos?: porque yo soy el mesmo don Quixote de la Mancha, que este buen animal ha dicho, puesto que se ha estendido algun tanto en mis alabanças; pero como quiera que yo me sea, doy gracias al cielo, que me dotó de vn animo blando y compassiuo, inclinado siempre a hazer bien a todos y mal a ninguno.»

«Si yo tuuiera dineros», dixo el page, «preguntara al señor mono que me ha de suceder en la peregrinacion que lleuo.»

A lo que respondio maesse Pedro, que ya se auia leuantado de los pies de don Quixote:

-322-

«Ya he dicho que esta bestezuela no responde a lo por venir, que si respondiera no importara no auer dineros; que por seruicio del señor don Quixote, que está presente, dexara yo todos los interesses del mundo, y agora porque se lo deuo y por darle gusto, quiero armar mi retablo y dar plazer a quantos estan en la venta, sin paga alguna.»

Oyendo lo qual el ventero, alegre sobremanera, señaló el lugar donde se podia poner el retablo, que en vn punto fue hecho. Don Quixote no estaua muy contento con las adiuinanças del mono, por parecerle no ser a proposito que vn mono adiuinasse, ni las de por venir, ni las passadas cosas, y, assi, en tanto que maesse Pedro acomodaua el retablo, se retiró don Quixote con Sancho a vn rincon de la caualleriza, donde, sin ser oydos de nadie, le dixo:

«Mira, Sancho, yo he considerado bien la estraña habilidad deste mono, y hallo por mi cuenta que sin duda este maesse Pedro, su amo, deue de tener hecho pacto, tacito o espreso, con el demonio.»

«Si el patio es espeso y del demonio», dixo Sancho, «sin duda deue de ser muy suzio patio; pero ¿de qué prouecho le es al tal maesse Pedro tener essos patios?»

«No me entiendes, Sancho; no quiero dezir sino que deue de tener hecho algun concierto con el demonio, de que infunda essa habilidad en el mono, con que gane de comer, y despues que esté rico le dara su alma, que es lo que -323- este vniuersal enemigo pretende; y hazeme creer esto el ver que el mono no responde sino a las cosas passadas o presentes, y la sabiduria del diablo no se puede estender a mas, que las por venir no las sabe, si no es por conjeturas, y no todas vezes; que a solo Dios está reseruado conocer los tiempos y los momentos, y para El no ay passado ni porvenir, que todo es presente; y siendo esto assi, como lo es, está claro que este mono habla con el estilo del diablo, y estoy marauillado como no le han acusado al Santo Oficio, y examinadole, y sacado de quajo en virtud de quién adiuina; porque cierto está que este mono no es astrologo, ni su amo ni el alçan, ni saben alçar estas figuras que llaman judiciarias349, que tanto aora se vsan en España, que no hay mugercilla, ni page, ni çapatero de viejo que no presuma de alçar vna figura, como si fuera vna sota de naypes del suelo, echando a perder con sus mentiras e ignorancias la verdad marauillosa de la ciencia. De vna señora se yo, que preguntó a vno destos figureros que si vna perrilla de falda, pequeña, que tenia, si se empreñaria y pariria, y quántos y de qué color serian los perros que pariesse; a lo que el señor judiciario, despues de auer alçado la figura, respondio que la perrica se empreñaria y pariria tres perricos, el vno verde, el otro encarnado y el otro de mezcla, con tal condicion, que la tal perra se cubriesse entre las onze y doze del dia o de la noche, y que fuesse en lunes o en sabado; y lo -324- que sucedio fue que de alli a dos dias se murio la perra de ahita, y el señor leuantador quedó acreditado en el lugar por acertadissimo judiciario, como lo quedan todos o los mas leuantadores.»

«Con todo esso querria», dixo Sancho, «que vuestra merced dixesse a maesse Pedro preguntasse a su mono si es verdad lo que a vuestra merced le passó en la cueua de Montesinos; que yo para mi tengo, con perdon de vuestra merced, que todo fue embeleco y mentira, o, por lo menos, cosas soñadas.»

«Todo podria ser», respondio don Quixote; «pero yo hare lo que me aconsejas, puesto que me ha de quedar vn no se qué de escrupulo.»

Estando en esto, llegó maesse Pedro a buscar a don Quixote y dezirle que ya estaua en orden el retablo, que su merced viniesse a verle porque lo merecia; don Quixote le comunicó su pensamiento y le rogo preguntasse luego a su mono le dixesse si ciertas cosas que auia passado en la cueua de Montesinos auian sido soñadas o verdaderas, porque a el le parecia que tenian de todo. A lo que maesse Pedro, sin responder palabra, boluio a traer el mono, y puesto delante de don Quixote y de Sancho, dixo:

«Mirad, señor mono, que este cauallero quiere saber si ciertas cosas que le passaron en vna cueua llamada de Montesinos, si fueron falsas, o verdaderas.»

Y, haziendole la acostumbrada señal, el -325- mono se le subio en el ombro yzquierdo, y hablandole al parecer en el oydo, dixo luego maesse Pedro:

«El mono dize que parte de las cosas que vuessa merced vio o passó en la dicha cueua son falsas, y parte verissimiles, y que esto es lo que sabe, y no otra cosa, en quanto a esta pregunta; y que si vuessa merced quiere saber mas, que el viernes venidero respondera a todo lo que se le preguntare; que por aora se le ha acabado la virtud, que no le vendra hasta el viernes, como dicho tiene.»

«¿No lo dezia yo», dixo Sancho, «que no se me podia assentar que todo lo que vuessa merced, señor mio, ha dicho de los acontecimientos de la cueua era verdad, ni aun la mitad?»

«Los sucessos lo diran, Sancho», respondio don Quixote; «que el tiempo, descubridor de todas las cosas, no se dexa ninguna que no las saque a la luz del sol, aunque esté escondida en los senos de la tierra; y por aora baste esto, y vamonos a ver el retablo del buen maesse Pedro, que para mi tengo que deue de tener alguna nouedad.»

«¿Cómo alguna?», respondio maesse Pedro; «sesenta mil encierra en si este mi retablo: digole a vuessa merced, mi señor don Quixote, que es vna de las cosas mas de ver que oy tiene el mundo, y operibus credite, & non verbis350; y manos a labor351, que se haze tarde, y tenemos mucho que hazer y que dezir y que mostrar.»

-326-

Obedecieronle don Quixote y Sancho, y vinieron donde ya estaua el retablo puesto y descubierto, lleno por todas partes de candelillas de cera encendidas, que le hazian vistoso y resplandeciente. En llegando, se metio maesse Pedro dentro del, que era el que auia de manejar las figuras del artificio, y fuera se puso vn muchacho, criado del maesse Pedro, para seruir de interprete y declarador de los misterios del tal retablo; tenia vna varilla en la mano con que señalaua las figuras que salian. Puestos, pues, todos quantos auia en la venta, y algunos en pie, frontero del retablo, y acomodados don Quixote, Sancho, el page y el primo en los mejores lugares, el truxaman començo a dezir lo que oyra y vera el que le oyere, o viere el capitulo siguiente.

-327-


Capitulo XXVI

Donde se prosigue la graciosa auentura del titerero, con otras cosas de verdad harto buenas

«Callaron todos, tirios y troyanos352,» quiero dezir, pendientes estauan todos los que el retablo mirauan de la boca del declarador353 de sus marauillas, quando se oyeron sonar en el retablo cantidad de atabales, y trompetas, y dispararse mucha artilleria, cuyo rumor passó en tiempo breue, y luego alçó la voz el muchacho, y dixo:

«Esta verdadera historia que aqui a vuessas mercedes se representa, es sacada al pie de la letra de las coronicas francessas y de los romances españoles que andan en boca de las gentes y de los muchachos por essas calles; trata de la libertad que dio el señor don Gayferos a su esposa Melisendra, que estaua cautiua en España, en poder de moros, en la ciudad de Sansueña, que assi se llamaua entonces la que oy se llama Zaragoça; y vean vuessas mercedes alli como está jugando a las tablas don Gayferos, segun aquello que se canta:

Jugando está a las tablas don Gayferos

que ya de Melisendra está oluidado354;

y aquel personage, que alli asoma con corona -328- en la cabeça y ceptro en las manos, es el emperador Carlo Magno, padre putatiuo de la tal Melisendra, el qual, mohino de ver el ocio y descuydo de su yerno, le sale a reñir; y aduiertan con la vehemencia y ahinco que le riñe, que no parece sino que le quiere dar con el ceptro media dozena de coscorrones, y aun ay autores que dizen que se los dio, y muy bien dados, y despues de auerle dicho muchas cosas acerca del peligro que corria su honra en no procurar la libertad de su esposa, dizen que le dixo:

«harto os he dicho, miradlo355».

Miren vuestras mercedes tambien como el emperador buelue las espaldas y dexa despechado356 a don Gayferos, el qual ya ven como arroja impaciente de la colera lexos de si el tablero y las tablas, y pide a priesa las armas, y a don Roldan, su primo, pide prestada su espada Durindana, y como don Roldan no se la quiere prestar, ofreciendole su compañia en la dificil empresa en que se pone; pero el valeroso enojado no lo quiere aceptar, antes dize que el solo es bastante para sacar a su esposa, si bien estuuiesse metida en el mas hondo centro de la tierra; y, con esto, se entra a armar para ponerse luego en camino.

»Bueluan vuestras mercedes los ojos a aquella torre que alli parece, que se presupone que es vna de las torres del alcaçar de Zaragoça, -329- que aora llaman la Aljaferia, y aquella dama que en aquel valcon parece, vestida a lo moro, es la sin par Melisendra, que desde alli muchas vezes se ponia a mirar el camino de Francia, y puesta la imaginacion en Paris y en su esposo, se consolaua en su cautiuerio. Miren tambien vn nueuo caso que aora sucede, quiça no visto jamas. ¿No veen aquel moro que callandico y pasito a paso, puesto el dedo en la boca, se llega por las espaldas de Melisendra? Pues miren como la da vn beso en mitad de los labios, y la priesa que ella se da a escupir y a limpiarselos con la blanca manga de su camisa, y como se lamenta y se arranca de pesar sus hermosos cabellos, como si ellos tuuieran la culpa del maleficio. Miren tambien como aquel graue moro que está en aquellos corredores es el rey Marsilio de Sansueña, el qual, por auer visto la insolencia del moro, puesto que era vn pariente y gran priuado suyo, le mandó luego prender y que le den dozientos açotes, lleuandole por las calles acostumbradas de la ciudad,

con chilladores delante,

y enuaramiento detras357;

y veys aqui donde salen a executar la sentencia, aun bien apenas no358 auiendo sido puesta en execucion la culpa, porque entre moros no ay traslado a la parte, ni a prueua y estese como entre nosotros.»

«Niño, niño», dixo con voz alta a esta sazon -330- don Quixote: «Seguid vuestra historia linea recta y no os metais en las curuas o transuersales; que para sacar vna verdad en limpio menester son muchas prueuas y reprueuas.»

Tambien dixo maesse Pedro desde dentro:

«Muchacho, no te metas en dibuxos, sino haz lo que esse señor te manda, que sera lo mas acertado; sigue tu canto llano y no te metas en contrapuntos, que se suelen quebrar de sotiles.»

«Yo lo hare assi», respondio el muchacho, y prosiguio, diziendo:

»Esta figura que aqui parece a cauallo cubierta con una capa gascona, es la mesma de don Gayferos; [aqui]359 su esposa, ya vengada del atreuimiento del enamorado moro, con mejor y mas sossegado semblante se ha puesto a los miradores de la torre, y habla con su esposo creyendo que es algun passagero, con quien passó todas aquellas razones y coloquios de aquel romance que dizen:

“Cauallero, si a Francia ydes,

por Gayferos preguntad360.”

Las quales no digo yo aora, porque de la prolixidad se suele engendrar el fastidio; basta ver como don Gayferos se descubre, y que por los ademanes alegres que Melisendra haze, se nos da a entender que ella le ha conocido, y mas aora que veemos se descuelga del valcon, para ponerse en las ancas del cauallo de su buen -331- esposo; mas ¡ay, sin ventura!, que se le ha assido vna punta del faldellin de vno de los hierros del valcon, y está pendiente en el ayre, sin poder llegar al suelo. Pero veys como el piadoso cielo socorre en las mayores necessidades, pues llega don Gayferos, y sin mirar si se rasgará o no el rico faldellin, asse della, y mal su grado la haze baxar al suelo, y luego de vn brinco la pone sobre las ancas de su cauallo, a horcajadas como hombre, y la manda que se tenga fuertemente y le eche los braços por las espaldas, de modo que los cruze en el pecho, porque no se cayga, a causa que no estaua la señora Melisendra acostumbrada a semejantes cauallerias. Veys tambien como los relincho del cauallo dan señales que va contento con la valiente y hermosa carga que lleua en su señor y en su señora. Veys como bueluen las espaldas y salen de la ciudad, y alegres y regozijados toman de Paris la via. ¡Vays en paz, o par sin par de verdaderos amantes; llegueis a saluamento a vuestra desseada patria, sin que la fortuna ponga estoruo en vuestro felice viage; los ojos de vuestros amigos y parientes os vean gozar en paz tranquila los dias -que los de Nestor sean-, que os quedan de la vida!»

Aqui alçó otra vez la voz maesse Pedro, y dixo:

«Llaneza, muchacho, no te encumbres; que toda afectacion es mala.»

No respondio nada el interprete, antes prosiguio, diziendo:

-332-

«No faltaron algunos ociosos ojos, que lo suelen ver todo, que no viessen361 la baxada y la subida de Melisendra, de quien dieron noticia al rey Marsilio, el qual mandó luego tocar al arma, y miren con qué priesa: que ya la ciudad se hunde con el son de las campanas, que en todas las torres de las mezquitas suenan.»

«Esso no», dixo a esta sazon don Quixote; «en esto de las campanas anda muy impropio maesse Pedro, porque entre moros no se vsan campanas, sino atabales y vn genero de dulzaynas que parecen nuestras chirimias, y esto de sonar campanas en Sansueña sin duda que es vn gran disparate.»

Lo qual oydo por maesse Pedro, cessó el tocar, y dixo:

«No mire vuessa merced en niñerias, señor don Quixote, ni quiera lleuar las cosas tan por el cabo, que no se le halle. ¿No se representan por ay casi de ordinario mil comedias llenas de mil impropiedades y disparates, y, con todo esso, corren felicissimamente su carrera y se escuchan, no solo con aplauso, sino con admiracion y todo? Prosigue, muchacho, y dexa dezir, que como yo llene mi talego, siquiera represente mas impropiedades que tiene atomos el sol.»

«Assi es la verdad», replicó don Quixote.

Y el muchacho dixo:

«Miren quánta y quán luzida caualleria sale de la ciudad en siguimiento de los dos catolicos amantes, quántas trompetas que suenan, -333- quántas dulzaynas que tocan y quántos atabales y atambores que retumban; temome que los han de alcançar y los han de boluer atados a la cola de su mismo cauallo, que seria un horrendo espetaculo.»

Viendo y oyendo, pues, tanta morisma y tanto estruendo don Quixote, pareciole ser bien dar ayuda a los que huian, y, leuantandose en pie, en voz alta dixo:

«No consentire yo que en mis dias y en mi presencia se le haga supercheria362 a tan famoso cauallero y a tan atreuido enamorado como don Gayferos. ¡Deteneos, mal nacida canalla, no le siguays ni persiguays; si no, conmigo sois en la batalla!»

Y, diziendo y haziendo, desenuaynó la espada, y de vn brinco se puso junto al retablo y con acelerada y nunca vista furia començo a llouer cuchilladas sobre la titerera morisma363, derribando a vnos, descabeçando a otros, estropeando a este, destroçando a aquel, y entre otros muchos, tiró vn altibaxo tal, que si maesse Pedro no se abaxa, se encoge y agazapa, le cercenara la cabeça con mas facilidad que si fuera hecha de masa de maçapan. Daua vozes maesse Pedro, diziendo:

«Detengase vuessa merced, señor don Quixote, y aduierta que estos que derriba, destroza y mata no son verdaderos moros, sino vnas figurillas de pasta; ¡mire, pecador de mi, que me destruye y echa a perder toda mi hazienda!»

Mas no por esto dexaua de menudear don -334- Quixote cuchilladas, mandobles, tajos y rebeses como llouidos. Finalmente, en menos de dos credos dio con todo el retablo en el suelo, hechas pedaços y desmenuzadas todas sus jarcias y figuras, el rey Marsilio mal herido y el emperador Carlo Magno, partida la corona y la cabeça en dos partes. Alborotose el senado de los oyentes, huyose el mono por los tejados de la venta364, temio el primo, acobardose el page, y hasta el mesmo Sancho Pança tuuo pauor grandissimo, porque como el juró despues de passada la borrasca, jamas auia visto a su señor con tan desatinada colera. Hecho, pues, el general destroço del retablo, sossegose vn poco don Quixote y dixo:

«Quisiera yo tener aqui delante en este punto todos aquellos que no creen ni quieren creer de quánto prouecho sean en el mundo los caualleros andantes; miren si no me hallara yo aqui presente qué fuera del buen don Gayferos y de la hermosa Melisendra; a buen seguro que esta fuera ya la hora que los huuieran alcançado estos canes y les huuieran hecho algun desaguisado. En resolucion, ¡viua la andante caualleria sobre quantas cosas oy viuen en la tierra!»

«Viua en hora buena», dixo a esta sazon con voz enfermiza maesse Pedro, «y muera yo, pues soy tan desdichado que puedo dezir con el rey don Rodrigo:

Ayer fuy señor de España,

y oy no tengo vna almena

que pueda dezir que es mia365.

-335-

No ha media hora, ni aun vn mediano momento, que me vi señor de reyes y de emperadores, llenas mis cauallerizas y mis cofres y sacos de infinitos cauallos y de innumerables galas, y agora me veo desolado y abatido, pobre y mendigo, y, sobre todo, sin mi mono, que a fe que primero que le buelua a mi poder me han de sudar los dientes, y todo por la furia mal considerada deste señor cauallero, de quien se dize que ampara pupilos y endereza tu[e]rtos, y haze otras obras caritatiuas, y en mi solo ha venido a faltar su intencion generosa, que sean benditos y alabados los cielos alla donde tienen mas leuantados sus assientos. En fin, el Caballero de la Triste Figura auia de ser aquel que auia de desfigurar las mias.»

Enterneciose Sancho Pança con las razones de maesse Pedro, y dixole:

«No llores, maesse Pedro, ni te lamentes, que me quiebras el coraçon; porque te hago saber que es mi señor don Quixote tan catolico y escrupuloso christiano, que si el cae en la cuenta de que te ha hecho algun agrauio, te lo sabra y te lo querra pagar y satisfazer con muchas ventajas.»

«Con que me pagasse el señor don Quixote alguna parte de las hechuras que me ha deshecho, quedaria contento, y su merced asseguraria su conciencia, porque no se puede saluar quien tiene lo ageno contra la voluntad de su dueño y no lo restituye.»

-336-

«Assi es», dixo don Quixote; «pero hasta aora yo no se que tenga nada vuestro, maesse Pedro.»

«¿Cómo no?», respondio maesse Pedro. «Y estas reliquias que estan por este duro y esteril suelo, ¿quién las esparcio y aniquiló sino la fuerça inuencible desse poderoso braço? Y ¿cuyos eran sus cuerpos sino mios? Y ¿con quién me sustentaua yo sino con ellos?»

«Aora acabo de creer», dixo a este punto don Quixote, «lo que otras muchas vezes he creydo: que estos encantadores que me persiguen no hazen sino ponerme las figuras como ellas son delante de los ojos, y luego me las mudan y truecan en las que ellos quieren. Real y verdaderamente os digo, señores que me ois, que a mi me parecio todo lo que aqui ha passado que passaua al pie de la letra: que Melisendra era Melisendra; don Gayferos, don Gayferos; Marsilio, Marsilio, y Carlo Magno, Carlo Magno. Por esso se me alteró la colera, y, por cumplir con mi profession de cauallero andante, quise dar ayuda y fauor a los que huian, y con este buen proposito hize lo que aueys visto; si me ha salido al rebes no es culpa mia, sino de los malos que me persiguen; y, con todo esto, deste mi hierro, aunque no ha procedido de malicia, quiero yo mismo condenarme en costas; vea maesse Pedro lo que quiere por las figuras deshechas; que yo me ofrezco a pagarselo luego en buena y corriente moneda castellana.»

-337-

Inclinosele maesse Pedro, diziendole:

«No esperaua yo menos de la inaudita christiandad del valeroso don Quixote de la Mancha, verdadero socorredor y amparo de todos los necessitados y menesterosos vagamundos; y aqui el señor ventero y el gran Sancho seran medianeros y apreciadores entre vuessa merced y mi de lo que valen o podian valer las ya deshechas figuras.»

El ventero y Sancho dixeron que assi lo harian, y luego maesse Pedro alçó del suelo, con la cabeça menos, al rey Marsilio de Zaragoça, y dixo:

«Ya se vee quán impossible es boluer a este rey a su ser primero, y, assi, me parece, saluo mejor juyzio, que se me de por su muerte, fin y acabamiento quatro reales y medio.»

«Adelante», dixo don Quixote.

«Pues por esta abertura de arriba abaxo», prosiguio maesse Pedro, tomando en las manos al partido emperador Carlo Magno, «no seria mucho que pidiesse yo cinco reales y vn quartillo.»

«No es poco», dixo Sancho.

«Ni mucho», replicó el ventero; «mediese la partida y señalensele cinco reales.»

«Densele todos cinco y quartillo», dixo don Quixote; «que no está en vn quartillo mas a menos la monta desta notable desgracia, y acabe presto maesse Pedro, que se haze hora de cenar y yo tengo ciertos barruntos de hambre.»

«Por esta figura», dixo maesse Pedro, «que -338- está sin narizes y vn ojo menos, que es de la hermosa Melisendra, quiero, y me pongo en lo justo, dos reales y doze marauedis.»

«Aun ai seria el diablo», dixo don Quixote, «si ya no estuuiesse Melisendra con su esposo, por lo menos, en la raya de Francia, porque el cauallo en que yuan a mi me parecio que antes bolaua que corria, y, assi, no ay para qué venderme a mi el gato por liebre, presentandome aqui a Melisendra desnarigada, estando la otra, si viene a mano, aora bolgandose en Francia con su esposo a pierna tendida. Ayude Dios con lo suyo a cada vno, señor maesse Pedro, y caminemos todos con pie llano y con intencion sana, y prosiga.»

Maesse Pedro, que vio que don Quixote yzqui[e]rdeaua y que boluia a su primer tema, no quiso que se le escapasse, y, assi, le dixo:

«Esta no deue de ser Melisendra, sino alguna de las donzellas que la seruian, y, assi, con sesenta marauedis que me den por ella, quedaré contento y bien pagado.»

Desta manera fue poniendo precio a otras muchas destroçadas figuras, que despues los moderaron los dos juezes arbitros, con satisfacion de las partes, que llegaron a quarenta reales y tres quartillos, y ademas desto, que luego lo desembolsó Sancho, pidio maesse Pedro dos reales por el trabajo de tomar el mono.

«Daselos, Sancho», dixo don Quixote, «no para tomar el mono, sino la mona, y dozientos diera yo aora en albricias a quien me dixera -339- con certidumbre que la señora doña Melisendra y el señor don Gayferos estauan ya en Francia y entre los suyos.»

«Ninguno nos lo podra dezir mejor que mi mono», dixo maesse Pedro, «pero no aura diablo que aora le tome; aunque imagino que el cariño y la hambre le han de forçar (h)a que me busque esta noche, y amanecera Dios, y veremonos.»

En resolucion, la borrasca del retablo se acabó y todos cenaron en paz y en buena compañia, a costa de don Quixote, que era liberal en todo estremo. Antes que amaneciesse se fue el que lleuaua las lanças y las alabardas, y ya despues de amanecido se vinieron a despedir de don Quixote el primo y el page, el vno para boluerse a su tierra, y el otro, a proseguir su camino, para ayuda del qual le dio don Quixote vna dozena de reales. Maesse Pedro no quiso boluer a entrar en mas dimes ni diretes con don Quixote, a quien el conocia muy bien, y, assi, madrugó antes que el sol, y, cogiendo las reliquias de su retablo y a su mono, se fue tambien a buscar sus auenturas. El ventero366, que no conocia a don Quixote, tan admirado le tenian sus locuras como su liberalidad. Finalmente, Sancho le pagó muy bien por orden de su señor, y, despidiendose del, casi a las ocho del dia dexaron la venta y se pusieron en camino, donde los dexaremos yr, que assi conuiene, para dar lugar a contar otras cosas pertenecientes a la declaracion desta famosa historia.

-340-


Capitulo XXVII

Donde se da cuenta quiénes eran maesse Pedro y su mono, con el mal sucesso que don Quixote tuuo en la auentura del rebuzno, que no la acabó como el quisiera y como lo tenia pensado

Entra Cide Hamete, coronista desta grande historia, con estas palabras en este capitulo: «Iuro como catolico christiano»; a lo que su traductor dize que el367 jurar Cide Hamete como catolico christiano, siendo el moro, como sin duda lo era, no quiso dezir otra cosa, sino que assi como el catolico christiano, quando jura, jura o deue jurar verdad y dezirla en lo que dixere, assi el la dezia como si jurara como christiano catolico en lo que queria escriuir de don Quixote, especialmente en dezir quién era maesse Pedro y quién el mono adiuino que traia admirados todos aquellos pueblos con sus adiuinanças.

Dize, pues, que bien se acordará el que huuiere leydo la primera parte desta historia de aquel Gines de Passamonte a quien, entre otros galeotes, dio libertad don Quixote en Sierra Morena, beneficio que despues le fue mal agradecido y peor pagado de aquella gente maligna y mal acostumbrada. Este Gines de Passamonte, a quien don Quixote llamaua Ginessillo de Parapilla, fue el que hurtó a Sancho Pança el ruzio, que por no auerse puesto el cómo ni -341- el quándo en la primera parte, por culpa de los impressores, ha dado en qué entender a muchos, que atribuian a poca memoria del autor la falta de emprenta368. Pero, en resolucion, Gines le hurtó estando sobre el durmiendo Sancho Pança, vsando de la traça y modo que vsó Brunelo quando, estando Sacripante sobre Albraca, le sacó el cauallo de entre las piernas, y despues le cobró Sancho, como se ha contado. Este Gines, pues, temeroso de no ser hallado de la justicia que le buscaua para castigarle de sus infinitas vellaquerias y delitos, que fueron tantos y tales, que el mismo compuso vn gran volumen contandolos, determinó passarsse al reyno de Aragon y cubrirse el ojo yzquierdo, acomodandose al oficio de titerero; que esto y el jugar de manos lo sabia hazer por estremo.

Sucedio, pues, que de vnos christianos ya libres que venian de Berberia compró aquel mono, a quien enseñó que en haziendole cierta señal, se le subiesse en el ombro y le murmurasse, o lo pareciesse, al oydo. Hecho esto, antes que entrasse en el lugar donde entraua con su retablo y mono, se informaua en el lugar más cercano, o de quien el mejor podia, qué cosas particulares huuiessen sucedido en el tal lugar y a qué personas, y lleuandolas bien en la memoria, lo primero que hazia era mostrar su retablo, el qual vnas veces era de vna historia y otras de otra, pero todas alegres y regozijadas y conocidas. Acabada369 la muestra -342- proponia las habilidades de su mono, diziendo al pueblo que adiuinaua todo lo passado y lo presente, pero que en lo de por venir no se daua maña; por la respuesta de cada pregunta pedia dos reales y de algunas hazia varato, segun tomaua el pulso a los preguntantes, y como tal vez llegaua a las casas de quien el sabia los sucessos de los que en ella morauan, aunque no le preguntassen nada, por no pagarle, el hazia la seña al mono y luego dezia que le auia dicho tal y tal cosa, que venia de molde con lo sucedido; con esto cobraua credito inefable y andauanse todos tras el; otras vezes, como era tan discreto, respondia de manera, que las respuestas venian bien con las preguntas, y como nadie le apuraua ni apretaua a que dixesse como adeuinaua su mono, a todos hazia monas y llenaua sus esqueros.

Assi como entró en la venta conocio a don Quixote y a Sancho, por cuyo conocimiento le fue facil poner en admiracion a don Quixote y a Sancho Pança y a todos los que en ella estauan; pero huuierale de costar caro, si don Quixote baxara vn poco mas la mano, quando cortó la cabeça al rey Marsilio y destruyó toda su caualleria, como queda dicho en el antecedente capitulo.

Esto es lo que ay que dezir de maesse Pedro y de su mono. Y, boluiendo a don Quixote de la Mancha, digo que despues de auer salido de la venta, determinó de ver primero las riberas -343- del rio Hebro y todos aquellos contornos, antes de entrar en la ciudad370 de Zaragoça, pues le daua tiempo para todo el mucho que faltaua desde alli a las justas. Con esta intencion siguio su camino, por el qual anduuo dos dias sin acontecerle cosa digna de ponerse en escritura, hasta que al tercero, al subir de vna loma, oyo vn gran rumor de atambores, de trompetas y arcabuzes; al principio penso que algun tercio de soldados passaua por aquella parte, y por verlos picó a Rozinante y subio la loma arriba, y quando estuuo en la cumbre vio al pie della, a su parecer, mas de dozientos hombres armados de diferentes suertes de armas, como si dixessemos lanzones, ballestas, artesanas, alabardas y picas, y algunos arcabuzes y muchas rodelas. Baxó del recuesto y acercose al esquadron, tanto, que distintamente vio las vanderas, juzgó de las colores y notó las empressas que en ellas traian, especialmente vna que en vn estandarte o giron de raso blanco venia, en el qual estaua pintado muy al viuo vn asno como vn pequeño sardesco, la cabeça leuantada, la boca abierta y la lengua de fuera, en acto y postura como si estuuiera rebuznando; alrededor del estauan escritos de letras grandes estos dos versos:

«No rebuznaron en valde

el uno y el otro alcalde.»

Por esta insignia sacó don Quixote que aquella -344- gente deuia de ser del pueblo del rebuzno, y assi se lo dixo a Sancho, declarandole lo que en el estandarte venia escrito; dixole tambien que el que les aula dado noticia de aquel caso se auia errado en dezir que dos regidores auian sido los que rebuznaron; pero, que371 segun los versos del estandarte, no auian sido sino alcaldes. A lo que respondio Sancho Pança:

«Señor, en esso no ay que reparar, que bien puede ser que los regidores que entonces rebuznaron viniessen con el tiempo a ser alcaldes de su pueblo, y, assi, se pueden llamar con entrambos títulos, quanto mas que no haze al caso a la verdad de la historia ser los rebuznadores alcaldes o regidores, como ellos vna por vna ayan rebuznado, porque tan a pique está de rebuznar vn alcalde como vn regidor.»

Finalmente, conocieron y supieron como el pueblo corrido salia a pelear con otro que le corria mas de lo justo y de lo que se deuia a la buena vezindad. Fuesse llegando a ellos don Quixote, no con poca pesadumbre de Sancho, que nunca fue amigo de hallarse en semejantes jornadas. Los del esquadron le recogieron en medio, creyendo que era alguno de los de su parcialidad. Don Quixote, alçando la visera, con gentil brio y continente llegó hasta el estandarte del asno, y alli se le pusieron alrededor todos los mas principales del exercito, por verle, admirados con la admiracion acostumbrada, en que caian todos aquellos que la vez primera le mirauan372. Don Quixote, que los -345- vio tan atentos a mirarle, sin que ninguno le hablasse ni le preguntasse nada, quiso aprouecharse de aquel silencio y, rompiendo el suyo, alçó la voz y dixo:

«Buenos señores, quan encarecidamente puedo os suplico que no interrumpays vn razonamiento que quiero hazeros, hasta que veays que os disgusta y enfada; que si esto sucede, con la mas minima señal que me hagays, pondre vn sel lo en mi boca y echaré una mordaza a mi lengua.»

Todos le dixeron que dixesse lo que quisiesse, que de buena gana le escucharian. Don Quixote, con esta licencia, prosiguió, diziendo:

«Yo, señores míos, soy cauallero andante, cuyo exercicio es el de las armas, y cuya profession la de fauorecer a los necessitados de fauor y acudir a los menesterosos. Dias ha que he sabido vuestra desgracia y la causa que os mueue a tomar las armas a cada paso, para vengaros de vuestros enemigos. Y, auiendo discurrido vna y muchas vezes en mi entendimiento sobre vuestro negocio, hallo, segun las leyes del duelo, que estays engañados en teneros por afrentados, porque ningun particular puede afrentar a vn pueblo entero, si no es retandole de traydor por junto, porque no sabe en particular quién cometio la traycion porque le reta. Exemplo desto tenemos en don Diego Ordoñez de Lara, que retó a todo el pueblo zamorano, porque ignoraua que solo Vellido Dolfos auia cometido la traycion de matar a -346- su rey, y, assi, retó a todos y a todos tocaua la vengança y la respuesta; aunque bien es verdad que el señor don Diego anduuo algo demasiado y aun pasó muy adelante de los limites del reto, porque no tenia para qué retar a los muertos, a las aguas, ni a los panes, ni a los que estauan por nacer, ni a las otras menudencias que alli se declaran373 pero ¡vaya!, pues quando la colera sale de madre, no tiene la lengua padre, ayo ni freno que la corrija. Siendo, pues, esto assi, que vno solo no puede afrentar a reyno, prouincia, ciudad, republica ni pueblo entero, queda en limpio que no ay para qué salir a la vengança del reto de la tal afrenta, pues no lo es; porque ¡bueno seria que se matassen a cada paso los del pueblo de la Reloxa374 con quien se lo llama, ni los cazoleros, verengeneros, vallenatos, xauoneros, ni los de otros nombres y apellidos que andan por ahi en boca de los muchachos y de gente de poco mas a menos! ¡Bueno seria, por cierto, que todos estos insignes pueblos se corriessen y vengassen y anduuiessen contino hechas las espadas sacabuches a qualquier pendencia, por pequeña que fuesse! No, no, ni Dios lo permita o quiera; los varones prudentes, las republicas bien concertadas, por quatro cosas han de tomar las armas y desenuaynar las espadas y poner a riesgo sus personas, vidas y haziendas375: la primera, por defender la fe catolica; la segunda, por defender su vida, que es de ley natural y diuina; la tercera, en defensa de -347- su honra, de su familia y hazienda; la quarta, en seruicio de su rey en la guerra justa, y si le quisieremos añadir la quinta, que se puede contar por segunda, es en defensa de su patria. A estas cinco causas, como capitales, se pueden agregar algunas otras que sean justas y razonables y que obliguen a tomar las armas; pero tomarlas por niñerias y por cosas que antes son de risa y passatiempo que de afrenta, parece que quien las toma carece de todo razonable discurso, quanto mas que el tomar vengança injusta, que justa no puede auer alguna que lo sea, va derechamente contra la santa ley que professamos, en la qual se nos manda que hagamos bien a nuestros enemigos y que amemos a los que nos aborrecen, mandamiento que aunque parece algo dificultoso de cumplir, no lo es sino para aquellos que tienen menos de Dios que del mundo, y mas de carne que de espiritu; porque Iesu Christo, Dios y hombre verdadero, que nunca mintio, ni pudo ni puede mentir, siendo legislador nuestro, dixo que su yugo era suaue y su carga liuiana, y, assi, no nos auia de mandar cosa que fuesse impossible el cumplirla. Assi que, mis señores, vuessas mercedes estan obligados por leyes diuinas y humanas a sossegarse.»

«El diablo me lleue», dixo a esta sazon Sancho entre si, «si este mi amo no es tologo, y si no lo es, que lo parece como vn gueuo a otro.»

Tomó vn poco de aliento don Quixote, y, viendo que todavia le prestauan silencio, quiso -348- pasar adelante en su platica, como passara si no se pusiera376 en medio la agudeza de Sancho, el qual, viendo que su amo se detenia, tomó la mano por el, diziendo:

«Mi señor don Quixote de la Mancha, que vn tiempo se llamó el Cauallero de la Triste Figura y aora se llama el Cauallero de los Leones, es vn hidalgo muy atentado que sabe latin y romance como vn bachiller, y en todo quanto trata y aconseja procede como muy buen soldado, y tiene todas las leyes y ordenanças de lo que llaman el duelo en la uña, y assi no ay mas que hazer sino dexarse lleuar por lo que el dixere, y sobre mi si lo erraren; quanto mas que ello se está dicho que es necedad correrse por solo oyr vn rebuzno; que yo me acuerdo, quando muchacho, que rebuznaua cada y quando que se me antojaua, sin que nadie me fuesse a la mano, y con tanta gracia y propiedad, que en rebuznando yo, rebuznauan todos los asnos del pueblo, y no por esso dexaua de ser hijo de mis padres, que eran honradissimos; y aunque por esta habilidad era inuidiado de mas de quatro de los estirados de mi pueblo, no se me daua dos ardites. Y porque se vea que digo verdad, esperen y escuchen; que esta ciencia es como la del nadar que, una vez aprendida, nunca se oluida.»

Y luego, puesta la mano en las narizes, començo a rebuznar tan reziamente, que todos los cercanos valles retumbaron. Pero vno de los que estauan junto a el, creyendo que hazia -349- burla dellos, alçó vn varapalo que en la mano tenia y diole tal golpe con el, que sin ser poderoso a otra cosa, dio con Sancho Pança en el suelo. Don Quixote, que vio tan mal parado a Sancho, arremetio al que le auia dado, con la lança sobre mano; pero fueron tantos los que se pusieron en medio, que no fue possible vengarle; antes, viendo que llouia sobre el vn nublado de piedras y que le amenazauan mil encaradas ballestas y no menos cantidad de arcabuzes, boluio las riendas a Rozinante, y a todo lo que su galope pudo se salio de entre ellos, encomendandose de todo coraçon a Dios, que de aquel peligro le librasse, temiendo a cada paso no le entrasse alguna vala por las espaldas y le saliesse al pecho, y a cada punto recogia el aliento, por ver si le faltaua.

Pero los del escuadron se contentaron con verle huyr, sin tirarle. A Sancho le pusieron sobre su jumento, apenas buelto en si y le dexaron yr tras su amo, no porque el tuuiesse sentido para regirle; pero el ruzio siguio las huellas de Rozinante, sin el qual no se hallaua vn punto.

Alongado, pues, don Quixote buen trecho, boluio la cabeça y vio que Sancho venia, y atendiole, viendo que ninguno le seguia. Los del esquadron se estuvieron alli hasta la noche, y por no auer salido a la batalla sus contrarios se boluieron a su pueblo regoci[j]ados y alegres, y si ellos supieran la costumbre antigua de los griegos, leuantaran en aquel lugar y sitio vn trofeo.

-350-


Capitulo XXVIII

De cosas que dize Benengeli que las sabra quien le leyere, si las lee con atencion

Quando el valiente huye la supercheria está descubierta, y es de varones prudentes guardarse para mejor ocasion. Esta verdad se verificó en don Quixote, el qual, dando lugar a la furia del pueblo y a las malas intenciones de aquel indignado escuadron, puso pies en poluorosa, y sin acordarse de Sancho ni del peligro en que le dexaua, se apartó tanto quanto le parecio que bastaua para estar seguro. Seguiale Sancho atrauessado en su jumento, como queda referido. Llegó, en fin, ya buelto en su acuerdo, y al llegar se dexó caer del ruzio a los pies de Rozinante, todo ansioso, todo molido y todo apaleado. Apeose don Quixote para catarle las feridas, pero como le hallase sano de los pies a la cabeça, con assaz colera le dixo:

«¡Tan en hora mala supistes vos rebuznar, Sancho! Y ¿dónde hallastes vos ser bueno el nombrar la soga en casa del ahorcado? A musica de rebuznos ¿qué contrapunto se auia de lleuar sino de varapalos? Y dad gracias a Dios, Sancho, que ya que os santiguaron con vn palo, no os hizieron el per signum cruzis con vn alfange.»

«No estoy para responder», respondio Sancho, «porque me parece que hablo por las espaldas; -351- subamos y apartemonos de aqui, que yo pondre silencio en mis rebuznos; pero no [puedo]377 dexar de dezir que los caualleros andantes huyen, y dexan a sus buenos escuderos molidos como alheña o como cibera en poder de sus enemigos.»

«No huye el que se retira», respondio don Quixote, «porque has de saber, Sancho, que la valentia que no se funda sobre la basa de la prudencia se llama temeridad, y las hazañas del temerario mas se atribuyen a la buena fortuna que a su animo. Y, assi, yo confiesso que me he retirado, pero no huydo, y en esto e imitado a muchos valientes, que se han guardado para tiempos mejores, y desto estan las historias llenas, las quales, por no serte a ti de prouecho ni a mi de gusto, no te las refiero aora.»

En esto, ya estaua a cauallo Sancho, ayudado de don Quixote, el qual assimismo subio en Rozinante, y poco a poco se fueron a emboscar en vna alameda que hasta vn quarto de legua de alli se parecia. De quando en quando daua Sancho vnos ayes profundissimos y vnos gemidos dolorosos. Y, preguntandole don Quixote la causa de tan amargo sentimiento, respondio que desde la punta del espinazo hasta la nuca del celebro le dolia de manera, que le sacaua de sentido.

«La causa desse dolor deue de ser, sin duda», dixo don Quixote, «que como era el palo con que te dieron largo y tendido, te cogio todas -352- las espaldas, donde entran todas essas partes que te duelen; y si mas te cogiera, mas te doliera.»

«Por Dios», dixo Sancho, «que vuessa merced me ha sacado de vna gran duda, y que me la ha declarado por lindos terminos. ¡Cuerpo de mi!, ¿tan encubierta estaua la causa de mi dolor, que ha sido menester dezirme que me duele todo todo378 aquello que alcançó el palo? Si me dolieran los touillos, aun pudiera ser que se anduuiera adiuinando el por qué me dolian; pero dolerme lo que me molieron no es mucho adiuinar. A la fe, señor nuestro amo, el mal ageno de pelo cuelga, y cada dia voy descubriendo tierra de lo poco que puedo esperar de la compañia que con vuestra merced tengo, porque si esta vez me ha dexado apalear, otra y otras ciento bolueremos a los manteamientos de marras y a otras muchacherias, que si aora me han salido a las espaldas, despues me saldran a los ojos. Harto mejor haria yo, sino que soy vn barbaro y no hare nada que bueno sea en toda mi vida, harto mejor haria yo, bueluo a dezir, en boluerme a mi casa y a mi muger y a mis hijos, y sustentarla y criarlos con lo que Dios fue[se] seruido de darme, y no andarme tras vuessa merced por caminos sin camino, y por sendas y carreras que no las tienen, beuiendo mal y comiendo peor. Pues ¡tomadme el dormir! Contad, hermano escudero, siete pies de tierra, y si quisieredes mas, tomad otros tantos, que en vuestra mano está escudillar, -353- y tendeos a todo vuestro buen talante, que quemado vea yo y hecho polvos al primero que dio puntada en la andante caualleria, o, a lo menos, al primero que quiso ser escudero de tales tontos como deuieron ser todos los caualleros andantes passados; de los presentes no digo nada, que por ser vuestra merced vno dellos los tengo respeto, y porque se que sabe vuessa merced vn punto mas que el diablo en quanto habla y en cuanto piensa.»

«Haria yo vna buena apuesta con vos, Sancho», dixo don Quixote, «que aora que vays hablando, sin que nadie os vaya a la mano, que no os duele nada en todo vuestro cuerpo. Hablad, hijo mio, todo aquello que os viniere al pensamiento y a la boca; que a trueco de que a vos no os duela nada, tendre yo por gusto el enfado que me dan vuestras impertinencias, y si tanto desseays bolueros a vuestra casa con vuestra muger y hijos, no permita Dios que yo os lo impida; dineros teneys mios, mirad quánto ha que esta tercera vez salimos de nuestro pueblo, y mirad lo que podeys y deueys ganar cada mes, y pagaos de vuestra mano.»

«Cuando yo seruia», respondio Sancho, «a Tomé Carrasco, el padre del bachiller Sanson Carrasco, que vuestra merced bien conoce, dos ducados ganaua cada mes, amen de la comida; con vuestra merced no se lo que puedo ganar, puesto que se que tiene mas trabajo el escudero del cauallero andante que el que sirue a -354- vn labrador; que, en resolucion, los que seruimos a labradores, por mucho que trabajemos de dia, por mal que suceda, a la noche cenamos olla y dormimos en cama, en la qual no he dormido despues que ha que siruo a vuestra merced, si no ha sido el tiempo breue que estuuimos en casa de don Diego de Miranda, y la gira que tuue con la espuma que saqué de las ollas de Camacho, y lo que comi y beui dormi en casa de Basilio; todo el otro tiempo he dormido en la dura tierra al cielo abierto, sugeto a lo que dizen inclemencias del cielo, sustentandome con rajas de queso y mendrugos de pan, y beuiendo aguas, ya de arroyos, ya de fuentes, de las que encontramos por essos andurriales donde andamos.»

«Confiesso», dixo don Quixote, «que todo lo que dizes, Sancho, sea verdad; ¿quánto parece que os deuo dar mas de lo que os daua Tomé Carrasco?»

«A mi parecer», dixo Sancho, «con dos reales mas que vuestra merced añadiesse cada mes me tendria por bien pagado. Esto es quanto al salario de mi trabajo; pero en quanto satisfazerme a la palabra y promessa que vuestra merced me tiene hecha de darme el gouierno de vna insula, seria justo que se me añadiessen otros seys reales, que por todos serian treynta.»

«Está muy bien», replicó don Quixote, «y conforme al salario que vos os aueis señalado, 25 dias ha que salimos de nuestro pueblo: -355- contad, Sancho, rata por cantidad y mirad lo que os deuo, y pagaos, como os tengo dicho, de vuestra mano.»

«¡O cuerpo de mi!», dixo Sancho, «que va vuestra merced muy errado en esta cuenta, porque en lo de la promessa de la insula se ha de contar desde el dia que vuestra merced me la prometio, hasta la presente hora en que estamos.»

«Pues ¿qué tanto379 ha, Sancho, que os la prometi?», dixo don Quixote.

«Si yo mal no me acuerdo», respondio Sancho, «deue de auer mas de 20 años, tres dias mas a menos».

Diose don Quixote vna gran palmada en la frente380, y començo a reyr muy de gana, y dixo:

«Pues no anduue yo en Sierra Morena, ni en todo el discurso de nuestras salidas, sino dos meses apenas, y ¿dizes, Sancho, que ha 20 años que te prometi la insula? Aora digo que quieres que se consuma381 en tus salarios el dinero que tienes mio, y si esto es assi y tu gustas dello, desde aqui te lo doy y buen prouecho te haga; que a trueco de verme sin tan mal escudero, holgareme de quedarme pobre y sin blanca. Pero dime, preuaricador de las ordenanças escuderiles de la andante caualleria, ¿dónde has visto tu, o leydo, que ningun escudero de cauallero andante se aya puesto con su señor, en [tanto mas quanto]382 me aueis de dar cada mes porque os sirua? Entrate, -356- entrate, malandrin, follon y vestiglo, que todo lo pareces, entrate, digo, por el mare magnum de sus historias, y si hallares que algun escudero aya dicho, ni pensado, lo que aqui has dicho, quiero que me le claues en la frente, y, por añadidura, me hagas quatro mamonas selladas en mi rostro. Buelue las riendas, o el cabestro, al ruzio, y bueluete a tu casa, porque vn solo paso desde aqui no has de passar mas adelante conmigo. ¡O pan mal conocido!383; ¡o promessas mal colocadas!; ¡o hombre que tiene mas de bestia que de persona! ¿Aora quando yo pensaua ponerte en estado, y tal, que a pesar de tu muger te llamaran señoria, te despides? ¿Aora te vas, quando yo venia con intencion firme y valedera de hazerte señor de la mejor insula del mundo? En fin, como tu has dicho otras vezes, no es la miel, etc.; asno eres, y asno has de ser y en asno has de parar quando se te acabe el curso de la vida, que para mi tengo que antes llegará ella a su vltimo termino que tu caygas y des en la cuenta de que eres bestia.»

Miraua Sancho a don Quixote de en hito en hito, en tanto que los tales vituperios le dezia; y compungiose de manera, que le vinieron las lagrimas a los ojos, y con voz dolorida y enferma le dixo:

«Señor mio, yo confiesso que, para ser del todo asno, no me falta mas de la cola; si vuestra merced quiere ponermela, yo la dare por bien puesta y le seruire como jumento todos -357- los dias que me quedan de mi vida. Vuestra merced me perdone y se duela de mi mocedad, y aduierta que se poco, y que si hablo mucho, mas procede de enfermedad que de malicia; mas quien yerra y se enmienda, a Dios se encomienda.»

«Marauillarame yo, Sancho, si no mezclaras algun refrancico en tu coloquio. Aora bien, yo te perdono con que te emiendes y con que no te muestres de aqui adelante tan amigo de tu interes, sino que procures ensanchar el coraçon y te alientes y animes a esperar el cumplimiento de mis promessas, que, aunque se tarda, no se impossibilita.»

Sancho respondio que si haria, aunque sacasse fuerças de flaqueza. Con esto, se metieron en la alameda, y don Quixote se acomodó al pie de vn olmo y Sancho al de vna haya, que estos tales arboles y otros sus semejantes siempre tienen pies, y no manos. Sancho passó la noche penosamente, porque el varapalo se hazia mas sentir con el sereno. Don Quixote la passó en sus continuas memorias, pero con todo esso dieron los ojos al sueño, y al salir del alua siguieron su camino buscando las riberas del famoso Ebro, donde les sucedio lo que se contará en el capitulo venidero.

-358-


Capitulo XXIX

De la famosa auentura del barco encantado384

Por sus pasos contados y por contar, dos dias despues que salieron de la alameda, llegaron don Quixote y Sancho al rio Hebro, y el verle fue de gran gusto a don Quixote, porque contempló y miró en el la amenidad de sus riberas, la claridad de sus aguas, el sossiego de su curso y la abundancia de sus liquidos cristales, cuya alegre vista renouo en su memoria mil amorosos pensamientos; especialmente, fue y vino en lo que auia visto en la cueua de Montesinos, que, puesto que el mono de maesse Pedro le auia dicho que parte de aquellas cosas eran verdad y parte mentira, el se atenia mas a las verdaderas que a las mentirosas, bien al rebes de Sancho, que todas las tenia por la mesma mentira.

Yendo, pues, desta manera, se le ofrecio a la vista vn pequeño barco sin remos, ni otras jarcias algunas, que estaua atado en la orilla a vn tronco de vn arbol que en la ribera estaua.

Miró don Quixote a todas partes y no vio persona alguna, y luego, sin mas ni mas se apeó de Rozinante y mandó a Sancho que lo mesmo hiziesse del ruzio, y que a entrambas bestias las atasse muy bien, juntas, al tronco de vn alamo o sauze que alli estaua. Preguntole Sancho la causa de aquel subito apeamiento y de aquel ligamiento. Respondio don Quixote:

-359-

«Has de saber, Sancho, que este barco que aqui está, derechamente y sin poder ser otra cosa en contrario, me está llamando y combidando a que entre en el, y vaya en el a dar socorro a algun cauallero o a otra necessitada y principal persona, que deue de estar puesta en alguna grande cuyta, porque este es estilo de los libros de las historias cauallerescas y de los encantadores que en ellas se entremeten y platican: quando algun cauallero está puesto en algun trabajo, que no puede ser librado del sino por la mano de otro cauallero, puesto que esten distantes el vno del otro dos o tres mil leguas y aun mas, o le arrebatan en vna nube, o le deparan vn barco donde se entre, y, en menos de vn abrir y cerrar de ojos, le lleuan, o por los ayres o por la mar, donde quieren y adonde es menester su ayuda. Assi que, ¡o Sancho!, este barco está puesto aqui para el mesmo efecto, y esto es tan verdad como es aora de dia, y antes que este se passe, ata juntos al ruzio y a Rozinante, y a la mano de Dios que nos guie; que no dexaré de embarcarme si me lo pidiessen frayles descalços.»

«Pues assi es», respondio Sancho, «y vuestra merced quiere dar a cada paso en estos que no se si los llame disparates, no ay sino obedecer y baxar la cabeça, atendiendo al refran: haz lo que tu amo te manda y sientate con el a la mesa. Pero con todo esto, por lo que toca al descargo de mi conciencia, quiero aduertir a vuestra merced que a mi me parece que -360- este tal barco no es de los encantados, sino de algunos pescadores deste rio, porque en el se pescan las mejores sabogas del mundo.»

Esto dezia mientras ataua las bestias Sancho, dexandolas a la protecion y amparo de los encantadores, con harto dolor de su anima. Don Quixote le dixo que no tuuiesse pena del desamparo de aquellos animales; que el que los lleuaria a ellos por tan longinquos caminos y regiones tendria cuenta de sustentarlos.

«No entiendo esso de logicuos», dixo Sancho, «ni he oydo tal vocablo en todos los dias de mi vida.»

«Longinquos», respondio don Quixote, «quiere dezir apartados, y no es marauilla que no lo entiendas, que no estás tu obligado a saber latin, como algunos que presumen que lo saben, y lo ignoran.»

«Ya estan atados», replicó Sancho; «¿qué hemos de hazer aora?»

«¿Qué?», respondio don Quixote; «santiguarnos y leuar ferro, quiero dezir, embarcarnos y cortar la amarra con que este barco está atado.»

Y, dando vn salto en el, siguiendole Sancho, cortó el cordel, y el barco se fue apartando poco a poco de la ribera, y quando Sancho se vio obra de dos varas dentro del rio, començo a temblar, temiendo su perdicion; pero ninguna cosa le dio mas pena que el oyr roznar al ruzio y el ver que Rozinante pugnaua por desatarse, y dixole a su señor:

-361-

«El ruzio rebuzna, condolido de nuestra ausencia, y Rozinante procura ponerse en libertad para arrojarse tras nosotros. ¡O carissimos amigos, quedaos en paz, y la locura que nos aparta de vosotros, conuertida en desengaño, nos buelua a vuestra presencia!»

Y en esto, començo a llorar tan amargamente, que don Quixote, mohino y colerico, le dixo:

«¿De qué temes, couarde criatura? ¿De qué lloras, coraçon de mantequillas? ¿Quién te persigue o quién te acosa, animo de raton casero, o qué te falta, menesteroso en la mitad de las entrañas de la abundancia? ¿Por dicha vas caminando a pie y descalço por las montañas rifeas, sino sentado en vna tabla como vn archiduque, por el sesgo curso deste agradable rio, de donde en breue espacio saldremos al mar dilatado? Pero ya auemos de auer salido, y caminado, por lo menos, setecientas o ochocientas leguas, y si yo tuuiera aqui vn astrolabio385 con que tomar la altura del polo, yo te dixera las que hemos caminado, aunque, o yo se poco, o ya hemos passado o passaremos presto por la linea equinocial que diuide y corta los dos contrapuestos polos en ygual distancia.»

«Y quando lleguemos a essa leña que vuestra merced dize», preguntó Sancho, «¿quánto auremos caminado?»

«Mucho», replicó don Quixote, «porque de trecientos y sesenta grados que contiene el globo del agua y de la tierra, segun el computo -362- de Ptolomeo, que fue el mayor cosmografo386 que se sabe, la mitad auremos caminado, llegando a la linea que he dicho.»

«Por Dios», dixo Sancho, «que vuessa merced me trae por testigo de lo que dize a vna gentil persona, puto y gafo, con la añadidura de meon o meo, o no se cómo.»

Riose don Quixote de la interpretacion que Sancho auia dado al nombre y al computo y cuenta del cosmografo Ptolomeo, y dixole:

«Sabras, Sancho, que los españoles y los que se embarcan en Cadiz para yr a las Indias Orientales, vna de las señales que tienen para entender que han passado la linea equinocial que te he dicho, es que a todos los que van en el nauio se les mueren los piojos, sin que les quede ninguno, ni en todo el vagel le hallarán si le pesan a oro, y, assi, puedes, Sancho, passear vna mano por vn muslo, y si topares cosa viua, saldremos desta duda, y si no, passado auemos.»

«Yo no creo nada desso», respondio Sancho, «pero con todo hare lo que vuessa merced me manda, aunque no se para qué ay necessidad de hazer essas experiencias, pues yo veo con mis mismos ojos que no nos auemos apartado de la ribera cinco varas, ni hemos decantado de donde estan las alemañas dos varas, porque alli estan Rozinante y el ruzio en el propio lugar do los dexamos, y tomada la mira como yo la tomo aora, voto a tal que no nos mouemos ni andamos al paso de vna hormiga.»

-363-

«Haz, Sancho, la aueriguacion que te he dicho y no te cures de otra, que tu no sabes qué cosa sean coluros, lineas, paralelos, zodiacos, cliticas387, polos, solsticios, equinocios, planetas, signos, puntos, medidas de que se compone la esfera celeste y terrestre; que si todas estas cosas supieras, o parte dellas, vieras claramente qué de paralelos hemos cortado, qué de signos visto y qué de imagines hemos dexado atras y vamos dexando aora. Y tornote a dezir que te tientes y pesques; que yo para mi tengo que estás mas limpio que vn pl[i]ego de papel liso y blanco.»

Tentose Sancho, y, llegando con la mano bonitamente y con tiento hazia la corba yzquierda, alçó la cabeça y miró a su amo, y dixo:

«O la experiencia es falsa, o no hemos llegado adonde vuessa merced dize, ni con muchas leguas.»

«Pues ¿qué?», preguntó don Quixote; «¿has topado algo?»

«Y aun algos388», respondio Sancho.

Y, sacudiendose los dedos, se lauó toda la mano en el rio, por el qual sossegadamente se deslizaua el barco por mitad de la corriente, sin que le mouiesse alguna inteligencia secreta ni algun encantador escondido, sino el mismo curso del agua, blando entonces y suaue.

En esto, descubrieron unas grandes hazeñas que en la mitad del rio estauan, y apenas las huuo visto don Quixote, quando con voz alta dixo a Sancho:

-364-

«¿Vees? Alli, ¡o amigo!, se descubre la ciudad, castillo o fortaleza donde deue de estar algun cauallero oprimido, o alguna reyna, infanta o princessa malparada, para cuyo socorro soy aqui traydo.»

«¿Qué diablos de ciudad, fortaleza o castillo, dize vuessa merced, señor?», dixo Sancho; «¿no echa de ver que aquellas son hazeñas que estan en el rio, donde se muele el trigo?»

«Calla, Sancho», dixo don Quixote, «que aunque parecen hazeñas, no lo son, y ya te he dicho que todas las cosas trastruecan y mudan de su ser natural los encantos; no quiero dezir que las mudan de en vno en otro ser realmente, sino que lo parece, como lo mostro la experiencia en la transformacion de Dulcinea, vnico refugio de mis esperanças.»

En esto, el barco, entrado en la mitad de la corriente del rio, començo a caminar no tan lentamente como hasta alli. Los molineros de las hazeñas, que vieron venir aquel barco por el rio y que se yua a embocar por el raudal de las ruedas, salieron con presteza muchos dellos con varas largas a detenerle, y como salian enharinados y cubiertos los rostros y los vestidos del poluo de la harina, representauan vna mala vista; dauan vozes grandes, diziendo:

«¡Demonios de hombres! ¿Dónde vays? ¿Venis desesperados, que quereys ahogaros y hazeros pedaços en estas ruedas?»

«¿No te dixe yo, Sancho», dixo a esta sazon don Quixote, «que auiamos llegado donde he -365- de mostrar a do llega el valor de mi braço? Mira qué de malandrines y follones me salen al encuentro; mira quántos vestiglos se me oponen; mira quántas feas cataduras nos hazen cocos; pues ¡aora lo vereys, bellacos!»

Y, puesto en pie en el barco, con grandes vozes començo a amenazar a los molineros, diziendoles:

«¡Canalla maluada y peor aconsejada, dexad en su libertad y libre aluedrio a la persona que en essa vuestra fortaleza o prision teneis oprimida, alta o baxa, de qualquiera suerte o calidad que sea; que yo soy don Quixote de la Mancha, llamado al Cauallero de los Leones por otro nombre, a quien está reseruada por orden de los altos cielos el dar fin felice a esta auentura!»

Y, diziendo esto, echó mano a su espada y començo a esgrimirla en el ayre contra los molineros, los quales, oyendo y no entendiendo aquellas sandezes, se pusieron con sus varas a detener el barco que ya yua entrando en el raudal y canal de las ruedas. Pusose Sancho de rodillas, pidiendo deuotamente al cielo le librasse de tan manifiesto peligro, como lo hizo por la industria y presteza de los molineros, que, oponiendose con sus palos al barco, le detuuieron, pero no de manera, que dexassen de trastornar el barco y dar con don Quixote y con Sancho al traues en el agua; pero vinole bien a don Quixote, que sabia nadar como vn ganso, aunque el peso de las armas le lleuó al fondo -366- dos vezes389, y si no fuera por los molineros, que se arrojaron390 al agua y los sacaron como en peso a entrambos, alli auia sido Troya para los dos.

Puestos, pues, en tierra, mas mojados que muertos de sed, Sancho, puesto de rodillas, las manos juntas y los ojos clauados al cielo, pidio a Dios con vna larga y deuota plegaria le librasse de alli adelante de los atreuidos desseos y acometimientos de su señor. Llegaron, en esto, los pescadores dueños del barco, a quien auian hecho pedaços las ruedas de las hazeñas, y viendole roto, acometieron a desnudar a Sancho y a pedir a don Quixote se lo pagasse, el qual, con gran sossiego, como si no huuiera passado nada por el, dixo a los molineros y pescadores que el pagaria el barco de bonissima gana, con condicion que le diessen libre y sin cautela a la persona o personas que en aquel castillo estauan oprimidas.

«¿Qué personas o qué castillo dize»391, respondio vno de los molineros, «hombre sin juyzio?; ¿quiereste lleuar, por ventura, las que vienen a moler trigo a estas hazeñas?»

«Basta», dixo entre si don Quixote, «aqui sera predicar en desierto querer reduzir a esta canalla a que por ruegos haga virtud alguna. Y en esta auentura se deuen de auer encontrado dos valientes encantadores, y el vno estorua lo que el otro intenta; el vno me deparó el barco y el otro dio conmigo al traues. Dios lo remedie; que todo este mundo es maquinas -367- y traças, contrarias vnas de otras. Yo no puedo mas.»

Y, alçando la voz, prosiguio diziendo y mirando a las hazeñas:

«Amigos, qualesquiera que seays, que en essa prision quedays encerrados, perdonadme, que por mi desgracia y por la vuestra yo no os puedo sacar de vuestra cuyta; para otro cauallero deue de estar guardada y reseruada esta auentura.»

En diziendo esto, se concerto con los pescadores y pagó por el barco 50 reales, que los dio Sancho de muy mala gana, diziendo:

«A dos barcadas como esta(s), daremos con todo el caudal al fondo.»

Los pescadores y molineros estauan admirados, mirando aquellas dos figuras tan fuera del vso, al parecer, de los otros hombres, y no acabauan de entender a do se encaminauan las razones y preguntas que don Quixote les dezia, y, teniendolos por locos, les dexaron y se recogieron a sus hazeñas, y los pescadores a sus ranchos. Boluieron a sus bestias y a ser bestias, don Quixote y Sancho; y este fin tuuo la auentura del encantado barco.

-368-


Capitulo XXX

De lo que le auino a don Quixote con vna bella caçadora

Assaz melancolicos y de mal talante llegaron a sus animales cauallero y escudero, esp[e]cialmente Sancho, a quien llegaua al alma llegar al caudal del dinero, pareciendole que todo lo que del se quitaua era quitarselo a el de las niñas de sus ojos. Finalmente, sin hablarse palabra, se pusieron a cauallo y se apartaron del famoso rio, Don Quixote, sepultado en los pensamientos de sus amores, y Sancho, en los de su acrecentamiento, que por entonces le parecia que estaua bien lexos de tenerle, porque maguer era tonto, bien se le alcançaua que las acciones de su amo, todas o las mas, eran disparates, y buscaua ocasion de que, sin entrar en cuentas ni en despedimientos con su señor, vn dia se desgarrasse y se fuesse a su casa; pero la fortuna ordenó las cosas muy al reues de lo que el temia.

Sucedio, pues, que otro dia, al poner del sol, y al salir de vna selua, tendio don Quixote la vista por vn verde prado, y en lo vltimo del vio gente, y, llegandose cerca, conocio que eran caçadores de altaneria; llegose mas, y entre ellos vio vna gallarda señora sobre un palafren o hacanea blanquissima, adornada de guarniciones verdes y con vn sillon de plata. Venia la señora assimismo vestida de verde, tan bizarra -369- y ricamente, que la misma bizarria venia transformada en ella. En la mano yzquierda traia vn azor, señal que dio a entender a don Quixote ser aquella alguna gran señora, que deuia serlo de todos aquellos caçadores, como era la verdad, y, assi, dixo a Sancho:

«Corre, hijo Sancho, y di a aquella señora del palafren y del azor, que yo, el Cauallero de los Leones, besa las manos a su gran fermosura, y que si su grandeza me da licencia, se las yre a besar y a seruirla en quanto mis fuerças pudieren y su alteza me mandare; y mira, Sancho, cómo hablas, y ten cuenta de no encaxar algun refran de los tuyos en tu embaxada.»

«Hallado os le aueis el encaxador», respondio Sancho. «¡A mi con esso!; ¡si, que no es esta la vez primera que he lleuado embaxadas a altas y crecidas señoras en esta vida!»

«Si no fue la que lleuaste a la señora Dulcinea», replicó don Quixote, «yo no se que ayas lleuado otra, a lo menos, en mi poder.»

«Assi es verdad», respondio Sancho, «pero al buen pagador no le duelen prendas, y en casa llena presto se guisa la cena; quiero dezir que a mi no ay que dezirme ni aduertirme de nada; que para todo tengo y de todo se me alcança vn poco.»

«Yo lo creo, Sancho», dixo don Quixote; «ve en buena hora y Dios te guie.»

Partio Sancho de carrera, sacando de su paso al ruzio, y llegó donde la bella caçadora estaua, y, apeandose, puesto ante ella de hinojos, le dixo:

-370-

«Hermosa señora: aquel cauallero que alli se parece, llamado el Cauallero de los Leones, es mi amo, y yo soy vn escudero suyo, a quien llaman en su casa Sancho Pança; este tal Cauallero de los Leones, que no ha mucho que se llamaua el de la Triste Figura, embia por mi a dezir a vuestra grandeza sea seruida de darle licencia para que, con su proposito y beneplacito y consentimiento, el venga a poner en obra su desseo, que no es otro, segun el dize y yo pienso, que de seruir a vuestra encumbrada altaneria y fermosura; que en darsela vuestra señoria hara cosa que redunde en su pro, y el recibira señaladissima merced y contento.»

«Por cierto, buen escudero», respondio la señora, «vos aueys dado la embaxada vuestra con todas aquellas circunstancias que las tales embaxadas piden: leuantaos del suelo, que escudero de tan gran cauallero como es el de la Triste Figura, de quien ya tenemos aca mucha noticia, no es justo que esté de hinojos; leuantaos, amigo, y dezid a vuestro señor que venga mucho en hora buena a seruirse de mi y del duque, mi marido, en vna casa de plazer que aqui tenemos.»

Leuantose Sancho, admirado assi de la hermosura de la buena señora como de su mucha criança y cortesia, y mas de lo que auia dicho que tenia noticia de su señor el Cauallero de la Triste Figura, y que si no le auia llamado el de los Leones, deuia de ser por auersele -371- puesto tan nueuamente. Preguntole la duquessa -cuyo titulo aun no se sabe:

«Dezidme, hermano escudero, este vuestro señor, ¿no es vno de quien anda impressa vna historia que se llama del Ingenioso Hidalgo don Quixote de la Mancha, que tiene por señora de su alma a vna tal Dulcinea del Toboso?»

«El mesmo es, señora», respondio Sancho, «y aquel escudero suyo que anda, o deue de andar, en la tal historia, a quien llaman Sancho Pança, soy yo, si no es que me trocaron en la cuna, quiero dezir, que me trocaron en la estampa.»

«De todo esso me huelgo yo mucho», dixo la duquessa; «yd, hermano Pança, y dezid a vuestro señor que el sea el bien llegado y el bien venido a mis estados, y que ninguna cosa me pudiera venir que mas contento me diera.»

Sancho, con esta tan agradable respuesta, con grandissimo gusto boluio a su amo, a quien conto todo lo que la gran señora le auia dicho, leuantando con sus rusticos terminos a los cielos su mucha fermosura, su gran donayre y cortesia. Don Quixote se gallardeó en la silla; pusose bien en los estriuos, acomodose la visera, arremetio a Rozinante y con gentil denuedo fue a besar las manos a la duquessa; la qual, haziendo llamar al duque, su marido, le conto, en tanto que don Quixote llegaua, toda la embaxada suya, y los dos, por auer leydo la primera parte desta historia y auer entendido por ella el disparatado humor de -372- don Quixote, con grandissimo gusto y con desseo de conocerle, le atendian, con prosupuesto de seguirle el humor y conceder con el en quanto les dixesse, tratandole como a cauallero andante los dias que con ellos se detuuiesse, con todas las ceremonias acostumbradas en los libros de cauallerias, que ellos auian leydo, y aun les eran muy aficionados.

En esto, llegó don Quixote, alçada la visera, y dando muestras de apearse, acudio Sancho a tenerle el estriuo; pero fue tan desgraciado, que al apearse del ruzio, se le assio vn pie en vna soga del albarda, de tal modo, que no fue possible desenredarle, antes quedó colgado del, con la boca y los pechos en el suelo. Don Quixote, que no tenia en costumbre apearse sin que le tuuiessen el estriuo, pensando que ya Sancho auia llegado a tenersele, descargó de golpe el cuerpo y lleuose tras si la silla de Rozinante, que deuia de estar mal cinchado, y la silla y el vinieron al suelo, no sin verguença suya y de muchas maldiciones que entre dientes echó al desdichado de Sancho, que aun todavia tenia el pie en la corma.

El duque mandó a sus caçadores que acudiessen al cauallero y al escudero, los quales leuantaron a don Quixote maltrecho de la cayda, y, renqueando y como pudo, fue a hincar las rodillas ante los dos señores; pero el duque no lo consintio en ninguna manera; antes, apeandose de su cauallo, fue a abraçar a don Quixote, diziendole:

-373-

«A mi me pesa, señor Cauallero de la Triste Figura, que la primera que vuessa merced ha hecho en mi tierra aya sido tan mala como se ha visto; pero descuydos de escuderos suelen ser causa de otros peores sucessos.»

«El que yo he tenido en veros, valeroso principe», respondio don Quixote, «es impossible ser malo, aunque mi cayda no parara hasta el profundo de los abismos, pues de alli me leuantara y me sacara la gloria de aueros visto. Mi escudero, que Dios maldiga, mejor desata la lengua para dezir malicias que ata y cincha vna silla para que esté firme; pero como quiera que yo me halle, caydo o leuantado, a pie o a cauallo, siempre estare al seruicio vuestro y al de mi señora la duquessa, digna consorte vuestra y digna señora de la hermosura y vniversal princessa de la cortesia.»

«Pasito, mi señor don Quixote de la Mancha», dixo el duque; «que adonde está mi señora doña Dulcinea del Toboso, no es razon que se alaben otras fermosuras.»

Ya estaua a esta sazon libre Sancho Pança del lazo, y, hallandose alli cerca, antes que su amo respondiesse, dixo:

«No se puede negar, sino afirmar, que es muy hermosa mi señora Dulcinea del Toboso; pero donde menos se piensa se leuanta la liebre, que yo he oydo dezir que esto que llaman naturaleza es como vn alcaller que haze vasos de barro, y el que haze vn vaso hermoso tambien -374- puede hazer dos, y tres, y ciento; digolo, porque mi señora la duquessa a fee que no va en zaga a mi ama la señora Dulcinea del Toboso.»

Boluiose don Quixote a la duquessa y dixo:

«Vuestra grandeza imagine que no tuuo cauallero andante en el mundo escudero mas hablador ni mas gracioso del que yo tengo, y el me sacará verdadero si algunos dias quisiere vuestra gran celsitud seruirse de mi.»

A lo que respondio la duquessa:

«De que Sancho el bueno sea gracioso lo estimo yo en mucho, porque es señal que es discreto; que las gracias y los donayres, señor don Quixote, como vuessa merced bien sabe, no assientan sobre ingenios torpes; y pues el buen Sancho es gracioso y donayroso, desde aqui le confirmo por discreto.»

«Y hablador», añadio don Quixote.

«Tanto que mejor392», dixo el duque, «porque muchas gracias no se pueden dezir con pocas palabras; y porque no se nos vaya el tiempo en ellas, venga el gran Cauallero de la Triste Figura.»

«De los Leones ha de dezir vuestra alteza», dixo Sancho; «que ya no ay Triste Figura ni Figuro393.»

«Sea el de los Leones», prosiguio el duque: «digo que venga el señor Cauallero de los Leones a vn castillo mio que está aqui cerca, donde se le hara el acogimiento que a tan alta persona se deue justamente, y el que yo y la -375- duquessa solemos hazer a todos los caualleros andantes que a el llegan.»

Ya en esto Sancho auia adereçado y cinchado bien la silla a Rozinante, y, subiendo en el don Quixote, y el duque en vn hermoso cauallo, pusieron a la duquessa en medio y encaminaron al castillo. Mandó la duquessa a Sancho que fuesse junto a ella, porque gustaua infinito de oyr sus discreciones. No se hizo de rogar Sancho, y entretexiose entre los tres y hizo quarto en la conuersacion, con gran gusto de la duquessa y del duque, que tuuieron a gran ventura acoger en su castillo tal cauallero andante y tal escudero andado.

-376-


Capitulo XXXI

Que trata de muchas y grandes cosas

Suma era la alegria que lleuaua consigo Sancho viendose, a su parecer, en priuança con la duquessa, porque se le figuraua que auia de hallar en su castillo lo que en la casa de don Diego y en la de Basilio, siempre aficionado a la buena vida, y, assi, tomaua la ocasion por la melena en esto del regalarse cada y quando que se le ofrecia.

Cuenta, pues, la historia, que antes que a la [casa]394 de plazer o castillo llegassen, se adelantó el duque y dio orden a todos sus criados del modo que auian de tratar a don Quixote, el qual como llegó con la duquessa a las puertas del castillo, al instante salieron del dos lacayos o palafreneros, vestidos hasta en pies de vnas ropas que llaman, de leuantar, de finissimo raso carmesi, y, cogiendo a don Quixote en braços, sin ser oydo ni visto, le dixeron:

«Vaya la vuestra grandeza a apear a mi señora la duquessa.»

Don Quixote lo hizo, y huuo grandes comedimientos entre los dos sobre el caso; pero, en efecto, vencio la porfia de la duquessa y no quiso decender o baxar del palafren sino en los braços del duque, diziendo que no se hallaua digna de dar a tan gran cauallero tan inutil carga. En fin, salio el duque a apearla, y al entrar en un gran patio, llegaron dos hermosas -377- donzellas y echaron sobre los ombros a don Quixote vn gran manto de finissima escarlata, y en vn instante se coronaron todos los corredores del patio de criados y criadas de aquellos señores, diziendo a grandes vozes:

«Bien sea venido la flor y la nata de los caualleros andantes.»

Y todos, o los mas, derramauan pomos de aguas olorosas sobre don Quixote y sobre los duques, de todo lo qual se admiraua don Quixote, y aquel fue el primer dia que de todo en todo conocio y creyo ser cauallero andante verdadero, y no fantastico, viendose tratar del mesmo modo que el auia leydo se tratauan los tales caualleros en los passados siglos.

Sancho, desamparando al ruzio, se cosio con la duquessa y se entró en el castillo, y, remordiendole la conciencia de que dexaua al jumento solo, se llegó a vna reuerenda dueña, que con otras a recebir a la duquessa auia salido, y con voz baxa le dixo:

«Señora Gonçalez, o como es su gracia de vuessa merced...»

«Doña Rodriguez de Grijalua me llamo»; respondio la dueña; «¿qué es lo que mandays, hermano?»

A lo que respondio Sancho:

«Querria que vuessa merced me la hiziesse de salir a la puerta del castillo, donde hallarán vn asno ruzio mio; vuessa merced sea seruida de mandarle poner, o ponerle, en la caualleriza, porque el pobrezito es vn poco medroso, y no -378- se hallará a estar solo, en ninguna de las maneras.»

«Si tan discreto es el amo como el moço», respondio la dueña, «medradas estamos. Andad, hermano, mucho de enhoramala para vos y para quien aca os truxo, y tened cuenta con vuestro jumento, que las dueñas desta casa no estamos acostumbradas a semejantes haziendas.»

«Pues en verdad», respondio Sancho, «que he oydo yo dezir a mi señor, que es zahori de las historias, contando aquella de Lanzarote:

Quando de Bretaña vino,

que damas curauan del,

y dueñas del su rozino395;

y que en el particular de mi asno, que no le trocara yo con el rozin del señor Lanzarote.»

«Hermano, si soys juglar», replicó la dueña, «guardad vuestras gracias para donde lo parezcan y se os paguen; que de mi no podreys lleuar sino vna higa396.»

«Aun bien», respondio Sancho, «que sera bien madura, pues no perdera vuessa merced la quinola de sus años por punto menos397.»

«Hijo de puta», dixo la dueña, toda ya encendida398 en colera, «si soy vieja o no, a Dios dare la cuenta, que no a vos, vellaco harto de ajos.»

Y esto dixo en voz tan alta, que lo oyo la duquessa, y, boluiendo y viendo a la dueña tan -379- alborotada y tan encarnizados los ojos, le preguntó con quién las auia.

«Aqui las he», respondio la dueña, «con este buen hombre que me ha pedido encarecidamente que vaya a poner en la caualleriza a vn asno suyo que está a la puerta del castillo, trayendome por exemplo que assi lo hizieron no se dónde, que vnas damas curaron a vn tal Lanzarote, y vnas dueñas a su rozino, y, sobre todo, por buen termino me ha llamado vieja.»

«Esso tuuiera yo por afrenta», respondio la duquessa, «mas que quantas pudieran dezirme.»

Y, hablando con Sancho, le dixo:

«Aduertid, Sancho amigo, que doña Rodriguez es muy moça, y que aquellas tocas mas las trae por autoridad y por la vsança, que por los años.»

«Malos sean los que me quedan por viuir», respondio Sancho, «si lo dixe por tanto; solo lo dixe porque es tan grande el cariño que tengo a mi jumento, que me parecio que no podia encomendarle a persona mas caritatiua que a la señora doña Rodriguez.»

Don Quixote, que todo lo oia, le dixo:

«¿Platicas son estas, Sancho, para este lugar?»

«Señor», respondio Sancho, «cada vno ha de hablar de su menester donde quiera que estuuiere. Aqui se me acordo del ruzio y aqui hablé del, y si en la caualleriza se me acordara, alli hablara.»

A lo que dixo el duque:

-380-

«Sancho está muy en lo cierto y no ay que culparle en nada; al ruzio se le dara recado a pedir de boca, y descuyde Sancho; que se le tratará como a su mesma persona.»

Con estos razonamientos, gustosos a todos, sino a don Quixote, llegaron a lo alto, y entraron a don Quixote en vna sala adornada de telas riquissimas de oro y de brocado; seys donzellas le desarmaron y siruieron de pages, todas industriadas y aduertidas del duque y de la duquessa de lo que auian de hazer, y de cómo auian de tratar a don Quixote para que imaginasse y viesse que le tratauan como cauallero andante. Quedó don Quixote, despues de desarmado, en sus estrechos greguescos y en su jubon de camuça, seco, alto, tendido, con las quixadas, que por de dentro se besaua la vna con la otra: figura que, a no tener cuenta las donzellas que le seruian con dissimular la risa, que fue vna de las precisas ordenes que sus señores les auian dado, rebentaran riendo.

Pidieronle que se dexasse desnudar para vna camisa; pero nunca lo consintio, diziendo que la honestidad parecia tan bien en los caualleros andantes como la valentia. Con todo, dixo que diessen la camisa a Sancho, y, encerrandose con el en vna quadra donde estaua vn rico lecho, se desnudó y vistio la camisa, y viendose solo con Sancho, le dixo:

«Dime, truhan moderno y majadero antiguo, ¿parecete bien deshonrar y afrentar a vna dueña tan veneranda y tan digna de respeto como -381- aquella? ¿Tiempos eran aquellos para acordarte del ruzio? ¿O señores son estos para dexar mal passar a las bestias, tratando tan elegantemente a sus dueños? Por quien Dios es, Sancho, que te reportes y que no descubras la hilaza de manera, que caygan en la cuenta de que eres de villana y grossera tela texido. Mira, pecador de ti, que en tanto mas es tenido el señor, quanto tiene mas honrados y bien nacidos criados, y que vna de las ventajas mayores que lleuan los principes a los demas hombres es que se siruen de criados tan buenos como ellos. ¿No aduiertes, angustiado de ti y mal auenturado de mi, que si veen que tu eres vn grossero villano o vn mentecato gracioso, pensarán que yo soy algun echacueruos o algun cauallero de mohatra? No, no, Sancho amigo; huye, huye destos inconuinientes; que quien tropieça en hablador y en gracioso, al primer puntapie cae y da en truhan desgraciado; enfrena la lengua, considera y rumia las palabras antes que te salgan de la boca, y aduierte que hemos llegado a parte donde, con el fauor de Dios y valor de mi braço, hemos de salir mejorados en tercio y quinto, en fama y en hazienda.»

Sancho le prometio, con muchas veras, de coserse la boca o morderse la lengua antes de hablar palabra que no fuesse muy a proposito y bien considerada, como el se lo mandaua, y que descuydasse acerca de lo tal; que nunca por el se descubriria quién ellos eran. Vistiose -382- don Quixote, pusose su tahali con su espada, echose el manton de escarlata a cuestas, pusose vna montera de raso verde que las donzellas le dieron, y con este adorno salio a la gran sala, adonde halló a las donzellas puestas en ala, tantas a vna parte como a otra, y todas con adereço de darle aguamanos399, la qual le dieron con muchas reuerencias y ceremonias.

Luego llegaron doze pages con el maestresala para lleuarle a comer, que ya los señores le aguardauan. Cogieronle en medio, y lleno de pompa y magestad, le lleuaron a otra sala donde estaua puesta vna rica mesa con solos quatro seruicios; la duquessa y el duque salieron a la puerta de la sala a recebirle, y con ellos vn graue eclesiastico destos que gouiernan las casas de los400 principes; destos que, como no nacen principes, no aciertan a enseñar cómo lo han de ser los que lo son; destos que quieren que la grandeza de los grandes se mida con la estrecheza de sus animos; destos que queriendo mostrar a los que ellos gouiernan a ser limitados, les hazen ser miserables; destos tales, digo, que deuia de ser el graue religioso que con los duques salio a recebir a don Quixote. Hizieronse mil corteses comedimientos, y, finalmente, cogiendo a don Quixote en medio, se fueron assentar a la mesa.

Combidó el duque a don Quixote con la cabecera de la mesa, y aunque el lo reusó, las importunaciones del duque fueron tantas, que la huuo de tomar. El eclesiastico se sento frontero, -383- y el duque y la duquessa a los dos lados. A todo estaua presente Sancho, embobado y atonito de ver la honra que a su señor aquellos principes le hazian, y, viendo las muchas ceremonias y ruegos que passaron entre el duque y don Quixote para hazerle sentar a la cabecera de la mesa, dixo:

«Si sus mercedes me dan licencia, les contaré vn cuento que passó en mi pueblo, acerca desto de lo[s] assientos.»

Apenas huuo dicho esto Sancho, quando don Quixote temblo, creyendo, sin duda alguna, que auia de dezir alguna necedad. Mirole Sancho y entendiole, y dixo:

«No tema vuessa merced, señor mio, que yo me desmande ni que diga cosa que no venga muy a pelo; que no se me han oluidado los consejos que poco ha vuessa merced me dio sobre el hablar mucho o poco, o bien o mal.»

«Yo no me acuerdo de nada, Sancho», respondio don Quixote; «di lo que quisieres, como lo digas presto.»

«Pues lo que quiero dezir», dixo Sancho, «es tan verdad, que mi señor don Quixote, que está presente, no me dexará mentir.»

«Por mi», replicó don Quixote, «miente tu, Sancho, quanto quisieres, que yo no te yre a la mano; pero mira lo que vas a dezir.»

«Tan mirado y remirado lo tengo, que a buen saluo está el que repica, como se vera por la obra.»

«Bien sera», dixo don Quixote, «que vuestras -384- grandezas manden echar de aqui a este tonto, que dira mil patochadas.»

«Por vida del duque», dixo la duquesa, «que no se ha de apartar de mi Sancho vn punto; quierole yo mucho, porque se que es muy discreto.»

«Discretos dias», dixo Sancho, «viua vuestra santidad por el buen credito que de mi tiene, aunque en mi no lo aya. Y el cuento que quiero dezir es este. Combidó (a) vn hidalgo de mi pueblo, muy rico y principal, porque venia de los Alamos de Medina del Campo, que casó con doña Mencia de Quiñones, que fue hija de don Alonso de Marañon, cauallero del habito de Santiago, que se ahogó en la Herradura401, por quien huuo aquella pendencia años ha en nuestro lugar, que a lo que entiendo, mi señor don Quixote se halló en ella, de donde salio herido Tomasillo el Trabieso, el hijo de Baluastro el herrero. ¿No es verdad todo esto, señor nuestro amo? Digalo por su vida, porque estos señores no me tengan por algun hablador mentiroso.»

«Hasta aora», dixo el eclesiastico, «mas os tengo por hablador que por mentiroso; pero de aqui adelante no se por lo que os tendre.»

«Tu das tantos testigos, Sancho402, y tantas señas, que no puedo dexar de dezir que deues de dezir verdad; passa adelante y acorta el cuento, porque lleuas camino de no acabar en dos dias.»

«No ha de acortar tal», dixo la duquessa, «por hazerme a mi plazer; antes le ha de contar -385- de la manera que le sabe, aunque no le acabe en seys dias; que si tantos fuessen, serian para mi los mejores que huuiesse lleuado en mi vida.»

«Digo, pues, señores mios», prosiguio Sancho, «que este tal hidalgo, que yo conozco como a mis manos, porque no ay de mi casa a la suya un tiro de ballesta, combidó vn labrador403 pobre, pero honrado.»

«Adelante, hermano», dixo a esta sazon el religioso; «que camino lleuays de no parar con vuestro cuento hasta el otro mundo.»

«A menos de la mitad pararé, si Dios fuere seruido», respondio Sancho; «y, assi, digo, que llegando el tal labrador a casa del dicho hidalgo404 combidador, que buen poso aya su anima, que ya es muerto, y por mas señas dizen que hizo vna muerte de vn angel, que yo no me hallé presente, que auia ydo por aquel tiempo a segar a Tembleque...»

«Por vida vuestra, hijo405, que boluays presto de Tembleque, y que sin enterrar al hidalgo, si no quereis hazer mas exequias, acabeis vuestro cuento.»

«Es, pues, el caso», replicó Sancho, «que estando los dos para assentarse a la mesa, que parece que aora los veo mas que nunca...»

Gran gusto recebian los duques del disgusto que mostraua tomar el buen religioso de la dilacion y pausas con que Sancho contaua su cuento, y don Quixote se estaua consumiendo en colera y en rabia.

-386-

«Digo, assi», dixo Sancho, «que estando como he dicho los dos para sentarse a la mesa, el labrador porfiaua con el hidalgo que tomasse la cabecera de la mesa, y el hidalgo porfiaua tambien que el labrador la tomasse, porque en su casa se auia de hazer lo que el mandasse; pero el labrador, que presumia de cortés y bien criado, jamas quiso, hasta que el hidalgo, mohino, poniendole ambas manos sobre los ombros, le hizo sentar por fuerça, diziendole: “Sentaos, majagranzas; que adonde quiera que yo me siente sera vuestra cabecera.” Y este es el cuento, y en verdad que creo que no ha sido aqui traydo fuera de proposito.»

Pusose don Quixote de mil colores, que sobre lo moreno le jaspeauan y se le parecian; los señores dissimularon406 la risa, porque don Quixote no acabase de correrse, auiendo entendido la malicia de Sancho, y por mudar de platica y hazer que Sancho no prosiguiesse con otros disparates, preguntó la duquessa a don Quixote que qué nueuas tenia de la señora Dulcinea, y que si le auia embiado aquellos dias algunos presentes de gigantes o malandrines, pues no podia dexar de auer vencido muchos.

A lo que don Quixote respondio:

«Señora407 mia, mis desgracias, aunque tuuieron principio, nunca tendran fin; gigantes he vencido, y follones y malandrines le he embiado; pero ¿adónde la auian de hallar, si está encantada y buelta en la mas fea labradora que imaginar se puede?»

-387-

«No se», dixo Sancho Pança; «a mi me parece la mas hermosa criatura del mundo; a lo menos, en la ligereza y en el brincar, bien se yo que no dara ella la ventaja a vn bolteador; a buena fe, señora duquessa, assi salta desde el suelo sobre vna borrica como si fuera vn gato.»

«¿Aueisla visto vos encantada, Sancho?», preguntó el duque.

«Y ¡cómo si la he visto!», respondio Sancho. «Pues ¿quién diablos, sino yo, fue el primero que cayo en el achaque del encantorio? Tan encantada está como mi padre.»

El eclesiastico, que oyo dezir de gigantes, de follones y de encantos, cayo en la cuenta de que aquel deuia de ser don Quixote de la Mancha, cuya historia leya el duque de ordinario, y el se lo auia reprehendido muchas vezes, diziendole que era disparate leer tales disparates, y enterandose ser verdad lo que el sospechaua, con mucha colera, hablando con el duque, le dixo:

«Vuestra excelencia, señor mio, tiene que dar cuenta a nuestro Señor de lo que haze este buen hombre. Este don Quixote, o don Tonto, o como se llama, imagino yo que no deue de ser tan mentecato como vuestra excelencia quiere que sea, dandole ocasiones a la mano para que lleue adelante sus sandezes y vaziedades.»

Y, boluiendo la platica a don Quixote, le dixo:

«Y a vos, alma de cantaro, ¿quién os ha encaxado en el celebro que soys cauallero andante y que venceys gigantes y prendeys malandrines? -388- Andad en hora buena, y en tal se os diga: bolueos a vuestra casa y criad vuestros hijos si los teneys, y curad de vuestra hazienda, y dexad de andar vagando por el mundo, papando viento y dando que reyr a quantos os conocen y no conocen. ¿En dónde, ¡nora tal!, aueys vos hallado que huuo ni ay aora caualleros andantes? ¿Dónde ay gigantes en España o malandrines en la Mancha, ni Dulcineas encantadas, ni toda la caterua de las simplicidades que de vos se cuentan?»

Atento estuuo don Quixote a las razones de aquel venerable varon, y, viendo que ya callaua, sin guardar respeto a los duques, con semblante ayrado y alborotado rostro, se puso en pie y dixo... Pero esta respuesta capitulo por si merece.

-389-


Capitulo XXXII

De la respuesta que dio don Quixote a su reprehensor, con otros graues y graciosos sucessos

Leuantado, pues, en pie don Quixote, temblando de los pies a la cabeça como azogado, con presurosa y turbada lengua dixo:

«El lugar donde estoy y la presencia ante quien me hallo, y el respeto que siempre tuue y tengo al estado que vuessa merced professa, tienen y atan las manos de mi justo enojo; y assi por lo que he dicho como por saber que saben todos que las armas de los togados son las mesmas que las de la muger, que son la lengua, entraré con la mia en ygual batalla con vuessa merced, de quien se deuia esperar antes buenos consejos que infames vituperios; las reprehensiones santas y bien intencionadas otras circunstancias requieren y otros puntos piden. A lo menos, el auerme reprehendido en publico, y tan asperamente, ha passado todos los limites de la buena reprehension, pues las primeras mejor assientan sobre la blandura que sobre la aspereza, y no es bien, que sin tener conocimiento del pecado que se reprehende, llamar al pecador sin mas ni mas mentecato y tonto. Si no, digame vuessa merced, ¿por quál de las mentecaterias que en mi ha visto me condena y vitupera, y me manda que me vaya a mi casa a tener cuenta en el gobierno -390- della y de mi muger y de mis hijos, sin saber si la tengo o los tengo? ¿No hay mas sino a troche moche entrarse por las casas agenas a gouernar sus dueños, y, auiendose criado algunos en la estrecheza de algun pupilage, sin auer visto mas mundo que el que puede contenerse en veynte o treynta leguas de distrito, meterse de rondon a dar leyes a la caualleria y a juzgar de los caualleros andantes? ¿Por ventura es asumpto vano, o es tiempo mal gastado el que se gasta en vagar por el mundo, no buscando los regalos del, sino las asperezas por donde los buenos suben al assiento de la inmortalidad? Si me tuuieran por tonto los caualleros, los magnificos, los generosos, los altamente nacidos, tuuieralo por afrenta inreparable; pero de que me tengan por sandio los estudiantes, que nunca entraron ni pisaron las sendas de la caualleria, no se me da vn ardite: cauallero soy y cauallero he de morir si plaze al Altissimo.

»Vnos van por el ancho campo de la ambicion soberuia, otros por el de la adulacion seruil y baxa, otros por el de la hipocresia engañosa y algunos por el de la verdadera religion; pero yo, inclinado de mi estrella, voy por la angosta senda de la caualleria andante, por cuyo exercicio desprecio la hazienda, pero no la honra; yo he satisfecho agrauios, enderezado tuertos, castigado insolencias, vencido gigantes y atropellado vestiglos; yo soy enamorado, no mas de porque es forçoso que los caualleros andantes lo sean, y siendolo, no soy de los enamorados -391- viciosos, sino de los platonicos continentes. Mis intenciones siempre las enderezo a buenos fines, que son de hazer bien a todos y mal a ninguno; si el que esto entiende, si el que esto obra, si el que desto trata merece ser llamado bobo, diganlo vuestras grandezas, duque y duquessa excelentes.»

«Bien, por Dios», dixo Sancho; «no diga mas vuestra merced, señor y amo mio, en su abono, porque no ay mas que dezir, ni mas que pensar, ni mas que perseuerar en el mundo; y mas, que negando este señor, como ha negado, que no ha auido en el mundo ni los ay, caualleros andantes, ¿qué mucho que no sepa ninguna de las cosas que ha dicho?»

«Por ventura», dixo el eclesiastico, «¿soys vos, hermano, aquel Sancho Pança que dizen, a quien vuestro amo tiene prometida vna insula?»

«Si soy, respondio Sancho, «y soy quien la merece tambien como otro qualquiera; soy quien juntate a los buenos y seras vno dellos, y soy yo de aquellos no con quien naces sino con quien paces, y de los quien a buen arbol se arrima buena sombra le cobija; yo me he arrimado a buen señor, y ha muchos meses que ando en su compañia y he de ser otro como el, Dios queriendo; y viua el y viua yo, que ni a el le faltarán imperios que mandar, ni a mi insulas que gouernar.»

«No, por cierto, Sancho amigo», dixo a esta sazon el duque; «que yo, en nombre del señor -392- don Quixote, os mando el gobierno de vna que tengo de nones, de no pequeña calidad.»

«Hincate de rrodillas, Sancho», dixo don Quixote, «y besa los pies a su excelencia, por la merced que te ha hecho.»

Hizolo assi Sancho. Lo qual visto por el eclesiastico, se leuantó de la mesa408 mohino a demas, diziendo:

«Por el habito que tengo, que estoy por dezir que es tan sandio vuestra excelencia como estos pecadores; mirad si no han de ser ellos locos, pues los cuerdos canonizan sus locuras; quedese vuestra excelencia con ellos; que en tanto que estuuieren en casa, me estare yo en la mia, y me escusaré de reprehender lo que no puedo remediar.»

Y, sin dezir mas, ni comer mas, se fue, sin que fuessen parte a detenerle los ruegos de los duques, aunque el duque no le dixo mucho, impedido de la risa que su impertinente colera le auia causado. Acabó de reyr, y dixo a don Quixote:

«Vuessa merced, señor Cauallero de los Leones, ha respondido por si tan altamente, que no le queda cosa por satisfazer deste, que aunque parece agrauio, no lo es en ninguna manera, porque assi como no agrauian las mugeres, no agrauian los eclesiasticos, como vuessa merced mejor sabe.»

«Assi es», respondio don Quixote, «y la causa es que el que no puede ser agrauiado, no puede agrauiar a nadie. Las mugeres, los niños -393- y los eclesiasticos, como no pueden defenderse, aunque sean ofendidos, no pueden ser afrentados, porque entre el agrauio y la afrenta409 ay esta diferencia, como mejor vuestra excelencia sabe. La afrenta viene de parte de quien la puede hazer y la haze y la sustenta; el agrauio puede venir de qualquier parte sin que afrente. Sea exemplo: está vno en la calle descuydado, llegan diez con mano armada, y, dandole de palos, pone mano a la espada y haze su deuer; pero la muchedumbre de los contrarios se le opone y no le dexa salir con su intencion, que es de vengarse; este tal queda agrauiado, ero no afrentado, y lo mesmo confirmará otro exemplo: está vno buelto de espaldas, llega otro y dale de palos, y en dandoselos huye y no espera, y el otro le sigue y no alcança; este que recibio los palos, recibio agrauio, mas no afrenta, porque la afrenta ha de ser sustentada. Si el que le dio los palos, aunque se los dio a hurta cordel, pusiera mano a su espada y se estuuiera quedo haziendo rostro a su enemigo, quedara el apaleado agrauiado y afrentado juntamente; agrauiado, porque le dieron a traycion; afrentado, porque el que le dio sustentó lo que auia hecho, sin boluer las espaldas y a pie quedo. Y, assi, segun las leyes del maldito duelo, yo puedo estar agrauiado, mas no afrentado, porque los niños no sienten, ni las mugeres, ni pueden huyr, ni tienen para que esperar, y lo mesmo los constituydos en la sacra religion, porque estos tres generos de -394- gente carecen de armas ofensiuas y defensiuas, y, assi, aunque naturalmente esten obligados a defenderse, no lo estan para ofender a nadie, y aunque poco ha dixe que yo podia estar agrauiado, agora digo que no, en ninguna manera, porque quien no puede recebir afrenta, menos la puede dar; por las quales razones yo no deuo sentir, ni siento, las que aquel buen hombre me ha dicho; solo quisiera que esperara algun poco para darle a entender en el error en410 que está en pensar y dezir que no ha auido, ni los ay, caualleros andantes en el mundo; que si lo tal oyera Amadis, o vno de los infinitos de su linage, yo se que no le fuera bien a su merced.»

«Esso juro yo bien», dixo Sancho; «cuchillada le huuieran dado, que le abrieran de arriba abaxo como vna granada o como a vn melon muy maduro. ¡Bonitos eran ellos para sufrir semejantes cosquillas! Para mi santiguada que tengo por cierto que si Reynaldos de Montaluan huuiera oydo estas razones al hombrecito, tapaboca le huuiera dado que no hablara mas en tres años; ¡no sino tomarase con ellos, y viera cómo escapaua de sus manos!»

Perecia de risa la duquessa en oyendo hablar a Sancho, y en su opinion le tenia por mas gracioso y por mas loco que a su amo, y muchos huuo en aquel tiempo que fueron deste mismo parecer. Finalmente, don Quixote se sossego y la comida411 se acabó, y, en leuantando los manteles, llegaron quatro donzellas: -395- la vna, con vna fuente de plata, y la otra, con vn aguamanil assimismo de plata, y la otra, con dos blanquissimas y riquissimas toallas al ombro, y la quarta, descubiertos los braços hasta la mitad, y en sus blancas manos, que sin duda eran blancas, vna redonda pella de xauon napolitano412. Llegó la de la fuente, y con gentil donayre y desemboltura encaxó la fuente debaxo de la barba de don Quixote; el qual, sin hablar palabra, admirado de semejante ceremonia, creyendo413 que deuia ser vsança de aquella tierra en lugar de las manos lauar las barbas, (y) assi tendio la suya todo quanto pudo, y al mismo punto començo a llouer el aguamanil, y la donzella del xauon le manoseó las barbas con mucha priessa, leuantando copos de nieue, que no eran menos blancas las xauonaduras, no solo por las barbas, mas por todo el rostro y por los ojos del obediente caballero, tanto que se los hizieron cerrar por fuerça.

El duque y la duquesa, que de nada desto eran sabidores, estauan esperando en que auia de parar tan extraordinario lauatorio. La donzella barbera, quando le tuuo con vn palmo de xauonadura, fingio que se le auia acabado el agua, y mandó a la del aguamanil fuesse por ella; que el señor don Quixote esperaria. Hizolo assi, y quedó don Quixote con la414 mas estraña figura y mas para hazer reyr que se pudiera imaginar. Mirauanle todos los que presentes estauan, que eran muchos, y -396- como le veian con media vara de cuello, mas que medianamente moreno, los ojos cerrados y las barbas llenas de xauon, fue gran marauilla y mucha discrecion poder dissimular la risa; las donzellas de la burla tenian los ojos baxos, sin osar mirar a sus señores; a ellos les retozaua la colera y la risa en el cuerpo, y no sabian a qué acudir: o a castigar el atreuimiento de las muchachas, o darles premio por el gusto que recibian de ver a don Quixote de aquella suerte.

Finalmente, la donzella del aguamanil vino y acabaron de lauar a don Quixote, y luego la que traia las toallas le limpió y le enxugó muy reposadamente, y, haziendole todas quatro a la par vna grande y profunda inclinacion y reuerencia, se querian yr, pero el duque, porque don Quixote no cayesse en la burla, llamó a la donzella de la fuente, diziendole:

«Venid y lauadme a mi, y mirad que no se os acabe el agua.»

La muchacha, aguda y diligente, llegó y puso la fuente al duque como a don Quixote, y, dandose prisa, le lauaron y xauonaron muy bien, y, dexandole enxuto y limpio, haziendo reuerencias se fueron; despues se supo que auia jurado el duque que si a el no le lauaran como a don Quixote auia de castigar su desemboltura, lo qual auian enmendado discretamente con auerle a el xauonado.

Estaua atento Sancho a las ceremonias de aquel lauatorio, y dixo entre si:

-397-

«¡Valame Dios!» ¿Si sera tambien vsança en esta tierra lauar las barbas a los escuderos como a los caualleros? Porque en Dios y en mi anima que lo he bien menester, y aun que415 si me las rapassen416 a nauaja, lo tendria a mas beneficio.»

«¿Qué dezis entre vos, Sancho?», preguntó la duquessa.

«Digo, señora», respondio el, «que en las cortes de los otros417 principes siempre he oydo dezir que en leuantando los manteles dan agua a las manos, pero no lexia a las barbas; y que por esso es bueno viuir mucho por ver mucho, aunque tambien dizen que el que larga vida viue mucho mal ha de passar, puesto que passar por vn lauatorio de estos antes es gusto que trabajo.»

«No tengais pena, amigo Sancho», dixo la duquessa, «que yo haré que mis donzellas os lauen, y aun os metan en colada, si fuere menester.»

«Con las barbas me contento», respondio Sancho, «por aora, a lo menos; que andando el tiempo, Dios dixo lo que sera.»

«Mirad, maestresala», dixo la duquesa, «lo que el buen Sancho pide, y cumplidle su voluntad al pie de la letra.»

El maestresala respondio que en todo seria seruido el señor Sancho, y, con esto, se fue a comer y lleuó consigo a Sancho, quedandose a la mesa los duques y don Quixote, hablando en muchas y diuersas cosas, pero todas tocantes -398- al exercicio de las armas y de la andante caualleria. La duquessa rogo a don Quixote que le delineasse y descriuiesse, pues parecia tener felice memoria, la hermosura y facciones de la señora Dulcinea del Toboso, que, segun lo que la fama pregonaua de su belleza, tenia por entendido que deuia de ser la mas bella criatura del orbe, y aun de toda la Mancha. Sospiró don Quixote oyendo lo que la duquessa le mandaua, y dixo:

«Si yo pudiera sacar mi coraçon y ponerle ante los ojos de vuestra grandeza, aqui sobre esta mesa y en vn plato, quitara el trabajo a mi lengua de dezir lo que apenas se puede pensar, porque vuestra excelencia la viera en el toda retratada; pero ¿para qué es ponerme yo aora a delinear y descriuir punto por punto y parte por parte la hermosura de la sin par Dulcinea, siendo carga digna de otros ombros que de los mios, empresa en quien se deuian ocupar los pinzeles de Parrasio, de Timantes y de Apeles, y los buriles de Lisipo, para pintarla y grauarla en tablas, en marmoles y en bronzes, y la retorica ciceroniana y demostina para alabarla?»

«¿Qué quiere dezir demostina, señor don Quixote?», preguntó la duquessa; «que es vocablo que no le he oydo en todos los dias de mi vida.»

«Retorica demostina, respondio don Quixote, «es lo mismo que dezir retorica de Demostenes, como ciceroniana de Ciceron, que fueron los dos mayores retoricos del mundo.»

-399-

«Assi es», dixo el duque, «y aueis andado deslumbrada en la tal pregunta; pero, con todo esso, nos daria gran gusto el señor don Quixote si nos la pintasse; que a buen seguro que aunque sea en rasguño y bosquexo, que ella salga tal, que la tengan inuidia las mas hermosas.»

«Si hiziera, por cierto», respondio don Quixote, «si no me la huuiera borrado de la idea la desgracia que poco ha que le sucedio, que es tal, que mas estoy para llorarla que para describirla, porque auran de saber vuestras grandezas, que yendo los dias passados a besarle las manos y a recebir su bendicion, beneplacito y licencia para esta tercera salida, hallé otra de la que buscaua: hallela encantada y conuertida de princessa en labradora, de hermosa en fea, de angel en diablo, de olorosa en pestifera, de bien hablada en rustica, de reposada en brincadora, de luz en tinieblas, y, finalmente, de Dulcinea del Toboso en vna villana de Sayago.»

«¡Valame Dios!», dando vna gran voz dixo a este instante el duque: «¿Quién ha sido el que tanto mal ha hecho al mundo? ¿Quién ha quitado del la belleza que le alegraua, el donayre que le entretenia y la honestidad que le acreditaua?»

«¿Quién?», respondio don Quixote. «¿Quién puede ser sino algun maligno encantador de los muchos inuidiosos que me persiguen? Esta raza maldita, nacida en el mundo para escurecer y aniquilar las hazañas de los buenos -400- y para dar luz y leuantar los fechos de los malos. Perseguido me han encantadores, encantadores me persiguen y encantadores me persiguiran hasta dar conmigo y con mis altas cauallerias en el profundo abismo del oluido; y en aquella parte me dañan y hieren donde veen que mas lo siento, porque quitarle a vn cauallero andante su dama es quitarle los ojos con que mira, y el sol con que se alumbra, y el sustento con que se mantiene. Otras muchas vezes lo he dicho, y aora lo bueluo a dezir, que el cauallero andante sin dama es como el arbol sin hojas, el edificio sin cimiento, y la sombra sin cuerpo de quien se cause.»

«No hay mas que dezir», dixo la duquessa; «pero si con todo esso hemos de dar credito a la historia que del señor don Quixote de pocos dias a esta parte ha salido a la luz del mundo, con general aplauso de las gentes, della se colige, si mal no me acuerdo, que nunca vuessa merced ha visto a la señora Dulcinea, y que esta tal señora no es en el mundo, sino que es dama fantastica, que vuessa merced la engendró y pario en su entendimiento, y la pintó con todas aquellas gracias y perfeciones que quiso.»

«En esso ay mucho que dezir», respondio don Quixote; «Dios sabe si hay Dulcinea o no [en] el mundo, o si es fantastica o no es fantastica; y estas no son de las cosas cuya aueriguacion se ha de lleuar hasta el cabo. Ni yo engendré ni pari a mi señora, puesto que la contemplo como conuiene que sea vna dama -401- que contenga en si las partes que puedan hazerla famosa en todas las del mundo, como son: hermosa sin tacha, graue sin soberuia, amorosa con honestidad, agradecida por cortés, cortés por bien criada y, finalmente, alta por linage, a causa que sobre la buena sangre resplandece y campea la hermosura con mas grados de perfecion que en las hermosas humildemente nacidas.»

«Assi es», dixo el duque, «pero hame de dar licencia el señor don Quixote para que diga lo que me fuerça a dezir la historia que de sus hazañas he leydo, de donde se infiere, que, puesto que se conceda que ay Dulcinea en el Toboso o fuera del, y que sea hermosa en el sumo grado que vuessa merced nos la pinta, en lo de la alteza del linage no corre parejas con las Orianas, con las Alastrajareas, con las Madasimas418, ni con otras deste jaez, de quien estan llenas las historias que vuessa merced bien sabe.»

«A esso puedo dezir», respondio don Quixote, «que Dulcinea es hija de sus obras y que las virtudes adoban la sangre, y que en mas se ha de estimar y tener vn humilde virtuoso, que vn vicioso leuantado419. Quanto mas que Dulcinea tiene vn giron que la puede lleuar a ser reyna de corona y ceptro: que el merecimiento de vna muger hermosa y virtuosa a hazer mayores milagros se estiende, y aunque no formalmente, virtualmente tiene en si encerradas mayores venturas.»

-402-

«Digo, señor don Quixote», dixo la duquessa, «que en todo quanto vuestra merced dize va con pie de plomo y, como suele dezirse, con la sonda en la mano, y que yo, desde aqui adelante, creere y hare creer a todos los de mi casa, y aun al duque mi señor si fuere menester, que ay Dulcinea en el Toboso y que viue oy dia, y es hermosa, y principalmente nacida y merecedora que vn tal cauallero como es el señor don Quixote la sirua, que es lo mas que puedo ni se encarecer. Pero no puedo dexar de formar vn escrupulo y tener algun no se que de ogeriza contra Sancho Pança; el escrupulo es que dize la historia referida que el tal Sancho Pança halló a la tal señora Dulcinea, quando de parte de vuestra merced le llevó vna420 epistola, ahechando vn costal de trigo, y, por mas señas, dize que era rubion, cosa que me haze dudar en la alteza de su linage.»

A lo que respondio421 don Quixote:

«Señora mia, sabra la vuestra grandeza que todas o las mas cosas que a mi me suceden van fuera de los terminos ordinarios de las que a los otros caualleros andantes acontecen, o ya sean encaminadas por el querer inescrutable de los hados, o ya vengan encaminadas por la malicia de algun encantador inuidioso, y como es cosa ya aueriguada que todos o los mas caualleros andantes y famosos, vno tenga gracia de no poder ser encantado, otro, de ser de tan impenetrables carnes que no pueda ser herido, como lo fue el famoso Roldan, vno de -403- los Doze Pares de Francia, de quien se cuenta que no podia ser ferido sino por la planta del pie yzquierdo, y que esto auia de ser con la punta de vn alfiler gordo y no con otra suerte de arma alguna; y, assi, quando Bernardo del Carpio le mató en Ronce[s]ualles422, viendo que no le podia llagar con fierro, le leuantó del suelo entre los braços y le ahogó, acordandose entonces de la muerte que dio Hercules a Anteon, aquel feroz gigante que dezian ser hijo de la tierra423. Quiero inferir de lo dicho, que podria ser que yo tuuiesse alguna gracia destas, no del no poder ser ferido, porque muchas vezes la experiencia me ha mostrado que soy de carnes blandas y no nada impenetrables, ni la de no poder ser encantado, que ya me he visto metido en vna xaula, donde todo el mundo no fuera poderoso a encerra[r]me, si no fuera a fuerças de encantamentos; pero pues de aquel424 me libré, quiero creer que no ha de auer otro alguno que me empezca, y, assi, viendo estos encantadores que con mi persona no pueden vsar de sus malas mañas, venganse en las cosas que mas quiero, y quieren quitarme la vida maltratando la de Dulcinea, por quien yo viuo; y, assi, creo425 que quando mi escudero le lleuó mi embaxada, se la conuirtieron en villana y ocupada en tan baxo exercicio como es el de ahechar trigo; pero ya tengo yo dicho que aquel trigo ni era rubion ni trigo, sino granos de perlas orientales; y para prueba desta verdad quiero dezir a vuestras -404- magnitudes, como viniendo poco ha por el Toboso, jamas pude hallar los palacios de Dulcinea; y que otro dia, auiendola visto Sancho, mi escudero, en su mesma figura, que es la mas bella del orbe, a mi me parecio vna labradora tosca y fea y no nada bien razonada, siendo la discrecion del mundo. Y pues yo no estoy encantado ni lo puedo estar, segun buen discurso, ella es la encantada, la ofendida y la mudada, trocada y trastrocada, y en ella se han vengado de mi mis enemigos, y por ella viuire yo en perpetuas lagrimas hasta verla en su pristino estado.

«Todo esto he dicho para que nadie repare en lo que Sancho dixo del cernido ni del ahecho de Dulcinea; que pues a mi me la mudaron, no es marauilla que a el se la cambiassen. Dulcinea es principal y bien nacida, y de los hidalgos linages que ay en el Toboso, que son muchos, antiguos y muy buenos, a buen seguro que no le cabe poca parte a la sin par Dulcinea, por quien su lugar sera famoso y nombrado en los venideros siglos, como lo ha sido Troya por Elena, y España por la Caba, aunque con mejor titulo y fama; por otra parte, quiero que entiendan vuestras señorias que Sancho Pança es vno de los mas graciosos escuderos que jamas siruio a cauallero andante: tiene a vezes vnas simplicidades tan agudas, que el pensar si es simple o agudo causa no pequeño contento; tiene malicias que le condenan por vellaco, y descuydos que le confirman por bobo; -405- duda de todo y creelo todo; quando pienso que se va a despeñar de tonto, sale con vnas discreciones que le leuantan al cielo. Finalmente, yo no le trocaria con otro escudero, aunque me diessen de añadidura vna ciudad; y, assi, estoy en duda si sera bien embiarle al gouierno de quien vuestra grandeza le ha hecho merced, aunque veo en el vna cierta aptitud para esto de gouernar, que atusandole tantico el entendimiento, se saldria con qualquiera gouierno como el rey con sus alcabalas. Y mas que ya por muchas experiencias sabemos que no es menester ni mucha habilidad ni muchas letras para ser vno gouernador, pues ay por ai ciento que apenas saben leer y gouiernan como vnos girifaltes; el426 toque está en que tengan buena intencion y desseen acertar en todo, que nunca les faltará quien les aconseje y encamine en lo que han de hazer, como los gouernadores caualleros y no letrados, que sentencian con assessor. Aconsejariale yo que ni tome coecho, ni pierda derecho, y otras cosillas que me quedan en el estomago, que saldran a su tiempo para vtilidad de Sancho, y prouecho de la insula que gouernare.»

A este punto llegauan de su coloquio el duque, la duquessa y don Quixote, quando oyeron muchas vozes y gran rumor de gente en el palacio, y a deshora entró Sancho en la sala, todo assustado, con vn cernadero por bauador, y tras el muchos moços, o, por mejor dezir, picaros de cozina y otra gente menuda, y vno venia -406- con vn artesoncillo de agua que, en la color y poca limpieza, mostraua ser de fregar; seguiale y perseguiale el de la artesa, y procuraua con toda solicitud ponersela y encaxarsela debaxo de las barbas, y otro picaro mostraua quererselas lauar.

«¿Qué es esto, hermanos?», preguntó la duquessa. «¿Qué es esto? ¿Qué quereis a esse buen hombre? ¿Cómo y no considerays que lo está electo gouernador?»

A lo que respondio el picaro barbero:

«No quiere este señor dexarse427 lauar como es vsança como se la lauó el duque mi señor y el señor su amo.»

«Si quiero», respondio Sancho con mucha colera; «pero querria que fuesse con toallas mas limpias, con lexia mas clara y con manos no tan suzias; que no ay tanta diferencia de mi a mi amo, que a el le lauen con agua de angeles y a mi con lexia de diablos; las vsanças de las tierras y de los palacios de los principes tanto son buenas quanto no dan pesadumbre; pero la costumbre del lauatorio que aqui se vsa peor es que de diciplinantes; yo estoy limpio de barbas, y no tengo necessidad de semejantes428 refrigerios, y el que se llegare a lauarme ni a tocarme a vn pelo de la cabeça, digo, de mi barba, hablando con el deuido acatamiento, le dare tal puñada, que le dexe el puño engastado en los cascos; que estas tales ceremonias429 y xauonaduras mas parecen burlas que gasajos de huespedes.»

-407-

Perecida de risa estaua la duquessa, viendo la colera y oyendo las razones de Sancho; pero no dio mucho gusto a don Quixote verle tan mal adeliñado con la jaspeada toalla, y tan rodeado de tantos entretenidos de cozina, y, assi, haziendo vna profunda reuerencia a los duques, como que les pedia licencia para hablar, con voz reposada dixo a la canalla:

«¡Ola, señores caualleros!, vuessas mercedes dexen al mancebo y bueluanse por donde vinieron, o por otra parte si se les antojare; que mi escudero es limpio tanto como otro, y essas artesillas son para el estrechas, y penantes bucaros430; tomen mi consejo y dexenle, porque ni el ni yo sabemos de achaque de burlas.»

Cogiole la razon de la boca Sancho, y prosiguio diziendo:

«No sino lleguense a hazer burla del mostrenco, que assi lo sufrire como aora es de noche; traygan aqui vn peyne, o lo que quisieren, y almoazenme estas barbas, y si sacaren dellas cosa que ofenda a la limpieza, que me trasquilen a cruzes.»

A esta sazon, sin dexar la risa, dixo la duquessa:

«Sancho Pança tiene razon en todo quanto ha dicho, y la tendra en todo quanto dixere; el es limpio, y, como el dize, no tiene necessidad de lauarse, y si nuestra vsança no le contenta, su alma en su palma; quanto mas que vosotros, ministros de la limpieza, aueis andado demasiadamente de remisos y descuydados, y no se si -408- diga atreuidos, a431 traer a tal personage y a tales barbas en lugar de fuentes y aguamaniles de oro puro y de alemanas toallas, artesillas y dornajos de palo y rodillas de aparadores; pero, en fin, soys malos y mal nacidos, y no podeis dexar, como malandrines que soys, de mostrar la ogeriza que teneis con los escuderos de los andantes caualleros.»

Creyeron los apicarados ministros, y aun el maestresala que venia con ellos, que la duquessa hablaua de veras, y, assi, quitaron el cernadero del pecho de Sancho, y todos confusos y casi corridos se fueron y le dexaron; el qual, viendose fuera de aquel a su parecer sumo peligro, se fue a hincar de rodillas ante la duquessa, y dixo:

«De grandes señoras grandes mercedes se esperan; esta que la vuestra merced oy me ha fecho, no puede pagarse con menos sino es con dessear verme armado cauallero andante para ocuparme todos los dias de mi vida en seruir a tan alta señora. Labrador soy, Sancho Pança me llamo, casado soy, hijos tengo y de escudero siruo; si con alguna destas cosas puedo seruir a vuestra grandeza, menos tardaré yo en obedecer que vuestra señoria en mandar.»

«Bien parece, Sancho», respondio la duquessa, «que aueis aprendido a ser cortés en la escuela de la misma cortesia; bien parece, quiero dezir, que os aueis criado a los pechos del señor don Quixote, que deue de ser la nata de los comedimientos y la flor de las ceremonias -409- o cirimonias, como vos dezis; bien aya tal señor y tal criado, el vno, por norte de la andante caualleria, y el otro, por estrella de la escuderil fidelidad; leuantaos, Sancho amigo, que yo satisfare vuestras cortesias con hazer que el duque, mi señor, lo mas presto que pudiere, os cumpla la merced prometida del gouierno.»

Con esto cessó la platica, y don Quixote se fue a reposar la siesta, y la duquessa pidio a Sancho que, si no tenia mucha gana de dormir, viniesse a passar la tarde con ella y con sus donzellas en vna muy fresca sala. Sancho respondio, que aunque era verdad que tenia por costumbre dormir quatro o cinco horas las siestas del verano, que por seruir a su bondad, el procuraria con todas sus fuerças no dormir aquel dia ninguna, y vendria obediente a su mandado, y fuesse; el duque dio nueuas ordenes como se tratasse a don Quixote como a cauallero andante, sin salir vn punto del estilo, como cue[n]tan que se tratauan los antiguos caualleros.

-410-


Capitulo XXXIII

De la sabrosa platica que la duquessa y sus donzellas passaron con Sancho Pança, digna de que se lea y de que se note

Cventa, pues, la historia, que Sancho no durmio aquella siesta, sino que por cumplir su palabra, vino en comiendo a ver a la duquessa; la qual, con el gusto que tenia de oyrle, le hizo sentar junto a si en vna silla baxa, aunque Sancho, de puro bien432 criado, no queria sentarse; pero la duquessa le dixo que se sentasse como gouernador y hablasse como escudero, puesto que por entrambas cosas merecia el mismo escaño del Cid Ruy Diaz Campeador.

Encogio Sancho los ombros, obedecio y sentose, y todas las donzellas y dueñas de la duquessa la rodearon atentas, con grandissimo silencio, a escuchar lo que diria; pero la duquessa fue la que habló primero, diziendo:

«Aora que estamos solos, y que aqui no nos oye nadie, querria yo que el señor gouernador me asoluiesse ciertas dudas que tengo, nacidas de la historia que del gran don Quixote anda ya impressa, vna de las quales dudas es que pues el buen Sancho nunca vio a Dulcinea, digo, a la señora Dulcinea del Toboso, ni le lleuó la carta del señor don Quixote, porque se quedó en el libro de memoria en Sierra Morena, cómo se atreuio a fingir la respuesta y aquello de que la halló aechando trigo, siendo -411- todo burla y mentira, y tan en daño de la buena opinion de la sin par Dulcinea, y todas433 que no vienen bien con la calidad y fidelidad de los buenos escuderos.»

A estas razones, sin responder con alguna, se leuan[t]ó Sancho de la silla, y con pasos quedos, el cuerpo agouiado y el dedo puesto sobre los labios, anduuo por toda la sala leuantando los doseles, y luego, esto hecho, se boluio assentar y dixo:

«Aora, señora mia, que he visto que no nos escucha nadie de solapa, fuera de los circunstantes, sin temor ni sobresalto, respondere a lo que se me ha preguntado y a todo aquello que se me preguntare; y lo primero que digo es que yo tengo a mi señor don Quixote por loco rematado, puesto que434 algunas vezes dize cosas que, a mi parecer y aun de todos aquellos que le escuchan, son tan discretas y por tan buen carril encaminadas, que el mesmo Satanas no las podria dezir mejores; pero, con todo esto, verdaderamente y sin escrupulo, a mi se me ha assentado que es vn mentecato. Pues como yo tengo esto en el magin, me atreuo a hazerle creer lo que no lleua pies ni cabeça, como fue aquello de la respuesta de la carta, y lo de aura seys o ocho dias, que aun no está en historia, conuiene a saber: lo del encanto de mi señora doña Dulcinea, que le he dado a entender que está encantada, no siendo mas verdad que por los cerros de Vbeda.»

Rogole la duquessa que le contasse aquel435 -412- encantamento o burla, y Sancho se lo conto todo del mesmo modo que auia passado, de que no poco gusto recibieron los oyentes; y, prosiguiendo en su platica, dixo la duquessa:

«De lo que el buen Sancho me ha contado me anda brincando vn escrupulo en el alma, y vn cierto susurro llega a mis oydos, que me dize: pues don Quixote de la Mancha es loco, menguado y mentecato, y Sancho Pança su escudero lo conoce, y, con todo esso, le sirue y le sigue y va atenido a las vanas promessas suyas, sin duda alguna deue de ser el mas loco y tonto que su amo; y, siendo esto assi, como lo es, mal contado te sera, señora duquessa, si al tal Sancho Pança le das insula que gouierne, porque el que no sabe gouernarse a si, ¿cómo sabra gouernar a otros?»

«Par Dios, señora», dixo Sancho, «que esse escrupulo viene con parto derecho; pero digale vuessa merced que hable claro, o como quisiere, que yo conozco que dize verdad; que si yo fuera discreto, dias ha que auia de auer dexado a mi amo. Pero esta fue mi suerte y esta mi mal andança; no puedo mas, seguirle tengo, somos de vn mismo lugar, he comido su pan, quierole bien, es agradecido, diome sus pollinos, y, sobre todo, yo soy fiel, y, assi es imposible que nos pueda apartar otro sucesso que el de la pala y açadon. Y si vuestra altaneria no quisiere que se me de el prometido gouierno, de menos me hizo Dios, y podria ser que el no darmele redundasse en pro de mi conciencia; -413- que maguera436 tonto se me entiende aquel refran de por su mal le nacieron alas a la hormiga; y aun podria ser que se fuesse mas ayna Sancho escudero al cielo que no Sancho gouernador. Tan buen pan hazen aqui como en Francia, y de noche todos los gatos son pardos, y assaz de desdichada es la persona que a las dos de la tarde no se ha desayunado; y no ay estomago que sea vn palmo mayor que otro, el qual se puede llenar, como suele dezirse, de paja y de heno, y las auezitas del campo tienen a Dios por su proueedor y despensero; y mas calientan quatro varas de paño de Cuenca que otras quatro de limiste de Segouia437; y al dexar este mundo y meternos la tierra adentro, por tan estrecha senda va el principe como el jornalero, y no ocupa mas pies de tierra el cuerpo del papa que el del sacristan, aunque sea mas alto el vno que el otro; que al entrar en el hoyo todos nos ajustamos y encogemos, o nos hazen ajustar y encoger, mal que nos pese, y a buenas noches; y torno a dezir que si vuestra señoria no me quisiere dar la insula por tonto, yo sabre no darseme nada por discreto; y yo he oydo dezir que detras de la cruz está el diablo, y que no es oro todo lo que reluze; y que de entre los bueyes, arados y coyundas sacaron al labrador Bamba438 para ser rey de España, y de entre los brocados, passatiempos y riquezas sacaron a Rodrigo para ser comido de culebras, si es que las trobas de los romances antiguos no mienten439.»

-414-

«Y ¡cómo que no mienten!», dixo a esta sazon doña Rodriguez, la dueña, que era vna de las escuchantes, «que vn romance ay que dize, que metieron al rey Rodrigo viuo viuo en vna tumba llena de sapos, culebras y lagartos, y que de alli a dos dias dixo el rey desde dentro de la tumba, con voz doliente y baxa:

«Ya me comen, ya me comen

por do mas pecado auia.»

Y, segun esto, mucha razon tiene este señor en dezir que quiere mas ser mas labrador440 que rey, si le han de comer sabandijas.»

No pudo la duquessa tener la risa oyendo la simplicidad de su dueña, ni dexó de admirarse en oyr las razones y refranes de Sancho, a quien dixo:

«Ya sabe el buen Sancho que lo que vna vez promete vn cauallero, procura cumplirlo, aunque le cueste la vida. El duque, mi señor y marido, aunque no es de los andantes, no por esso dexa de ser cauallero, y, assi, cumplira la palabra de la prometida insula, a pesar de la inuidia y de la malicia del mundo. Esté Sancho de buen animo; que quando menos lo piense se vera sentado en la silla de su insula, y en la de su estado, y empuñará su gouierno, que con otro de brocado de tres altos lo deseche441. Lo que yo le encargo es que mire cómo gouierna sus vassallos, aduirtiendo que todos son leales442 y bien nacidos.»

-415-

«Esso de gouernarlos bien», respondio Sancho, «no ay para qué encargarmelo, porque yo soy caritatiuo de mio y tengo compassion de los pobres, y a quien cueze y amasa no le hurtes hogaza; y para mi santiguada que no me han de echar dado falso; soy perro viejo y entiendo todo tus, tus, y se despauilarme a sus tiempos, y no consiento que me anden musarañas ante los ojos, porque se dónde me aprieta el çapato; digolo, porque los buenos tendran conmigo mano y concauidad y los malos, ni pie ni entrada. Y pareceme a mi que en esto de los gouiernos todo es començar, y podria ser que a quinze dias de gouernador me comiesse las manos tras443 el oficio y supiesse mas del que de la labor del campo en que me he criado.»

«Vos teneis razon444, Sancho», dixo la duquessa; «que nadie nace enseñado, y de los hombres se hazen los obispos, que no de las piedras; pero boluiendo a la platica que poco ha tratauamos del encanto de la señora Dulcinea, tengo por cosa cierta y mas que aueriguada que aquella imaginacion que Sancho tuuo de burlar a su señor, y darle a entender que la labradora era Dulcinea, y que si su señor no la conocia deuia de ser por estar encantada, toda fue inuencion de alguno de los encantadores que al señor don Quixote persiguen; porque real y verdaderamente yo se de buena parte que la villana que dio el brinco sobre la pollina era y es Dulcinea del Toboso, -416- y que el buen Sancho, pensando ser el engañador, es el engañado, y no ay poner mas duda en esta verdad que en las cosas que nunca vimos; y sepa el señor Sancho Pança, que tambien tenemos aca encantadores que nos quieren bien y nos dizen lo que passa por el mundo, pura y se[n]zillamente, sin enredos ni maquinas; y creame Sancho que la villana brincadora era y es Dulcinea del Toboso, que está encantada como la madre que la pario; y quando menos nos pensemos, la auemos de ver en su propia figura, y entonces saldra Sancho del engaño en que viue.»

«Bien puede ser todo esso», dixo Sancho Pança, «y agora quiero creer lo que mi amo cuenta de lo que vio en la cueua de Montesinos, donde dize que vio a la señora Dulcinea del Toboso en el mesmo trage y habito que yo dixe que la auia visto quando la encanté por solo mi gusto; y todo deuio de ser al reues, como vuessa merced, señora mia, dize, porque de mi ruin ingenio no se puede ni deue presumir que fabricasse en vn instante tan agudo embuste, ni creo yo que mi amo es tan loco que con tan flaca y magra persuasion como la mia creyesse vna cosa tan fuera de todo termino; pero, señora, no por esto sera bien que vuestra bondad me tenga por maleuolo, pues no esta obligado vn porro como yo a taladrar los pensamientos y malicias de los pessimos encantadores; yo fingi aquello por escaparme de las riñas de mi señor don Quixote, y no -417- con intencion de ofenderle; y si ha salido al reues, Dios está en el cielo, que juzga los coraçones.»

«Assi es la verdad», dixo la duquesa; «pero digame agora Sancho qué es esto que dize de la cueua de Montesinos; que gustaria saberlo.»

Entonces Sancho Pança le conto punto por punto lo que queda dicho acerca de la tal auentura. Oyendo lo qual, la duquessa dixo:

«Deste sucesso se puede inferir que pues el gran don Quixote dize que vio alli a la mesma labradora que Sancho vio a la salida del Toboso, sin duda es Dulcinea, y que andan por aqui los encantadores muy listos y demasiadamente curiosos.»

«Esso digo yo», dixo Sancho Pança; «que si mi señora Dulcinea del Toboso está encantada, su daño; que yo no me tengo de tomar445 con los enemigos de mi amo, que deuen de ser muchos y malos; verdad sea que la que yo vi fue vna labradora, y por labradora la tuue y por tal labradora la juzgué; y si aquella era Dulcinea, no ha de estar a mi cuenta, ni ha de correr por mi, o sobre ello, morena. No sino andense a cada triquete conmigo a dime y direte, Sancho lo dixo, Sancho lo hizo, Sancho tornó y Sancho boluio, como si Sancho fuesse algun quienquiera, y no fuesse el mismo Sancho Pança, el que anda ya en libros por esse mundo adelante, segun me dixo Sanson Carrasco, que, por lo menos, es persona bachillerada por Salamanca; y los tales no pueden -418- mentir, si no es quando se les antoja o les viene muy a cuento; assi que no ay para qué nadie se tome conmigo, y pues que tengo buena fama y, segun oi dezir a mi señor, que mas vale el buen nombre que las muchas riquezas, encaxenme esse gouierno y veran marauillas; que quien ha sido buen escudero sera buen gouernador.»

«Todo quanto aqui ha dicho el buen Sancho», dixo la duquessa, «son sentencias catonianas, o, por lo menos, sacadas de las mesmas entrañas del mismo Micael Verino, florentibus occidit annis446. En fin, en fin, hablando a su modo, debaxo de mala capa suele auer buen beuedor.»

«En verdad, señora», respondio Sancho, «que en mi vida he beuido de malicia; con sed, bien podria ser, porque no tengo nada de hipocrita; beuo quando tengo gana, y quando no la tengo, y cuando me lo dan, por no parecer o melindroso o mal criado; que a vn brindis de vn amigo, ¿qué coraçon ha de auer tan de marmol que no haga la razon?; pero, aunque las calço, no las ensuzio; quanto mas que los escuderos de los447 caualleros andantes casi de ordinario beuen agua, porque siempre andan por florestas, seluas y prados, montañas y riscos, sin hallar vna misericordia de vino, si dan por ella vn ojo.»

«Yo lo creo assi», respondio la duquessa, «y por aora vayase Sancho a reposar, que despues hablaremos mas largo y daremos -419- orden como vaya presto a encaxarse, como el dize, aquel gouierno.»

De nueuo le besó las manos Sancho a la duquessa, y le suplicó le hiziesse merced de que se tuuiesse buena cuenta con su ruzio, porque era la lumbre de sus ojos.

«¿Qué ruzio es este?», preguntó la duquessa.

«Mi asno», respondio Sancho, «que por no nombrarle con este nombre, le suelo llamar el ruzio, y a esta señora dueña le rogue, quando entré en este castillo, tuuiesse cuenta con el, y azorose de manera, como si la huuiera dicho que era fea o vieja, deuiendo ser mas propio y natural de las dueñas pensar jumentos que autorizar las salas. ¡O, valame Dios, y quán mal estaua con estas señoras vn hidalgo de mi lugar!»

«Seria algun villano», dixo doña Rodriguez, la dueña; «que si el fuera hidalgo y bien nacido, el las pusiera sobre el cuerno de la luna.»

«Agora bien», dixo la duquessa, «no aya mas; calle doña Rodriguez y sossieguese el señor Pança, y quedesse a mi cargo el regalo del ruzio, que por ser alhaja de Sancho, le pondre yo sobre las niñas de mis ojos.»

«En la caualleriza basta que esté», respondio Sancho, «que sobre las niñas de los ojos de vuestra grandeza, ni el ni yo somos dignos de estar solo un momento; y assi lo consintiria yo como darme de puñaladas, que aunque dize mi señor que en las cortesias antes se ha de -420- perder por carta de mas que de menos, en las jumentiles y assininas448 se ha de yr con el compas en la mano y con medido termino.»

«Lleuele», dixo la duquessa, «Sancho al gouierno, y allá le podra regalar como quisiere, y aun jubilarle del trabajo.»

«No piense vuessa merced, señora duquessa, que ha dicho mucho, dixo Sancho; «que yo he visto yr mas de dos asnos a los gouiernos, y que lleuasse yo el mio no seria cosa nueua.»

Las razones de Sancho renouaron en la duquessa la risa y el contento, y, embiandole a reposar, ella fue a dar cuenta al duque de lo que con el auia passado; y entre los dos dieron traça y orden de hazer vna burla a don Quixote que fuesse famosa y viniesse bien con el estilo caualleresco; en el qual le hizieron muchas, tan propias y discretas, que son las mejores auenturas que en esta grande historia se contienen.

-421-


Capitulo XXXIV

Que cuenta de la noticia que se tuuo de cómo se auía de desencantar la sin par Dulcinea del Toboso, que es vna de las auenturas mas famosas deste libro

Grande era el gusto que recebian el duque y la duquessa de la conuersacion de don Quixote y de la de Sancho Pança, y, confirmandose en la intencion que tenian de hazerles algunas burlas que lleuassen vislumbres y apariencias de auenturas, tomaron motiuo de la que don Quixote449 ya les auia contado de la cueua de Montesinos, para hazerle vna que fuesse famosa -pero de lo que mas la duquessa se admiraua era que la simplicidad de Sancho fuesse tanta, que huuiesse venido a creer ser verdad infalible que Dulcinea del Toboso estuuiesse encantada, auiendo sido el mesmo el encantador y el embustero de aquel negocio-; y, assi, auiendo dado orden a sus criados de todo lo que auian de hazer, de alli a seys dias le llevaron a caça de monteria, con tanto aparato de monteros y caçadores como pudiera lleuar un rey coronado. Dieronle a don Quixote vn vestido de monte y a Sancho otro verde, de finissimo paño; pero don Quixote no se le quiso poner, diziendo que otro dia auia de boluer al duro exercicio de las armas, y que no podia lleuar consigo guardarropas ni reposterias. Sancho si tomó el que le dieron, con intencion -422- de venderle en la primera ocasion que pudiesse.

Llegado, pues, el esperado dia, armose don Quixote, vistiose Sancho, y encima de su ruzio, que no le quiso dexar, aunque le dauan vn cauallo, se metio entre la tropa de los monteros; la duquessa salio bizarramente aderezada, y don Quixote, de puro cortés y comedido, tomó la rienda de su palafren, aunque el duque no queria consentirlo, y, finalmente, llegaron a vn bosque que entre dos altissimas montañas estaua, donde, tomados los puestos, paranzas y veredas, y repartida la gente por diferentes puestos, se començo la caça con grande estruendo, grita y vozeria, de manera, que vnos a otros no podian oyrse, assi por el ladrido de los perros, como por el son de las bozinas. Apeose la duquessa, y con vn agudo venablo en las manos, se puso en vn puesto por donde ella sabia que solian venir algunos jaualies. Apeose assimismo el duque y don Quixote y pusieronse a sus lados; Sancho se puso detras de todos, sin apearse del ruzio, a quien no osara desamparar, porque no le sucediesse algun desman.

Y apenas auian sentado el pie y puesto[se]450 en ala con otros muchos criados suyos, quando acosado de los perros y seguido de los caçadores vieron que hazia ellos venia vn desmesurado jauali, cruxiendo dientes y colmillos y arrojando espuma por la boca, y, en uiendole, embraçando su escudo y puesta mano a su -423- espada, se adelantó a recebirle don Quixote; lo mesmo hizo el duque con su venablo; pero a todos se adelantara la duquessa si el duque no se lo estoruara. Solo Sancho, en viendo al valiente animal, desamparó al ruzio y dio a correr quanto pudo; y, procurando subirse sobre vna alta encina, no fue possible; antes, estando ya a la mitad del451, asido de vna rama, pugnando452 subir a la cima, fue tan corto de ventura y tan desgraciado, que se desgajó la rama, y al venir al suelo, se quedó en el ayre, assido de vn gancho de la encina, sin poder llegar al suelo, y, viendose assi, y que el sayo verde se le rasgaua, y pareciendole que si aquel fiero animal alli allegaua le podia alcançar, començo a dar tantos gritos y a pedir socorro con tanto ahinco, que todos los que le oian y no le veian creyeron que estaua entre los dientes de alguna fiera.

Finalmente, el colmilludo jauali quedó atrauessado de las cuchillas de muchos venablos que se le pusieron delante, y, boluiendo la cabeça don Quixote a los gritos de Sancho, que ya por ellos le auia conocido, viole pendiente de la encina, y la cabeça abaxo, y al ruzio junto a el, que no le desamparó en su calamidad; y dize Cide Hamete que pocas vezes vio a Sancho Pança sin ver al ruzio, ni al ruzio sin ver a Sancho: tal era la amistad y buena fe que entre los dos se guardauan. Llegó don Quixote y descolgo a Sancho, el qual, viendose libre y en el suelo, miró lo desgarrado del sayo de monte, -424- y pesole en el alma; que penso que tenia en el vestido vn mayorazgo.

En esto, atrauessaron al jauali poderoso sobre vna azemila, y, cubriendole con matas de romero y con ramas de mirto, le lleuaron, como en señal de victoriosos despojos, a vnas grandes tiendas de campaña que en la mitad del bosque estauan puestas, donde hallaron las mesas en orden y la comida aderezada, tan sumptuosa y grande, que se echaua bien de ver en ella la grandeza y magnificencia de quien la daua.

Sancho, mostrando las llagas a la duquessa de su roto vestido, dixo:

«Si esta caça fuera de liebres o de paxarillos, seguro estuuiera mi sayo de verse en este estremo; yo no se qué gusto se recibe de esperar a vn animal que si os alcança con vn colmillo, os puede quitar la vida; yo me acuerdo auer oydo cantar vn romance antiguo, que dize:

De los osos seas comido

como Fabila el nombrado453.»

«Esse fue vn rey godo», dixo don Quixote, «que yendo a caça de monteria, le comio vn oso.»

«Esso es lo que yo digo, respondio Sancho, «que no querria yo que los principes y los reyes se pusiessen en semejantes peligros, a trueco de vn gusto que parece que no le auia de ser, pues consiste en matar a vn animal que no ha cometido delito alguno.»

-425-

«Antes os engañais, Sancho», respondio el duque, «porque el exercicio de la caça de monte es el mas conueniente y necessario para los reyes y principes que otro alguno. La caça es vna imagen de la guerra: ay en ella estratagemas, astucias, insidias para vencer a su saluo al enemigo; padecense en ella frios grandissimos y calores intolerables, menoscabase el ocio y el sueño, corroboranse las fuerças, agilitanse los miembros del que la vsa, y, en resolucion, es exercicio que se puede hazer sin perjuyzio de nadie y con gusto de muchos; y lo mejor que el tiene es que no es para todos, como lo es el de los otros generos de caça, excepto el de la bolateria, que tambien es solo para reyes y grandes señores. Assi que, ¡o Sancho!, mudad de opinion, y, quando seays gouernador, ocupaos en la caça y vereys como os vale vn pan por ciento.

«Esso no», respondio Sancho; «el buen gouernador la pierna quebrada, y en casa; bueno seria que viniessen los negociantes a buscarle fatigados, y el estuuiesse en el monte holgandose; assi enhoramala andaria el gobierno. Mia fe, señor, la caça y los passatiempos mas han de ser para los holgaçanes que para los gouernadores; en lo que yo pienso entretenerme, es en jugar al triunfo embidado las pascuas, y a los bolos los domingos y fiestas; que essas caças ni caços no dizen con mi condicion ni hazen con mi conciencia.»

«Plega a Dios, Sancho, que assi sea, porque del dicho al hecho ay gran trecho.»

-426-

«Aya lo que huuiere», replicó Sancho, «que al buen pagador no le duelen prendas, y mas vale al que Dios ayuda, que al que mucho madruga; y tripas lleuan pies, que no pies a tripas; quiero dezir que si Dios me ayuda, y yo hago lo que deuo con buena intencion, sin duda que gouernaré mejor que vn gerifalte; no sino ponganme el dedo en la boca, y veran si aprieto o no.»

«¡Maldito seas de Dios y de todos sus santos, Sancho maldito», dixo don Quixote, «y quándo sera el dia, como otras muchas vezes he dicho, donde yo te vea hablar sin refranes vna razon corriente y concertada! Vuestras grandezas dexen a este tonto, señores mios, que les molera las almas, no solo puestas entre dos, sino entre dos mil refranes traydos tan a sazon y tan a tiempo quanto le de Dios a el la salud, o a mi si los querria escuchar.»

«Los refranes de Sancho Pança», dixo la duquessa, «puesto que son mas que los del Comendador Griego454, no por esso son en menos455 de estimar por la breuedad de las sentencias. De mi se dezir que me dan mas gusto que otros, aunque sean mejor traydos y con mas sazon acomodados.»

Con estos y otros entretenidos razonamientos salieron de la tienda al bosque, y en requerir algunas paranzas (y)456 presto se les pasó el dia y se les vino la noche, y no tan clara ni tan sesga como la sazon del tiempo pedia, que era en la mitad del verano; pero vn cierto claro escuro -427- que truxo consigo, ayudó mucho a la intencion de los duques; y, assi, como començo a anochezer, vn poco mas adelante del crepusculo, a deshora parecio que todo el bosque por todas quatro partes se ardia; y luego se oyeron por aqui y por alli, y por aca y por aculla, infinitas cornetas y otros instrumentos de guerra, como de muchas tropas de caualleria que por el bosque passaua; la luz del fuego, el son de los belicos instrumentos, casi cegaron y atronaron los ojos y los oydos de los circunstantes y aun de todos los que en el bosque estauan.

Luego se oyeron infinitos lelilies al vso de moros quando entran en las batallas; sonaron trompetas y clarines, retumbaron tambores, resonaron pifaros, casi todos a vn tiempo, tan contino y tan apriesa, que no tuuiera sentido el que no quedara sin el al son confuso de tantos instrumentos. Pasmose el duque, suspendiose la duquessa, admirose don Quixote, temblo Sancho Pança, y, finalmente, aun hasta los mesmos sabidores de la causa se espantaron; con el temor les cogio el silencio, y vn postillon (que)457 en trage de demonio les passó por delante, tocando en vez458 de corneta vn hueco y desmesurado cuerno, que vn ronco y espantoso son despedia.

«Ola, hermano correo», dixo el duque, «¿quién soys, adónde vays y qué gente de guerra es la que por este bosque parece que atrauiessa?»

A lo que respondio el correo con voz horrisona y desenfadada:

-428-

«Yo soy el diablo; voy a buscar a don Quixote de la Mancha; la gente que por aqui viene son seys tropas de encantadores, que sobre vn carro triunfante traen a la sin par Dulcinea del Toboso; encantada viene con el gallardo frances Montesinos a dar orden a don Quixote de cómo ha de ser desencantada la tal señora.»

«Si vos fuerades diablo, como dezis y como vuestra figura muestra, ya huuierades conocido al tal cauallero don Quixote de la Mancha, pues le teneys delante.»

«En Dios y en mi conciencia», respondio el diablo, «que no miraua en ello, porque traygo en tantas cosas diuertidos los pensamientos, que de la principal, a que venia, se me oluidaua.»

«Sin duda», dixo Sancho, «que este demonio deue de ser hombre de bien y buen christiano, porque a no serlo, no jurara en Dios y en mi conciencia. Aora, yo tengo para mi que aun en el mesmo infierno deue de auer buena gente.»

Luego el demonio, sin apearse, encaminando la vista a don Quixote, dixo:

«A ti, el Cauallero de los Leones -que entre las garras dellos te vea yo-, me embia el desgraciado pero valiente cauallero Montesinos, mandandome que de su parte te diga que le esperes en el mismo lugar que459 te topare, a causa que trae consigo a la que llaman Dulcinea del Toboso, con orden de darte la que es menester para desencantarla; y por no ser para mas mi venida, no ha de ser mas mi estada; los demonios -429- como yo queden contigo y los angeles buenos con estos señores.»

Y, en diziendo esto, tocó el desaforado cuerno y boluio las espaldas y fuesse sin esperar respuesta de ninguno.

Renouose la admiracion en todos, especialmente en Sancho y don Quixote; en Sancho, en ver que, a despecho de la verdad, querian que estuuiesse encantada Dulcinea; en don Quixote, por no poder assegurarse si era verdad o no lo que le auia passado en la cueua de Montesinos; y, estando eleuado en estos pensamientos, el duque le dixo:

«¿Piensa vuestra merced esperar, señor don Quixote?»

«¿Pues no?», respondio el. «Aqui esperaré intrepido y fuerte, si me viniesse a embestir todo el infierno.»

«Pues si yo veo otro diablo y oygo otro cuerno como el passado, assi esperaré yo aqui como en Flandes», dixo Sancho.

En esto, se cerro mas la noche, y començaron a discurrir muchas luzes por el bosque, bien assi como discurren por el cielo las exhalaciones secas de la tierra, que parecen a nuestra vista estrellas que corren; oyose, assimismo, vn espantoso ruydo, al modo de aquel que se causa de las ruedas macizas que suelen traer los carros de bueyes, de cuyo chirrio aspero y continuado se dize que huyen los lobos y los osos, si los ay por donde passan. Añadiose a toda esta tempestad otra que las aumentó -430- todas, que fue que parecia verdaderamente que a las quatro partes del bosque se estauan dando a vn mismo tiempo quatro rencuentros o batallas, porque alli sonaua el duro estruendo de espantosa artilleria; aculla se disparauan infinitas escopetas; cerca casi sonauan las460 vozes de los combatientes; lexos se reyterauan los lililies agarenos.

Finalmente, las cornetas, los cuernos, las bozinas, los clarines, las trompetas, los tambores, la artilleria, los arcabuzes y, sobre todo, el temeroso ruydo de los carros, formauan todos juntos vn son tan confuso y tan horrendo, que fue menester que don Quixote se valiesse de todo su coraçon para sufrirle; pero el de Sancho vino a tierra y dio con el desmayado en las faldas de la duquesa, la qual le recibio en ellas y a gran priessa mandó que le echassen agua en el rostro. Hizose assi, y el boluio en su acuerdo a tiempo que ya vn carro de las rechinantes ruedas llegaua a aquel puesto; tirauanle quatro perezosos bueyes, todos cubiertos de paramentos negros; en cada cuerno traian atada y encendida vna grande acha de cera, y encima del carro venia hecho vn assiento alto, sobre el qual venia sentado vn venerable viejo con vna barba mas blanca que la mesma nieve, y tan luenga que le passaua de la cintura; su vestidura era vna ropa larga de negro vocazi; que por venir el carro lleno de infinitas luzes se podia bien diuisar y discernir todo lo que en el venia. Guiauanle dos feos demonios vestidos -431- del mesmo vocazi, con tan feos rostros, que Sancho, auiendolos visto vna vez, cerro los ojos por no verlos otra. Llegando, pues, el carro a ygualar al puesto, se leuantó de su alto assiento el viejo venerable, y puesto en pie, dando vna gran voz, dixo:

«Yo soy el sabio Lirgandeo461.»

Y passó el carro adelante, sin hablar mas palabra.

Tras este passó otro carro de la misma manera, con otro viejo entronizado, el qual, haziendo que el carro se detuuiesse, con voz no menos graue que el otro, dixo:

«Yo soy el sabio Alquife, el grande amigo de Vrganda la Desconocida.»

Y passó adelante.

Luego, por el mismo continente llegó otro carro; pero el que venia sentado en el trono no era viejo como los demas, sino hombron robusto y de mala catadura, el qual, al llegar, leuantandose en pie como los otros, dixo con voz mas ronca y mas endiablada:

«Yo soy Arcalaus, el encantador, enemigo mortal de Amadis de Gaula y de toda su parentela.»

Y passó adelante.

Poco desuiados de alli hizieron alto estos tres carros y cessó el enfadoso ruydo de sus ruedas; y luego se oyo otro, no ruydo, sino vn son de vna suaue y concertada musica formado, con que Sancho se alegró y lo tuuo a buena señal; y, assi, dixo a la duquessa, de quien vn punto ni vn paso se apartaua:

-432-

«Señora, donde ay musica no puede auer cosa mala.»

«Tampoco donde ay luzes y claridad», respondio la duquessa.

A lo que replicó Sancho:

«Luz da el fuego, y claridad las hogueras, como lo vemos en las que nos cercan, y bien podria ser que nos abrasassen; pero la musica siempre es indicio de regozijos y de fiestas.»

«Ello dira», dixo don Quixote, que todo lo escuchaua, y dixo bien, como se muestra en el capitulo siguiente.

-433-


Capitulo XXXV

Donde se prosigue la noticia que tuuo don Quixote del desencanto de Dulcinea con otros admirable[s] sucessos

Al compas de la agradable musica vieron que hazia ellos venia vn carro de los que llaman triunfales, tirado de seys mulas pardas encubertadas, empero, de lienço blanco, y sobre cada vna venia vn diciplinante de luz462, assimesmo vestido de blanco, con vna acha de cera grande, encendida, en la mano; era el carro dos vezes, y aun tres, mayor que los passados, y los lados y encima del, ocupauan doze otros diciplinantes albos como la nieue, todos con sus achas encendidas, vista que admiraua y espantaua juntamente; y en vn leuantado trono venia sentada vna ninfa vestida de mil velos de tela de plata, brillando por todos ellos infinitas hojas de argenteria de oro, que la hazian, si no rica, a lo menos, vistosamente vestida; traía el rostro cubierto con vn transparente y delicado cendal, de modo, que, sin impedirlo sus lizos, por entre ellos se descubría vn hermosissimo rostro de donzella; y las muchas luzes dauan lugar para distinguir la belleza y los años, que, al parecer, no llegauan a veynte ni baxauan de diez y siete; junto a ella venia vna figura vestida de vna ropa de las que llaman rozagantes, hasta los pies, cubierta la cabeça con vn velo negro; pero al -434- punto que llegó el carro a estar frente a frente de los duques y de don Quixote, cessó la musica de las chirimias, y luego la de las harpas y laudes que en el carro sonauan; y, leuantandose en pie la figura de la ropa, la apartó a entrambos lados, y, quitandose el velo del rostro, descubrio patentemente ser la mesma figura de la Muerte descarnada y fea, de que don Quixote recibio pesadumbre, y Sancho miedo, y los duques hizieron algun sentimiento temeroso. Alçada y puesta en pie esta Muerte viua, con voz algo dormida y con lengua no muy despierta, començo a dezir desta manera:

«Yo soy Merlin463, aquel que las historias

dizen que tuue por mi padre al diablo,

(mentira autorizada de los tiempos),

principe de la magica y monarca

y archivo de la ciencia zoroastrica,

emulo a las edades y a los siglos,

que solapar pretenden las hazañas

de los andantes brauos caualleros,

a quien yo tuue y tengo gran cariño.

Y puesto que es de los encantadores,

de los magos o magicos contino

dura la condicion, aspera y fuerte,

la mia es tierna, blanda y amorosa,

y amiga de hazer bien a todas gentes.

En las cauernas lobregas de Dite,

donde estaua mi alma entretenida

en formar ciertos rombos y caráteres,

llegó la voz doliente de la bella

y sin par Dulcinea del Toboso.

Supe su encantamento y su desgracia,

y su trasformacion de gentil dama

en rustica aldeana: condolime,

-435-

y encerrando mi espiritu en el hueco

desta espantosa y fiera notomia,

despues de auer rebuelto cien mil libros

desta mi ciencia endemoniada y torpe,

vengo a dar el remedio que conuiene

a tamaño dolor, a mal tamaño.

¡O tu, gloria y honor de quantos visten

las tunicas de azero y de diamante,

luz y farol, sendero, norte y guia

de aquellos que, dexando el torpe sueño

y las ociosas plumas, se acomodan

a vsar el exercicio intolerable

de las sangrientas y pesadas armas!;

a ti digo, ¡o varon, como se464 deue,

por jamas alabado!, a ti, valiente

iuntamente y discreto don Quixote,

de la Mancha esplendor, de España estrella,

que para recobrar su estado primo

la sin par Dulcinea del Toboso,

es menester que Sancho, tu escudero,

se de tres mil açotes y trecientos

en ambas sus valientes posaderas,

al ayre descubiertas, y de modo,

que le escuezan, le amarguen y le enfaden;

y en esto se resueluen todos quantos

de su desgracia han sido los autores,

y a esto es mi venida, mis señores.»

«¡Voto a tal!», dixo a esta sazon Sancho; «no digo yo tres mil açotes, pero assi me dare yo tres, como tres puñaladas; ¡valate el diablo por modo de desencantar; yo no se qué tienen que ver mis posas con los encantos! Par Dios que si el señor Merlin no ha hallado otra manera como desencantar a la señora Dulcinea465 del Toboso, encantada se podra yr a la sepultura.»

«Tomaros he yo», dixo don Quixote, «don -436- villano, harto de ajos, y amarraros he a vn arbol, desnudo como vuestra madre os pario, y no digo yo tres mil y trecientos, sino seys mil y seys cientos açotes os dare, tan bien pegados, que no se os caygan a tres mil y trecientos tirones; y no me repliqueys palabra, que os arrancaré el alma.»

Oyendo lo qual Merlin, dixo:

«No ha de ser assi, porque los açotes que ha de recebir el buen Sancho, han de ser por su voluntad y no por fuerça, y en el tiempo que el quisiere; que no se le pone termino señalado; pero permitesele que si el quisiere redemir su vexacion por la mitad de este vapulamiento, puede dexar que se los de agena mano, aunque sea algo pesada.»

«Ni agena, ni propia, ni pesada, ni por pesar», replicó Sancho: «a mi no me ha de tocar alguna mano. ¿Pari yo, por ventura, a la señora Dulcinea del Toboso, para que paguen mis posas lo que pecaron sus ojos? El señor mi amo si, que es parte suya, pues la llama a cada paso mi vida, mi alma, sustento y arrimo suyo, se puede y deue açotar por ella y hazer todas las diligencias necessarias para su desencanto. Pero ¿açotarme yo?; abernuncio.»

Apenas acabó de dezir esto Sancho, quando leuantandose en pie la argentada ninfa que junto al espiritu de Merlin venia, quitandose el sutil velo del rostro, le descubrio tal, que a todos parecio mas que demasiadamente hermoso, y con vn desenfado varonil y con vna -437- voz no muy adamada, hablando derechamente con Sancho Pança, dixo:

«¡O malauenturado escudero, alma de cantaro, coraçon de alcornoque, de entrañas guigeñas y apederna[l]adas!; si te mandaran, ladron, desuellacaras, que te arrojaras de vna alta torre al suelo, si te pidieran, enemigo del genero humano, que te comieras vna dozena de sapos, dos de lagartos y tres de culebras, si te persuadieran a que mataras a tu muger y a tus hijos con algun truculento y agudo alfange, no fuera marauilla que te mostraras melindroso y esquiuo. Pero hazer caso de tres mil y trecientos açotes, que no ay niño de la Doctrina, por ruyn que sea, que no se los lleue cada mes, admira, adarua, espanta a todas las entrañas piadosas de los que lo escuchan y aun las de todos aquellos que lo vinieren a saber con el discurso del tiempo. Pon ¡o miserable y endurecido animal!, pon, digo, essos tus ojos de mochuelo466 espantadizo en las niñas destos mios, comparados a rutilantes estrellas, y veraslos llorar hilo a hilo y madexa a madexa, haziendo surcos, carreras y sendas por los hermosos campos de mis mexillas. Mueuate, socarron y mal intencionado monstro, que la edad tan florida mia, que aun se está todavia en el diez y de los años, pues tengo diez y nueue y no llego a veynte, se consume y marchita debaxo de la corteza de vna rustica labradora; y si aora no lo parezco es merced particular que me ha hecho el señor Merlin, -438- que está presente, solo porque te enternezca mi belleza; que las lagrimas de vna afligida hermosura bueluen en algodon los riscos y los tigres en ouejas. Date, date en essas carnazas, bestion indomito, y saca de haron esse brio que a solo comer y mas comer te inclina; y pon en libertad la lisura de mis carnes, la mansedumbre de mi condicion y la belleza de mi faz; y si por mi no quieres ablandarte ni reduzirte a algun razonable termino, hazlo por esse pobre cauallero que a tu lado tienes, por tu amo, digo, de quien estoy viendo el alma, que la tiene atrauessada en la garganta, no diez dedos de los labios, que no espera sino tu rigida o blanda repuesta, o para salirse por la boca, o para boluerse al estomago.»

Tentose oyendo esto la garganta don Quixote, y dixo, boluiendose al duque:

«Por Dios, señor, que Dulcinea ha dicho la verdad, que aqui tengo el alma atrauessada en la garganta, como vna nuez de ballesta.»

«¿Qué dezis vos a esto, Sancho?», preguntó la duquessa.

«Digo, señora», respondio Sancho, «lo que tengo dicho: que de los açotes auernuncio.»

«Abrrenuncio aueis de dezir, Sancho, y no como dezis», dixo el duque.

«Dexeme vuestra grandeza», respondio Sancho; «que no estoy agora para mirar en sotilezas, ni en letras mas a menos, porque me tienen tan turbado estos açotes que me han de -439- dar o me tengo de dar, que no se lo que me digo ni lo que me hago; pero querria yo saber de la señora, mi señora doña Dulcinea467 del Toboso, adonde aprendio el modo de rogar que tiene; viene a pedirme que me abra las carnes a açotes, y llamame alma de cantaro y bestion indomito, con vna tiramira de malos nombres, que el diablo los sufra. ¿Por ventura son mis carnes de bronze?, ¿o vame a mi algo en que se desencante o no? ¿Qué canasta de ropa blanca, de camisas, de tocadores y de escarpines, a[n]que468 no los gasto, trae delante de si para ablandarme, sino vn vituperio y otro, sabiendo aquel refran que dizen por ay, que vn asno cargado de oro sube ligero por vna montaña, y que dadiuas quebrantan peñas, y a Dios rogando y con el maço dando, y que mas vale vn toma que dos te dare? Pues el señor, mi amo, que auia de traerme la mano por el cerro y halagarme para que yo me hiziesse de lana y de algodon cardado, dize que si me coge me amarrará desnudo a vn arbol, y me doblará la parada de los açotes; y auian de considerar estos lastimados señores que no solamente piden que se açote vn escudero, sino vn gouernador; como quien dize: beue con g[u]indas. Aprendan, aprendan mucho de enhoramala a saber rogar, y a saber pedir, y a tener criança; que no son todos los tiempos vnos, ni estan los hombres siempre de vn buen humor; estoy yo aora rebentando de pena por ver mi sayo verde roto, y vienen a pedirme que me -440- açote de mi voluntad, estando ella tan agena dello, como de boluerme cazique.»

«Pues en verdad, amigo Sancho», dixo el duque, «que si no os ablandais mas que vna breua madura, que no aueis de empuñar el gouierno. Bueno seria que yo embiasse a mis insulanos vn gouernador cruel, de entrañas pedernalinas, que no se doblega a las lagrimas de las afligidas donzellas ni a los ruegos de discretos, imperiosos y antiguos encantadores y sabios. En resolucion, Sancho: o vos aueis de ser açotado, o os han de açotar, o no aueis de ser gouernador.»

«Señor», respondio Sancho, «¿no se me darian dos dias de termino para pensar lo [que] me está mejor?»

«No, en ninguna manera», dixo Merlin; «aqui, en este instante y en este lugar ha de quedar assentado lo que ha de ser deste negocio: o Dulcinea boluera a la cueua de Montesinos y a su pristino estado de labradora, o ya, en el ser que está sera lleuada a los Eliseos campos, donde estara esperando se cumpla el numero del vapulo.»

«Ea, buen Sancho», dixo la duquessa, «buen animo y buena correspondencia al pan que aueis comido del señor don Quixote, a quien todos deuemos seruir y agradar por su buena condicion y por sus altas cauallerias. Dad el si, hijo, desta açotayna, y vayase el diablo para diablo y el temor para mezquino; que vn buen coraçon quebranta mala ventura, como vos bien sabeis.»

-441-

A estas razones respondio con estas disparatadas Sancho, que, hablando con Merlin, le preguntó:

«Digame vuessa merced, señor Merlin: quando llegó aqui el diablo correo, (y) dio469 a mi amo vn recado del señor Montesinos, mandandole de su parte que le esperasse aqui, porque venia a dar orden de que la señora Dulcinea del Toboso se desencantasse, y hasta agora no hemos visto a Montesinos ni a sus semejas.»

A lo qual respondio Merlin:

«El diablo, amigo Sancho, es vn ignorante y vn grandissimo bellaco; yo le embié en busca de vuestro amo, pero no con recado de Montesinos, sino mio, porque Montesinos se está en su cueua, entendiendo, o por mejor dezir, esperando su desencanto, que aun le falta la cola por desollar; si os deue algo o teneys alguna cosa que negociar con el, yo os lo traere y pondre donde vos mas quisieredes; y por agora acabad de dar el si de esta diciplina, y creedme que os sera de mucho prouecho, assi para el alma como para el cuerpo: para el alma, por la caridad con que la hareys; para el cuerpo, porque yo se que soys de complexion sanguinea, y no os podra hazer daño sacaros vn poco de sangre.»

«Muchos medicos ay en el mundo, hasta los encantadores son medicos», replicó Sancho; «pero, pues todos me lo dizen, aunque yo no me lo veo, digo que soy contento de darme los tres -442- mil y trecientos açotes, con condicion que me los tengo de dar cada y quando que yo quisiere, sin que se me ponga tassa en los dias ni en el tiempo; y yo procuraré salir de la deuda lo mas presto que sea possible, porque goze el mundo de la hermosura de la señora doña Dulcinea del Toboso, pues, segun parece, al rebes de lo que yo pensaua, en efecto es hermosa. Ha de ser tambien condicion, que no [he] de estar obligado a sacarme sangre con la diciplina, y que si algunos açotes fueren de mosqueo, se me han de tomar en cuenta. Y ten, que si me errare en el numero, el señor Merlin, pues lo sabe todo, ha de tener cuydado de contarlos y de auisarme los que me faltan o los que me sobran.»

«De las470 sobras no aura que auisar», respondio Merlin, «porque llegando al cabal numero, luego quedará de improuiso desencantada la señora Dulcinea, y vendra a buscar, como agradecida, al buen Sancho y a darle las gracias y aun premios por la buena obra. Assi que no ay de qué tener escrupulo de las sobras ni de las faltas, ni el cielo permita que yo engañe a nadie, aunque sea en vn pelo de la cabeça.»

«Ea, pues, a la mano de Dios», dixo Sancho; «yo consiento en mi mala ventura, digo, que yo acepto la penitencia con las condiciones apuntadas.»

Apenas dixo estas vltimas palabras Sancho, quando boluio a sonar la musica de las chirimias -443- y se boluieron a disparar infinitos arcabuzes, y don Quixote se colgo del cuello de Sancho, dandole mil besos en la frente y en las mexillas. La duquessa y el duque y todos los circunstantes dieron muestras de auer recebido grandissimo contento, y el carro començo a caminar, y al passar la hermosa Dulcinea inclinó la cabeça a los duques y hizo vna gran reuerencia a Sancho.

Y ya, en esto, se venia a mas andar el alua alegre y risueña; las florezillas de los campos se descollauan y erguian, y los liquidos cristales de los arroyuelos, murmurando por entre blancas y pardas guijas, yuan a dar tributo a los rios que los471 esperauan; la tierra alegre, el cielo claro, el ayre limpio, la luz serena, cada vno por si y todos juntos dauan manifiestas señales que el dia que al aurora venia pisando las faldas auia de ser sereno y claro. Y satisfechos los duques de la caça y de auer conseguido su intencion tan discreta y felizemente, se boluieron a su castillo con prosupuesto de segundar en sus burlas; que para ellos no auia veras que mas gusto les diessen.

-444-


Capitulo XXXVI

Donde se cuenta la estraña y jamas imaginada auentura de la dueña Dolorida, alias de la condessa Trifaldi, con vna carta que Sancho Pança escriuio a su muger, Teresa Pança

Tenia vn mayordomo el duque de muy burlesco y desenfadado ingenio, el qual hizo la figura de Merlin y acomodó todo el aparato de la auentura passada, compuso los versos y hizo que vn page hiziesse a Dulcinea. Finalmente, con interuencion de sus señores ordenó otra del mas gracioso y estraño artificio que puede imaginarse. Preguntó la duquessa a Sancho otro dia si auia començado la tarea de la penitencia que auia de hazer por el desencanto de Dulcinea; dixo que si, y que aquella noche se auia dado cinco açotes. Preguntole la duquessa que con qué se los auia dado; respondio que con la mano.

«Esso», replicó la duquessa, «mas es darse de palmadas que de açotes; yo tengo para mi que el sabio Merlin no estara contento con tanta blandura; menester sera que el buen Sancho haga alguna diciplina de abroxos, o de las de canelones, que se dexen sentir, porque la letra con sangre entra, y no se ha de dar tan barata la libertad de vna tan gran señora como lo es Dulcinea por tan poco precio; y aduierta Sancho que las obras de caridad que se hazen -445- tibia y floxamente no tienen merito ni valen nada472.»

A lo que respondio Sancho:

«Deme vuestra señoria alguna diciplina o ramal conueniente, que yo me dare con el, como no me duela demasiado; porque hago saber a vuessa merced que, aunque soy rustico, mis carnes tienen mas de algodon que de esparto, y no sera bien que yo me descrie por el prouecho ageno.»

«Sea en buena hora», respondio la duquessa; «yo os dare mañana vna diciplina que os venga muy al justo y se acomode con la ternura de vuestras carnes, como si fueran sus hermanas propias.»

A lo que dixo Sancho:

«Sepa vuestra alteza, señora mia de mi anima, que yo tengo escrita vna carta a mi muger Teresa Pança, dandole cuenta de todo lo que me ha sucedido despues que me aparté della; aqui la tengo en el seno, que no le falta mas de ponerle el sobreescrito; querria que vuestra discrecion la leyesse, porque me parece que va conforme a lo de gouernador, digo, al modo que deuen de escriuir los gouernadores.»

«Y ¿quién la notó?», preguntó la duquessa.

«¿Quién la auia de notar sino yo, pecador de mi?», respondio Sancho.

«Y ¿escriuistesla vos?», dixo la duquessa.

«Ni por pienso», respondio Sancho, «porque yo no se leer ni escriuir, puesto que se firmar.»

«Veamosla», dixo la duquessa; «que a buen -446- seguro que vos mostreis en ella la calidad y suficiencia de vuestro ingenio.»

Sacó Sancho vna carta abierta del seno, y, tomandola la duquessa, vio que dezia desta manera:

CARTA DE SANCHO PANÇA A TERESA PANÇA, SU MUGER

«Si buenos açotes me dauan, bien cauallero me yua; si buen gouierno me tengo, buenos açotes me cuesta. Esto no lo entenderas tu, Teresa mia, por aora; otra vez lo sabras. Has de saber, Teresa, que tengo determinado que andes en coche, que es lo que haze al caso, porque todo otro andar es andar a gatas. Muger de vn gouernador eres, ¡mira si te roera nadie los çancajos! Ai te embio vn vestido verde de caçador que me dio mi señora la duquessa; acomodale en modo que sirua de saya y cuerpos a nuestra hija. Don Quixote, mi amo, segun he oydo dezir en esta tierra, es vn loco cuerdo y vn mentecato gracioso, y que yo no le voy en zaga. Hemos estado en la cueua de Montesinos, y el sabio Merlin ha echado mano de mi para el desencanto de Dulcinea del Toboso, que por alla se llama Aldonça Lorenço; con tres mil y trecientos açotes menos cinco, que me he de dar, quedará desencantada como la madre que la pario. No diras desto nada a nadie, porque pon lo tuyo en concejo, y vnos diran que es blanco y otros que es negro.

-447-

»De aqui a pocos dias me partire al gouierno, adonde voy con grandissimo desseo de hazer dineros, porque me han dicho que todos los gouernadores nueuos van con este mesmo desseo; tomarele el pulso y auisarete si has de venir a estar conmigo o no. El ruzio está bueno, y se te encomienda mucho, y no lo pienso dexar aunque me lleuaran a ser Gran Turco. La duquessa, mi señora, te besa mil vezes las manos; bueluele el retorno con dos mil, que no ay cosa que menos cueste ni valga mas barata, segun dize mi amo, que los buenos comedimientos. No ha sido Dios seruido de depararme otra maleta con otros cien escudos como la de marras; pero no te de pena, Teresa mia, que en saluo está el que repica, y todo saldra en la colada del gouierno; sino que me ha dado gran pena que me dizen que si vna vez le prueuo, que me tengo de comer las manos tras el, y si assi fuesse, no me costaria muy barato, aunque los estropeados y mancos ya tienen su calongia473 en la limosna que piden; assi que, por vna via o por otra, tu has de ser rica, de buena ventura. Dios te la de, como puede, y a mi me guarde para seruirte. Deste castillo, a veynte de iulio 1614.

Tu marido el gouernador,

Sancho Pança.»

En acabando la duquessa de leer la carta, dixo a Sancho:

«En dos cosas anda vn poco descaminado el -448- buen gouernador: la vna, en dezir o dar a entender que este gouierno se le han dado por los açotes que se ha de dar, sabiendo el, que no lo puede negar, que quando el duque, mi señor, se le prometio, no se soñaua auer açotes en el mundo; la otra es, que se muestra en ella muy codicioso, y no querria que oregano fuesse, porque la codicia rompe el saco, y el gouernador codicioso haze la justicia desgouernada.»

«Yo no lo digo por tanto, señora», respondio Sancho, «y si a vuessa merced le parece que la tal carta no va como ha de yr, no ay sino rasgarla y hazer otra nueua, y podria ser que fuesse peor si me lo dexan a mi caletre.»

«No, no», replicó la duquessa; «buena está esta, y quiero que el duque la vea.»

Con esto se fueron a vn jardin donde auian de comer aquel dia; mostro la duquessa la carta de Sancho al duque, de que recibio grandissimo contento. Comieron, y despues de alçado los manteles, y despues de auerse entretenido vn buen espacio con la sabrosa conuersacion de Sancho, a deshora se oyo el son tristissimo de vn pifaro y el de vn ronco y destemplado tambor; todos mostraron alborotarse con la confusa, marcial y triste armonia, especialmente don Quixote, que no cabia en su assiento de puro alborotado; de Sancho no ay que dezir, sino que el miedo le lleuó a su acostumbrado refugio, que era el lado o faldas de la duquessa, porque real y verdaderamente el son que se escuchaua era tristissimo y malencolico. -449- Y, estando todos assi suspensos, vieron entrar por el jardin adelante dos hombres vestidos de luto, tan luengo y tendido que les arrastraua por el suelo; estos venian tocando dos grandes tambores, assimismo cubiertos de negro. A su lado venia el pifaro, negro y pizmiento como los demas; seguia a los tres vn personage de cuerpo agigantado, amantado, no que vestido, con vna negrissima loba, cuya falda era assimismo desaforada de grande; por encima de la loba le ceñia y atrauessaua vn ancho taheli, tambien negro, de quien pendia vn desmesurado alfange de guarniciones y vayna negra. Venia cubierto el rostro con vn trasparente velo negro, por quien se entreparecia vna longissima barba, blanca como la nieve. Mouia el paso al son de los tambores con mucha grauedad y reposo. En fin, su grandeza, su contoneo, su negrura y su acompañamiento pudiera y pudo suspender a todos aquellos que, sin conocerle, le miraron.

Llegó, pues, con el espacio y proso[po]peya referida a hincarse de rodillas ante el duque, que en pie, con los demas que alli estauan, le atendia. Pero el duque en ninguna manera le consintio hablar hasta que se leuantasse. Hizolo assi el espantajo prodigioso, y, puesto en pie, alçó el antifaz del rostro y hizo patente la mas horrenda, la mas larga, la mas blanca y mas poblada barba que hasta entonces humanos ojos auian visto, y luego desencaxó y arrancó del ancho y dilatado pecho vna voz graue y sonora, y, poniendo los ojos en el duque, dixo:

-450-

«Altissimo y poderoso señor: a mi me llaman Trifaldin el de la Barba Blanca, soy escudero de la condessa Trifaldi, por otro nombre llamada la dueña Dolorida, de parte de la qual traygo a vuestra grandeza vna embaxada, y es que la vuestra magnificencia sea seruida de darla facultad y licencia para entrar a dezirle su cuyta, que es vna de las mas nueuas y mas admirables que el mas cuytado pensamiento del orbe lo pueda auer pensado; y primero quiere saber si está en este vuestro474 castillo el valeroso y jamas vencido cauallero don Quixote de la Mancha, en cuya busca viene a pie, y sin desayunarse, desde el reyno de Candaya hasta este vuestro estado, cosa que se puede y deue tener a milagro, o a fuerça de encantamento; ella queda a la puerta desta fortaleza o casa de campo, y no aguarda para entrar sino vuestro beneplacito; dixe.»

Y tosio luego, y manoseose la barba de arriba abaxo con entrambas manos, y con mucho sossiego estuuo atendiendo la respuesta del duque, que fue:

«Ya, buen escudero Trifaldin de la Blanca Barba, ha muchos dias que tenemos noticia de la desgracia de mi señora la condessa Trifaldi, a quien los encantadores la hazen llamar la dueña Dolorida; bien podeys, estupendo escudero, dezirle que entre y que aqui está el valiente cauallero don Quixote de la Mancha, de cuya condicion generosa puede prometerse con seguridad todo amparo y toda ayuda, y assimismo -451- le podreys dezir de mi parte que si mi fauor le fuere necessario, no le ha de faltar, pues ya me tiene obligado a darsele el ser cauallero, a quien es anejo y concerniente fauorecer a toda suerte [de] mugeres, en especial a las dueñas viudas475, menoscabadas y doloridas, qual lo deue estar su señoria.»

Oyendo lo qual Trifaldin, inclinó la rodilla hasta el suelo, y, haziendo al pifaro y tambores señal que tocassen, al mismo son y al mismo paso que auia entrado, se boluio a salir del jardin, dexando a todos admirados de su presencia y compostura. Y, boluiendose el duque a don Quixote, le dixo:

«En fin, famoso cauallero, no pueden las tinieblas de la malicia ni de la ignorancia encubrir y escurecer la luz del valor y de la virtud. Digo esto, porque apenas ha seys dias que la vuestra bondad está en este castillo, quando ya os vienen a buscar de lueñas476 y apartadas tierras; y no en carroças ni en dromedarios, sino a pie y en ayunas, los tristes, los afligidos, confiados que han de hallar en esse fortissimo braço el remedio de sus cuytas y trabajos, merced a vuestras grandes hazañas, que corren y rodean todo lo descubierto de la tierra.»

«Quisiera yo, señor duque», respondio don Quixote, «que estuuiera aqui presente aquel bendito religioso, que a la mesa el otro dia mostro tener tan mal talante y tan mala ogeriza contra los caualleros andantes, para que viera -452- por vista de ojos si los tales caualleros son necessarios en el mundo; tocara, por lo menos, con la mano que los extraordinariamente afligidos y desconsolados, en casos grandes y en desdichas inormes, no van a buscar su remedio a las casas de los letrados, ni a la de los sacristanes de las aldeas, ni al cauallero que nunca ha acertado a salir de los terminos de su lugar, ni al perezoso cortesano, que antes busca nueuas para referirlas y contarlas que procura hazer obras y hazañas para que otros las cuenten y las escriuan; el remedio de las cuytas, el socorro de las necessidades, el amparo de las donzellas, el consuelo de las viudas, en ninguna suerte de personas se halla mejor que en los caualleros andantes, y de serlo yo doy infinitas gracias al cielo, y doy por muy bien empleado qualquier desman y trabajo que en este tan honroso exercicio pueda sucederme. Venga esta dueña y pida lo que quisiere; que yo le libraré su remedio en la fuerça de mi braço y en la intrepida resolucion de mi animoso espiritu.»

-453-


Capitulo XXXVII

Donde se prosigue la famosa auentura de la dueña Dolorida

En estremo se holgaron el duque y la duquessa de ver quán bien yua respondiendo a su intencion don Quixote, y a esta sazon dixo Sancho:

«No querria yo que esta señora dueña pusiesse algun tropiezo a la promessa de mi gouierno, porque yo he oydo dezir a vn boticario toledano, que hablaua como vn silguero, que donde interuiniessen dueñas no podia suceder cosa buena. ¡Valame Dios y qué mal estaua con ellas el tal boticario!; de lo477 que yo saco que, pues todas las dueñas son enfadosas e impertinentes, de qualquiera calidad y condicion que sean, ¿qué seran las que son doloridas, como han dicho que es esta condessa Tres Faldas o Tres Colas?; que en mi tierra faldas y colas, colas y faldas, todo es vno.»

«Calla, Sancho amigo», dixo don Quixote, «que pues esta señora dueña de tan lueñes tierras viene a buscarme, no deue ser de aquellas que el boticario tenia en su numero; quanto mas que esta es condessa, y quando las condessas siruen de dueñas, sera siruiendo a reynas y a emperatrizes, que en sus casas son señorissimas que se siruen de otras dueñas.»

A esto respondio doña Rodriguez, que se halló presente:

-454-

«Dueñas tiene mi señora la duquessa en su seruicio, que pudieran ser condessas, si la fortuna quisiera; pero alla van leyes do quieren reyes, y nadie diga mal de las dueñas, y mas de las antiguas y donzellas, que aunque yo no lo soy, bien se me alcança y se me trasluze la ventaja que haze vna dueña donzella a vna dueña viuda, y quien a nosotras trasquiló, las tixeras le quedaron en la mano.»

«Con todo esso», replicó Sancho, «ay tanto que trasquilar en las dueñas, segun mi barbero478, quanto sera mejor no menear el arroz, aunque se pegue.»

«Siempre los escuderos», respondio doña Rodriguez, «son enemigos nuestros; que como son duendes de las antesalas y nos veen a cada paso, los ratos que no rezan, que son muchos, los gastan en murmurar de nosotras, desenterrandonos los huesos y enterrandonos la fama. Pues mandoles yo a los leños mouibles, que, mal que les pese, hemos de viuir en el mundo y en las casas principales, aunque muramos de hambre y cubramos con vn negro mongil nuestras delicadas o no delicadas carnes, como quien cubre o tapa vn muladar con vn tapiz en dia de procession. A fe que si me fuera dado y el tiempo lo pidiera, que yo diera a entender, no solo a los presentes, sino a todo el mundo, como no ay virtud que no se encierre en una dueña.»

«Yo creo», dixo la duquessa, «que mi buena doña Rodriguez tiene razon, y muy grande; -455- pero conuiene que aguarde tiempo para boluer por si y por las demas dueñas, para confundir la mala opinion de aquel mal boticario y desarraygar la que tiene en su pecho el gran Sancho Pança.»

A lo que Sancho respondio:

«Despues que tengo humos de gouernador se me han quitado los vaguidos de escudero y no se me da por quantas dueñas ay vn cabrahigo.»

Adelante passaran con el coloquio dueñesco, si no oyeran que el pifaro y los tambores boluian a sonar, por donde entendieron que la dueña Dolorida entraua; preguntó la duquessa al duque si seria bien yr a recebirla, pues era condessa y persona principal.

«Por lo que tiene de condessa», respondio Sancho, antes que el duque respondiesse, «bien estoy en que vuestras grandezas salgan a recebirla; pero por lo de dueña, soy de parecer que no se mueuan vn paso.»

«¿Quién te mete a ti en esto, Sancho?», dixo don Quixote.

«¿Quién, señor?», respondió Sancho. «Yo me meto, que puedo meterme, como escudero que ha aprendido los terminos de la cortesia en la escuela de vuessa merced, que es el mas cortés y bien criado caballero que ay en toda la cortesania, y en estas cosas, segun he oydo dezir a vuessa merced, tanto se pierde por carta de mas como por carta de menos, y al buen entendedor, pocas palabras.»

-456-

«Assi es como Sancho dize», dixo el duque; «veremos el talle de la condessa, y por el tantearemos la cortesia que se le deue.»

En esto, entraron los tambores y el pifaro, como la vez primera.

Y aqui, con este breue capitulo dio fin el autor, y començo el otro, siguiendo la mesma auentura, que es vna de las mas notables de la historia.

-457-510- 479

-511-


Apéndice

Don Quijote, I, pág. 72-1: lo qual, visto; léase: lo qual visto.

Don Quijote, III, pág. 17-17: Debo a la atención de su Eminencia Mgr. Eugène Tisserant, Pro-Prefetto della Bibl. Apos. Vaticana la nota siguiente acerca de Bosio: «No he encontrado ningún libro impreso, titulado: De signis Ecclesiae, atribuido a Bosio. Es posible que el autor fuese el evangelista Bosio de Padua, O. S. A., el cual era Regente de los Estudios y Profesor desde 1569, hasta su muerte en 1593. (Vid. Encomiasticon Augustinianum, auctore R. P. F. Phil. Elssio..., Brux. 1654.) Dicho Bossio publicó Theoremata Theologica, Roma, 1591. No se sabe que una obra suya De Sig. Eccl. llegase a imprimirse.»

-512- -513-515- 480


Enmiendas

Don Quijote, III, página 21, línea 1, dice: de de Toledo, debe decir: de Toledo.

Don Quijote, III, página 33, línea 22, dice: juntatamente, debe decir: juntamente.

Don Quijote, III, página 42, línea 7, dice: disse, debe decir: diesse.

Don Quijote, III, página 50, línea 29, dice: cetro., debe decir: cetro,.

Don Quijote, III, página 68, línea 6, dice: por que, debe decir: porque.

Don Quijote, III, página 77, línea 13, dice: ha viuir, debe decir: ha de viuir.


Tomo IV

-5-

Advertencia

Al terminar este cuarto y último tomo de la obra imperecedera de Cervantes, quiero dar mis más sinceras gracias a mis colegas y amigos Edwin S. Morby y Dorotea Clarke, quienes, en medio de sus propias faenas, se han dado la molestia de leer las pruebas del texto y de las notas. Y si se puede decir con alguna justicia amici probantur rebus adversis, también se puede decir que no hay mejor prueba de los amigos que la ayuda ofrecida para descubrir y subsanar las equivocaciones de otros, sobre todo las erratas de imprenta que tienen la destreza mágica de ocultarse en las pruebas sólo para quedar patentes a la vista de todos desde el momento en que se publica la obra.

-6- -7-


Capitulo XXXVIII

Donde se cuenta la que dio de su mala andança la dueña Dolorida

Detras de los tristes musicos començaron a entrar por el jardin adelante hasta cantidad de doze dueñas, repartidas en dos hileras, todas vestidas de vnos mongiles anchos, al parecer, de anascote batanado, con vnas tocas blancas de delgado canequi, tan luengas, que solo el ribete del mongil descubrian. Tras ellas venia la condessa Trifaldi, a quien traia de la mano el escudero Trifaldin de la Blanca Barba, vestida de finissima y negra vayeta por frisar, que, a venir frisada, descubriera cada grano del grandor de vn garuanzo de los buenos de Martos481. La cola o falda, o como llamarla quisieren, era de tres puntas, las quales se sustentauan en las manos de tres pages assimesmo vestidos de luto, haziendo vna vistosa y matematica figura con aquellos tres angulos acutos, que las tres puntas formauan, por lo qual cayeron todos los que la falda puntiaguda miraron, que por ella se deuia llamar la Condessa Trifaldi, como si dixessemos la Condessa de las tres faldas; y, assi, dize Benengeli que fue verdad, y que de su propio apellido se llamó482 la Condessa Lobuna, a causa que se criauan en su condado muchos lobos, y que, si como eran lobos fueran zorras, la llamaran la Condessa Zorruna, por ser costumbre en aquellas -8- partes tomar los señores la denominacion de sus nombres de la cosa, o cosas, en que mas sus estados abundan; empero esta condessa, por fauorecer la nouedad de su falda, dexó el Lobuna, y tomó el Trifaldi.

Venian las doze dueñas y la señora a paso de procession, cubiertos los rostros con vnos velos negros, y no trasparentes como el de Trifaldin, sino tan apretados que ninguna cosa se trasluzian483.

Assi como acabó de parecer el dueñesco esquadron, el duque, la duquesa y don Quixote se pusieron en pie, y todos aquellos que la espaciosa procession mirauan. Pararon las doze dueñas y hizieron calle, por medio de la qual la Dolorida se adelantó, sin dexarla de la mano Trifaldin; viendo lo qual el duque, la duquessa y don Quixote, se adelantaron obra de doze pasos a recebirla. Ella puesta[s]484 las rodillas en el suelo, con voz antes basta y ronca que sutil y dilicada, dixo:

«Vuestras grandezas sean seruidas de no hazer tanta cortesia a este su criado, digo a esta su criada, porque segun soy de dolorida, no acertaré a responder a lo que deuo, a causa que mi estraña, y jamas vista desdicha me ha lleuado el entendimiento, no se adónde, y deue de ser muy lexos, pues quanto mas le busco, menos le hallo.»

«Sin el estaria», respondio el duque, «señora condessa, el que no descubriese por vuestra persona vuestro valor, el qual, sin mas ver, es -9- merecedor de toda la nata de la cortesia, y de toda la flor de las bien criadas ceremonias.»

Y, leuantandola de la mano, la lleuó a assentar en vna silla junto a la duquessa, la qual la recibio assimismo con mucho comedimiento.

Don Quixote callaua, y Sancho andaua muerto por ver el rostro de la Trifaldi y de alguna de sus muchas dueñas; pero no fue possible, hasta que ellas de su grado y voluntad se descubrieron. Sossegados todos y puestos en silencio, estauan esperando quién le auia de romper, y fue la dueña Dolorida con estas palabras:

«Confiada estoy, señor poderosissimo, hermosissima señora y discretissimos circunstantes, que ha de hallar mi cuytissima en vuestros valerosissimos pechos acogimiento, no menos placido que generoso y doloroso; porque ella es tal, que es bastante a enternecer los marmoles, y a ablandar los diamantes, y a molificar los azeros de los mas endurecidos coraçones del mundo; pero antes que salga a la plaça de vuestros oydos, por no dezir orejas, quisiera que me hizieran sabidora si está en este gremio, corro y compañia, el acendradissimo cauallero don Quixote de la Manchissima, y su escuderissimo Pança.»

«El Pança», antes que otro respondiesse, dixo Sancho, «aqui está, y el don Quixotissimo assimismo; y, assi, podreys, dolorosissima dueñissima, dezir lo que quisieridissimis; que todos -10- estamos prontos y aparejadissimos a ser vuestros seruidorissimos.»

En esto, se leuantó don Quixote, y, encaminando sus razones a la Dolorida dueña, dixo:

«Si vuestras cuytas, angustiada señora, se pueden prometer alguna esperança485 de remedio por algun valor o fuerças de algun andante cauallero, aqui estan las mias, que, aunque flacas y breues, todas se emplearán en vuestro seruicio. Yo soy don Quixote de la Mancha, cuyo asumpto es acudir a toda suerte de menesterosos, y siendo esto assi, como lo es, no aueis menester, señora, captar beneuolencias, ni buscar preambulos, sino a la llana y sin rodeos dezir486 vuestros males; que oydos os escuchan, que sabran, si no remediarlos, dolerse dellos.»

Oyendo lo qual la Dolorida dueña, hizo señal de querer arrojarse a los pies de don Quixote, y aun se arrojó, y pugnando por abraçarselos, dezia:

«Ante487 estos pies y piernas me arrojo, o cauallero inuicto, por ser los que son basas y colunas de la andante caualleria; estos pies quiero besar, de cuyos pasos pende y cuelga todo el remedio de mi desgracia, ¡o valeroso andante, cuyas verdaderas fazañas dexan atras y escurecen las fabulosas de los Amadisses, Esplandianes y Belianisses!»

Y, dexando a don Quixote, se boluio a Sancho Pança y, assiendole de las manos, le dixo:

«¡O tu el mas leal escudero que jamas siruio -11- a cauallero andante en los presentes, ni en los passados siglos, mas luengo en bondad que la barba de Trifaldin, mi acompañador que está presente!, bien puedes preciarte que en seruir al gran don Quixote sirues en cifra a toda la caterua de caualleros que han tratado las armas en el mundo. Conjurote, por lo que deues a tu bondad fidelissima, me seas buen intercessor con tu dueño, para que luego fauorezca a esta humilissima y desdichadissima condessa.»

A lo que respondio Sancho:

«De que sea mi bondad, señoria488 mia, tan larga y grande, como la barba de vuestro escudero, a mi me haze muy poco al caso; barbada y con vigotes tenga yo mi alma quando desta vida vaya, que es lo que importa; que de las barbas de aca poco o nada me curo; pero, sin essas socaliñas489 ni plegarias, yo rogaré a mi amo, que se que me quiere bien, y mas agora que me ha menester para cierto negocio, que fauorezca y ayude a vuessa merced490 en todo lo que pudiere; vuessa merced desembaule su cuyta, y cuentenosla, y dexe hazer; que todos nos entenderemos.»

Rebentauan de risa con estas cosas los duques, como aquellos que auian tomado el pulso a la tal auentura, y alabauan entre si la agudeza y dissimulacion de la Trifaldi, la qual, boluiendose assentar, dixo:

«Del famoso reyno de Candaya, que cae entre la gran Trapobana491 y el mar del Sur, dos -12- leguas mas alla del cabo Comorin492, fue señora la reyna doña Maguncia, viuda del rey Archipiela, su señor y marido, de cuyo matrimonio tuuieron y procrearon a la infanta Antonomasia, heredera del reyno, la qual dicha infanta Antonomasia se crió y crecio debaxo de mi tutela y doctrina, por ser yo la mas antigua y la mas principal dueña de su madre. Sucedio, pues, que yendo dias y viniendo dias, la niña Antonomasia llegó a edad de catorze años, con tan gran perfecion de hermosura, que no la pudo subir mas de punto la naturaleza. Pues ¡digamos agora que la discrecion era mocosa! Assi era discreta como bella, y era la mas bella del mundo, y lo es, si ya los hados inuidiosos y las parcas endurecidas no la han cortado la estambre de la vida; pero no auran, que no han de permitir los cielos que se haga tanto mal a la tierra, como seria lleuarse en agraz el racimo del mas hermoso veduño del suelo.

»De esta hermosura, y no como se deue encarecida de mi torpe lengua, se enamoró vn numero infinito de principes, assi naturales como estrangeros, entre los quales osó leuantar los pensamientos al cielo de tanta belleza vn cauallero particular, que en la corte estaua, confiado en su mocedad y en su bizarria y en sus muchas habilidades y gracias, y facilidad y felicidad de ingenio; porque hago saber a vuestras grandezas, si no lo tienen por enojo493, que tocaua vna guitarra que la hazia hablar, y -13- mas que era poeta y gran baylarin, y sabia hazer vna xaula de paxaros, que solamente a hazerlas pudiera ganar la vida, quando se viera en estrema necessidad; que todas estas partes y gracias son bastantes a derribar vna montaña, no que494 vna delicada donzella. Pero toda su gentileza y buen donayre, y todas sus gracias y habilidades fueran poca o ninguna parte para rendir la fortaleza de mi niña, si el ladron desuellacaras no vsara del remedio de lo rendirme a mi primero. Primero quiso el malandrin y desalmado vagamundo grangearme la voluntad, y coecharme el gusto, para que yo, mal alcayde, le entregasse las llaues de la fortaleza que guardaua.

»En resolucion, el me aduló el entendimiento, y me rindio la voluntad con no se qué dixes y brincos que me dio; pero lo que mas me hizo postrar y dar conmigo por el suelo fueron vnas coplas que le oi cantar vna noche, desde vna reja que caia a vna callejuela donde el estaua, que si mal no me acuerdo dezian:

De la dulce mi enemiga

nace vn mal que al alma hiere,

y por mas tormento, quiere

que se sienta y no se diga495.

»Pareciome la troba de perlas, y su voz, de almibar, y despues aca, digo, desde entonces, viendo el mal en que cai por estos y otros semejantes versos, he considerado que de las buenas y concertadas republicas se auian de -14- desterrar los poetas, como aconsejaua Platon, a lo menos los lasciuos496, porque escriuen vnas coplas, no como las del marques de Mantua 497, que entretienen y hazen llorar los niños y a las mugeres, sino vnas agudezas que a modo de blandas espinas os atrauiessan el alma, y como rayos os hieren en ella, dexando sano el vestido498, y otra vez cantó:

Ven, muerte, tan escondida,

que no te sienta venir;

porque el placer del morir

no me torne a dar la vida499.

»Y deste jaez otras coplitas y estrambotes que, cantados encantan, y escritos suspenden; pues ¿qué quando se humillan a componer vn genero de verso que en Candaya se vsaua entonces, a quien ellos llamauan seguidillas? Alli era el brincar de las almas, el retozar de la risa, el dessassossiego de los cuerpos, y, finalmente, el azogue de todos los sentidos. Y assi, digo, señores mios, que los tales trobadores con justo título los deuian desterrar a las Islas de los Lagartos500. Pero no tienen ellos la culpa, sino los simples que los alaban, y las bobas que los creen. Y si yo fuera la buena dueña que deuia, no me auian de mouer sus trasnochados conceptos, ni auia de creer ser verdad aquel dezir: «Viuo muriendo, ardo en el yelo, tiemblo en el fuego, espero sin esperança, partome y quedome», con otros impossibles desta ralea, de que estan sus escritos -15- llenos. Pues ¿qué quando prometen el fenix de Arabia, la corona de Aridiana501, los cauallos del Sol, del Sur las perlas, de Tibar el oro, y de Pancaya el balsamo502? Aqui es donde ellos alargan mas la pluma, como les cuesta poco prometer lo que jamas piensan, ni pueden cumplir. Pero ¿dónde me diuierto? ¡Ay de mi desdichada! ¿Qué locura, o qué desatino me lleua a contar las agenas faltas, teniendo tanto que dezir de las mias? ¡Ay de mi, otra vez, sin ventura!, que no me rindieron los versos, sino mi simplicidad; no me ablandaron las musicas, sino mi liuiandad; mi mucha ignorancia y mi poco aduertimiento abrieron el camino y desembaraçaron la senda a los pasos de don Clauijo, que este es el nombre del referido cauallero; y assi, siendo yo la medianera, el se halló vna y muy muchas vezes en la estancia de la por mi y no por el engañada Antonomasia, debaxo del titulo de verdadero esposo; que aunque pecadora, no consintiera que, sin ser su marido, la llegara a la vira de la suela de sus çapatillas. ¡No, no, esso no; el matrimonio ha de yr adelante en qualquier negocio destos, que por mi se tratare! Solamente huuo vn daño en este negocio, que fue el, de la desigualdad, por ser don Clauijo vn cauallero particular, y la infanta Antonomasia heredera, como ya he dicho, del reyno.

»Algunos dias estuuo encubierta y solapada en la sagazidad de mi recato esta maraña, hasta que me parecio que la yua descubriendo a -16- mas andar no se qué hinchazon del vientre de Antonomasia, cuyo temor nos hizo entrar en bureo a los tres, y salio del, que antes que se saliesse a luz el mal recado, don Clauijo pidiesse ante el vicario por su muger a Antonomasia, en fe de vna cedula, que de ser su esposa la infanta le auia hecho, notada por mi ingenio con tanta fuerça, que las de Sanson no pudieran romperla. Hizieronse las diligencias, vio el vicario la cedula, tomó el tal vicario la confession a la señora, confessó de plano, mandola depositar en casa de vn alguazil de corte muy honrado.»

A esta sazon dixo Sancho:

«Tambien en Candaya ay alguaziles de corte, poetas y seguidillas: por lo que puedo jurar que imagino que todo el mundo es vno; pero dese vuessa merced priesa, señora Trifaldi, que es tarde, y ya me muero por saber el fin desta tan larga historia.»

«Si hare», respondio la condessa.

-17-


Capitulo XXXIX

Donde la Trifaldi prosigue su estupenda y memorable historia

De qualquiera palabra que Sancho dezia la duquessa gustaua tanto, como se desesperaua don Quixote, y, mandandole que callasse, la Dolorida prosiguio, diziendo:

«En fin, al cabo de muchas demandas y respuestas, como la infanta se estaua siempre en sus treze503, sin salir ni variar de la primera declaracion, el vicario sentenció en fauor de don Clauijo, y se la entregó por su legitima esposa, de lo que recibio tanto enojo la reyna doña Maguncia, madre de la infanta Antonomasia, que dentro de tres dias la enterramos.»

«Deuio de morir, sin duda», dixo Sancho.

«Claro está», respondio Trifaldin; «que en Candaya no se entierran las personas viuas, sino las muertas.»

«Ya se ha visto, señor escudero», replicó Sancho, «enterrar vn desmayado, creyendo ser muerto, y pareciame a mi que estaua la reyna Maguncia obligada a desmayarse antes que a morirse; que con la vida muchas cosas se remedian, y no fue tan grande el disparate de la infanta, que obligasse a sentirle tanto; quando se huuiera casado essa señora con algun page suyo, o con otro criado de su casa, como han hecho otras muchas, segun he oydo dezir, fuera el daño sin remedio; pero el auerse casado -18- con vn cauallero tan gentilhombre, y tan entendido como aqui nos le han pintado, en verdad en verdad, que aunque fue necedad, no fue tan grande como se piensa. Porque segun las reglas de mi señor, que está presente y no me dexará mentir, assi como se hazen de los hombres letrados los obispos, se pueden hazer de los caualleros, y mas si son andantes, los reyes y los emperadores.»

«Razon tienes, Sancho», dixo don Quixote, «porque vn cauallero andante, como tenga dos dedos de ventura, está en potencia propinqua de ser el mayor señor del mundo. Pero passe adelante la señora Dolorida; que a mi se me trasluze que le falta por contar lo amargo desta hasta aqui dulce historia.»

«Y ¡cómo si queda lo amargo!», respondio la condessa; «y tan amargo, que en su comparacion son dulces las tueras, y sabrosas las adelfas504. Muerta, pues, la reyna, y no desmay[a]da, la enterramos, y apenas la cubrimos con la tierra; y apenas le dimos el vltimo vale, quando, quis talia fando temperet a lachrymis?505, puesto sobre vn cauallo de madera, parecio encima de la sepultura de la reyna el gigante Malambruno, primo cormano de Maguncia, que junto con ser cruel era encantador, el qual con sus artes, en vengança de la muerte de su cormana, y por castigo del atreuimiento de don Clauijo, y por despecho de la demasia de Antonomasia, los dexó encantados sobre la mesma sepultura, a ella, conuertida en vna ximia de -19- bronze, y a el, en un espantoso cocodrilo de vn metal no conocido, y entre los dos está vn padron assimismo de metal, y en el escritas en lengua siriaca vnas letras, que, auiendose declarado en la candayesca, y aora en la castellana, encierran esta sentencia: “No cobrarán su primera forma estos dos atreuidos amantes, hasta que el valeroso Manchego venga conmigo a las manos en singular batalla; que para solo su gran valor guardan los hados esta nunca vista auentura506.”

»Hecho esto, sacó de la vayna vn ancho y desmesurado alfange, y, assiendome a mi por los cabellos, hizo finta507 de querer segarme la gola, y cortarme cercen la cabeça. Turbeme, pegoseme la voz a la garganta, quedé mohina en todo estremo; pero con todo me esforce lo mas que pude, y, con voz tembladora y doliente, le dixe tantas y tales cosas, que le hizieron suspender la execucion de tan riguroso castigo. Finalmente, hizo traer ante si todas las dueñas de palacio, que fueron estas que estan presentes, y despues de auer exagerado nuestra culpa, y vituperado las condiciones de las dueñas, sus malas mañas y peores traças, y, cargando a todas la culpa que yo sola tenia, dixo que no queria con pena capital castigarnos, sino con otras penas dilatadas, que nos diessen vna muerte ciuil y continua, y en aquel mismo momento y punto que acabó de dezir esto, sentimos todas que se nos abrian los poros de la cara, y que por toda ella nos punçauan -20- como con puntas de agujas; acudimos luego con las manos a los rostros, y hallamonos de la manera que aora vereis»

Y luego la Dolorida y las demas dueñas alçaron los antifazes con que cubiertas venian, y descubrieron los rostros todos poblados de barbas, quales rubias, quales negras, quales blancas, y quales albarraçadas, de cuya vista mostraron quedar admirados el duque y la duquessa, pasmados don Quixote y Sancho, y atonitos todos los presentes, y la Trifaldi prosiguio:

«Desta manera nos castigó aquel follon y mal intencionado de Malambruno, cubriendo la blandura y moruidez de nuestros rostros con la aspereza destas cerdas; que pluguiera al cielo que antes con su desmesurado alfange nos huuiera derribado las testas, que no que nos assombrara la luz de nuestras caras con esta borra que nos cubre, porque si entramos en cuenta, señores míos -y esto que voy a dezir agora, lo quisiera dezir hechos mis ojos fuentes, pero la consideracion de nuestra desgracia y los mares que hasta aqui han llouido, los tienen sin humor y secos como aristas, y, assi, lo dire sin lagrimas-, digo, pues, que ¿adónde podra yr vna dueña con barbas? ¿Qué padre, o qué madre se dolera della? ¿Quién la dara ayuda? Pues aun quando tiene la tez lisa, y el rostro martyrizado con mil suertes de menjurges y mudas, apenas halla quien bien la quiera, ¿qué hara quando descubra hecho vn -21- bosque su rostro? ¡O dueñas y compañeras mias, en desdichado punto nacimos, en hora menguada nuestros padres nos engendraron!»

Y, diziendo esto, dio muestras de desmayarse.

-22-


Capitulo XL

De cosas que atañen y tocan a esta auentura y a esta memorable historia

Real y verdaderamente todos los que gustan de semejantes historias como esta deuen de mostrarse agradecidos a Cide Hamete, su autor primero, por la curiosidad que tuuo en contarnos las seminimas508 della, sin dexar cosa, por menuda que fuesse, que no la sacasse a luz lo distintamente. Pinta los pensamientos, descubre las imaginaciones, responde a las tacitas, aclara las dudas, resuelue los argumentos; finalmente, los atomos del mas curioso desseo manifiesta: ¡O autor celeberrimo! ¡O don Quixote dichoso! ¡O Dulcinea famosa! ¡O Sancho Pança gracioso! Todos juntos y cada vno de por si viuais siglos infinitos, para gusto y general passatiempo de los viuientes. Dize, pues, la historia que assi como Sancho vio desmayada a la Dolorida, dixo:

«Por la fe de hombre de bien juro, y por el siglo de todos mis passados los Panças, que jamas he oydo ni visto, ni mi amo me ha contado, ni en su pensamiento ha cabido semejante auentura como esta. Valgate mil Satanases, por no maldezirte, por encantador y gigante, Malambruno, y ¿no hallaste otro genero de castigo que dar a estas pecadoras, sino el de barbarlas? ¿Cómo y no fuera mejor, y a ellas les estuuiera mas a cuento, quitarles la -23- mitad de las narizes de medio arriba, aunque hablaran gangoso, que no ponerles barbas? Apostaré yo que no tienen hazienda para pagar a quien las rape.»

«Assi es la verdad, señor», respondio vna de las doze; «que no tenemos hazienda para mondarnos, y, assi, hemos tomado algunas de nosotras por remedio ahorratiuo de vsar de vnos pegotes o parches pegajosos, y, aplicandolos a los rostros y tirando de golpe, quedamos rasas y lisas como fondo de mortero de piedra; que puesto que ay en Candaya mugeres que andan de casa en casa a quitar el bello y a pulir las cejas y hazer otros menjurges tocantes a mugeres, nosotras las dueñas de mi señora por jamas quisimos admitirlas, porque las mas oliscan a terceras, auiendo dexado de ser primas; y si por el señor don Quixote no somos remediadas, con barbas nos lleuarán a la sepultura.»

«Yo me pelaria las mias», dixo don Quixote, «en tierra de moros, si no remediasse las vuestras.»

A este punto boluio de su desmayo la Trifaldi, y dixo:

«El retintin dessa promessa, valeroso cauallero, en medio de mi desmayo llegó a mis oydos, y ha sido parte para que yo del buelua y cobre todos mis sentidos, y assi, de nueuo os suplico, andante inclito y señor indomable, vuestra graciosa promessa se conuierta en obra.»

-24-

«Por mi no quedará», respondio don Quixote; «ved, señora, qué es lo que tengo de hazer; que el animo está muy pronto para seruiros.»

«Es el caso», respondio la Dolorida, «que desde aqui al reyno de Candaya, si se va por tierra, ay cinco mil leguas, dos mas a menos; pero si se va por el ayre, y por la linea recta, ay tres mil y dozientas y veynte y siete. Es tambien de saber que Malambruno me dixo que quando la suerte me deparasse al cauallero nuestro libertador, que el le embiaria vna caualgadura harto mejor y con menos malicias que las que son de retorno509, porque ha de ser aquel mesmo cauallo de madera sobre quien lleuó el valeroso Pierres robada a la linda Magalona510, el qual cauallo se rige por vna clauija que tiene en la frente, que le sirue de freno, y buela por el ayre con tanta ligereza, que parece que los mesmos diablos le llenan. Este tal cauallo, segun es tradicion antigua, fue compuesto por aquel sabio Merlin; prestosele a Pierres que era su amigo, con el qual hizo grandes viages y robó, como se ha dicho, a la linda Magalona, lleuandola a las ancas por el ayre, dexando embobados a quantos desde la tierra los mirauan; y no le prestaua sino a quien el queria o mejor se lo pagaua, y desde el gran Pi[e]rres hasta aora no sabemos que aya subido alguno en el. De alli le ha sacado Malambruno con sus artes y le tiene en su poder, y se sirue del en sus viages, que los haze por momentos, por diuersas partes del mundo, -25- y oy está aqui y mañana en Francia, y otro dia en Potosi, y es lo bueno que el tal cauallo ni come, ni duerme511, ni gasta herraduras, y lleua vn portante por los ayres, sin tener alas, que el que lleua encima puede lleua[r] vna taça llena de agua en la mano, sin que se le derrame gota, segun camina llano y reposado; por lo qual la linda Magalona se holgaua mucho de andar cauallera en el.»

A esto dixo Sancho:

«Para andar reposado y llano, mi ruzio, puesto que no anda por los ayres; pero, por la tierra, yo le cutire512 con quantos portantes ay en el mundo.»

Rieronse todos y la Dolorida prosiguio:

«Y este tal cauallo, si es que Malambruno quiere dar fin a nuestra desgracia, antes que sea media hora entrada la noche estara en nuestra presencia; porque el me significó que la señal que me daria por donde yo entendiesse que auia hallado el cauallero que buscaua, seria embiarme el cauallo, donde fuesse, con comodidad y presteza.»

«Y ¿quántos, caben en esse cauallo?», preguntó Sancho.

La Dolorida respondio:

«Dos personas, la vna en la silla y la otra en las ancas, y por la mayor parte estas tales dos personas son cauallero y escudero, quando falta alguna robada donzella».

«Querria yo saber, señora Dolorida», dixo Sancho, «qué nombre tiene esse cauallo.»

-26-

«El nombre», respondio la Dolorida, «no es como el cauallo de Belorofonte, que se llamaua Pegaso, ni como el del Magno Alexandro, llamado Buzefalo, ni como el del furioso Orlando, cuyo nombre fue Brilladoro, ni menos Bayarte, que fue el de Reynaldos de Montaluan, ni Frontino como el de Rugero, ni Bootes ni Peritoa, como dizen que se llaman los del Sol, ni tampoco se llama Orelia, como el cauallo en que el desdichado Rodrigo, vltimo rey de los godos, entró en la batalla donde perdio la vida y el reyno513.»

«Yo apostaré», dixo Sancho, «que pues no le han dado ninguno dessos famosos nombres de cauallos tan conocidos, que tampoco le auran dado el de mi amo, Rozinante, que en ser propio excede a todos los que se han nombrado.»

«Assi es», respondio la barbada condessa; «pero todavia le quadra mucho, porque se llama Clauileño el Aligero, cuyo nombre conuiene con el ser de leño y con la clauija que trae en la frente, y con la ligereza con que camina, y assi, en quanto al nombre, bien puede competir con el famoso Rozinante.»

«No me descontenta el nombre», replicó Sancho; «pero ¿con qué freno o con qué xaquima se gouierna?»

«Ya he dicho», respondio la Trifaldi, «que con la clauija, que boluiendola a vna parte o a otra el cauallero que va encima, le haze caminar como quiere, o ya por los ayres, o ya rastreando -27- y casi barriendo la tierra, o por el medio, que es el que se busca y se ha de tener en todas las acciones bien ordenadas.»

«Ya lo querria ver», respondio Sancho; «pero pensar que tengo de subir en el, ni en la silla ni en las ancas, es pedir peras al olmo. ¡Bueno es que apenas puedo tenerme en mi ruzio, y sobre vn albarda mas blanda que la mesma seda, y querrian aora que me tuuiesse en vnas ancas de tabla sin coxin ni almohada alguna! Pardiez, yo no me pienso moler por quitar las barbas a nadie; cada qual se rape como mas le viniere a cuento; que yo no pienso acompañar a mi señor en tan largo viage, quanto mas que yo no deuo de hazer al caso para el rapamiento destas barbas como lo soy para el desencanto de mi señora Dulcinea.»

«Si soys, amigo», respondio la Trifaldi; «y tanto que sin vuestra presencia entiendo que no haremos nada.»

«¡Aqui del rey!», dixo [S]ancho. «¿Qué tienen que ver los escuderos514 con las auenturas de sus señores? ¿Hanse de lleuar ellos la fama de las que acaban, y hemos de lleuar nosotros el trabajo? ¡Cuerpo de mi! Aun si dixessen los historiadores: “El tal cauallero acabó la tal y tal auentura; pero con ayuda de fulano su escudero, sin el qual fuera impossible el acabarla”; pero, ¡que escriuan a secas: “Don Paralipomenon de las Tres Estrellas acabó la auentura de los seys vest[i]glos”, sin nombrar la persona de su escudero que se halló presente a todo, -28- como si no fuera en el mundo! Aora, señores, bueluo a dezir que mi señor se puede yr solo, y buen prouecho le haga; que yo me quedaré aqui en compañia de la duquessa mi señora, y podria ser que quando boluiesse hallasse mejorada la causa de la señora Dulcinea en tercio y quinto; porque pienso, en los ratos ociosos y desocupados, darme vna tanda de açotes, que no me la cubra pelo515.»

«Con todo esso, le aueis de acompañar si fuere necessario, buen Sancho, porque os lo rogarán buenos; que no han de quedar por vuestro inutil temor tan poblados los rostros destas señoras, que cierto seria mal caso.»

«¡Aqui del rey otra vez!», replicó Sancho. «Quando esta caridad se hiziera por algunas donzellas recogidas, o por algunas niñas de la doctrina, pudiera el hombre auentura[r]se a qualquier trabajo; pero que lo sufra por quitar las barbas a dueñas, ¡mal año! Mas que las viesse yo a todas con barbas desde la mayor hasta la menor, y de la mas melindrosa hasta la mas repulgada.»

«Mal estais con las dueñas, Sancho amigo», dixo la duquessa; «mucho os vais tras la opinion516 del boticario toledano; pues a fe que no teneis razon: que dueñas ay en mi casa que pueden ser exemplo de dueñas; que aqui está mi doña Rodriguez que no me dexará dezir otra cosa.»

«Mas que la diga vuestra excelencia», dixo Rodriguez; «que Dios sabe la verdad de todo, -29- y buenas o malas, barbadas o lampiñas que seamos las dueñas, tambien517 nos pario nuestra madre518 como a las otras mugeres, y pues Dios nos echó en el mundo, El sabe para qué, y a su misericordia me atengo, y no a las barbas de nadie.»

«Aora bien, señora Rodriguez», dixo don Quixote, «y señora Trifaldi y compañia, yo espero en el cielo que mirará con buenos ojos vuestras cuytas; que Sancho hara lo que yo le mandare, ya viniesse Clauileño, y ya me viesse con Malambruno; que yo se que no auria nauaja que con mas facilidad rapase a vuestras mercedes como mi espada raparia de los ombros la cabeça de Malambruno; que Dios sufre a los malos, pero no para siempre.»

«¡Ay!», dixo a esta sazon la Dolorida. «Con benignos ojos miren a vuestra grandeza, valeroso cauallero, todas las estrellas de las regiones celestes e infundan en vuestro animo toda prosperidad y valentia para ser escudo y a[m]paro del vituperoso y abatido genero dueñesco, abominado de boticarios, murmurado de escuderos y socaliñado de pages; que mal aya la vellaca que en la flor de su edad no se metio primero a ser monja, que a dueña. ¡Desdichadas de nosotras las dueñas; que aunque vengamos por linea recta de varon en varon del mismo Hector el troyano, no dexaran519 de echaros vn vos520 nuestras señoras si pensassen por ello ser reynas! ¡O gigante Malambruno, que aunque eres encantador, eres certissimo -30- en tus promessas! Embianos ya al sin par Clauileño, para que nuestra desdicha se acabe; que si entra el calor y estas nuestras barbas duran, ¡guay de nuestra ventura!»

Dixo esto con521 tanto sentimiento la Trifaldi, que sacó las lagrimas de los ojos de todos los circunstantes, y aun arrasó los de Sancho, y propuso en su coraçon de acompañar a su señor hasta las vltimas partes del mundo, si es lo que en ello consistiesse quitar la lana de aquellos venerables rostros.

-31-


Capitulo XLI

De la venida de Clauileño, con el fin desta dilatada auentura

Llegó en esto la noche, y con ella el punto determinado en que el famoso cauallo Clauileño viniesse, cuya tardança fatigaua ya a don Quixote, pareciendole que, pues Malambruno se detenia en embiarle, o que el no era el cauallero para quien estaua guardada aquella auentura, o que Malambruno no osaua venir con el a singular batalla. Pero veis aqui, quando a deshora entraron por el jardin quatro saluages vestidos todos de verde yedra, que sobre sus ombros traian vn gran cauallo de madera; pusieronle de pies522 en el suelo, y vno de los saluages dixo:

«Suba sobre esta maquina el que523 tuuiere animo para ello...»

«Aqui», dixo Sancho, «yo no subo, porque ni tengo animo, ni soy cauallero.»

Y el saluage prosiguio, diziendo:

«Y ocupe las ancas el escudero, si es que lo tiene, y fiese del valeroso Malambruno, que si no fuere de su espada, de ninguna otra ni de otra malicia sera ofendido; y no ay mas que torcer esta clauija que sobre el cuello trae puesta, que el los lleuará por los ayres adonde los atiende Malambruno; pero porque la alteza y sublimidad del camino no les cause vaguidos, se han de cubrir los ojos hasta que el cauallo -32- relinche, que sera señal de auer dado fin a su viage.»

Esto dicho, dexando a Clauileño, con gentil continente se boluieron por donde auian venido. La Dolorida, assi como vio al cauallo, casi con lagrimas dixo a don Quixote:

«Valeroso cauallero, las promessas de Malambruno han sido ciertas, el cauallo está en casa, nuestras barbas crecen, y cada vna de nosotras y con cada pelo dellas te suplicamos nos rapes y tundas, pues no está en mas sino en que subas en el con tu escudero y des felice principio a vuestro nueuo viage.»

«Esso hare yo, señora condessa Trifaldi, de muy buen grado y de mejor talante, sin ponerme a tomar coxin, ni calçarme espuelas, por no detenerme; tanta es la gana que tengo de veros a vos, señora, y a todas estas dueñas rasas y mondas.»

«Esso no hare yo», dixo Sancho, «ni de malo ni de buen talante, en ninguna manera; y si es que este rapamiento no se puede hazer sin que yo suba a las ancas, bien puede buscar mi señor otro escudero que le acompañe, y estas señoras otro modo de alisarse los rostros; que yo no soy bruxo, para gustar de andar por los ayres. Y ¿qué diran mis insulanos quando sepan que su gouernador se anda passeando por los vientos? Y otra cosa mas: que auiendo tres mil y tantas leguas de aqui a Candaya, si el cauallo se cansa, o el gigante se enoja, tardaremos en dar la buelta media dozena de años, -33- y ya ni aura insula, ni insulos en el mundo que me conoz[c]an; y pues se dize comunmente que en la tardança va el peligro y que quando te dieren la vaquilla, acudas con la soguilla, perdonenme las barbas de estas señoras, que bien se está San Pedro en Roma; quiero dezir que bien me estoy en esta casa, donde tanta merced se me haze, y de cuyo dueño tan gran bien espero, como es verme gouernador.»

A lo que el duque dixo:

«Sancho amigo, la insula que yo os he prometido no es mouible ni fugitiua; rayzes tiene tan hondas echadas en los abismos de la tierra, que no la arrancarán ni mudarán de donde está a tres tirones; y pues vos sabeis que se yo que no ay ningun524 genero de oficio destos de mayor cantia que no se grangee con alguna suerte de cohecho, qual mas, qual menos, el que yo quiero lleuar por este gouierno es que vais con vuestro señor don Quixote a dar cima y cabo a esta memorable auentura; que aora boluais sobre Clauileño con la breuedad que su ligereza promete, ora la contraria fortuna os trayga y buelua a pie, hecho romero, de meson en meson, y de venta en venta, siempre que boluieredes hallaréis vuestra insula donde la dexais, y a vuestros insulanos con el mesmo desseo de recebiros por su gouernador que siempre han tenido, y mi voluntad sera la mesma, y no pongais duda en esta verdad, señor Sancho; que seria hazer notorio agrauio al desseo que de seruiros tengo.»

-34-

«No mas, señor», dixo Sancho; «yo soy vn pobre escudero y no puedo lleuar a cuestas tantas cortesias; suba mi amo, tapenme estos ojos, y encomiendenme a Dios, y auisenme si quando vamos por essas altanerias podre encomendarme a nuestro Señor, o inuocar los angeles que me fauorezcan.»

A lo que respondio Trifaldi:

«Sancho, bien podeis encomendaros a Dios, o a quien quisieredes; que Malambruno, aunque es encantador, es christiano y haze sus encantamentos con mucha sagazidad y con mucho tiento, sin meterse con nadie.»

«Ea, pues», dixo Sancho; «Dios me ayude y la Santissima Trinidad de Gaeta525.»

«Desde la memorable auentura de los batanes», dixo don Quixote, «nunca e visto a Sancho con tanto temor como aora, y si yo fuera tan agorero como otros, su pusilanimidad me hiziera algunas cosquillas en el animo; pero llegaos aqui, Sancho; que con licencia destos señores os quiero hablar aparte dos palabras.»

Y, apartando a Sancho entre vnos arboles del jardin, y, assiendole ambas las manos, le dixo:

«Ya vees, Sancho hermano, el largo viage que nos espera, y que sabe Dios quándo bolueremos del, ni la comodidad y espacio que nos daran los negocios; y, assi, querria que aora te retirasses en tu aposento, como que vas a buscar alguna cosa necessaria para el camino, y en vn daca la[s] pajas te diesses a buena cuenta de los tres mil y trecientos açotes -35- a526 que estás obligado, siquiera quinientos, que dados te los tendras; que el començar las cosas es tenerlas medio acabadas.»

«¡Par Dios», dixo Sancho, «que vuessa merced deue de ser menguado! Esto es como aquello que dizen: “En priesa527 me vees y donzellez me demandas?” ¿Aora que tengo de yr sentado en vna tabla rasa, quiere vuessa merced que me lastime las posas? En verdad en verdad que no tiene vuessa merced razon. Vamos aora a rapar estas dueñas; que a la buelta yo le prometo a vuessa merced, como quien soy, de darme tanta priessa a salir de mi obligacion que vuessa merced se contente, y no le digo mas.»

Y don Quixote respondio:

«Pues con essa promessa, buen Sancho, voy consolado, y creo que la cumpliras, porque, en efecto, aunque tonto, eres hombre veridico.»

«No soy verde, sino moreno», dixo Sancho, «pero aunque fuera de mezcla, cumpliera mi palabra.»

Y, con esto, se boluieron a subir en Clauileño, y al subir dixo don Quixote:

«Tapaos, Sancho, y subid, Sancho; que quien de tan lueñes tierras embia por nosotros no sera para engañarnos, por la poca gloria que le puede redundar de engañar a quien del se fía, y puesto que todo sucediesse al rebes de lo que imagino, la gloria de auer emprendido esta hazaña no la podra escurecer malicia alguna.»

-36-

«Vamos, señor», dixo Sancho, «que las barbas y lagrimas destas señoras las tengo clauadas en el coraçon, y no comere bocado que bien me sepa hasta verlas en su primera lisura. Suba vuessa merced, y tapese primero; que si yo tengo de yr a las ancas, claro está que primero sube el de la silla.»

«Assi es la verdad», replicó don Quixote.

Y, sacando vn pañuelo de la faldriquera, pidio a la Dolorida que le cubriesse muy bien los ojos, y, auiendoselos cubierto, se boluio a descubrir y dixo:

«Si mal no me acuerdo, yo he leydo en Virgilio528 aquello del Paladion de Troya529, que fue vn cauallo de madera que los griegos presentaron a la diosa Palas, el qual yua preñado de caualleros armados, que despues fueron la total ruyna de Troya; y, assi, sera bien ver primero lo que Clauileño trae en su estomago.»

«No ay para qué», dixo la Dolorida; «que yo le fio, y se que Malambruno no tiene nada de malicioso ni de traydor; vuessa merced, señor don Quixote, suba sin pauor alguno, y a mi daño si alguno le sucediere.»

Pareciole a don Quixote que qualquiera cosa que replicasse acerca de su seguridad seria poner en detrimento su valentia, y, assi, sin mas altercar, subio sobre Clauileño, y le tento la clauija, que facilmente se rodeaua, y como no tenia estriuos y le colgauan las piernas, no parecia sino figura de tapiz flamenco, pintada o texida, en algun romano triunfo. De mal talante, -37- y poco a poco, llegó a subir Sancho, y acomodandose lo mejor que pudo en las ancas, las halló algo duras y no nada blandas, y pidio al duque que, si fuesse possible, le acomodassen de algun coxin, o de alguna, almohada, aunque fuesse del estrado de su señora la duquessa o del lecho de algun page, porque las ancas de aquel cauallo mas parecian de marmol que de leño.

A esto dixo la Trifaldi que ningun jaez ni ningun genero de adorno sufria sobre si Clauileño; que lo que podia hacer era ponerse a mugeriegas, y que assi no sentiria tanto la dureza. Hizolo assi Sancho, y diziendo: «A Dios», se dexó vendar los ojos, y ya despues de vendados, se boluio a descubrir, y, mirando a todos los del jardin tiernamente y con lagrimas, dixo que le ayudassen en aquel trance con sendos paternostres y sendas auemarias, por que Dios deparasse quien por ellos los dixesse quando en semejantes trances se viessen. A lo que dixo don Quixote:

«Ladron, ¿estás puesto en la horca por ventura, o en el vltimo termino de la vida, para vsar de semejantes plegarias? ¿No estás, desalmada y couarde criatura, en el mismo lugar que ocupó la linda Magalona, del qual decendio, no a la sepultura, sino a ser reyna de Francia, si no mienten las historias? Y yo, que voy a tu lado, ¿no puedo ponerme al del valeroso Pierres, que oprimio este mismo lugar que yo aora oprimo? Cubrete, cubrete, animal descoraçonado, -38- y no te salga a la boca el temor que tienes, a lo menos, en presencia mia.»

«Tapenme», respondio Sancho, «y pues no quieren que me encomiende a Dios ni que sea encomendado, ¿qué mucho que tema no ande por aqui alguna region530 de diablos que den con nosotros en Peraluillo531?»

Cubrieronse, y, sintiendo don Quixote que estaua como auia de estar, tento la clauija, y apenas huuo puesto los dedos en ella, quando todas las dueñas y quantos estauan presentes leuantaron las vozes, diziendo:

«¡Dios te guie, valeroso cauallero! ¡Dios sea contigo, escudero intrepido! ¡Ya, ya vais por essos ayres, rompiendolos con mas velozidad que vna saeta!» ¡Ya començays a suspender y admirar a quantos desde la tierra os estan mirando! ¡Tente, valeroso Sancho, que te bamboleas, mira no cayas; que sera peor tu cayda que la del atreuido moço que quiso regir el carro del Sol, su padre!»

Oyo Sancho las vozes532, y, apretandose con su amo, y ciñiendole con los braços, le dixo:

«Señor, ¿cómo dizen estos que vamos tan altos, si alcançan aca sus vozes y no parece533 sino que estan aqui hablando, junto a nosotros?»

«No repares en esso, Sancho; que como estas cosas y estas bolaterias van fuera de los cursos ordinarios, de mil leguas veras y oiras lo que quisieres. Y no me aprietes tanto, que me derribas; y en verdad, que no se de que te -39- turbas ni te espantas; que osaré jurar que en todos los dias de mi vida he subido en caualgadura de paso mas llano. No parece sino que no nos mouemos de vn lugar. Destierra, amigo, el miedo; que, en efecto, la cosa va como ha de yr, y el viento lleuamos en popa.»

«Assi es la verdad», respondio Sancho; «que, por este lado me da vn viento tan rezio, que parece que con mil fuelles me estan soplando.»

Y assi era ello; que vnos grandes fuelles le estauan haziendo ayre: tambien traçada estaua la tal auentura por el duque, y la duquessa, y su mayordomo, que no le faltó requisito que la dexasse de hazer perfecta. Sintiendose pues soplar don Quixote, dixo:

«Sin duda alguna, Sancho, que ya deuemos de llegar a la segunda region del ayre, adonde se engendra el granizo534, las nieues; los truenos, los relampagos, y los rayos se engendran en la tercera region, y si es que desta manera vamos subiendo, presto daremos en la region del fuego535, y no se yo cómo templar esta clauija para que no subamos donde nos abrasemos.»

En esto, con vnas estopas ligeras de encenderse y apagarse, desde lexos, pendientes de vna caña, les calentauan los rostros. Sancho, que sintio el calor, dixo:

«Que me maten si no estamos ya en el lugar del fuego, o bien cerca, porque vna gran parte de mi barba se me ha chamuscado, y estoy, señor, por descubrirme y ver en que parte estamos.»

-40-

«No hagas tal», respondio don Quixote, «y acuerdate del verdadero cuento del licenciado Torralua536, a quien lleuaron los diablos en bolandas por el ayre, cauallero en vna caña, cerrados los ojos, y en doze horas llegó a Roma, y se apeó en Torre de Nona537, que es vna calle de la ciudad, y vio todo el fracaso y assalto y muerte de Borbon538, y por la mañana ya estaua de buelta en Madrid, donde dio cuenta de todo lo que auia visto; el qual assimismo dixo que quando yua por el ayre le mandó el diablo que abriesse los ojos, y los abrio, y se vio tan cerca, a su parecer, del cuerpo de la luna, que la pudiera assir con la mano, y que no osó mirar a la tierra por no desuanecerse. Assi que, Sancho, no hay para qué descubrirnos; que el que nos lleua a cargo, el dara cuenta de nosotros. Y quiça vamos tomando puntas539 y subiendo en alto, para dexarnos caer de vna sobre el reyno de Candaya, como haze el sacre o nebli540 sobre la garça para cogerla, por mas que se remonte; y aunque nos parece que no ha media hora que nos partimos del jardin, creeme que deuemos de auer hecho gran camino.»

«No se lo que es», respondio Sancho Pança; «solo se dezir que si la señora Magallanes, o Magalona, se contentó destas ancas541, que no deuia de ser muy tierna de carnes.»

Todas estas platicas de los dos valientes oian el duque y la duquessa y los del jardin, de que recibian estraordinario contento; y, queriendo -41- dar remate a la estraña y bien fabricada auentura, por la cola de Clauileño le pegaron fuego con vnas estopas, y al punto, por estar el cauallo lleno de cohetes tronadores, bolo por los ayres con estraño ruydo, y dio con don Quixote y con Sancho Pança en el suelo, medio chamuscados.

En este tiempo ya se auian542 desparecido del jardin todo el barbado esquadron de las dueñas, y la Trifaldi y todo, y los del jardin quedaron como desmayados, tendidos por el suelo. Don Quixote y Sancho se leuantaron maltrechos, y, mirando a todas partes, quedaron atonitos de verse en el mesmo jardin de donde auian partido, y de ver tendido por tierra tanto numero de gente. Y crecio mas su admiracion quando a vn lado del jardin vieron hincada vna gran lança en el suelo, y pendiente della y de dos cordones de seda verde vn pergamino liso y blanco, en el qual con grandes letras de oro estaua escrito lo siguiente:

«El inclito cauallero don Quixote de la Mancha fenecio y acabó la auentura de la condessa Trifaldi, por otro nombre llamada la dueña Dolorida, y compañia, con solo intentarla.

»Malambruno se da por contento y satisfecho a toda su voluntad, y las barbas de las dueñas ya quedan lisas y mondas, y los reyes don Clauijo y Antonomasia, en su pristino estado; y quando se cumpliere el escuderil vapulo, la blanca paloma se vera libre de los pestíferos girifaltes que la persiguen y en braços de su -42- querido arrullador; que assi está ordenado por el sabio Merlin, protoencantador de los encantadores.»

Auiendo, pues, don Quixote leydo las letras del pergamino, claro entendio que del desencanto de Dulcinea hablauan, y, dando muchas gracias al cielo de que con tan poco peligro huuiesse acabado tan gran lecho, reduziendo a su passada tez los rostros de las venerables dueñas, que ya no parecian, se fue adonde el duque y la duquessa avn no auian buelto en si, y, trauando de la mano al duque, le dixo:

«¡Ea, buen señor, buen animo, buen animo; que todo es nada! La auentura es ya acabada sin daño de barras, como lo muestra claro el escrito que en aquel padron está puesto.»

El duque, poco a poco y como quien de vn pesado sueño recuerda, fue boluiendo en si, y por el mismo tenor la duquessa y todos los que por el jardin estauan caydos, con tales muestras de marauilla y espanto, que casi se podian543 dar a entender auerles acontecido de veras lo que tan bien sabian fingir de burlas. Leyo el duque el cartel con los ojos medio cerrados, y luego, con los braços abiertos, fue a abraçar a don Quixote, diziendole ser el mas buen cauallero que en ningun siglo se huuiesse visto.

Sancho andaua mirando por la Dolorida, por ver qué rostro tenia sin las barbas, y si era tan hermosa sin ellas como su gallarda disposicion prometia; pero dixeronle que assi como Clauileño baxó ardiendo por los ayres y dio en -43- el suelo, todo el esquadron de las dueñas con la Trifaldi auia desaparecido, y que ya yuan rapadas y sin cañones. Preguntó la duquessa a Sancho que cómo le auia ydo en aquel largo viage. A lo qual Sancho respondio:

«Yo, señora, senti que yuamos, segun mi señor me dixo, bolando por la region del fuego, y quise descubrirme vn poco los ojos; pero mi amo, a quien pedi licencia para descubrirme, no la consintio; mas yo, que tengo no se qué briznas de curioso y de dessear saber lo que se me estorua y impide, bonitamente, y sin que nadie lo viesse, por junto a las narizes aparté tanto quanto el pañizuelo que me tapaua los ojos, y por alli miré hazia la tierra, y pareciome que toda ella no era mayor que vn grano de mostaza, y los hombres que andauan sobre ella poco mayores que auellanas, por que se vea quán altos deuiamos de yr entonces544.»

A esto dixo la duquessa:

«Sancho amigo, mirad lo que dezis; que a lo que parece vos no vistes la tierra, sino los hombres que andauan sobre ella; y está claro que si la tierra os parecio como vn grano de mostaza, y cada hombre como vna auellana, vn hombre solo auia de cubrir toda la tierra.

«Assi es verdad», respondio Sancho, «pero con todo esso la descubri por vn ladito, y la vi toda.»

«Mirad, Sancho», dixo la duquessa, «que por vn ladito no se vee el todo de lo que se mira.»

«Yo no se essas miradas», replicó Sancho; -44- «solo se que sera bien que vuestra señoria entienda que, pues bolauamos por encantamento, por encantamento podia yo ver toda la tierra y todos los hombres545 por do quiera que los mirara. Y si esto no se me cree, tampoco creera vuessa merced como, descubriendome por junto a las cejas, me vi tan junto al cielo, que no auia de mi a el palmo y medio, y por lo que puedo jurar, señora mia, que es muy grande a demas; y sucedio que yuamos por parte donde estan las siete cabrillas, y, en Dios y en mi anima, que como yo en mi niñez fuy en mi tierra cabrerizo, que assi como las vi, me dio vna gana de entretenerme con ellas vn rato. Y si no le546 cumpliera, me parece que rebentara. Vengo, pues, y tomo, y ¿qué hago547? Sin dezir nada a nadie, ni a mi señor tampoco, bonita y pasitamente me apeé de Clauileño y me entretuue con las cabrillas, que son como vnos alhelies y como vnas flores, casi tres quartos de hora, y Clauileño no se mouio de vn lugar, ni passó adelante.»

«Y ¿en tanto que el buen Sancho se entretenia con las cabras», preguntó el duque, «en qué se entretenia el señor don Quixote?»

A lo que don Quixote respondio:

«Como todas estas cosas y estos tales sucessos van fuera del orden natural, no es mucho que Sancho diga lo que dize; de mi se dezir que ni me descubri por alto, ni por baxo, ni vi el cielo, ni la tierra, ni la mar, ni las arenas. Bien es verdad que senti que passaua por la -45- region del ayre, y aun que tocaua a la del fuego; pero que passassemos de alli, no lo puedo creer, pues, estando la region del fuego entre el cielo de la luna y la vltima region del ayre548, no podiamos llegar al cielo donde estan las siete cabrillas, que Sancho dize, sin abrasarnos; y pues no nos asuramos, o Sancho miente, o Sancho sueña.»

«Ni miento, ni sueño», respondio Sancho; «si no, preguntenme las señas de las tales cabras, y por ellas veran si digo verdad o no.»

«Digalas, pues, Sancho», dixo la duquessa.

«Son», respondio Sancho, «las dos verdes, las dos encarnadas, las dos azules, y la vna de mezcla.»

«Nueua manera de cabras es essa», dixo el duque, «y por esta nuestra region del suelo no se vsan tales colores, digo, cabras de tales colores.»

«Bien claro está esso», dixo Sancho; «sí, que diferencia ha de auer de las cabras del cielo a las del suelo.»

«Dezidme, Sancho», preguntó el duque, «¿vistes allá549 entre esas cabras algun cabron?»

«No señor», respondio Sancho, «pero oi dezir que ninguno passaua de los cuernos de la luna.»

No quisieron preguntarle mas de su viage, porque les parecio que lleuaua Sancho hilo de passearse por todos los cielos, y dar nueuas de quanto alla passaua, sin auerse mouido del jardin. En resolucion, este fue el fin de la auentura de la dueña Dolorida, que dio que reyr a -46- los duques, no solo aquel tiempo, sino el de toda su vida, y que contar a Sancho siglos, si los viuiera; y, llegándose don Quixote a Sancho al oydo, le dixo:

«Sancho, pues vos quereis que se os crea lo que aueis visto en el cielo, yo quiero que vos me creais a mi lo que vi en la cueua de Montesinos; y no os digo mas.»

-47-


Capitulo XLII

De los consejos que dio don Quixote a Sancho Pança antes que fuesse a gouernar la insula, con otras cosas bien consideradas

Con el felice y gracioso sucesso de la auentura de la Dolorida quedaron tan contentos los duques, que determinaron passar con las burlas adelante, viendo el acomodado sugeto que tenian para que se tuuiessen por veras; y assi, auiendo dado la traça y ordenes que sus criados y sus vassallos auian de guardar con Sancho en el gouierno de la insula prometida, otro dia, que fue el que sucedio al buelo de Clauileño, dixo el duque a Sancho que se adeliñasse y compusiesse para yr a ser gouernador; que ya sus insulanos le estauan esperando como el agua de mayo. Sancho se le humilló, y le dixo:

«Despues que baxé del cielo, y despues que desde su alta cumbre miré la tierra y la vi tan pequeña, se templó en parte en mi la gana que tenia tan grande de ser gouernador, porque ¿qué grandeza es mandar en un grano de mostaza, o qué dignidad o imperio el gouernar a media dozena de hombres tamaños como auellanas, que, a mi parecer, no auia mas en toda la tierra? Si vuestra550 señoria fuesse seruido de darme vna tantica parte del cielo, aunque no fuesse mas de media legua, la tomaria de mejor gana que la mayor insula del mundo.»

-48-

«Mirad, amigo Sancho», respondio el duque, «yo no puedo dar parte del cielo a nadie, aunque no sea mayor que vna vña; que a solo Dios estan reseruadas essas mercedes y gracias. Lo que puedo dar, os doy, que es vna insula hecha y derecha, redonda y bien proporcionada, y sobremanera fertil y abundosa, donde, si vos os sabeis dar maña, podeis con las riquezas de la tierra grangear las del cielo.»

«Aora bien», respondio Sancho, «venga essa insula; que yo pugnaré por ser tal gouernador, que, a pesar de vellacos, me vaya al cielo. Y esto no es por codicia que yo tenga de salir de mis casillas, ni de leuantarme a mayores, sino por el desseo que tengo de prouar a qué sabe el ser gouernador.»

«Si vna vez lo prouays, Sancho», dixo el duque, «comeros heis las manos tras el gouierno, por ser dulcissima cosa el mandar y ser obedecido. A buen seguro que quando vuestro dueño llegue a ser emperador, que lo sera sin duda, segun van encaminadas sus cosas, que no se lo arranquen comoquiera, y que le duela y le pese en la mitad del alma del tiempo que huuiere dexado de serlo.»

«Señor», replicó Sancho, «yo imagino que es bueno mandar, aunque sea a vn hato de ganado.»

«Con vos me entierren, Sancho, que sabeis de todo», respondio el duque; «y yo espero que sereis tal gouernador como vuestro juyzio promete. Y quedese esto aqui, y aduertid que -49- mañana en esse mesmo dia aueis de yr al gouierno de la insula, y esta tarde os acomodarán del trage conueniente que aueis de lleuar, y de todas las cosas necessarias a vuestra partida.»

«Vistanme», dixo Sancho, «como quisieren; que de qualquier manera que vaya vestido, sere Sancho Pança.»

«Assi es verdad», dixo el duque; «pero los trages se han de acomodar con el oficio, o lo dignidad, que se professa; que no seria bien que vn jurisperito se vistiesse como soldado, ni vn soldado como vn sacerdote. Vos, Sancho, yreis vestido parte de letrado, y parte de capitan, porque en la insula que os doy tanto son menester las armas como las letras y las letras como las armas.»

«Letras», respondio Sancho, «pocas tengo, porque aun no se el A, B, C; pero bastame tener el Christus en la memoria para ser buen gouernador. De las armas manejaré las que me dieren, hasta caer, y Dios delante.»

«Con tan buena memoria,», dixo el duque, «no podra Sancho errar en nada.»

En esto, llegó don Quixote, y, sabiendo lo que passaua, y la celeridad con que Sancho se auia de partir a su gouierno, con licencia del duque, le tomó por la mano, y se fue con el a su estancia, con intencion de aconsejarle cómo se auia de auer en su oficio.

Entrados, pues, en su aposento, cerro tras si la puerta, y hizo casi por fuerça que Sancho -50- se sentase junto a el, y con reposada voz le dixo:

«Infinitas gracias doy al cielo, Sancho amigo, de que antes y primero que yo aya encontrado con alguna buena dicha, te aya salido a ti a recebir y a encontrar la buena ventura. Yo, que en mi buena suerte te tenia librada la paga de tus seruicios, me veo en los principios de auentajarme, y tu, antes de tiempo, contra la ley del razonable discurso, te vees premiado de tus desseos. Otros cohechan, importunan, solicitan, madrugan, ruegan, porfian, y no alcançan lo que pretenden; y llega otro, y sin saber cómo ni cómo no, se halla con el cargo y oficio que otros muchos pretendieron. Y aqui entra y encaxa bien el dezir que ay buena y mala fortuna en las pretensiones. Tu, que para mi, sin duda alguna, eres vn porro, sin madrugar ni trasnochar, y sin hazer diligencia alguna, con solo el aliento que te ha tocado de la andante caualleria, sin mas ni mas te vees gouernador de vna insula, como quien no dize nada. Todo esto digo, o Sancho, para que no atribuyas a tus merecimientos la merced recebida, sino que des gracias al cielo, que dispone suauemente las cosas, y despues las daras a la grandeza que en si encierra la profession de la caualleria andante. Dispuesto, pues, el coraçon a creer lo que te he dicho, está, o hijo, atento a este tu Caton551, que quiere aconsejarte y ser norte y guia que te encamine y saque a seguro puerto deste mar proceloso, donde vas -51- a engolfarte; que los oficios y grandes cargos no son otra cosa sino vn golfo profundo de confusiones.

»Primeramente, o hijo, has de temer a Dios, porque en el temerle está la sabiduria, y siendo sabio, no podras errar en nada.

»Lo segundo, has de poner los ojos en quien eres, procurando conocerte a ti mismo, que es el mas dificil conocimiento que puede imaginarse; del conocerte saldra el no hincharte como la rana que quiso ygualarse con el buey; que si esto hazes, vendra552 a ser feos pies de la rueda de tu locura553 la consideracion de auer guardado puercos en tu tierra.»

«Assi es la verdad», respondio Sancho, «pero fue quando muchacho; pero despues, algo hombrecillo, gansos fueron los que guardé, que no puercos. Pero esto pareceme a mi que no haze al caso; que no todos los que gouiernan vienen de casta de reyes.»

«Assi es verdad», replicó don Quixote; «por lo qual los no de principios nobles deuen acompañar la grauedad del cargo que exercitan con vna blanda suauidad que, guiada por la prudencia, los libre de la murmuracion maliciosa, de quien no ay estado que se escape.

»Haz gala, Sancho, de la humildad de tu linage, y no te desprecies de dezir que vienes de labradores; porque viendo que no te corres, ninguno se pondra a correrte, y preciate mas de ser humilde virtuoso que pecador soberuio. Inumerables son aquellos que de baxa estirpe -52- nacidos, han subido a la suma dignidad pontificia e imperatoria, y desta verdad te pudiera traer tantos exemplos que te cansaran.

»Mira, Sancho, si tomas por medio a la virtud, y te precias de hazer hechos virtuosos, no ay para qué tener embidia a los que los554 tienen, principes y señores; porque la sangre se hereda, y la virtud se aquista, y la virtud vale por si sola lo que la sangre no vale.

»Siendo esto assi, como lo es, que si acaso viniere a verte quando estes en tu insula alguno de tus parientes, no le desheches, ni le afrentes; antes le has de acoger, agasajar y regalar; que con esto satisfaras al cielo, que gusta que nadie se desprecie de lo que el hizo, y corresponderas a lo que deues a la naturaleza bien concertada.

»Si truxeres a tu muger contigo -porque no es bien que los que assisten a gouiernos de mucho tiempo esten sin las propias-, enseñala, doctrinala y desbastala de su natural rudeza, porque todo lo que suele adquirir un gouernador discreto, suele perder y derramar vna muger rustica y tonta.

«Si acaso enuiudares -cosa que pu[e]de suceder- y con el cargo mejorares de consorte, no la tomes tal, que te sirua de anzuelo y de caña de pescar, y del no quiero de tu capilla; porque en verdad te digo que de todo aquello que la muger del juez recibiere, ha de dar cuenta el marido en la residencia vniuersal, donde pagará con el quatro tanto en la -53- muerte las partidas de que no se huuiere hecho cargo en la vida.

»Nunca te guies por la ley del encaxe, que suele tener mucha cabida con los ignorantes que presumen de agudos.

»Hallen en ti mas compassion las lagrimas del pobre, pero no mas justicia, que las informaciones del rico.

»Procura descubrir la verdad por entre las promessas y dadiuas del rico, como por entre los sollozos e importunidades del pobre.

»Quando pudiere y deuiere tener lugar la equidad, no cargues todo el rigor de la ley al delinquente; que no es mejor la fama del juez riguroso que la del compassiuo.

»Si acaso doblares la vara de la justicia, no sea con el peso de la dadiua, sino con el de la misericordia.

»Quando te sucediere juzgar algun pleyto de algun tu enemigo, aparta las mientes de tu injuria, y ponlos en la verdad del caso.

«No te ciegue la passion propia en la causa agena; que los yerros que en ella hizieres las mas vezes seran sin remedio, y si le tuuieren, sera a costa de tu credito y aun de tu hazienda.

»Si alguna muger hermosa veniere a pedirte justicia, quita los ojos de sus lagrimas, y tus oydos de sus gemidos, y considera de espacio la sustancia de lo que pide, si no quieres que se anegue tu razon en su llanto y tu bondad en sus suspiros.

»Al que has de castigar con obras no trates -54- mal con palabras, pues le basta al desdichado la pena del suplicio, sin la añadidura de las malas razones.

»Al culpado que cayere debaxo de tu juridicion, considerale555 hombre miserable, sugeto a las condiciones de la deprauada naturaleza nuestra, y en todo quanto fuere de tu parte, sin hazer agrauio a la contraria, muestratele piadoso y clemente; porque aunque los atributos de Dios todos son yguales, mas resplandece y campea, a nuestro ver, el de la misericordia que el de la justicia.

»Si estos preceptos y estas reglas sigues, Sancho, seran luengos tus dias, tu fama sera eterna, tus premios colmados, tu felizidad indezible, casarás tus hijos como quisieres, titulos tendran ellos y tus nietos, viuiras en paz, y beneplacito de las gentes, y en los vltimos pasos de la vida te alcançará el de la muerte en vejez suaue y madura, y cerrarán tus556 ojos las tiernas y delicadas manos de tus terceros neteçuelos. Esto que hasta aqui te he dicho son documentos que han de adornar tu alma; escucha aora los que han de seruir para adorno del cuerpo.»

-55-


Capitulo XLIII

De los consejos segundos que dio don Quixote a Sancho Pança

¿Qvién oyera el passado razonamiento de don Quixote que no le tuuiera por persona muy cuerda y mejor intencionada? Pero como muchas vezes en el progresso desta grande historia queda dicho, solamente disparaua en tocandole en la caualleria, y en los demas discursos mostraua tener claro y desenfadado entendimiento, de manera, que a cada paso desacreditauan sus obras su juyzio, y su juyzio sus obras; pero en esta destos segundos documentos que dio a Sancho mostro tener gran donayre, y puso su discrecion y su locura en vn leuantado punto.

Atentissimamente le escuchaua Sancho y procuraua conseruar en la memoria sus consejos, como quien pensaua guardarlos y salir por ellos a buen parto de la preñez de su gouierno.

Prosiguio, pues, don Quixote, y dixo:

«En lo que toca a cómo has de gouernar tu persona y casa, Sancho, lo primero que te encargo es que seas limpio, y que te cortes las vñas, sin dexarlas crecer, como algunos hazen, a quien su ignorancia les ha dado a entender que las vñas largas les hermosean las manos, como si aquel escremento y añadidura que se dexan de cortar fuesse vña, siendo antes garras de cernicalo lagartigero: puerco y extraordinario abuso.

-56-

»No andes, Sancho, desceñido y floxo; que el vestido descompuesto557 da indicios de animo desmaçalado, si ya la descompostura y floxedad no cae debaxo de socarroneria, como se juzgó en la de Iulio Cesar558.

»Toma con discrecion el pulso a lo que pudiere valer tu oficio, y si sufriere que des librea a tus criados, dasela honesta y prouechosa mas que vistosa y bizarra, y repartela entre tus criados y los pobres: quiero dezir, que si has de vestir seys pages, viste tres y otros tres pobres, y, assi, tendras pages para el cielo y para el suelo; y este nueuo modo de dar librea no la alcançan los vanagloriosos.

»No comas ajos ni cebollas, porque no saquen por el olor tu villaneria. Anda despacio; habla con reposo, pero no de manera que parezca que te escu[c]has a ti mismo; que toda afectacion es mala.

»Come poco y cena mas poco; que la salud de todo el cuerpo se fragua en la oficina del estomago.

»Se templado en el beuer, considerando que el vino demasiado ni guarda secreto ni cumple palabra.

»Ten cuenta, Sancho, de no mascar a dos carrillos, ni de erutar delante de nadie.»

«Esso de erutar no entiendo», dixo Sancho.

Y don Quixote le dixo:

«Erutar, Sancho, quiere dezir regoldar; y este es vno de los mas torpes vocablos que tiene la lengua castellana, aunque es muy sinificatiuo; -57- y, assi, la gente curiosa se ha acogido al latin, y al regoldar dice erutar, y a los regueldos, erutaciones; y quando algunos no entienden estos terminos, importa poco, que el vso los yra introduziendo con el tiempo, que con facilidad se entiendan, y esto es enriquezer la lengua sobre quien tiene poder el vulgo y el vso.»

«En verdad, señor», dixo Sancho, «que vno de los consejos y auisos que pienso lleuar en la memoria ha de ser el de no regoldar, porque lo suelo hazer muy a menudo.»

«Erutar, Sancho, que no regoldar», dixo don Quixote.

«Erutar dire de aqui adelante», respondio Sancho, «y a fee que no se me oluide.»

«Tambien, Sancho, no has de mezclar en tus platicas la muchedumbre de refranes que sueles; que puesto que los refranes son sentencias breues, muchas vezes los traes tan por los cabellos, que mas parecen disparates que sentencias.»

«Esso Dios lo puede remediar», respondio Sancho, «porque se mas refranes que vn libro, y vienenseme tantos juntos a la boca quando hablo, que riñen por salir vnos con otros; pero la lengua va arrojando los primeros que encuentra, aunque no vengan a pelo. Mas yo tendre cuenta de aqui adelante de dezir los que conuengan a la grauedad de mi cargo; que en casa llena presto se guisa la cena; y quien destaja no baraja; y a buen saluo está -58- el que repica; y el dar y el tener seso ha menester.»

«¡Esso si, Sancho!», dixo don Quixote. «¡Encaxa, ensarta, enhila refranes; que nadie te va a la mano! Castigame mi madre, y yo trompogelas559. Estoyte diziendo que escuses refranes, y en un instante has echado aqui vna letania dellos, que assi quadran con lo que vamos tratando como por los cerros de Vbeda. Mira, Sancho, no te digo yo que parece mal vn refran traydo a proposito; pero cargar y ensartar refranes a troche moche haze la platica desmayada y baxa.

»Quando subieres a cauallo, no vayas echando el cuerpo sobre el arzon postrero, ni lleues las piernas tiessas y tiradas y desuiadas de la barriga del cauallo, ni tampoco560 vayas tan floxo, que parezca que vas sobre el ruzio; que el andar a cauallo a vnos haze caualleros, a otros cauallerizos561.

»Sea moderado tu sueño; que el que no madruga con el sol no goza del dia; y aduierte, o Sancho, que la diligencia es madre de la buena ventura, y la pereza, su contraria, jamas llegó al termino que pide vn buen desseo.

»Este vltimo consejo que aora darte quiero -puesto que no sirua para adorno del cuerpo-, quiero que le lleues muy en la memoria, que creo que no te sera de menos prouecho que los que hasta aqui te he dado; y es que jamas te pongas a disputar de linages, a lo menos comparandolos entre si, pues, por fuerça, -59- en los que se comparan vno ha de ser el mejor, y del que abatieres seras aborrecido, y del que leuantares, en ninguna manera premiado.

»Tu vestido sera calça entera, ropilla larga, herreruelo vn poco mas largo; greguescos, ni por pienso; que no les estan bien ni a los caualleros, ni a los gouernadores.

»Por aora, esto se me ha ofrecido, Sancho, que aconsejarte; andara el tiempo, y segun las ocasiones, assi seran mis documentos, como tu tengas cuydado de auisarme el estado en que te hallares.»

«Señor», respondio Sancho, «bien veo que todo quanto vuessa merced me ha dicho son cosas buenas, santas y prouechosas; pero ¿de qué han de seruir, si de ninguna me acuerdo? Verdad sea que aquello de no dexarme crecer las vñas, y de casarme otra vez, si se ofreciere, no se me passará del magin; pero essotros badulaques y enredos y reboltillos, no se me acuerda ni acordará mas dellos que de las nubes de antaño, y, assi, sera menester que se me den por escrito; que puesto que no se leer ni escriuir, yo se los dare a mi confessor para que me los encaxe y recapacite quando fuere562 menester.»

«¡Ha, pecador de mi», respondio don Quixote, «y qué mal parece en los gouernadores el no saber leer ni escriuir! Porque has de saber, o Sancho, que no saber vn hombre leer o ser çurdo arguye vna de dos cosas: o que fue hijo de padres demasi[a]do de humildes y baxos, o -60- el tan trauiesso y malo, que no pudo entrar en el [el] buen vso563, ni la buena doctrina. Gran falta es la que lleuas contigo, y, assi, querria que aprendiesses a firmar siquiera.»

«Bien se firmar mi nombre», respondio Sancho; «que quando fuy prioste en mi lugar aprendi a hazer vnas letras como de marca de fardo, que dezian que dezia mi nombre; quanto mas que fingire que tengo tullida la mano derecha, y hare que firme otro por mi; que para todo ay remedio, si no es para la muerte; y teniendo yo el mando y el palo, hare lo que quisiere; quanto mas que el que tiene el padre alcalde...564. Y siendo yo gouernador, que es mas que ser alcalde, ¡llegaos, que la dexan ver! No sino popen y caloñenme; que vendran por lana y bolueran trasquilados; y a quien Dios quiere bien, la casa le sabe; y las necedades del rico por sentencias passan en el mundo; y siendolo yo, siendo gouernador y juntamente liberal, como lo pienso ser, no aura falta que se me parezca. No sino hazeos miel, y paparos han moscas565; tanto vales quanto tienes, dezia vna mi aguela; y del hombre arraygado no te veras vengado.»

«¡O, maldito seas de Dios, Sancho!», dixo a esta sazon don Quixote. «¡Sesenta mil satanases te lleuen a ti y a tus refranes! Vna hora ha que los estás ensartando y dandome con cada vno tragos de tormento. Yo te asseguro que estos refranes te han de lleuar vn dia a la horca; por ellos te han de quitar el gouierno -61- tus vassallos, o ha de auer entre ellos comunidades. Dime: ¿dónde los hallas, ignorante, o cómo los aplicas, mentecato?; que para dezir yo vno, y aplicarle bien, sudo y trabajo como si cauasse.»

«Por Dios, señor nuestro amo», replicó Sancho, «que vuessa merced se quexa de bien pocas cosas. ¿A qué diablos se pudre de que yo me sirua de mi hazienda, que ninguna otra tengo, ni otro caudal alguno sino refranes y mas refranes? Y aora se me ofrecen quatro, que venian aqui pintiparados, o como peras en tabaque; pero no los dire, porque al buen callar llaman Sancho566.»

«Esse Sancho no eres tu», dixo don Quixote; «porque no solo no eres buen callar, sino mal hablar y mal porfiar; y, con todo esso, querria saber qué quatro refranes te ocurrian aora a la memoria, que venian aqui a proposito; que yo ando recorriendo la mia, que la tengo buena, y ninguno se me ofrece.»

«¿Qué mejores», dixo Sancho, «que “entre dos muelas cordales nunca pongas tus pulgares”, y “a ydos de mi casa y ¿qué quereis con mi muger?, no ay responder”, y “si da el cantaro en la piedra, o la piedra en el cantaro, mal para el cantaro”, todos los quales vienen a pelo? Que nadie se tome con su gouernador, ni con el que le manda, porque saldra lastimado, como el que pone el dedo entre dos muelas cordales, y aunque no sean cordales, como sean muelas no importa; y a lo que -62- dixere el gouernador no ay que replicar, como al “salios de mi casa, y ¿qué quereis con mi muger?” Pues lo de la piedra en el cantaro, vn ciego lo vera. Assi, que es menester que el que vee la mota en el ojo ageno, vea la viga en el suyo, porque no se diga por el “espantose la muerta de la degollada”; y vuessa merced sabe bien que mas sabe el necio en su casa que el cuerdo en la agena.»

«Esso no, Sancho», respondio don Quixote; «que el necio en su casa ni en la agena sabe nada, a causa que sobre el cimiento567 de la necedad no assienta ningun discreto edificio. Y dexemos esto aqui, Sancho; que si mal gouernares, tuya sera la culpa, y mia la verguença; mas consuelome que he hecho lo que deuia en aconsejarte con las veras, y con la discrecion a mi possible; con esto salgo de mi obligacion, y de mi promessa. Dios te guie, Sancho, y te gouierne en tu gouierno, y a mi me saque del escrupulo que me queda que has de dar con toda la insula patas arriba, cosa que pudiera yo escusar con descubrir al duque quien eres, diziendole que toda essa gordura, y essa personilla que tienes, no es otra cosa que vn costal lleno de refranes y de malicias.»

«Señor», replicó Sancho, «si a vuessa merced le parece que no soy de pro para este gouierno, desde aqui le suelto; que mas quiero vn solo negro de la vña de mi alma que a todo mi cuerpo, y assi me sustentaré Sancho a secas con pan y cebolla como gouernador con -63- perdizes y capones; y mas, que mientras se duerme, todos son yguales, los grandes y los menores, los pobres y los ricos, y si vuessa merced mira en ello, vera que solo vuessa merced me ha puesto en esto de gouernar; que yo no se mas de gouiernos de insulas que un buytre, y si se imagina que por ser gouernador me ha de lleuar el diablo, mas me quiero yr Sancho al cielo que gouernador al infierno.»

«Por Dios, Sancho, dixo don Quixote, «que por solas estas vltimas razones que, has dicho juzgo que mereces ser gouernador de mil insulas; buen natural tienes, sin el qual no ay ciencia que valga; encomiendate a Dios, y procura no errar en la primera intencion; quiero dezir que siempre tengas intento y firme proposito de acertar en quantos negocios te ocurrieren, porque siempre fauorece el cielo los buenos desseos. Y vamonos a comer; que creo que ya estos señores nos aguardan.»

-64-


Capitulo XLIV

Como Sancho Pança fue lleuado al gouierno, y de la estraña auentura que en el castillo sucedio a don Quixote

Dizen que en el propio original desta historia se lee que llegando Cide Hamete a escriuir este capitulo, no le traduxo su interprete como el le auia escrito, que fue vn modo de quexa que tuuo el moro de si mismo por auer tomado entre manos una historia tan seca y tan limitada como esta de don Quixote, por parecerle que siempre auia de hablar del y de Sancho, sin osar estenderse a otras digresiones y episodios mas graues y mas entretenidos, y dezia que el yr siempre atenido el entendimiento, la mano y la pluma a escriuir de vn solo sugeto, y hablar por las bocas de pocas personas era vn trabajo incomportable, cuyo fruto no redundaua en el de su autor, y que, por huyr deste inconueniente, auia vsado en la primera parte del artificio de algunas nouelas, como fueron la del Curioso Impertinente, y la del Capitan cautiuo, que estan como separadas de la historia, puesto que las demas que alli se cuentan son casos sucedidos al mismo don Quixote, que no podian dexar de escriuirse. Tambien penso, como el dize, que muchos, lleuados de la atencion que piden las hazañas de don Quixote, no la darian a las nouelas, y passarian por ellas, o con priessa, o con enfado, sin aduertir la gala -65- y artificio que en si contienen, el qual se mostrara bien al descubierto, quando por si solas, sin arrimarse a las locuras de don Quixote, ni a las sandezes de Sancho, salieran a luz. Y, assi, en esta segunda parte no quiso ingerir nouelas sueltas, ni pegadizas, sino algunos episodios que lo pareciessen, nacidos de los mesmos sucessos que la verdad ofrece, y aun estos, limitadamente y con solas las palabras que bastan a declar[ar]los; y pues se contiene y cierra en los estrechos limites de la narracion, teniendo habilidad, suficiencia y entendimiento para tratar del vniuerso todo, pide no se desprecie su trabajo, y se le den alabanças no por lo que escriue, sino por lo que ha dexado de escriuir.

Y luego prosigue la historia diziendo que en acabando de comer don Quixote el dia que dio los consejos a Sancho568, aquella tarde se los dio escritos para que el buscasse quien se los leyesse; pero apenas se los huuo dado, quando se le cayeron y vinieron a manos del duque, que los comunicó con la duquessa, y los dos se admiraron de nueuo de la locura y del ingenio de don Quixote. Y, assi, lleuando adelante sus burlas, aquella tarde embiaron a Sancho con mucho acompañamiento al lugar que para el auia de ser insula569.

Acaecio, pues, que el que le lleuaua a cargo era vn mayordomo del duque, muy discreto y muy gracioso, que no puede auer gracia donde no ay discrecion, el qual auia hecho la persona -66- de la condessa Trifaldi, con el [do]nayre que queda referido, y, con esto, y con yr industriado de sus señores de cómo se auia de auer con Sancho, salio con su intento marauillosamente. Digo, pues, que acaecio que assi como Sancho vio al tal mayordomo, se le figuró en su rostro el mesmo de la Trifaldi, y, boluiendose a su señor, le dixo:

«Señor, o a mi me ha de lleuar el diablo de aqui de donde estoy en justo y en creyente570, o vuessa merced me ha de confessar que el rostro deste mayordomo del duque, que aqui está, es el mesmo de la Dolorida.»

Miró don Quixote atentamente al mayordomo, y, auiendole mirado, dixo a Sancho:

«No ay para que te lleue el diablo, Sancho, ni en justo ni en creyente -que no se lo que quieres dezir-; que el rostro de la Dolorida es el del mayordomo, pero no por esso el mayordomo es la Dolorida; que a serlo, implicaria contradicion muy grande, y no es tiempo aora de hazer estas aueriguaciones; que seria entrarnos en intricados laberintos. Creeme, amigo, que es menester rogar a nuestro Señor muy de veras que nos libre a los dos de malos hechizeros y de malos encantadores.»

«No es burla, señor», replicó Sancho, «sino que denantes le oi hablar, y no parecio sino que la voz de la Trifaldi me sonaua en los oydos. Aora bien, yo callaré; pero no dexaré de andar aduertido de aqui adelante, a ver si descubre otra señal que confirme o desfaga mi sospecha.»

-67-

«Assi lo has de hazer, Sancho», dixo don Quixote, «y darasme auiso de todo lo que en este caso descubrieres, y de todo aquello que en el gouierno te sucediere.»

Salio, en fin, Sancho, acompañado de mucha gente, vestido a lo letrado, y encima vn gauan muy ancho de chamelote de aguas571, leonado, con vna montera de lo mesmo, sobre vn macho a la gineta, y, detras del, por orden del duque, yua el ruzio con jaezes y ornamentos jumentiles de seda, y flamantes. Boluia Sancho la cabeça de quando en quando a mirar a su asno, con cuya compañia yua tan contento, que no se trocara con el emperador de Alemaña.

Al despedirse de los duques les besó las manos, y tomó la bendicion de su señor, que se la dio con lagrimas, y Sancho la recibio con pucheritos.

Dexa, lector amable, yr en paz y en hora buena al buen Sancho, y espera dos fanegas de risa, que te ha de causar el saber cómo se portó en su cargo, y en tanto atiende a saber lo que le passó a su amo aquella noche; que si con ello no rieres, por lo menos desplegarás los labios con risa de ximia, porque los sucessos de don Quixote, o se han de celebrar con admiracion o con risa.

Cuentase, pues, que apenas se huuo partido Sancho, quando don Quixote sintio su soledad, y si le fuera possible reuocarle la comission y quitarle el gobierno, lo hiziera. Conocio la duquessa su melancolia, y preguntole que de qué -68- estaua triste; que si era por la ausencia de Sancho, que escuderos, dueñas y donzellas auia en su casa que le seruirian muy a satisfacion de su desseo.

«Verdad es, señora mia», respondio don Quixote, «que siento la ausencia de Sancho; pero no es essa la causa principal que me haze parecer que estoy triste, y de los muchos ofrecimientos que vuestra excelencia me haze solamente acepto y escojo el de la voluntad con que se me hazen; y en lo demas suplico a vuestra excelencia que dentro de mi aposento consienta y permita que yo solo sea el que me sirua.»

«En verdad», dixo la duquessa, «señor don Quixote, que no ha de ser assi: que le han de seruir quatro donzellas de las mias, hermosas como vnas flores.»

«Para mi», respondio don Quixote, «no seran ellas como flores, sino como espinas que me punzen el alma. Assi entrarán ellas en mi aposento, ni cosa que lo parezca, como bolar. Si es que vuestra grandeza quiere lleuar adelante el hazerme merced, sin yo merecerla, dexeme que yo me las aya conmigo y que yo me sirua de mis puertas adentro; que yo ponga vna muralla en medio de mis desseos y de mi honestidad, y no quiero perder esta costumbre por la liberalidad que vuestra alteza quiere mostrar conmigo. Y, en resolucion, antes dormire vestido que consentir que nadie me desnude.»

«¡No mas, no mas, señor don Quixote!», -69- replicó la duquessa; «por mi digo que dare orden que ni aun vna mosca entre en su estancia, no que572 vna donzella; no soy yo persona que por mi se ha de descaualar la decencia del señor don Quixote; que, segun se me ha trasluzido, la que mas campea entre sus muchas virtudes es la de la honestidad. Desnudese vuessa merced y vistase a sus solas y a su modo, como y quando quisiere; que no aura quien lo impida, pues dentro de su aposento hallará los vasos necessarios al menester del que duerme a puerta cerrada, porque ninguna natural necessidad le obligue a que la abra. Viua mil siglos la gran Dulcinea del Toboso, y sea su nombre estendido por toda la redondez de la fierra, pues merecio ser amada de tan valiente y tan honesto cauallero, y los benignos cielos infundan en el coraçon de Sancho Pança, nuestro gouernador, vn desseo de acabar presto sus diciplinas, para que buelua a gozar el mundo de la belleza de tan gran señora.»

A lo qual dixo don Quixote:

«Vuestra altitud ha hablado como quien es; que en la boca de las buenas señoras no ha de auer ninguna573 que sea mala, y mas venturosa y mas conocida sera en el mundo Dulcinea por auerla alabado vuestra grandeza, que por todas las alabanças que puedan darle los mas eloquentes de la tierra.»

«Agora bien, señor don Quixote», replicó la duquessa, «la hora de cenar se llega y el duque deue de esperar; venga vuessa merced y -70- cenemos, y acostarase temprano; que el viage que ayer hizo de Candaya no fue tan corto, que no aya causado algun molimiento.

«No siento ninguno, señora», respondio don Quixote, «porque osaré jurar a vuestra excelencia que en mi vida he subido sobre bestia mas reposada, ni de mejor paso que Clauileño, y no se yo qué le pudo mouer a Malambruno para deshazerse de tan ligera y tan gentil caualgadura, y abrasarla assi, sin mas ni mas.»

«A esso se puede imaginar», respondio la duquessa, «que, arrepentido del mal que auia hecho a la Trifaldi y compañia, y a otras personas, y de las maldades574 que, como hechizero y encantador, deuia de auer cometido, quiso concluyr con todos los instrumentos de su oficio, y como a principal y que mas le traia dessassossegado, vagando de tierra en tierra, abrasó a Clauileño; que con sus abrasadas cenizas, y con el trofeo del cartel queda eterno el valor del gran don Quixote de la Mancha.»

De nueuo nueuas gracias dio don Quixote a la duquessa, y, en cenando don Quixote, se retiró en su oposento solo, sin consentir que nadie entrasse con el a seruirle: tanto se temia de encontrar ocasiones que le mouiessen o forçassen a perder el honesto decoro que a su señora Dulcinea guardaua, siempre puesta en la imaginacion la bondad de Amadis, flor y espejo de los andantes caualleros. Cerro tras si la puerta, y a la luz de dos velas de cera se desnudó, y al descalçarse -¡o desgracia indigna -71- de tal personal- se le soltaron, no su[s]piros, ni otra cosa que desacreditassen la limpieza de su policia, sino hasta dos dozenas de puntos de vna media, que quedó hecha zelosia. Afligiose en estremo el buen señor, y diera el por tener alli vn adarme de seda verde vna onça de plata; digo seda verde, porque las medias eran verdes.

Aqui exclamó Benengeli, y escriuiendo, dixo:

«¡O pobreza, pobreza, no se yo con qué razon se mouio aquel gran poeta cordoues, a llamarte dadiua santa desagradecida!575. Yo, aunque moro, bien se, por la comunicacion que he tenido con christianos, que la santidad consiste en la caridad, humildad, fee, obediencia y pobreza; pero, con todo esso, digo que ha de tener mucho de Dios el que se viniere a contentar con ser pobre, si no es de aquel modo de pobreza de quien dize vno de sus mayores santos: “Tened todas las cosas como si no las tuuiessedes”576, y a esto llaman pobreza de espíritu; pero tu, segunda pobreza, que eres de la que yo hablo, ¿por qué quieres estrellarte con los hidalgos y bien nacidos mas que con la otra gente? ¿Por qué los obligas a dar pantalia577 a los çapatos, y a que los botones de sus ropillas vnos sean de seda, otros de cerdas y otros de vidro? ¿Por qué sus cuellos, por la mayor parte, han de ser siempre escarolados, y no abiertos con molde?» Y en esto se echará de ver que es antiguo el vso del almidon y de los cuellos abiertos. Y prosiguió: «Miserable -72- del bien nacido que va dando pistos a su honra, comiendo mal, y a puerta cerrada, haziendo hipocrita al palillo de dientes578 con que sale a la calle despues de no auer comido cosa que le obligue a limpiarselos; miserable de aquel, digo, que tiene la honra espantadiza, y piensa que desde vna legua se le descubre el remiendo del çapato, el trassudor del sombrero, la hilaza del herreruelo y la hambre de su estomago!»

Todo esto se le renouo a don Quixote en la soltura de sus puntos; pero consolose con ver que Sancho le auia dexado vnas botas de camino, que penso ponerse otro dia.

Finalmente, el se recosto pensativo y pesaroso579, assi de la falta que Sancho le hazia, como de la inreparable desgracia de sus medias, a quien tomara los puntos aunque fuera con seda de otra color, que es vna de las mayores señales de miseria que vn hidalgo puede dar en el discurso de su prolixa estrecheza. Mató las velas, hazia calor y no podia dormir; leuantose del lecho y abrio vn poco la ventana de vna rexa que daua sobre un hermoso jardin, y al abrirla580, sintio y oyo que andaua y hablaua gente en el jardin. Pusose a escuchar atentamente; leuantaron la voz los de abaxo, tanto, que pudo oyr estas razones:

«No me porfies, o Emerencia, que cante, pues sabes que desde el punto que este forastero entró en este castillo, y mis ojos le miraron, yo no se cantar, sino llorar; quanto mas que el sueño de mi señora tiene mas de ligero que de -73- pessado, y no querria que nos hallasse aqui por todo el tesoro del mundo; y, puesto caso que durmiesse y no despertasse, en vano seria mi canto si duerme y no despierta para oyrle este nueuo581 Eneas, que ha llegado a mis regiones para dexarme escarnida582.»

«No des en esso, Altisidora amiga», respondieron; «que sin duda la duquessa y quantos ay en essa casa duermen, si no es el señor de tu coraçon y el despertador de tu alma; porque aora senti que abria la ventana de la reja de su estancia, y sin duda deue de estar despierto. Canta, lastimada mia, en tono baxo y suaue, al son de tu arpa, y quando la duquessa nos sienta, le echaremos la culpa al calor que haze.»

«No está en esso el punto, o Emerencia», respondio la Altisidora, «sino en que no querria que mi canto descubriesse mi coraçon y fuesse juzgada de los que no tienen noticia de las fuerças poderosas de amor por donzella antojadiza y liuiana. Pero venga lo que viniere; que mas vale verguença en cara que manzilla en coraçon.»

Y, en esto, sintio tocar vna harpa suauissimamente; oyendo lo qual quedó don Quixote pasmado, porque en aquel instante se le vinieron a la memoria las infinitas auenturas semejantes a aquella de ventanas, rejas y jardines, musicas, requiebros y desuanecimientos que en los sus desuanecidos libros de cauallerias auia leydo. Luego imaginó que alguna donzella de la duquessa estaua del enamorada, y que la -74- honestidad la forçaua a tener secreta su voluntad, temio no le rindiesse, y propuso en su pensamiento el no dexarse vencer; y, encomendandose de todo buen animo y buen talante a su señora Dulcinea del Toboso, determinó de escuchar la musica, y para dar a entender que alli estaua, dio vn fingido estornudo, de que no poco se alegraron las donzellas, que otra cosa no desseauan sino que don Quixote las oyesse.

Recorrida, pues, y afinada la harpa, Altisidora dio principio a este romance:

¡O tu, que estás en tu lecho,

entre sabanas de olanda,

durmiendo a pierna tendida

de la noche a la mañana,

cauallero el mas valiente

que ha produzido la Mancha,

mas honesto y mas bendito

que el oro fino de Arabia!

Oye a vna triste donzella,

bien crecida y mal lograda,

que en la luz de tus dos soles

se siente abrasar el alma.

Tu buscas tus auenturas,

y agenas desdichas hallas;

das las feridas, y niegas

el remedio de sanarlas583.

Dime, valeroso jouen,

que Dios prospere tus ansias,

si te criaste en la Libia,

o en las montañas de laca;

si sierpes te dieron leche;

si a dicha fueron tus amas

la aspereza de las seluas

y el horror de las montañas.

-75-

Muy bien puede Dulcinea,

donzella rolliza y sana,

preciarse de que ha rendido

a vna tigre y fiera braua.

Por esto sera famosa,

desde Henares a Xarama,

desde el Tajo a Mançanares,

desde Pisuerga hasta Arlanza.

Trocárame584 yo por ella,

y diera encima vna saya

de las mas gayadas mias,

que de oro le adornan franjas.

¡O, quién se viera en tus braços,

o si no, junto a tu cama,

rascandote la cabeça,

y matandote la caspa585!

Mucho pido, y no soy digna

de merced tan señalada:

los pies quisiera traerte;

que a vna humilde esto le basta.

¡O, qué de cofias te diera

qué de escarpines de plata,

qué de calças de damasco,

qué de herreruelos de olanda!

¡Qué de finissimas perlas,

cada qual como vna agalla,

que, a no tener compañeras,

las solas fueran llamadas!

No mires de tu Tarpeya

este incendio que me abrasa,

Neron manchego del mundo,

ni le auiues con tu saña.

Niña soy, pulzela tierna;

mi edad de quinze no passa;

catorze tengo y tres meses

te juro en Dios y en mi anima.

-76-

No soy renca, ni soy coxa,

ni tengo nada de manca;

los cabellos, como lirios,

que, en pie, por el suelo arrastran.

Y, aunque es mi boca aguileña,

y la nariz algo chata,

ser mis dientes de topacios

mi belleza al cielo ensalça.

Mi voz, ya ves, si me escuchas,

que a la que es mas dulce yguala,

y soy de disp[o]sicion

algo menos que mediana.

Estas y otras gracias miras586:

son despojos de tu aljaua;

desta casa soy donzella,

y Altisidora me llaman.

Aqui dio fin el canto de la malferida Altisidora, y començo el asombro del requirido don Quixote, el qual, dando vn gran suspiro, dixo entre si:

«¡Que tengo de ser tan desdichado andante, que no ha de auer donzella que me mire que de587 mi no se enamore! ¡Que tenga de ser tan corta de ventura la sin par Dulcinea del Toboso, que no la han de dexar a solas gozar de la incomparable firmeza mia! ¿Qué la quereis, reynas? ¿A qué la perseguis, emperatrizes? ¿Para qué la acosays, donzellas de a catorze a quinze años? Dexad, dexad a la miserable que triunfe, se goze y vfane con la suerte que amor quiso darle en rendirle mi coraçon y entregarle mi alma. Mirad, caterba enamorada, que para sola Dulcinea soy de masa y de alfenique588, y para todas las demas soy de pedernal; para -77- ella589 soy miel, y para vosotras azibar; para mi sola Dulcinea es la hermosa, la discreta, la honesta, la gallarda y la bien nacida, y las demas, las feas, las necias, las liuianas y las de peor linage; para ser yo suyo, y no de otra alguna, me arrojó la naturaleza al mundo. Llore o cante Altisidora, desesperese madama por quien me aporrearon en el castillo del moro encantado; que yo tengo de ser de Dulcinea, cozido o asado590, limpio, bien criado y honesto, a pesar de todas las potestades hechizeras de la tierra.»

Y, con esto, cerro de golpe la ventana, y, despechado y pesaroso, como si le huuiera acontecido alguna gran desgracia, se acosto en su lecho, donde le dexaremos por aora, porque nos está llamando el gran Sancho Pança, que quiere dar principio a su famoso gouierno.

-78-


Capitulo XLV

De cómo el gran Sancho Pança tomó la possesion de su insula, y del modo que començo a gouernar

¡O perpetuo descubridor de los antipodas, hacha del mundo, ojo del cielo, meneo dulce de las cantimploras591, Timbrio aqui, Febo alli, tirador aca, medico aculla, padre de la poesia, inuentor de la musica, tu que siempre sales y aunque lo parece, nunca te pones! ¡A ti digo, o sol, con cuya ayuda el hombre engendra al hombre!592: a ti digo que me fauorezcas y alumbres la escuridad de mi ingenio, para que pueda discurrir por sus puntos en la narracion del gouierno del gran Sancho Pança; que, sin ti, yo me siento tibio, desmaçalado y confuso.

Digo, pues, que con todo su acompañamiento llegó Sancho a vn lugar de hasta mil vezinos, que era de los mejores que el duque tenia; dieronle a entender que se llamaua la insula Barataria, o ya porque el lugar se llamaua Baratario, o ya por el barato con que se le auia dado el gouierno. Al llegar a las puertas de la villa, que era cercada, salio el regimiento del pueblo a recebirle; tocaron las campanas, y todos los vezinos dieron muestras de general alegria, y con mucha pompa le lleuaron a la iglesia mayor a dar gracias a Dios, y luego, con algunas ridiculas ceremonias, le entregaron las -79- llaues del pueblo, y le admitieron por perpetuo gouernador de la insula Barataria.

El trage, las barbas, la gordura y pequeñez del nueuo gouernador tenia admirada a toda la gente que el busilis del cuento no sabia, y aun a todos los que lo593 sabian, que eran muchos. Finalmente, en sacandole de la iglesia, le lleuaron a la silla del juzgado y le sentaron en ella, y el mayordomo del duque le dixo:

«Es costumbre antigua en esta insula, señor gouernador, que el que viene a tomar possession desta famosa insula está obligado a responder a vna pregunta que se le hiziere, que sea algo intricada y dificultosa, de cuya respuesta el pueblo toma y toca el pulso del ingenio de su nueuo gouernador; y, assi, o se alegra, o se entristeze con su venida.»

En tanto que el mayordomo dezia esto a Sancho, estaua el mirando vnas grandes y muchas letras que en la pared frontera de su silla estauan escritas, y como el no sabia leer, preguntó que qué eran aquellas pinturas que en aquella pared estauan; fuele respondido:

«Señor, alli está escrito y notado el dia en que vuessa señoria tomó possession desta insula, y dize el epitafio594: «Oy dia, a tantos de tal mes y de tal año, tomó la possession desta insula el señor don Sancho Pança, que muchos años la goze.»

«Y ¿a quién llaman don Sancho Pança?», preguntó Sancho.

«A vuessa señoria», respondio el mayordomo; -80- «que en esta insula no ha entrado otro Pança, sino el que está sentado en essa silla.»

«Pues aduertid, hermano», dixo Sancho, «que yo no tengo don, ni en todo mi linage le ha auido: Sancho Pança me llaman a secas, y Sancho se llamó mi padre, y Sancho mi aguelo, y todos fueron Panças sin añadiduras de dones ni donas; y yo imagino que en esta insula deue de auer mas dones que piedras; pero basta, Dios me entiende, y podra ser que si el gouierno me dura quatro dias, yo escardaré estos dones, que por la muchedumbre deuen de enfadar como los mosquitos. Passe adelante con su pregunta el señor mayordomo; que yo respondere lo mejor que supiere, ora se entristezca, o no se entristezca el pueblo.»

A este instante entraron en el juzgado dos hombres, el vno vestido de labrador, y el otro de sastre, porque traia vna[s] tijeras en la mano; y el sastre dixo:

«Señor gouernador, yo y este hombre labrador venimos ante vuessa merced en razon que este buen hombre llegó a mi tienda ayer -que yo, con perdon de los presentes, soy sastre examinado, que Dios sea bendito-, y, poniendome vn pedaço de paño en las manos, me pr[e]guntó: «Señor, ¿auria en este595 paño harto para hazerme vna caperuza?» Yo, tanteando el paño, le respondi que si; el deuiose de imaginar, a lo que yo imagino, e imaginé bien, que, sin duda, yo le queria hurtar alguna parte del paño, fundandose en su malicia y en la -81- mala opinion de los sastres; y replicome que mirasse si auria para dos. Adiuinele el pensamiento, y dixele que si; y el, cauallero en su dañada y primera intencion, fue añadiendo caperuzas, y yo añadiendo sies, hasta que llegamos a cinco caperuzas, y aora en este punto acaba de venir por ellas; yo se las doy, y no me quiere pagar la hechura; antes me pide que le pague o buelua su paño.»

«¿Es todo esto assi, hermano?» preguntó Sancho.

«Si señor», respondio el hombre; «pero hagale vuessa merced que muestre las cinco caperuzas que me ha hecho.»

«De buena gana», respondio el sastre.

Y, sacando encontinente la mano debaxo del herreruelo, mostro en ella cinco caperuzas puestas en las cinco cabeças de los dedos de la mano, y dixo:

«E aqui las cinco caperuzas que este buen hombre me pide, y en Dios y en mi conciencia que no me ha quedado nada del paño, y yo daré la obra a vista de veedores del oficio.»

Todos los presentes se rieron de la multitud de las caperuzas, y del nueuo pleyto. Sancho se puso a considerar vn poco, y dixo:

«Pareceme que en este pleyto no ha de auer largas dilaciones, sino juzgar luego a juyzio de buen varon, y, assi, yo doy por sentencia que el sastre pierda las hechuras, y el labrador el paño, y las caperuzas se lleuen a los presos de la carcel, y no aya mas.»

-82-

Si la sentencia passada596 de la bolsa del ganadero mouio a admiracion a los circunstantes, esta les prouocó a risa; pero, en fin, se hizo lo que mandó el gouernador; ante el qual se presentaron dos hombres ancianos, el vno traia vna cañaheja por baculo, y el sin baculo dixo:

«Señor, a este buen hombre le presté dias ha 10 escudos de oro en oro, por hazerle plazer y buena obra, con condicion que me los boluiesse quando se los pidiesse. Passaronse muchos dias sin pedirselos, por no ponerle en mayor necessidad, de boluermelos, que la que el tenia quando yo se los presté: pero por parecerme que se descuydaua en la paga, se los he pedido vna y muchas vezes, y no solamente no me los buelue, pero me los niega, y dize que nunca tales 10 escudos le presté, y que si se los presté, que ya me los ha buelto. Yo no tengo testigos ni del prestado, ni de la buelta, porque no me los ha buelto. Querria que vuessa merced le tomasse juramento y, si jurare que me los ha buelto, yo se los perdono para aqui y para delante de Dios.»

«¿Qué dezys vos a esto, buen viejo del baculo?», dixo Sancho.

A lo que dixo el viejo:

«Yo, señor, confiesso que me los prestó, y baxe vuessa merced essa vara, y, pues el lo dexa en mi juramento, yo juraré como se los he buelto y pagado real y verdaderamente.»

-83-

Baxó el gouernador la vara, y, en tanto, el viejo del baculo dio el baculo al otro viejo, que se le tuuiesse en tanto que juraua, como si le embaraçara mucho, y luego puso la mano en la cruz de la vara, diziendo que era verdad, que se le auian prestado aquellos diez escudos que se le pedian; pero que el se los auia buelto de su mano a la suya, y que por no caer en ello se los boluia a pedir por momentos. Viendo lo qual el gran gouernador, preguntó al acreedor qué respondia a lo que dezia su contrario; y dixo que sin duda alguna su deudor deuia de dezir verdad, porque le tenia por hombre de bien y buen christiano, y que a el se le deuia de auer oluidado el cómo y quándo se los auia buelto, y que desde alli en adelante jamas le pidiria nada. Tornó a tomar su baculo el deudor, y, baxando la cabeça, se salio del juzgado. Visto lo qual Sancho, y que sin mas ni mas se yua, y viendo tambien la paciencia del demandante, inclinó la cabeça sobre el pecho, y, poniendose el indice de la mano derecha sobre las cejas y las narizes, estuuo como pensatiuo vn pequeño espacio, y luego alçó la cabeça y mandó que le llamassen al viejo del baculo, que ya se auia ydo. Truxeronsele, y, en viendole Sancho, le dixo:

«Dadme, buen hombre, esse baculo; que le he menester.»

«De muy buena gana», respondio el viejo: «ele aqui, señor.»

Y pusosele en la mano.

-84-

Tomole Sancho, y, dandosele al otro viejo, le dixo:

«Andad con Dios, que ya vais pagado.»

«¿Yo, señor?», respondio el viejo. «Pues ¿vale esta cañaheja 10 escudos de oro?»

«Si», dixo el gouernador, «o si no, yo soy el mayor porro del mundo, y aora se vera si tengo yo caletre para gouernar todo vn reyno.»

Y mandó que alli delante de todos se rompiesse y abriesse la caña. Hizose assi, y en el coraçon della hallaron 10 escudos en oro.

Quedaron todos admirados, y tuuieron a su gouernador por vn nueuo Salomon. Preguntaronle de dónde auia colegido que en aquella cañaheja estauan aquellos 10 escudos, y respondio que de auerle visto dar el viejo que juraua, a su contrario, aquel baculo en tanto que hazia el juramento, y jurar que se los auia dado real y verdaderamente, y que, en acabando de jurar, le tornó a pedir el baculo, le vino a la imaginacion que dentro del estaua la paga de lo que pedian. De donde se podia colegir que los que gouiernan, aunque sean vnos tontos, tal vez los encamina Dios en sus juyzios; y mas, que el auia oydo contar otro caso como aquel al cura de su lugar, y que el tenia tan gran memoria, que a no oluidarsele todo aquello de que queria acordarse, no huuiera tal memoria en toda la insula. Finalmente, el vn viejo corrido, y el otro pagado, se fueron, y los presentes quedaron admirados. Y el que escriuia las palabras, hechos y mouimientos -85- de Sancho, no acabaua de determinarse si le tendria y pondria por tonto, o por discreto597.

Luego, acabado este pleyto, entró en el juzgado vna muger, assida fuertemente de vn hombre vestido de ganadero rico, la qual venia dando grandes vozes, diziendo:

«¡Iusticia, señor gouernador, iusticia, y si no la hallo en la tierra, la yre a buscar al cielo! Señor gouernador de mi anima, este mal hombre me ha cogido en la mitad desse campo, y se ha aprouechado de mi cuerpo como si fuera trapo mal lauado, y, desdichada de mi, me ha lleuado lo que yo tenia guardado mas de veynte y tres años ha, defendiendolo de moros y christianos, de naturales y estrangeros, y yo, siempre dura como vn alcornoque, conseruandome entera como la salamanquesa en el fuego, o como la lana entre las çarças, para que este buen hombre llegasse aora con sus manos limpias a manosearme.»

«Aun esso está por aueriguar, si tiene limpias o no las manos este galan», dixo Sancho.

Y, boluiendose al hombre, le dixo qué dezia y respondia a la querella de aquella muger; el qual, todo turbado, respondio:

«Señores, yo soy vn pobre ganadero de ganado de cerda, y esta mañana salia deste lugar, de vender, con perdon sea598 dicho, quatro puercos, que me lleuaron de alcaualas y socaliñas poco menos de lo que ellos valian; boluiame a mi aldea, topé en el camino a esta -86- buena dueña, y el diablo, que todo lo añasca y todo lo cueze, hizo que yogassemos juntos; paguele lo soficiente, y ella, mal contenta, assio de mi, y no me ha dexado hasta traerme a este puesto. Dize que la forçe, y miente, para el juramento que hago o pienso hazer; y esta es toda la verdad, sin faltar meaja.»

Entonces el gouernador le preguntó si traia consigo algun dinero en plata. El dixo que lo hasta veynte ducados tenia en el seno en vna bolsa de cuero; mandó que la sacasse y se la entregasse assi como estaua a la querellante; el lo hizo temblando, tomola [la] muger, y, haziendo mil zalemas a todos, y, rogando a Dios por la vida y salud del señor gouernador, que assi miraua por las huerfanas menesterosas y donzellas; y599, con esto, se salio del juzgado, lleuando la bolsa assida con entrambas manos, aunque primero miró si era de plata la moneda que lleuaua dentro.

Apenas salio, quando Sancho dixo al ganadero, que ya se le saltauan las lagrimas, y los ojos y el coraçon se yuan tras su bolsa:

«Buen hombre, yd tras aquella muger, y quitadle la bolsa, aunque no quiera, y bolued aqui con ella.»

Y no lo dixo a tonto ni a sordo, porque luego partio como vn rayo y fue a lo que se le mandaua. Todos los presentes estauan suspensos, esperando el fin de aquel pleyto, y de alli [a] poco boluieron el hombre y la muger, mas assidos y aferrados que la vez primera, -87- ella la saya leuantada, y en el regazo puesta la bolsa, y el hombre pugnando por quitarsela, mas no era possible, segun la muger la defendia, la qual daua vozes, diziendo:

«¡Justicia de Dios, y del mundo! ¡Mire vuessa merced, señor gouernador, la poca verguença y el poco temor deste desalmado, que en mitad de poblado y en mitad de la calle me ha querido quitar la bolsa que vuessa merced mandó darme!»

«Y ¿haosla quitado?», preguntó el gouernador.

«¿Cómo quitar?», respondio la muger; «antes me dexara yo quitar la vida que me quiten la bolsa. ¡Bonita es la niña; otros gatos me han de echar a las barbas, que no este desuenturado y asqueroso! ¡Tenazas y martillos, maços y escoplos no seran bastantes a sacarmela de las vñas, ni aun garras de leones; antes el anima de en mitad en mitad de las carnes!»

«Ella tiene razon», dixo el hombre, «y yo me doy por rendido y sin fuerças, y confiesso que las mias no son bastantes para quitarsela, y déxola600.»

Entonces el gouernador dixo a la muger:

«Mostrad, honrada y valiente, essa bolsa.»

Ella se la dio luego, y el gouernador se la boluio al hombre y dixo a la esforçada, y no forçada:

«Hermana mia, si el mismo aliento y valor que aueis mostrado para defender esta bolsa le mostrarades, y aun la mitad menos, para defender -88- vuestro cuerpo, las fuerças de Hercules no os hizieran fuerça; andad con Dios y mucho de en hora mala, y no pareis en toda esta insula ni en seys leguas a la redonda, so pena de docientos açotes. ¡Andad luego, digo, churrillera601, desuergonçada y embaydora!»

Espantose la muger y fuesse cabizbaxa y mal contenta, y el gouernador dixo al hombre:

«Buen hombre, andad con Dios a vuestro lugar con vuestro dinero, y de aqui adelante, si no le quereis perder, procurad que no os venga602 en voluntad de yogar con nadie.»

El hombre le dio las gracias lo peor que supo y fuesse, y los circunstantes quedaron admirados de nueuo de los juyzios y sentencias de su nueuo gouernador603. Todo lo qual notado de su coronista fue luego escrito al duque, que con gran desseo lo estaua esperando.

Y quedese aqui el buen Sancho; que es mucha la priessa que nos da su amo, alboroçado con la musica de Altisidora.

-89-


Capitulo XLVI

Del temeroso espanto cencerril y gatuno que recibio don Quixote en el discurso de los amores de la enamorada Altisidora

Dexamos604 al gran don Quixote embuelto en los pensamientos que le auia605 causado la musica de la enamorada donzella Altisidora. Acostose con ellos, y como si fueran pulgas, no le dexaron dormir ni sossegar un punto, y juntauansele los que le faltauan de sus medias; pero como es ligero el tiempo y no ay barranco que le detenga, corrio cauallero en las horas, y con mucha presteza llegó la de la mañana. Lo qual visto por don Quixote, dexó las blandas plumas, y no nada perezoso, se vistio su acamuçado vestido y se calçó sus botas de camino, por encubrir la desgracia de sus medias; arrojose encima su manton de escarlata y pusose en la cabeça vna montera de terciopelo verde, guarnecida de pasamanos de plata, colgo el taheli de sus ombros con su buena y tajadora espada, assio vn gran rosario que consigo contino traia, y, con gran prosopopeya y contoneo salio a la antesala, donde el duque y la duquessa estauan ya vestidos y como esperandole, y al passar por vna galeria, estauan aposta esperandole Altisidora y la otra donzella su amiga; y assi como Altisidora vio a don Quixote, fingio desmayarse, y su amiga la recogio en sus faldas, y con gran presteza la yua a -90- desabrochar el pecho. Don Quixote que lo vio, llegandose a ellas, dixo:

«Ya se yo de qué proceden estos accidentes.»

«No se yo de qué», respondio la amiga, «porque Altisidora es la donzella mas sana de toda esta casa, y yo nunca la he sentido vn ¡ay! en quanto ha que la conozco; que mal ayan quantos caualleros andantes ay en el mundo, si es que todos son desagradecidos. Vayase vuessa merced, señor don Quixote; que no boluera en si esta pobre niña en tanto que vuessa merced aqui estuuiere.

A lo que respondio don Quixote:

«Haga vuessa merced, señora, que se me ponga vn laud esta noche en mi aposento; que yo consolaré lo mejor que pudiere a esta lastimada donzella; que en los principios amorosos los desengaños prestos suelen ser remedios calificados.»

Y, con esto, se fue, por que no fuesse notado de los que alli le viessen. No se huuo bien apartado, quando, boluiendo en si la desmayada Altisidora, dixo a su compañera:

«Menester sera que se le ponga el laud; que sin duda don Quixote quiere darnos musica, y no sera mala, siendo suya.»

Fueron luego a dar cuenta a la duquessa de lo que passaua, y del laud que pedia don Quixote, y ella, alegre sobremodo, concerto606 con el duque y con sus donzellas de hazerle vna burla que fuesse mas risueña que dañosa, y -91- con mucho contento esperauan la noche, que se vino tan apriessa como se auia venido el dia, el qual passaron los duques en sabrossas platicas con don Quixote. Y la duquessa aquel dia real y verdaderamente despachó a vn page suyo, que auia hecho en la selua la figura encantada de Dulcinea, a Teresa Pança, con la carta de su marido Sancho Pança, y con el lio de ropa que auia dexado para que se le embiasse, encargandole le tru[x]esse buena relacion de todo lo que con ella passasse.

Hecho esto, y llegadas las onze horas de la noche, halló don Quixote vna vihuela en su aposento; templola, abrio la rexa, y sintio que andaua gente en el jardin, y, auiendo recorrido los trastes de la vihuela, y afinandola lo mejor que supo, escupio y remondose el pecho, y luego, con vna voz ronquilla aunque entonada, cantó el siguiente romance, que el mismo aquel dia auia compuesto:

Suelen las fuerças de amor

sacar de quicio a las almas,

tomando por instrumento

la ociosidad descuydada.

Suele el coser y el labrar

y el estar siempre ocupada

ser antidoto al veneno

de las amorosas ansias.

Las donzellas recogidas

que aspiran a ser casadas...

la honestidad es la dote

y voz de sus alabanças.

-92-

Los andantes caualleros

y los que en la Corte andan

requiebranse con las libres;

con las honestas se casan.

Ay amores de Leuante,

que entre huespedes se tratan,

que llegan presto al Poniente,

porque en el partirse acaban.

El amor recien venido

que oy llegó, y se va mañana,

las imagines no dexa

bien impressas en el alma.

Pintura sobre pintura,

ni se muestra ni señala;

y do ay primera belleza,

la segunda no haze baça.

Dulcinea del Toboso

del alma en la tabla rasa

tengo pintada, de modo

que es impossible borrarla.

La firmeza en los amantes

es la parte mas preciada,

por quien haze Amor milagros,

y assi607 mesmo los leuanta.

Aqui llegaua don Quixote de su canto, a quien estauan escuchando el duque y la duquessa, Altisidora y casi toda la gente del castillo, quando de improuiso, desde encima de vn corredor que sobre la rexa de don Quixote a plomo caia, descolgaron vn cordel donde venian mas de cien [cen]cerros assidos, y luego tras ellos derramaron vn gran saco de gatos, que assimismo traian cencerros menores atados a las colas. Fue tan grande el ruydo de los cencerros y el mayar de los gatos, que aunque -93- los duques auian sido inuentores de la burla, todavia les sobresaltó, y, temeroso don Quixote, quedó pasmado; y quiso la suerte que dos o tres gatos se entraron por la rexa de su estancia, y, dando de vna parte a otra, parecia que vna region608 de diablos andaua en ella. Apagaron las velas que en el aposento ardian, y andauan buscando por do escaparse; el descolgar y subir del cordel de los grandes cencerros no cessaua; la mayor parte de la gente del castillo, que no sabia la verdad del caso, estaua suspensa y admirada.

Leuantose don Quixote en pie, y, poniendo mano a la espada, començo a tirar estocadas por la rexa y a dezir a grandes vozes:

«¡Afuera malignos encantadores, afuera canalla hechizeresca; que yo soy don Quixote de la Mancha, contra quien no valen ni tienen fuerça vuestras malas intenciones!»

Y, boluiendose a los gatos que andauan por el aposento, les tiró muchas cuchilladas; ellos acudieron a la rexa, y por alli se salieron, aunque vno, viendose tan acosado de las cuchilladas de don Quixote, le saltó al rostro y le assio de las narizes con las vñas y los dientes, por cuyo dolor don Quixote començo a dar los mayores gritos que pudo. Oyendo lo qual el duque y la duquessa, y considerando lo que podia ser, con mucha presteza acudieron a su estancia, y, abriendo con llaue maestra, vieron al pobre cauallero pugnando con todas sus fuerças por arrancar el gato de su rostro. Entraron con -94- luzes, y vieron la desigual pelea; acudio el duque a despartirla, y don Quixote dixo a vozes:

«¡No me le quite nadie, dexenme mano a mano con este demonio, con este hechizero, con este encantador; que yo le dare a entender de mi a el, quién es don Quixote de la Mancha!»

Pero el gato, no curandose destas amenazas, gruñia y apretaua; mas, en fin, el duque se le desarraygó y le echó por la rexa.

Quedó don Quixote acriuado el rostro y no muy sanas las narizes, aunque muy despechado porque no le auian dexado fenecer la batalla que tan trabada tenia con aquel malandrin encantador. Hizieron traer azeyte de Aparicio609, y la misma Altisidora, con sus blanquis[i]mas manos, le puso vnas vendas por todo lo herido, y, al ponerselas, con voz baxa le dixo:

«Todas estas malandanças te suceden, empedernido cauallero, por el pecado de tu dureza y pertinacia; y plega a Dios que se le oluide a Sancho tu escudero el agotarse, porque nunca salga de su encanto esta tan amada tuya Dulcinea, ni tu la610 gozes, ni llegues a talamo con ella, a lo menos viuiendo yo, que te adoro.»

A todo esto no respondió don Quixote otra palabra, si no fue dar un profundo suspiro, y luego se tendio en su lecho, agradeciendo a los duques la merced, no porque el tenia temor de aquella canalla gatesca, encantadora y cencerruna, sino porque auia conocido la buena -95- intencion con que auian venido a socorrerle. Los duques le dexaron sossegar y se fueron pesarosos del mal sucesso de la burla; que no creyeron que tan pesada y costosa le saliera a don Quixote aquella auentura: que le costo cinco dias de encerramiento y de cama, donde le sucedio otra auentura mas gustosa que la pasada, la qual no quiere su historiador contar aora, por acudir a Sancho Pança, que andaua muy solicito y muy gracioso en su gouierno.

-96-


Capitulo XLVII

Donde se prosigue cómo se portaua Sancho Pança en su gouierno

Cventa la historia que desde el juzgado lleuaron a Sancho Pança a vn suntuoso palacio, adonde en vna gran sala estaua puesta vna real y limpissima mesa; y assi como Sancho entró en la sala, sonaron chirimias y salieron quatro pages a darle aguamanos, que Sancho recibio con mucha grauedad.

Cessó la musica, sentose Sancho a la cabecera de la mesa, porque no auia mas de aquel assiento, y no otro seruicio en toda ella. Pusose a su lado en pie vn personage, que despues mostro ser medico, con vna varilla de vallena en la mano. Leuantaron vna riquissima y blanca toalla con que estauan cubiertas las frutas y mucha diuersidad de platos de diuersos manjares; vno que parecia estudiante echó la bendicion, y vn page puso vn babador randado a Sancho, otro que hazia el oficio de maestresala llegó vn plato de fruta delante611, pero apenas huuo comido vn bocado, quando el de la varilla tocando con ella en el plato, se le quitaron de delante con grandissima celeridad; pero el maestresala le llegó otro, de otro manjar; yua a prouarle Sancho, pero antes que llegasse a el ni le gustasse, ya la varilla auia tocado en el, y vn page alçadole con tanta presteza como el de la fruta. Visto lo qual por Sancho, quedó -97- suspenso, y, mirando a todos, preguntó si se auia de comer aquella comida como juego de maessecoral612. A lo qual respondio el de la vara:

«No se ha de comer, señor gouernador, sino como es vso y costumbre en las otras insulas donde ay gouernadores. Yo, señor, soy medico, y estoy asalariado en esta insula para serlo de los gouernadores della, y miro por su salud mucho mas que por la mia, estudiando de noche y de dia y tanteando la complexion del gouernador, para acertar a curarle quando cayere enfermo; y lo principal que hago es assistir a sus comidas y cenas, y a dexarle comer de lo que me parece que le conuiene, y a quitarle lo que imagino que le ha de hazer daño y ser nociuo al estomago613; y, assi, mandé quitar el plato de la fruta, por ser demasiadamente humeda, y el plato del otro manjar tambien le mande quitar, por ser demasiadamente caliente y tener muchas especies, que acrecientan la sed; y el que mucho beue, mata y consume el humedo radical, donde consiste la vida614.»

«Dessa manera, aquel plato de perdizes que estan alli asadas, y, a mi parecer, bien sazonadas, no me haran algun daño.»

A lo que el medico respondio:

«Essas no comera el señor gouernador en tanto que yo tuuiere vida.»

«Pues ¿por qué?», dixo Sancho.

Y el medico respondio:

«Porque nuestro maestro Hipocrates, norte -98- y luz de la medicina, en vn aforismo suyo dize: Omnis saturatio mala, perdizes autem pessima615. Quiere dezir: «toda hartazga es mala; pero la de las perdizes, malissima.»

«Si esso es assi», dixo Sancho, «vea el señor doctor de quantos manjares ay en esta mesa, quál me hara mas prouecho y quál menos daño, y dexeme comer del sin que me le apalee; porque por vida del gouernador, y assi Dios me le dexe gozar, que me muero de hambre, y el negarme la comida, aunque le pese al señor doctor y el mas me diga, antes sera quitarme la vida que aumentarmela.»

«Vuessa merced tiene razon, señor gouernador», respondio el medico, «y assi es mi parecer que vuessa merced no coma de aquellos conejos guisados que alli estan, porque es manjar peliagudo; de aquella ternera, si no fuera asada y en adobo, aun se pudiera prouar; pero no ay para qué.»

Y Sancho dixo:

«Aquel platonazo que está mas adelante vahando me parece que es olla podrida616, que, por la diuersidad de cosas que en las tales ollas podridas ay, no podre dexar de topar con alguna que me sea de gusto y de prouecho.»

«Absit», dixo el medico; «vaya lexos de nosotros tan mal pensamiento; no ay cosa en el mundo de peor mantenimiento que vna olla podrida. Allá las ollas podridas para los canonigos, o para los retores de colegios, o para las bodas labradorescas, y dexennos libres las mesas -99- de los gouernadores, donde ha de assistir todo primor y toda atildadura. Y la razon es porque siempre y a doquiera y de quienquiera son mas estimadas las medicinas simples que las compuestas, porque en las simples no se puede errar, y en las compuestas si, alterando la cantidad de las cosas de que son compuestas; mas lo que yo se que ha de comer el señor gouernador aora, para conseruar su salud y corroborarla es vn ciento de canutillos de suplicaciones617, y vnas tajadicas subtiles de carne de membrillo, que le assienten el estomago, y le ayuden a la digestion.»

Oyendo esto Sancho, se arrimó sobre el espaldar de la silla, y miró de hito en hito al tal medico, y con voz graue le preguntó cómo se llamaua, y dónde auia estudiado.

A lo que el respondio:

«Yo, señor gouernador, me llamo el doctor Pedro Rezio de Aguero, y soy natural de vn lugar llamado Tirteafuera618, que está entre Caraquel y Almodobar del Campo, a la mano derecha, y tengo el grado de doctor por la Vniuersidad de Osuna619.»

A lo que respondio Sancho, todo encendido en colera:

«Pues, señor doctor Pedro Rezio de mal Aguero, natural de Tirteafuera, lugar que está a la derecha mano, como vamos de Caraquel a Almodobar del Campo, graduado en Osuna, quiteseme luego delante; si no, voto al sol que tome vn garrote y que a garrotazos, començando -100- por el, no me ha de quedar medico en toda la insula, a lo menos, de aquellos que yo entienda que son ignorantes; que a los medicos sabios, prudentes y discretos los pondre sobre mi cabeça y los honraré como a personas diuinas. Y bueluo a dezir que se me vaya Pedro Rezio de aqui; si no, tomaré esta silla donde estoy sentado, y se la estrellaré en la cabeça, y pidanmelo en residencia; que yo me descargaré con dezir que hize seruicio a Dios en matar a vn mal medico, verdugo de la republica. Y denme de comer, o si no, tomense su gouierno; que oficio que no da de comer a su dueño no vale dos habas.»

Alborotose el doctor viendo tan colerico al gouernador, y quiso hazer tirteafuera de la sala, sino que en aquel instante sono vna corneta de posta en la calle, y, assomandose el maestresala a la ventana, boluio, diziendo:

«Correo viene del duque mi señor; algun despacho deue de traer de importancia.»

Entró el correo sudando y asustado, y, sacando vn pliego del seno, le puso en las manos del gouernador, y Sancho le puso en las del mayordomo, a quien mandó leyesse el sobreescrito que dezia assi: «A don Sancho Pança, gouernador de la insula Barataria, en su propia mano, o en las de su secretario.» Oyendo lo cual Sancho, dixo:

«¿Quién es aqui mi secretario?»

Y vno de los que presentes estauan respondio:

-101-

«Yo, señor, porque se leer y escriuir, y soy vizcayno620.»

«Con essa añadidura», dixo Sancho, «bien podeis ser secretario del mismo emperador; abrid esse pliego, y mirad lo que dize.»

Hizolo assi el rezien nacido secretario, y, auiendo leydo lo que dezia, dixo que era negocio para tratarle a solas. Mandó Sancho despejar la sala, y que no quedassen en ella sino el mayordomo y el maestresala, y los demas y el medico se fueron, y luego el secretario leyo la carta que assi dezia:

«A mi noticia ha llegado, señor don Sancho Pança, que vnos enemigos mios y dessa insula la han de dar vn asalto furioso no se qué noche; conuiene velar y estar alerta, porque no le tomen desapercebido. Se tambien por espias verdaderas que han entrado en esse lugar quatro personas disfraçadas para quitaros la vida porque se temen de vuestro ingenio; abrid el ojo y mirad quién llega a hablaros, y no comais de cosa que os presentaren. Yo tendre cuydado de socorreros si os vieredes en trabajo, y en todo hareis como se espera de vuestro entendimiento. Deste lugar a 16 de agosto a las cuatro de la mañana. Vuestro amigo, El duque.»

Quedó atonito Sancho, y mostraron quedarlo assimismo los circunstantes, y, boluiendose al mayordomo, le dixo:

«Lo que agora se ha de hazer, y ha de ser luego, es meter en vn calaboço al doctor Recio, -102- porque si alguno me ha de matar, [h]a de ser el, y de muerte adminicula621 y pessima, como es la de la hambre.»

«Tambien», dixo el maestresala, «me parece a mi que vuessa622 merced no coma de todo lo que está en esta mesa, porque lo han presentado vnas monjas, y, como suele dezirse, detras de la cruz está el diablo.»

«No lo niego», respondio Sancho, «y, por aora, denme vn pedaço de pan, y obra de quatro libras de vuas; que en ellas no podra venir veneno, porque, en efecto, no puedo passar sin comer, y si es que hemos de estar prontos para estas batallas que nos amenazan, menester sera estar bien mantenidos, porque tripas lleuan coraçon, que no coraçon tripas, y vos, secretario, responded al duque mi señor, y dezidle que se cumplira lo que manda como lo manda, sin faltar punto, y dareys de mi parte vn besamanos a mi señora la duquessa, y que le suplico no se le oluide de embiar con vn propio mi carta y mi lio a mi muger Teresa Pança; que en ello recibire mucha merced, y tendre cuydado de [ser]uirla623 con todo lo que mis fuerças alcançaren, y de camino podeys encaxar vn besamanos a mi señor don Quixote de la Mancha porque vea que soy pan agradecido; y vos, como buen secretario y como buen vizcayno, podeys añadir todo lo que quisieredes y mas viniere a cuento. Y alcense estos manteles y denme a mi de comer; que yo me auendre con quantas espias y matadores y -103- encantadores vinieren sobre mi y sobre mi insula.»

En esto, entró vn page y dixo:

«Aqui está vn labrador negociante que quiere hablar a vuessa señoria en un negocio, segun el dize, de mucha importancia.»

«Estraño caso es este», dixo Sancho, «destos negociantes. ¿Es possible que sean tan necios, que no echen de ver que semejantes horas como estas no son en las que han de venir a negociar? ¿Por ventura los que gouernamos, los que somos juezes, no somos hombres de carne y de hueso, y que es menester que nos dexen descansar el tiempo que la necessidad pide, sino que quieren que seamos hechos de piedra marmol? Por Dios y en mi conciencia que si me dura el gouierno -que no durará segun se me trasluze-, que yo ponga en pretina a mas de vn negociante. Agora dezid a esse buen hombre que entre; pero aduiertase primero no sea alguno de los espias, o matador mio.»

«No, señor», respondio el page, «porque parece vna alma de cantaro, y yo se poco, o el es tan bueno como el buen pan.»

«No hay que temer», dixo el mayordomo; «que aqui estamos todos.»

«¿Seria possible», dixo Sancho, «maestresala, que agora que no está aqui el doctor Pedro Rezio, que comiesse yo alguna cosa de peso y de sustancia, aunque fuesse vn pedaço de pan y vna cebolla?»

-104-

«Esta noche, a la cena, se satisfara la falta de la comida, y quedará vuessa señoria satisfecho y pagado», dixo el maestresala.

«Dios lo haga», respondio Sancho.

Y, en esto, entró el labrador, que era de muy buena presencia, y de mil leguas se le echaua de ver que era bueno y buena alma.

Lo primero que dixo fue:

«¿Quién es aqui el señor gouernador?»

«¿Quién ha de ser», respondio el secretario, «sino el que está sentado en la silla?»

«Humillome, pues, a su presencia», dixo el labrador.

Y, poniendose de rodillas, le pidio la mano para besarsela. Negosela Sancho y mandó que se leuantase y dixesse lo que quisiesse. Hizolo assi el labrador, y luego dixo:

«Yo, señor, soy labrador, natural de Miguel Turra, vn lugar que está dos leguas de Ciudareal624.»

Otro Tirteafuera tenemos», dixo Sancho; «dezid, hermano; que lo que yo os se dezir es que se muy bien a Miguel Turra, y que no está muy lexos de mi pueblo.»

«Es, pues, el caso, señor», prosiguio el labrador, «que yo por la misericord[i]a de Dios soy casado en paz y en haz de la san[ta] Yglesia catolica romana; tengo dos hijos estudiantes, que el menor estudia para bachiller y el mayor para licenciado; soy viudo porque se murio mi muger, o, por mejor dezir, me la mató vn mal medico, que la purgó estando preñada, -105- y si Dios fuera seruido que saliera a luz el parto, y fuera hijo, yo le pusiera625 a estudiar para doctor, porque no tuuiera inuidia a sus hermanos el bachiller y el licenciado.»

«De modo», dixo Sancho, «que si vuestra muger no se huuiera muerto, o la huuieran muerto, ¿vos no fuerades agora viudo?»

«No, señor, en ninguna manera», respondio el labrador.

«Medrados estamos», replicó Sancho; «adelante hermano; que es hora de dormir mas que de negociar.»

«Digo, pues», dixo el labrador, «que este mi hijo que ha de ser bachiller se enamoró en el mesmo pueblo de vna donzella llamada Clara Perlerina, hija de Andres Perlerino, labrador riquissimo; y este nombre de Perlerines no les viene de abolengo ni otra alcurnia, sino porque todos los deste linage son perlaticos, y, por mejorar el nombre, los llaman Perlerines, aunque si va626 dezir la verdad, la donzella es como una perla oriental, y mirada por el lado derecho parece vna flor del campo, por el yzquierdo no tanto, porque le falta aquel ojo que se le saltó de viruelas; y aunque los hoyos del rostro son muchos y grandes, dizen los que la quieren bien que aquellos no son hoyos, sino sepulturas donde se sepultan las almas de sus amantes. Es tan limpia, que por no ensuziar la cara, trae las narizes, como dizen, arremangadas, que no parece sino que van huyendo de la boca, y con todo esto parece bien por estremo, -106- porque tiene la boca grande, y a no faltarle diez o doze dientes y muelas, pudiera passar y echar raya entre las mas bien formadas. De los labios no tengo que dezir, porque son tan sutiles y delicados, que si se vsaran aspar labios, pudieran hazer dellos vna madexa; pero como tienen diferente color de la que en los labios se vsa comunmente, parecen milagrosos, porque son jaspeados de azul y verde, y auerengenado; y perdoneme el señor gouernador, si por tan menudo voy pintando las partes de la que al fin al fin ha de ser mi hija; que la quiero bien, y no me parece mal.»

«Pintad lo que quisieredes», dixo Sancho; «que yo me voy recreando en la pintura, y si huuiera comido, no huuiera mejor postre para mi que vuestro retrato.»

«Esso tengo yo por seruir», respondio el labrador; «pero tiempo vendra en que seamos, si aora no somos. Y digo, señor, que si pudiera pintar su gentileza y la altura de su cuerpo, fuera cosa de admiracion; pero no puede ser a causa de que ella está agouiada y encogida, y tiene las rodillas con la boca, y con todo esso, se echa bien de ver que si se pudiera leuantar diera con la cabeça en el techo, y ya ella huuiera dado la mano de esposa a mi bachiller, sino que no la puede estender, que está añudada; y con todo, en las vñas largas y acanaladas se muestra su bondad y buena hechura.»

«Está bien», dixo Sancho, «y hazed cuenta, -107- hermano, que ya la aueis pintado de los pies a la cabeça. ¿Qué es lo que quereis aora? Y venid al punto sin rodeos ni callejuelas, ni retazos ni añadiduras.»

«Querria, señor», respondio el labrador, «que vuessa merced me hiziesse merced de darme vna carta de fauor para mi consuegro, suplicandole sea seruido de que este casamiento se haga, pues no somos desiguales en los bienes de fortuna, ni en los de la naturaleza; porque, para dezir la verdad, señor gouernador, mi hijo es endemoniado, y no ay dia que tres o quatro vezes no le atormenten los malignos espiritus; y de auer caydo vna vez en el fuego tiene el rostro arrugado como pergamino, y los ojos algo llorosos y manantiales; pero tiene vna condicion de vn angel, y si no es que se aporrea y se da de puñadas el mesmo a si mesmo, fuera vn bendito.»

«¿Quereis otra cosa, buen hombre?», replicó Sancho.

«Otra cosa querria», dixo el labrador, «sino que no me atreuo a dezirlo; pero, vaya, que, en fin, no se me ha de podrir en el pecho, pegue o no pegue. Digo, señor, que querria que vuessa merced me diesse trecientos o627 seyscientos ducados para ayuda [a] la dote de mi bachiller, digo, para ayuda de poner su casa, porque, en fin, han de viuir por si, sin estar sugetos a las impertinencias de los suegros.»

«Mirad si quereys otra cosa», dixo Sancho, -108- «y no la dexeis de dezir por empacho ni por verguença.»

«No por cierto», respondio el labrador.

Y apenas dixo esto, quando, leuantandose en pie el gouernador, assio de la silla en que estaua sentado, y dixo:

«¡Voto a tal, don patan rustico y mal mirado, que si no os apartays y ascondeis luego de mi presencia, que con esta silla os rompa y abra la cabeça! Hideputa, vellaco, pintor del mesmo demonio, ¿y a estas horas te vienes a pedirme seyscientos ducados? Y ¿dónde los tengo yo, hediondo? Y ¿por qué te los auia de dar, aunque los tuuiera, socarron y mentecato? Y ¿qué se me da a mi de Miguel Turra, ni de todo el linage de los Perlerines? ¡Va de mi, digo; si no, por vida del duque mi señor que haga lo que tengo dicho! ¡Tu no deues de ser de Miguel Turra, sino algun socarron que para tentarme te ha embiado aqui el infierno! Dime, desalmado, aun no ha dia y medio que tengo el gouierno, y ¿ya quieres que tenga seyscientos ducados?»

Hizo de señas el maestresala al labrador que se saliesse de la sala, el qual lo hizo cabizbaxo, y, al parecer, temeroso de que el gouernador no executasse su colera; que el vellacon supo hazer muy bien su oficio. Pero dexemos con su colera a Sancho, y andese la paz en el corro, y boluamos a don Quixote, que le dexamos vendado el rostro y curado de las gatescas heridas, de las quales -109- no sanó en ocho dias; en vno de los quales le sucedio lo que Cide Hamete promete de contar con la puntualid[ad] y verdad que suele contar las cosas desta historia, por minimas que sean.

-110-


Capitulo XLVIII

De lo que le sucedio a don Quixote con doña Rodriguez, la dueña de la duquessa, con otros acontecimientos dignos de escritura y de memoria eterna

A demas estaua mohino y malencolico el malferido don Quixote, vendado el rostro y señalado, no por la mano de Dios, sino por las vñas de vn gato, desdichas anejas a la andante caualleria. Seys dias estuuo sin salir en publico, en vna noche de los628 quales, estando despierto y desuelado, pensando en sus desgracias y en el perseguimiento de Altisidora, sintio que con vna llaue abrian la puerta de su aposento, y luego imaginó que la enamorada donzella venia para sobresaltar su honesti[d]ad y ponerle en condicion de faltar a la fee que guardar deuia a su señora Dulcinea del Toboso.

«No -dixo, creyendo a su imaginacion, y esto, con voz que pudiera ser oyda-; no ha de ser parte la mayor hermosura de la tierra para que yo dexe de adorar la que tengo grauada y estampada en la mitad de mi coraçon, y en lo mas escondido de mis entrañas, ora estes, señora mia, transformada en cebolluda labradora, ora en ninfa del dorado Tajo, texiendo telas de oro y sirgo compuestas629, ora te tenga Merlin o Montesinos donde ellos quisieren; que adondequiera eres mia y adoquiera he sido yo, y he de ser, tuyo.»

-111-

El acabar estas razones y el abrir de la puerta fue todo vno. Pusose en pie sobre la cama, embuelto de arriba abaxo en vna colcha de raso amarillo, vna galocha en la cabeça, y el rostro y los vigotes vendados; el rostro, por los aruños, los vigotes, porque no se le desmayassen y cayessen, en el qual trage parecia la mas extraordinaria fantasma que se pudiera pensar. Clavó los ojos en la puerta, y quando esperaua ver entrar por ella a la rendida y lastimada Altisidora, vio entrar a vna reuerendissima dueña con vnas tocas blancas repulgadas y luengas, tanto, que la cubrian y enmantauan desde los pies a la cabeça. Entre los dedos de la mano yzquierda traia vna media vela encendida, y con la derecha se hazia sombra, porque no le diesse la luz en los ojos, a quien cubrian vnos muy grandes antojos; venia pisando quedito, y mouia los pies blandamente. Mirola don Quixote desde su atalaya, y quando vio su adeliño y notó su silencio, penso que alguna bruja o maga venia en aquel trage a630 hazer en el alguna mala fechuria, y començó a santiguarse con mucha priesa. Fuesse llegando la vision, y quando llegó a la mitad del aposento, alçó los ojos y vio la priessa con que se estaua haziendo cruces don Quixote, y si el quedó medroso en ver tal figura, ella quedó espantada en ver la suya, porque assi como le vio tan alto y tan amarillo, con la colcha y con las vendas que le desfigurauan, dio vna gran voz diziendo:

-112-

«Iesus, ¿qué es lo que veo?»

Y con el sobresalto se le cayo la vela de las manos, y, viendose a escuras, boluio las espaldas para yrse, y con el miedo tropeço en sus faldas y dio consigo vna gran cayda.

Don Quixote, temeroso, començo a dezir:

«Conjurote, fantasma, o lo que eres, que me digas quién eres, y que me digas qué es lo que de mi quieres. Si eres alma en pena, dimelo; que yo hare por ti todo quanto mis fuerças alcançaren, porque soy catolico christiano, y amigo de hazer bien a todo631 el mundo; que para esto tomé la orden de la caualleria andante que professo, cuyo exercicio aun hasta hazer bien a las animas de purgatorio se estiende.»

La brumada dueña, que oyo conjurarse, por su temor coligio el de don Quixote, y con voz afligida y baxa le respondio:

«Señor don Quixote, si es que acaso vuessa merced es don Quixote, yo no soy fantasma, ni vision, ni alma de purgatorio, como vuessa merced deue de auer pensado, sino doña Rodriguez, la dueña de honor de mi señora la duquessa, que con vna necessidad, de aquellas que vuessa merced suele remediar, a vuessa merced vengo.»

«Digame, señora doña Rodriguez», dixo don Quixote; «¿por ventura viene vuessa merced a632 hazer alguna terceria? Porque le hago saber que no soy de prouecho para nadie, merced a la sin par belleza de mi señora Dulcinea -113- del Toboso. Digo, en fin, señora doña Rodriguez, que como vuessa merced salue y dexe a vna parte todo recado amoroso, puede boluer a encender su vela, y buelua, y departiremos de todo lo que mas mandare y mas en gusto le viniere, saluando, como digo, todo incitatiuo melindre.»

«¿Yo recado de nadie, señor mio?», respondio la dueña. «Mal me conoce vuessa merced; si, que aun no estoy en edad tan prolongada, que me acoja a semejantes niñerias, pues, Dios loado, mi alma me tengo en las carnes, y todos mis dientes y muelas en la boca, amen de vnos pocos que me han vsurpado vnos catarros, que en esta tierra de Aragon son tan ordinarios; pero espereme vuessa merced vn poco; saldre a encender mi vela, y boluere en vn instante a contar mis cuytas, como a remediador de todas las del mundo.»

Y, sin esperar respuesta, se salio del aposento, donde quedó don Quixote sossegado y pensatiuo esperandola; pero luego le sobreuinieron mil pensamientos acerca de aquella nueua auentura, y pareciale ser mal hecho y peor pensado ponerse en peligro de romper a su señora la fe prometida, y deziase a si mismo:

«¿Quién sabe si el diablo, que es sutil y mañoso, querra engañarme agora con vna dueña, lo que no ha podido con emperatrizes, reynas, duquessas, marquessas ni condessas? Que yo he oydo dezir muchas vezes y a muchos discretos -114- que, si el puede, antes os la dara roma que aguileña633; y ¿quién sabe, si esta soledad634, esta ocasion y este silencio despertará mis desseos que duermen, y haran que al cabo de mis años venga a caer donde nunca he tropeçado? Y en casos semejantes, mejor es huyr que esperar la batalla. Pero yo no deuo de estar en mi juyzio, pues tales disparates digo y pienso; que no es possible que vna dueña toquiblanca, larga y antojuna pueda mouer ni leuantar pensamiento lasciuo- en el mas desalmado pecho del mundo. ¿Por ventura ay dueña en la tierra que, tenga buenas carnes? ¿Por ventura ay dueña en el orbe que dexe de ser impertinente, frunzida y melindrosa? ¡Afuera, pues, caterba dueñesca, inutil para ningun humano regalo! ¡O, quán bien hazia aquella señora de quien se dize que tenia dos dueñas de bulto con sus antojos y almohadillas al cabo de su estrado, como que estauan labrando, y tanto le seruian para la autoridad de la sala aquellas estatuas, como las dueñas verdaderas!»

Y, diziendo esto, se arrojó del lecho con intencion de cerrar la puerta y no dexar entrar a la señora Rodriguez; mas quando la llegó a cerrar, ya la señora Rodriguez boluia, encendida vna vela de cera blanca, y quando ella vio a don Quixote de mas cerca, embuelto en la colcha, con las vendas, galocha o becoquin, temio de nueuo, y, retirandose atras como dos pasos, dixo:

«¿Estamos seguras, señor cauallero? Porque -115- no tengo a muy honesta señal auerse vuessa merced leuantado de su lecho.»

«Esso mesmo es bien que yo pregunte, señora», respondio don Quixote, «y, assi, pregunto si estare yo seguro de ser acometido y forçado.»

«¿De quién o a quién pedis, señor cauallero, essa seguridad?», respondio la dueña.

«A vos, y de vos la pido», replicó don Quixote; «porque ni yo soy de marmol, ni vos de bronze, ni aora son las diez del dia, sino media noche, y aun vn poco mas, segun imagino, y, en va estancia mas cerrada y secreta que lo deuio de ser la cueua donde el traydor y atreuido Eneas gozó a la hermosa y piadosa Dido. Pero dadme, señora, la mano; que yo no quiero otra seguridad mayor que la de mi continencia y recato, y la que ofrecen essas reuerendissimas tocas.»

Y, diziendo esto, besó su derecha mano y le assio de la suya, que ella le dio con las mesmas ceremonias.

Aqui haze Cide Hamete vn parentesis, y dize que por Mahoma que diera por ver yr a los dos assi assidos y trauados desde la puerta al lecho la mejor almalafa de dos que tenia.

Entrose, en fin, don Quixote en su lecho, y quedose doña Rodriguez sentada en vna silla, algo desuiada de la cama, no quitandose los antojos ni la vela. Don Quixote se acorrucó y se cubrio todo, no dexando mas de el rostro descubierto y, auiendose los dos sossegado, el -116- primero que rompio el silencio fue don Quixote, diziendo:

«Puede vuessa merced aora, mi señora doña Rodriguez, descoserse y desbuchar todo aquello que tiene dentro de su cuytado coraçon y lastimadas entrañas; que sera de mi escuchada con castos oydos y socorrida con piadosas obras.»

«Assi lo creo yo», respondio la dueña; «que de la gentil y agradable presencia de vuessa merced no se podia esperar sino tan christiana respuesta. Es, pues, el caso, señor don Quixote, que aunque vuessa merced me vee sentada en esta silla y en la mitad del reyno de Aragon, y en habito de dueña aniquilada y assendereada, soy natural de las Asturias de Ouiedo635 y de linage, que atrauiessan por el muchos de los mejores de aquella prouincia. Pero mi corta suerte y el descuydo de mis padres, que empobrecieron antes de tiempo sin saber cómo ni cómo no, me truxeron a la corte, a Madrid, donde, por bien de paz, y por escusar mayores desuenturas, mis padres me acomodaron a seruir de donzella de labor a vna principal señora; y quiero hazer sabidor a vuessa merced que en hazer vaynillas y labor blanca, ninguna me ha echado el pie adelante en toda la vida. Mis padres me dexaron siruiendo y se boluieron a su tierra, y de alli a pocos años se deuieron de yr al cielo, porque eran a demas buenos y catolicos christianos; quedé huerfana y atenida al miserable salario y a las angustiadas merce[de]s -117- que a las tales criadas se suele dar en palacio; y, en este tiempo, sin que diesse yo ocasion a ello, se enamoró de mi vn escudero de casa, hombre ya en dias, barbudo y apersonado, y, sobre todo, hidalgo como el rey, porque era montañes636. No tratamos tan secretamente nuestros amores, que no viniessen a noticia de mi señora, la qual, por escusar dimes y diretes, nos casó en paz y en haz de la santa madre Iglesia catolica romana, de cuyo matrimonio nacio vna hija para rematar con mi ventura, si alguna tenia, no porque yo muriesse del parto, que le tuue derecho y en sazon, sino porque desde alli a poco murio mi esposo de vn cierto espanto que tuuo, que a tener aora lugar para contarle, yo se que vuessa merced se admirara.»

Y, en esto, començo a llorar tiernamente, y dixo:

«Perdoneme vuessa merced, señor don Quixote; que no va mas en mi mano, porque todas las vezes que me acuerdo de mi mal logrado se me arrasan los ojos de lagrimas. ¡Valame Dios, y con qué autoridad lleuaua a mi señora a las ancas de una poderosa mula, negra como el mismo azauache!; que entonces no se vsauan coches ni sillas, como agora dizen que se vsan, y las señoras yuan a las ancas de sus escuderos. Esto, a lo menos, no puedo dexar de contarlo, porque se note la criança y puntualidad de mi buen marido. Al entrar de la calle de Santiago, en Madrid, que es algo estrecha, venia -118- a salir por ella vn alcalde de Corte, con dos alguaziles delante, y, assi como mi buen escudero le vio, boluio las riendas a la mula, dando señal de boluer a acompañarle. Mi señora, que yua a las ancas, con voz baxa le dezia: “¿Qué hazeys, desuenturado, no veys que voy aqui?” El alcalde, de comedido, detuuo la rienda al cauallo, y dixole: “Seguid, señor, vuestro camino; que yo soy el que deuo acompañar a mi señora doña Casilda”, que assi era el nombre de mi ama. Todavia porfiaua mi marido con la gorra en la mano, a637 querer yr acompañando al alcalde; viendo lo qual mi señora, llena de colera y enojo, sacó vn alfiler gordo, o creo que vn punzon del estuche, y clauosele por los lomos, de manera, que mi marido dio vna gran voz, y torcio el cuerpo de suerte, que dio con su señora en el suelo.

»Acudieron dos lacayos suyos a leuantarla, y lo mismo hizo el alcalde y los alguaziles; alborotose la puerta de Guadalajara638, digo la gente valdia que en ella estaua. Vinose a pie mi ama, y mi marido acudio en casa de vn barbero, diziendo que lleuaua passadas de parte a parte las entrañas. Diuulgose la cortesia de mi esposo, tanto, que los muchachos le corrian por las calles, y por esto, y porque el era algun tanto corto de vista, mi señora (la duquessa)639 le despidio, de cuyo pesar, sin duda alguna, tengo para mi que se le causó el mal de la muerte; quedé yo viuda y desamparada y -119- con hija acuestas, que yua creciendo en hermosura como la espuma de la mar. Finalmente, como yo tuuiesse fama de gran labrandera, mi señora la duquessa, que estaua rezien casada con el duque mi señor, quiso traerme consigo a este reyno de Aragon, y a mi hija ni mas ni menos, adonde, yendo dias y viniendo dias, crecio mi hija, y con ella todo el donayre del mundo; canta como vna calandria, dança como el pensamiento, bayla como vna perdida, lee y lo escriue como vn maestro de escuela, y cuenta como vn auariento. De su limpieza no digo nada; que el agua que corre no es mas limpia, y deue de tener agora, si mal no me acuerdo, diez y seys años, cinco meses y tres dias, vno mas a menos.

»En resolucion, desta mi muchacha se enamoró vn hijo de vn labrador riquissimo que está en vna aldea del duque mi señor, no muy lexos de aqui; en efecto, no se cómo ni cómo no, ellos se juntaron, y debaxo de la palabra de ser su esposo burló a mi hija y no se la quiere cumplir, y aunque el duque mi señor lo sabe, porque yo me he quexado a el, no vna, sino muchas vezes, y pedidole mande que el tal labrador se case con mi hija, haze orejas de mercader, y apenas quiere oyrme, y es la causa que como el padre del burlador es tan rico, y le presta dineros y le sale por fiador de sus trampas por momentos, no le quiere descontentar, ni dar pesadumbre en ningun modo. Querria, pues, señor mio, que vuessa merced -120- tomasse a cargo el deshazer este agrauio, o ya por ruegos, o, ya por armas, pues segun todo el mundo dize, vuessa merced nacio en el para deshazerlos y para endereçar los tuertos y amparar los miserables; y pongasele a vuessa merced por delante la horfandad de mi hija, su gentileza, su mocedad con todas las buenas artes que he dicho que tiene; que en Dios y en mi conciencia que de quantas donzellas tiene mi señora, que no ay ninguna que llegue a la suela de su çapato, y que vna que llaman Altisidora, que es la que tienen por mas desembuelta y gallarda, puesta en comparacion de mi hija no la llega con dos leguas. Porque quiero que sepa vuessa merced, señor mio, que no es todo oro lo que reluze, porque esta Altisidorilla tiene mas de presuncion que de hermosura, y mas de desembuelta que de recogida, ademas que no está muy sana; que tiene vn cierto aliento cansado, que no ay sufrir el estar junto a ella vn momento, y aun mi señora la duquessa... quiero callar, que se suele dezir que las paredes tienen oydos640.»

«¿Qué tiene mi señora la duquessa, por vida mia, señora doña Rodriguez?», preguntó don Quixote.

«Con esse conjuro», respondio la dueña, «no puedo dexar de responder a lo que se me pregunta, con toda verdad. ¿Vee vuessa merced, señor don Quixote, la hermosura de mi señora la duquessa, aquella tez de rostro que no parece sino de vna espada acicalada y tersa, -121- aquellas dos mexillas de leche y de carmin, que en la vna tiene el sol y en la otra la luna641, y aquella gallardia con que va pisando y aun despreciando el suelo, que no parece sino que va derramando salud donde passa? Pues sepa vuessa merced que lo puede agradecer primero a Dios, y luego a dos fuentes642 que tiene en las dos piernas, por donde se desagua todo el mal humor de quien dizen los medicos que está llena.»

«¡Santa Maria!» dixo don Quixote; «y ¿es possible que mi señora la duquessa tenga tales desaguaderos? No lo creyera si me lo dixeran frayles descalços; pero pues la señora doña Rodriguez lo dize, deue de ser assi. Pero tales fuentes y en tales lugares no deuen de manar humor, sino ambar liquido. Verdaderamente que aora acabo de creer que esto de hazerse fuentes deue de ser cosa importante para salud643.»

Apenas acabó644 don Quixote de dezir esta razon, quando con vn gran golpe abrieron las puertas del aposento, y del sobresalto del golpe se le cayó a doña Rodriguez la vela de la mano y quedó la estancia como boca de lobo, como suele dezirse. Luego sintio la pobre dueña que la assian de la garganta con dos manos tan fuertemente, que no la dexauan gañir645, y que otra persona con mucha presteza sin hablar palabra le alçaua las faldas, y con vna al parecer chinela le començo a dar tantos açotes, que era vna compassion; y aunque don -122- Quixote se la tenia, no se meneaua del lecho, y no sabia qué podia ser aquello, y estauase quedo y callando, y aun temiendo no viniesse por el la tanda y tunda açotesca. Y no fue vano su temor, porque, en dexando molida a la dueña los callados verdugos -la qual no osaua quexarse-, acudieron a don Quixote, y, desemboluiendole de la sabana y de la colcha, le pellizcaron tan amenudo y tan reziamente, que no pudo dexar de defenderse a puñadas, y todo esto en silencio admirable.

Duró la batalla casi media hora, salieronse las fantasmas, recogio doña Rodriguez sus faldas, y, gimiendo su desgracia, se salio por la puerta afuera, sin dezir palabra a don Quixote, el qual doloroso y pellizcado, confuso y pensatiuo, se quedó solo, donde le dexaremos desseoso de saber quién auia sido el peruerso encantador que tal le auia puesto. Pero ello se dira a su tiempo; que Sancho Pança nos llama, y el buen concierto de la historia lo pide.

-123-


Capitulo XLIX

De lo que le sucedio a Sancho Pança rondando su insula

Dexamos646 al gran gouernador enojado y mohino con el labrador pintor y socarron, el qual industriado del mayordomo, y el mayordomo del duque, se burlauan de Sancho; pero el se las tenia tiesas a todos, maguera tonto, bronco y rollizo, y dixo a los que con el estauan, y al doctor Pedro Rezio, que como se lo acabó el secreto de la carta del duque auia buelto a entrar en la sala:

«Aora verdaderamente que entiendo que los juezes y gouernadores deuen de ser, o han de ser, de bronze para no sentir las importunidades de los negociantes, que a todas horas y a todos tiempos quieren que los escuchen y despachen, atendiendo solo a su negocio, venga lo que viniere. Y si el pobre del juez no los escucha y despacha, o porque no puede, o porque no es aquel el tiempo diputado para darles audiencia, luego les maldizen y murmuran, y les roen los huesos y aun les deslindan los linages. Negociante necio, negociante mentecato, no te apresures, espera sazon y coyuntura para negociar, no vengas a la hora del comer, ni a la del dormir; que los juezes son de carne y de hueso, y han de dar a la naturaleza lo que naturalmente les pide, si no es yo, que no le doy de comer a la mia, merced -124- al señor doctor Pedro Rezio Tirteafuera, que está delante, que quiere que muera de hambre, y afirma que esta muerte es vida, que assi se la de Dios a el y a todos los de su ralea, digo, a la de los malos medicos; que la de los buenos palmas y lauros merecen647.»

Todos los que conocian a Sancho Pança se admirauan, oyendole hablar tan elegantemente, y no sabian a qué atribuirlo sino a que los oficios y cargos graues, o adouan, o entorpecen los entendimientos. Finalmente, el doctor Pedro Rezio Aguero de Tirteafuera prometio de darle de cenar aquella noche, aunque excediesse de todos los aforismos de Hipocrates648. Con esto quedó contento el gouernador, y esperaua con grande ansia llegasse la noche y la hora de cenar, y aunque el tiempo, al parecer suyo, se estaua quedo sin mouerse de vn lugar, todavia se llegó por el [el] tanto desseado, donde le dieron de cenar vn salpicon de vaca con cebolla, y vnas manos cozidas de ternera, algo entrada en dias. Entregose en todo con mas gusto que sí le huuieran dado francolines de Milan, faysanes de Roma, ternera de Sorrento, perdizes de Moron, o gansos de Lauajos, y entre la cena, boluiendose al doctor, le dixo:

«Mirad, señor doctor, de aquí adelante no os cureys de darme a comer cosas regaladas ni manjares esquisitos, porque sera sacar a mi estomago de sus quizios, el qual está acostumbrado a cabra, a vaca, a tozino, a cezina, a nabos y a cebollas, y si acaso le dan otros -125- manjares de palacio los recibe con melindre, y algunas vezes con asco. Lo que el maestresala puede hazer es traerme estas que llaman ollas podridas, que mientras mas podridas son, mejor huelen, y en ellas puede embaular y encerrar todo lo que el quisiere, como sea de comer, que yo se lo agradecere y se lo pagaré algun dia; y no se burle nadie conmigo, porque o somos, o no somos: viuamos todos y comamos en buena paz compaña649, pues quando Dios amanece, para todos amanece. Yo gouernaré esta insula sin perdonar derecho ni lleuar cohecho, y todo el mundo trayga el ojo alerta y mire por el virote, porque les hago saber que el diablo está en Cantillana650, y que si me dan ocasion, han de ver marauillas. ¡No sino hazeos miel, y comeros han moscas!»

«Por cierto, señor gouernador», dixo el maestresala, «que vuessa merced tiene mucha razon en quanto ha dicho, y que yo ofrezco, en nombre de todos los insulanos desta insula, que han de seruir a vuessa merced con toda puntualidad, amor y beneuolencia, porque el suaue modo de gouernar, que en estos principios vuessa merced ha dado, no les da lugar de hazer ni de pensar cosa que en deseruicio de vuessa merced redunde.»

«Yo lo creo», respondio Sancho, «y serian ellos vnos necios si otra cosa hiziessen o pensasen; y bueluo a dezir que se tenga cuenta con mi sustento y con el de mi ruzio, que es lo que en este negocio importa y haze mas al -126- caso, y, en siendo hora, vamos a rondar; que es mi intencion limpiar esta insula de todo genero de inmundicia, y de gente vagabunda, holgazana651 y mal entretenida; porque quiero que sepais, amigos, que la gente valdia y perezosa es en la republica lo mesmo que los zanganos en las colmenas, que se comen la miel que las trabajadoras abejas hazen. Pienso fauorecer a los labradores, guardar sus preeminencias a los hidalgos, premiar los virtuosos, y, sobre todo, tener respeto a la religion y a la honra de los religiosos. ¿Qué os parece desto, amigos?; ¿digo algo, o quiebrome la cabeça?»

«Dize tanto vuessa merced, señor gouernador», dixo el mayordomo, «que estoy admirado de ver que vn hombre tan sin letras como vuessa merced, que a lo que creo no tiene ninguna, diga tales y tantas cosas llenas de sentencias y de auisos, tan fuera de todo aquello que del ingenio de vuessa merced esperauan los que nos embiaron y los que aqui venimos. Cada dia se veen cosas nueuas en el mundo, las burlas se bueluen en veras, y los burladores se hallan burlados.»

Llegó la noche y cenó el gouernador con licencia del señor doctor Rezio. Adereçaronse de ronda, salio con el mayordomo, secretario y maestresala, y el coronista que tenia cuydado de poner en memoria sus hechos, y alguaziles y escriuanos: tantos, que podian formar vn mediano escuadron. Yua Sancho en medio, con su vara, que no auia mas que ver, -127- y pocas calles andadas del lugar, sintieron ruydo de cuchilladas; acudieron alla y hallaron que eran dos solos hombres los que reñian, los quales, viendo venir a la justicia, se estuuieron quedos, y el vno dellos dixo:

«Aqui de Dios y del rey. ¿Cómo y que se ha de sufrir que roben en poblado en este pueblo, y que salga652 a saltear en el en la mitad de las calles?»

«Sossegaos, hombre de bien», dixo Sancho, «y contadme qué es la causa desta pendencia; que yo soy el gouernador.»

El otro contrario dixo:

«Señor gouernador, yo la dire con toda breuedad. Vuessa merced sabra queste gentilhombre acaba de ganar aora en esta casa de juego que está aqui frontero mas de mil reales, y sabe Dios cómo, y, hallandome yo presente, juzgué mas de vna suerte dudosa en su fauor, contra todo aquello que me dictaua la conciencia; alçose con la ganancia, y quando esperaua que me auia de dar algun escudo, por lo menos653, de barato, como es vso y costumbre darle a los hombres principales como yo, que estamos assistentes para bien y mal passar, y para apoyar sinrazones y euitar pendencias, el embolsó su dinero y se salio de la casa; yo vine despechado tras el, y con buenas y cortesses palabras le he pedido que me diesse siquiera ocho reales, pues sabe que yo soy hombre honrado y que no tengo oficio ni beneficio, porque mis padres no me le enseñaron, -128- ni me le dexaron; y el socarron, que no es mas ladron Caco, ni mas fullero654 Andradilla655, no queria darme mas de quatro r[e]ales, porque vea vuessa merced, señor gouernador, ¡qué poca verguença y qué poca conciencia! Pero a fee que si vuessa merced no llegara, que yo le hiziera vomitar la ganancia, y que auia de saber con quántas entraua la romana656.»

«¿Qué dezis vos a esto?», preguntó Sancho.

Y el otro respondio que era verdad quanto su contrario dezia, y no auia querido darle mas de quatro reales, porque se los daua muchas vezes; y los que esperan barato han de ser comedidos y tomar con rostro alegre lo que les dieren, sin ponerse en cuentas con los gananciosos, si ya no supiessen de cierto que son fulleros y que lo que ganan es mal ganado; y que para señal que el era hombre de bien, y no ladron, como dezia, ninguna auia mayor que el no auerle querido dar nada; que siempre los fulleros son tributarios de los mirones657, que los conocen.

«Assi es», dixo el mayordomo; «vea vuessa merced, señor gouernador, qué es lo que se ha de hazer destos hombres.»

«Lo que se ha de hazer es esto», respondio Sancho: «vos, ganancioso, bueno o malo, o indiferente, dad luego a este vuestro acuchillador cien reales, y mas aueis de desembolsar treynta para los pobres de la carcel; y vos, que no teneis oficio ni beneficio, y andais de nones -129- en esta insula, tornad luego essos cien reales, y mañana en todo el dia salid desta insula desterrado por diez años, so pena, si lo quebrantaredes, los cumplais en la otra vida, colgandoos yo de vna picota, o, a lo menos, el verdugo por mi mandado. Y ninguno me replique, que le assentaré la mano.»

Desembolsó el vno, recibio el otro, este se salio de la insula, y aquel se fue a su casa, y el gouernador quedó diziendo:

«Aora, yo podre poco, o quitaré estas casas de juego; que a mi, se me trasluze que son muy perjudiciales.»

«Esta, a lo menos», dixo vn escriuano, «no la podra vuessa merced quitar, porque la tiene vn gran personage, y mas es, sin comparacion, lo que el pierde al año que lo que saca de los naypes. Contra otros garitos de menor cantia podra vuessa merced mostrar su poder, que son los que mas daño hazen y mas insolencias encubren; que en las casas de los caualleros principales y de los señores no se atreuen los famosos fulleros a vsar de sus tretas, y pues el vicio del juego se ha buelto en exercicio comun, mejor es que se juegue en casas principales que no en la de algun oficial, donde cogen a vn desdichado de media noche abaxo y le desuellan viuo.»

«Agora, escriuano», dixo Sancho, «yo se que ay mucho que dezir en esso.»

Y, en esto, llego un corchete que traia assido a vn moço, y dixo:

-130-

«Señor gouernador, este mancebo venia hazia nosotros, y assi como columbró la justicia, boluio las espaldas y començo a correr como vn gamo, señal que deue de ser algun delinquente. Yo parti tras el, y si no fuera porque tropeço, y cayo, no le alcançara jamas.»

«¿Porqué huias, hombre?», preguntó Sancho. A lo que el moço respondio:

«Señor, por escusar de responder a las muchas preguntas que las justizias hazen.»

«¿Qué oficio tienes?»

«Texedor.»

«¿Y qué texes?»

«Hierros de lanças658, con licencia buena de vuessa merced.»

«¿Graciosico me soys? ¿De chocarrero os picais? Está bien. Y ¿adónde yuades aora?»

«Señor, a tomar el ayre.»

«Y ¿adónde se toma el ayre en esta insula?»

«Adonde sopla.»

«Bueno: respondeis muy a proposito, discreto soys, mancebo; pero hazed cuenta que yo soy el ayre, y que os soplo en popa, y os encamino a la carcel. Assilde, ola, y lleuadle; que yo hare que duerma alli sin ayre esta noche.»

«¡Par Dios,», dixo el moço, «assi me haga vuessa merced dormir en la carcel como hazerme rey!»

«Pues ¿por qué no te hare yo dormir en la carcel?», respondio Sancho. «¿No tengo yo poder para prenderte y soltarte cada y quando que quisiere?»

-131-

«Por mas poder que vuessa merced tenga», dixo el moço, «no sera bastante para hazerme dormir en la carcel.»

«¿Cómo que no?», replicó Sancho; «lleuadle luego donde vera por sus ojos el desengaño, aunque mas el alcayde quiera vsar con el de su interesal659 liberalidad; que yo le pondre pena de dos mil ducados si te dexa salir vn paso de la carcel.»

«Todo esso es cosa de risa», respondio el moço; «el caso es que no me haran dormir en la carcel quantos hoy viuen.»

«Dime, demonio», dixo Sancho, «¿tienes algun angel que te saque y que te quite los grillos que te pienso mandar hechar?»

«Aora, señor gouernador», respondio el moço con muy buen donayre, «estemos a razon y vengamos al punto. Prosuponga vuessa merced que me manda lleuar a la carcel y que en ella me echan grillos y cadenas, y que me meten en vn calaboço, y se le ponen al alcayde graues penas si me dexa salir, y que el lo cumple como se le manda; con todo esto, si yo no quiero dormir, y estarme660 despierto toda la noche sin pegar pestaña, ¿será vuessa merced bastante con todo su poder para hazerme dormir, si yo no quiero?»

«No por cierto», dixo el secretario, «y el hombre ha salido con su intencion.»

«De modo», dixo Sancho, «que no dexareis de dormir por otra cosa que por vuestra voluntad, y no por contrauenir a la mia.»

-132-

«No, señor», dixo el moço, «ni por pienso.»

«Pues, andad con Dios», dixo Sancho, «ydos a dormir a vuestra casa, y Dios os de buen sueño; que yo no quiero quitarosle; pero aconsejoos que de aqui adelante no os burleis con la justicia, porque topareis con alguna que os de con la burla en los cascos.»

Fuesse el moço, y el gouernador prosiguio con su ronda. Y de alli a poco vinieron dos corchetes que traian a vn hombre assido, y dixeron:

«Señor gouernador, este que parece hombre no lo es, sino muger, y no fea, que viene vestida en habito de hombre.»

Llegaronle a los ojos dos o tres lanternas, a cuyas luzes descubrieron vn rostro de vna muger, al parecer, de 16 o pocos mas años; recogidos los cabellos con vna redezilla de oro y seda verde, hermosa661 como mil perlas. Miraronla de arriba abaxo, y vieron que venia con vnas medias de seda encarnada, con ligas de tafetan blanco, y rapacejos de oro y aljofar; los greguescos eran verdes, de tela de oro, y vna saltaembarca662 o rropilla de lo mesmo, suelta, debaxo de la qual traia vn jubon de tela finissima de oro y blanco, y los çapatos eran blancos y de hombre. No traia espada ceñida, sino vna riquissima daga, y en los dedos muchos y muy buenos anillos. Finalmente, la moça parecia bien a todos, y ninguno la conocio de quantos la vieron, y los naturales del lugar dixeron que no podian pensar quién -133- fuesse, y los consabidores de las burlas que se auian de hazer a Sancho fueron los que mas se admiraron, porque aquel sucesso y hallazgo no venia ordenado por ellos, y, assi, estauan dudosos, esperando en qué pararia el caso.

Sancho quedó pasmado de la hermosura de la moça y preguntole quién era, adónde yua, y qué ocasion le auia mouido para vestirse en aquel habito. Ella, puestos los ojos en tierra, con honestissima verguença, respondio:

«No puedo, señor, dezir tan en publico lo que tanto me importaua fuera secreto; vna cosa quiero que se entienda: que no soy ladron ni persona facinorosa, sino vna donzella desdichada a quien la fuerça de vnos zelos a hecho romper el decoro que a la honestidad se deue.»

Oyendo esto el mayordomo, dixo a Sancho:

«Haga, señor gouernador, apartar la gente, porque esta señora con menos empacho pueda dezir lo que quisiere.»

Mandolo assi el gouer[n]ador, apartaronse todos, si no fueron el mayordomo, maestresala y el secretario. Viendose, pues, solos, la donzella prosiguio diziendo:

«Yo, señores, soy hija de Pedro Perez Mazorca, arrendador de las lanas deste lugar, el qual suele muchas vezes yr en casa de mi padre.»

«Esso no lleua camino», dixo el mayordomo, «señora, porque yo conozco muy bien a Pedro Perez, y se que no tiene hijo ninguno, ni varon ni hembra, y mas, que dezis que es vuestro padre, -134- y luego añadis que suele yr muchas vezes en casa de vuestro padre.»

«Ya yo auia dado en ello», dixo Sancho.

«Aora, señores, yo estoy turbada, y no se lo que me digo», respondio la donzella; «pero la verdad es que yo soy hija de Diego de la Llana, que todos vuessas mercedes deuen de conocer.»

«Aun esso lleua camino», respondio el mayordomo; «que yo conozco a Diego de la Llana, y se que es vn hidalgo principal y rico, y que tiene vn hijo y vna hija, y que despues que enuiudó no ha auido nadie en todo este663 lugar, que pueda dezir que ha visto el rostro de su hija; que la tiene tan encerrada que no da lugar al sol que la vea, y, con todo esto, la fama dize que es en estremo hermosa.»

«Assi es la verdad», respondio la donzella, «y essa hija soy yo; si la fama miente o no en mi hermosura, ya os aureys, señores, desengañado, pues me aueis visto.»

Y, en esto, començo a llorar tiernamente. Viendo lo qual el secretario, se llegó al oydo del maestresala, y le dixo muy paso:

«Sin duda alguna que a esta pobre donzella le deue de auer sucedido algo de importancia, pues en tal trage y a tales horas, y siendo tan principal, anda fuera de su casa.»

«No ay dudar en esso», respondio el maestresala, «y mas, que essa sospecha la confirman sus lagrimas.»

Sancho la consolo con las mejores razones -135- que el supo, y le pidio que sin temor alguno les dixesse lo que le auia sucedido; que todos procurarian remediarlo con muchas veras, y por todas las vias possibles.

«Es el caso, señores», respondio ella, «que mi padre me ha tenido encerrada diez años ha, que son los mismos que a664 mi madre come la tierra. En casa dizen missa en vn rico oratorio, y yo en todo este tiempo no he visto que665 el sol del cielo de dia, y la luna y las estrellas de noche; ni se qué son calles, plaças ni templos, ni aun hombres, fuera de mi padre y de vn hermano mio, y de Pedro Perez el arrendador, que por entrar de ordinario en mi casa, se me antojó dezir que era mi padre, por no declarar el mio. Este encerramiento y este negarme el salir de casa, siquiera a la iglesia, ha muchos dias y meses que me trae muy desconsolada; quisiera yo ver el mundo, o, a lo menos, el pueblo donde naci, pareciendome que este desseo no yua contra el buen decoro que las donzellas principales deuen guardar a si mesmas. Quando oia dezir que corrian toros y jugauan cañas, y se representauan comedias, preguntaua a mi hermano, que es vn año menor que yo, que me dixesse que cosas eran aquellas, y otras muchas que yo no he visto; el me lo declaraua por los mejores modos que sabia, pero todo era encenderme mas el desseo de verlo. Finalmente, por abreuiar el cuento de mi perdicion, digo que yo rogue y pedi a mi hermano, que nunca tal pidiera ni tal rogara...»

-136-

Y tornó a renouar el llanto. El mayordomo le dixo:

«Prosiga vuessa merced, señora, y acabe de dezirnos lo que le ha sucedido; que nos tienen a todos suspensos sus palabras y sus lagrimas.»

«Pocas me quedan por dezir», respondio la donzella, «aunque muchas lagrimas si que llorar, porque los mal colocados desseos no pueden traer consigo otros descuentos que los semejantes.»

Auiase sentado en el alma del maestresala la belleza de la donzella, y llegó otra vez su lanterna para verla de666 nueuo, y pareciole que no eran lagrimas las que lloraua, sino aljofar o rozio de los prados, y aun. las subia de punto, y las llegaua a perlas orientales, y estaua desseando que su desgracia no fuesse tanta como dauan a entender los indicios de su llanto y de sus suspiros. Desesperauase el gouernador de la tardança que tenia la moça en dilatar su historia, y dixole que acabasse de tenerlos mas suspensos; que era tarde y faltaua mucho que andar del pueblo. Ella entre interrotos sollozos y mal formados suspiros, dixo:

«No es otra mi desgracia ni mi infortunio es otro sino que yo rogue a mi hermano que me vistiesse en habitos de hombre con vno de sus vestidos, y que me sacasse vna noche a ver todo el pueblo quando nuestro padre durmiesse. El, importunado de mis ruegos, condecendio con mi desseo, y, poniendome este vestido, y el, vestiendose de otro mio, que le está como -137- nacido, porque el no tiene pelo de barba y no parece sino vna donzella hermosissima, esta noche, deue de auer vna hora, poco mas o menos, nos salimos de casa, y, guiados de nuestro moço y desbaratado discurso, hemos rodeado todo el pueblo, y quando queriamos boluer a casa, vimos venir vn gran tropel de gente, y mi hermano me dixo: “Hermana, esta deue de ser la ronda; aligera los pies y pon alas en ellos, y vente tras mi corriendo, porque no nos conozcan; que nos sera mal contado.” Y, diziendo esto, boluio las espaldas y començo, no digo a correr, sino a bolar; yo, a667 menos de seys pasos, cai con el sobresalto, y entonces llegó el ministro de la justicia que me truxo ante vuessas mercedes, adonde por mala y antojadiza me veo auergonçada ante tanta668 gente.»

«En efecto, señora», dixo Sancho, «¿no os ha sucedido otro desman alguno, ni zelos, como vos al principio de vuestro cuento dixistes, no os sacaron de vuestra casa?»

«No me ha sucedido nada, ni me sacaron zelos, sino solo el desseo de ver mundo, que no se estendia a mas que a ver las calles de este lugar.»

Y acabó de confirmar ser verdad lo que la donzella dezia llegar los corchetes con su hermano preso, a quien alcançó vno dellos, quando se huyó de su hermana; no traia sino vn faldellin rico y vna mantellina de damasco azul con pasamanos de oro fino, la cabeça sin toca -138- ni con otra cosa adornada que sus mesmos cabellos, que eran sortijas de oro, segun eran rubios y enrizados. Apartaronse con [el] el gouernador, mayordomo y maestresala, y sin que lo oyesse su hermana, le preguntaron cómo venia en aquel trage, y el, con no menos verguença y empacho conto lo mesmo que su hermana auia contado, de que recibio gran gusto el enamorado maestresala; pero el gouernador les dixo:

«Por cierto, señores, que esta ha sido vna gran rapazeria, y para contar esta necedad y atreuimiento no eran menester tantas largas ni tantas lagrimas y suspiros; que con dezir: “Somos fulano y fulana, que nos salimos a espaciar de casa de nuestros padres con esta intencion, solo por curiosidad, sin otro designio alguno”, se acabara el cuento, y no gemidicos, y lloramicos, y darle669.»

«Assi es la verdad», respondio la donzella; «pero sepan vuessas mercedes que la turbacion que he tenido ha sido tanta, que no me ha dexado guardar el termino que deuia.»

«No se ha perdido nada», respondio Sancho: «vamos, y dexaremos a vuessas mercedes en casa de su padre; quiça no los aura echado menos. Y de aqui adelante no se muestren tan niños, ni tan desseosos de ver mundo; que la donzella honrada, la pierna quebrada, y en casa; y la muger y la gallina, por andar se pierden ayna; y la que es desseosa de ver, tambien tiene desseo de ser vista. No digo mas.»

-139-

El mancebo agradecio al gouernador la merced que queria hazerles de boluerlos a su casa, y, assi, se encaminaron hacia ella, que no estaua muy lexos de alli. Llegaron, pues, y, tirando el hermano vna china a vna rexa, al momento baxó vna criada que los estaua esperando y les abrio la puerta, y ellos se entraron, dexando a todos admirados, assi de su gentileza y hermosura, como del desseo que tenian de ver mundo de noche, y sin salir del lugar; pero todo lo atribuyeron a su poca edad.

Quedó el maestresala traspassado su coraçon, y propuso de luego otro dia pedirsela por muger a su padre, teniendo por cierto que no se la negaria, por ser el criado del duque, y aun a Sancho le vinieron desseos y barruntos de casar al moço con Sanchica su hija, y determinó de ponerlo en platica a su tiempo, dandose a entender que a vna hija de vn gouernador ningun marido se le podia negar. Con esto se acabó la ronda de aquella noche, y de alli a dos dias el gouierno, con que se destroncaron y borraron todos sus designios, como se vera adelante.

-140-


Capitulo L

Donde se declara quien fueron los encantadores y verdugos que açotaron a la dueña y pellizcaron y arañaron a don Quixote, con el sucesso que tuuo el page que lleuó la carta a Teresa Sancha, muger de Sancho Pança

Dize Cide Hamete, puntualissimo escudriñador de los atomos desta verdadera670 historia, que al tiempo que doña Rodriguez salio de su aposento para yr a la estancia de don Quixote, otra dueña que con ella dormia lo sintio, y que como todas las dueñas son amigas de saber, entender y oler, se fue tras ella con tanto silencio, que la buena Rodriguez no lo echó de ver, y, assi como la dueña la vio entrar en la estancia de don Quixote, por que no faltasse en ella la general costumbre que todas las dueñas tienen de ser chismosas, al momento lo fue a poner en pico a su señora la duquessa, de como doña Rodriguez quedaua en el aposento de don Quixote; la duquessa se lo dixo al duque y le pidio licencia para que ella y Altisidora viniessen a ver lo que aquella dueña queria con don Quixote. El duque se la dio, y las dos, con gran tiento y sossiego, paso ante paso, llegaron a ponerse junto a la puerta del aposento, y tan cerca, que oian todo lo que dentro hablauan, y quando oyo la duquessa que Rodriguez auia echado en la calle el aranxuez de sus fuentes, no lo pudo sufrir, ni menos Altisidora, -141- y, assi, llenas de colera, y desseosas de vengança, entraron de golpe en el aposento, y acreuillaron a don Quixote, y vapularon a la dueña del modo que queda contado; porque las afrentas que van derechas contra la hermosura y presuncion de las mugeres, despierta en ellas en gran manera la ira, y enciende671 el desseo de vengarse. Conto la duquessa al duque lo que le auia passado, de lo que se holgo mucho; y la duquessa, prosiguiendo con su intencion de burlarse y recibir passatiempo con don Quixote, despachó al page que auia hecho la figura de Dulcinea en el concierto de su desencanto -que tenia bien oluidado Sancho Pança con la ocupacion de su gouierno-, a Teresa Pança su muger, con la carta de su marido, y con otra suya, y con vna gran sarta de corales ricos presentados.

Dize, pues, la historia, que el page era muy discreto y agudo, y, con desseo de seruir a sus señores, partio de muy buena gana al lugar de Sancho, y, antes de entrar en el, vio en vn arroyo estar lauando cantidad de mugeres, a quien preguntó si le sabrian dezir si en aquel lugar viuia vna muger llamada Teresa Pança, muger de vn cierto Sancho Pança, escudero de vn cauallero llamado don Quixote de la Mancha, a cuya pregunta se leuantó en pie vna moçuela que estaua lauando, y dixo:

«Essa Teresa Pança es mi madre, y esse tal Sancho mi señor padre, y el tal cauallero nuestro amo.»

-142-

«Pues venid, donzella», dixo el page, «y mostradme a vuestra madre, porque le traygo vna carta y vn presente del tal vuestro padre.»

«Esso hare yo de muy buena gana, señor mio», respondio la moça, que mostraua ser de edad de catorze años, poco mas a menos; y, dexando la ropa que lauaua a otra compañera, sin tocarse ni calçarse, que estaua en piernas y desgreñada, saltó delante de la caualgadura del page, y dixo:

«Venga vuessa merced; que a la entrada del pueblo está nuestra casa, y mi madre en ella, con harta pena por no auer sabido muchos dias ha de mi señor padre.»

«Pues yo se las lleuo tan buenas», dixo el page, «que tiene que dar bien gracias a Dios por ellas.»

Finalmente, saltando, corriendo y brincando llegó al pueblo la muchacha, y, antes de entrar en su casa, dixo a vozes desde la puerta:

«Salga, madre Teresa, salga, salga; que viene aqui vn señor que trae cartas y otras cosas de mi buen padre.»

A cuyas vozes salio Teresa Pança su madre, hilando vn copo de estopa, con vna saya parda. Parecia, segun era de corta, que se la auian cortado por vergonçoso lugar; con vn corpezuelo assimismo pardo, y vna camisa de pechos. No era muy vieja, aunque mostraua passar de los quarenta; pero fuerte, tiessa, nerbuda y auellanada, la qual, viendo a su hija, y al page a cauallo, le dixo:

-143-

«¿Qué es esto, niña, qué señor es este?»

«Es vn seruidor de mi señora doña Teresa Pança», respondio el page; y, diziendo y haziendo, se arrojó del cauallo, y se fue con mucha humildad a poner de hinojos ante la señora Teresa, diziendo:

«Deme vuessa merced sus manos, mi señora doña Teresa, bien assi como muger legitima y particular del señor don Sancho Pança, gouernador propio de la insula Barataria.»

«Ay, señor mio, quitese de ai, no haga esso», respondio Teresa; «que yo no soy nada palaciega, sino vna pobre labradora, hija de vn estripaterrones672 y muger de vn escudero andante, y no de gouernador alguno.»

«Vuessa merced», respondio el page, «es muger dignissima de vn gouernador archidignissimo, y para prueua desta verdad reciba vuessa merced esta carta y este presente.»

Y sacó al instante de la faldriquera vna sarta de corales con estremos de oro, y se la echó al cuello, y dixo:

«Esta carta es del señor gouernador, y otra que traygo y estos corales son de mi señora la duquessa que a vuessa merced me embia.»

Quedó pasmada Teresa, y su hija ni mas ni menos, y la muchacha dixo:

«Que me maten si no anda por aqui nuestro señor amo don Quixote, que deue de auer dado a padre el gouierno o condado que tantas vezes le auia prometido.»

«Assi es la verdad», respondio el page; «que -144- por respeto del señor don Quixote es aora el señor Sancho gouernador de la insula Barataria, como se vera por esta carta.»

«Leamela vuessa merced, señor gentilhombre», dixo Teresa, «porque aunque yo se hilar, no se leer migaja.»

«Ni yo tampoco», añadio Sanchica; «pero esperenme aqui; que yo yre a llamar quien la lea, ora sea el cura mesmo, o el bachiller Sanson Carrasco, que vendran de muy buena gana por saber nueuas de mi padre.»

«No ay para que se llame a nadie; que yo no se hilar, pero se leer y la leere.»

Y, assi, se la leyo toda, que por quedar ya referida no si pone aqui, y luego sacó otra de la duquessa, que dezia desta manera:

«Amiga Teresa: las buenas partes de la bondad y del ingenio de vuestro marido Sancho me mouieron y obligaron a pedir a mi marido el duque le diesse vn gouierno de vna insula, de muchas que tiene. Tengo noticia que gouierna como vn girifalte, de lo que yo estoy muy contenta y el duque mi señor por el consiguiente, por lo que doy muchas gracias al cielo de no auerme engañado en auerle escogido para el tal gouierno; porque quiero que sepa la señora Teresa que con dificultad se halla vn buen gouernador en el mundo, y tal me haga a mi Dios como Sancho gouierna. Ai le embio, querida mia, vna sarta de corales con estremos de oro; yo me holgara que fuera de perlas orientales; pero quien te da el hueso673, no -145- te querria ver muerta; tiempo vendra en que nos conozcamos y nos comuniquemos, y Dios sabe lo que sera. Encomiendeme a Sanchica, su hija, y digale de mi parte que se apareje; que la tengo de casar altamente quando menos lo piense. Dizenme que en esse lugar ay bellotas gordas; embieme hasta dos dozenas, que las estimaré en mucho por ser de su mano, y escriuame largo, auisandome de su salud y de su bienestar, y si huuiere menester alguna cosa, no tiene que hazer mas que boquear; que su boca sera medida. Y Dios me la guarde. Deste lugar. Su amiga que bien la quiere,

La Duquessa.»

«¡Ay!», dixo Teresa, en oyendo la carta, «y ¡qué buena y qué llana y qué humilde señora! Con estas tales señoras me entierren a mi, y no las hidalgas que en este pueblo se vsan, que piensan que por ser hidalgas no las ha de tocar el viento, y van a la iglesia con tanta fantasia, como si fuessen las mesmas reynas, que no parece sino que tienen a deshonra el mirar a vna labradora. Y veis aqui donde esta buena señora, con ser duquessa, me llama amiga, y me trata como si fuera su ygual; que ygual la vea yo con el mas alto campanario que ay en la Mancha. Y en lo que toca a las bellotas, señor mio, yo le embiaré a su señoria vn celemin, que por gordas las pueden venir a ver a la mira y a la marauilla. Y por aora, Sanchica, -146- atiende a que se regale este señor; pon en orden este cauallo, y saca de la caualleriza gueuos, y corta tozino adunia674, y demosle de comer como a vn principe; que las buenas nueuas que nos ha traydo y la buena cara que el tiene lo merece todo, y, en tanto, saldre yo a dar a mis vezinas las nueuas de nuestro contento, y al padre cura, y a maesse Nicolas el barbero, que tan amigos son y han sido de tu padre.»

«Si hare, madre», respondio Sanchica; «pero mire que me ha de dar la mitad dessa sarta; que no tengo yo por tan boba a mi señora la duquessa, que se la auia de embiar a ella toda.»

«Todo es para ti, hija»675, respondio Teresa; «pero dexamela traer algunos dias al cuello, que verdaderamente parece que me alegra el coraçon.»

«Tambien se alegrarán», dixo el page, «quando vean el lio que viene en este portamanteo, que es vn vestido de paño finissimo que el gouernador solo vn dia lleuó a caça, el qual todo le embia para la señora Sanchica.»

«Que me viua el mil años», respondio Sanchica, «y el que lo trae, ni mas ni menos, y aun dos mil, si fuere necessidad.»

Saliose en esto Teresa fuera de casa, con las cartas, y con la sarta al cuello, y yua tañendo en las cartas como si fuera en vn pandero, y, encontrandose acaso con el cura y Sanson Carrasco, començo a baylar, y a dezir:

«¡A fee que agora que no ay pariente pobre! ¡Gouiernito tenemos! ¡No sino tomese676 conmigo -147- la mas pintada hidalga; que yo la pondre como nueua!»

«¿Qué es esto, Teresa Pança, qué locuras son estas y qué papeles son essos?»

«No es otra la locura, sino que estas son cartas de duquessas y de gouernadores, y estos que traygo al cuello son corales finos, las auemarias y los padres nuestros son de oro de martillo, y yo soy gouernadora.»

«De Dios en ayusso no os entendemos, Teresa, ni sabemos lo que os dezis.»

«Ai lo podran ver ellos», respondio Teresa.

Y dioles las cartas. Leyolas el cura de modo que las oyo Sanson Carrasco, y Sanson y el cura se miraron el vno al otro como admirados de lo que auian leydo. Y preguntó el bachiller quién auia traydo aquellas cartas; respondio Teresa que se viniessen con ella a su casa y verian el mensagero, que era vn mancebo como vn pino de oro, y que le traia otro presente que valia mas de tanto677. Quitole el cura los corales del cuello y mirolos, y remirolos, y, certificandose que eran finos, tornó a admirarse de nueuo, y dixo:

«Por el habito que tengo, que no se qué me diga ni qué me piense de estas cartas y destos presentes; por vna parte veo y toco la fineza de estos corales, y por otra leo que vna duquessa embia a pedir dos dozenas de bellotas.»

«Adereçame essas medidas», dixo entonces Carrasco. «Agora bien, vamos a ver al portador -148- deste pliego; que del nos informaremos de las dificultades que se nos ofrecen».

Hizieronlo assi, y boluiose Teresa con ellos; hallaron al page criuando vn poco de ceuada para su caualgadura, y a Sanchica cortando vn torrezno para empedrarle con gueuos678 y dar de comer al page, cuya presencia y buen adorno contentó mucho a los dos, y despues de auerle saludado cortesmente, y el a ellos, le preguntó Sanson les dixesse nueuas assi de don Quixote, como de Sancho Pança; que puesto que auian leydo las cartas de Sancho y de la señora duquessa, todavia estauan confusos y no acabauan de atinar qué seria aquello del gouierno de Sancho, y mas de vna insula, siendo todas o las mas que ay en el mar Mediterraneo de su magestad.

A lo, que el page respondio:

«De que el señor Sancho Pança sea gouernador no ay que dudar en ello; de que sea insula, o no, la que gouierna, en esso no me entremeto; pero basta que sea vn lugar de mas de mil vezinos, y en quanto a lo de las bellotas, digo que mi señora la duquessa es tan llana y tan humilde -que no dezia él embiar679 a pedir bellotas a vna labradora; pero que le acontecia embiar a pedir vn peyne prestado a vna vezina suya-. Porque quiero que sepan vuessas mercedes que las señoras de Aragon, aunque son tan principales, no son tan puntuosas y leuantadas como las señoras castellanas; con mas llaneza tratan con las gentes.»

-149-

Estando en la mitad destas platicas saltó680 Sanchica con vn halda de gueuos, y preguntó al page:

«Digame, señor, ¿mi señor padre trae por ventura calças atacadas despues que es gouernador?»

«No he mirado en ello», respondio el page, «pero si deue de traer.»

«¡Ay Dios mio», replicó Sanchica, «y que sera de ver a mi padre con pedorreras! ¿No es lo bueno sino que desde que naci tengo desseo de ver a mi padre con calças atacadas?»

«Como con essas cosas le vera vuessa merced si viue», respondio el page. «Par Dios, terminos lleua de caminar con papahigo681, con solos dos meses que le dure el gouierno.»

Bien echaron de ver el cura y el bachiller que el page hablaua socarronamente; pero la fineza de los corales y el vestido de caça que Sancho embiaua lo deshazia todo; que ya Teresa les auia mostrado el vestido, y no dexaron de reyrse del desseo de Sanchica, y mas, quando Teresa dixo:

«Señor cura, eche cata por ai si ay alguien que vaya a Madrid o a Toledo, para que me compre un verdugado redondo, hecho y derecho, y sea al vso y de los mejores que huuiere; que en verdad en verdad que tengo de honrar el gouierno de mi marido en quanto yo pudiere, y aun que si me enojo, me tengo de yr a essa corte, y echar vn coche como todas; que -150- la que tiene marido gouernador muy bien le puede traer y sustentar.»

«Y ¡cómo, madre!», dixo Sanchica. «Pluguiesse a Dios que fuesse antes oy que mañana, aunque dixessen los que me viessen yr sentada con mi señora madre en aquel coche: “¡Mirad la tal por qual, hija del harto de ajos, y cómo va sentada y tendida en el coche, como si fuera vna papesa!” Pero pisen ellos los lodos y andeme yo en mi coche, leuantado[s]682 los pies del suelo. ¡Mal año y mal mes para quantos murmuradores ay en el mundo; y andeme yo caliente, y riase la gente! ¿Digo bien, madre mia?»

«Y ¡cómo que dizes bien, hija!», respondio Teresa; «y todas estas venturas, y aun mayores, me las tiene profetizadas mi buen Sancho, y verás tu, hija, como no para hasta hazerme condessa; que todo es començar a ser venturosas, y como yo he oydo dezir muchas vezes a tu buen padre, que assi como lo es tuyo, lo es de los refranes, quando te dieren la vaquilla, corre con soguilla; quando te dieren un gouierno, cogele; quando te dieren un condado, agarrale, y quando te hizieren tus, tus, con alguna buena dadiua, embasala. ¡No sino dormios, y no respondais a las venturas y buenas dichas que estan llamando a la puerta de vuestra casa!»

«Y ¿qué se me da a mi», añadio Sanchica, «que diga el que quisiere quando me vea entonada y fantasiosa: “Viose el perro en bragas de cerro...”, y lo demas683?»

-151-

Oyendo lo qual el cura, dixo:

«Yo no puedo creer sino que todos los deste linage de los Panças nacieron cada vno con vn costal de refranes en el cuerpo; ninguno dellos he visto, que no los derrame a todas horas y en todas las platicas que tienen.»

«Assi es la verdad», dixo el page; «que el señor gouernador Sancho a cada paso los dize; y aunque muchos no vienen a proposito, todauia dan gusto, y mi señora la duquessa y el duque los celebran mucho.»

«¿Que todauia se afirma vuessa merced, señor mio», dixo el bachiller, «ser verdad esto del gouierno de Sancho, y de que ay duquessa en el mundo que le embie presentes y le escriua? Porque nosotros, aunque tocamos los presentes y hemos leydo las cartas no lo creemos, y pensamos que esta es vna de las cosas de don Quixote nuestro compatrioto, que todas piensa que son hechas por encantamento; y, assi, estoy por dezir que quiero tocar y palpar a vuessa merced, por ver si es embaxador fantastico, o hombre de carne y huesso.»

«Señores, yo no se mas de mi», respondio el page, «sino que soy embaxador verdadero, y que el señor Sancho Pança es gouernador efectivo; y que mis señores duque y duquessa pueden dar, y han dado, el tal gobierno; y que he oydo dezir que en el se porta valentissimamente el tal Sancho Pança. Si en esto ay encantamento o no, vuessas mercedes lo disputen alla entre ellos; que yo no se otra cosa para -152- el juramento que hago, que es por vida de mis padres684; que los tengo viuos y los amo y los quiero mucho.»

«Bien podra ello ser assi», replicó el bachiller; «pero dubitat Augustinus685.»

«Dude quien dudare», respondio el page; «la verdad es la que he dicho, y esta686 que ha de andar siempre sobre la mentira como el azeyte sobre el agua; y si no, operibus credite, & non verbis687: vengase alguno de vuessas mercedes conmigo, y veran con los ojos lo que no creen por los oydos.»

«Essa yda a mi toca», dixo Sanchica; «lleueme vuessa merced, señor, a las hancas de su rozin; que yo yre de muy buena gana a ver a mi señor padre.»

«Las hijas de los gouernadores no han de yr solas por los caminos, sino acompañadas de carroças y literas, y de gran numero de siruientes.»

«Par Dios», respondio Sancha, «tambien688 me vaya yo sobre vna pollina como sobre vn coche. ¡Hallado la aueis la melindrosa!»

«Calla, mochacha», dixo Teressa, «que no sabes lo que te dizes; y este señor está en lo cierto; que tal el tiempo, tal el tiento: quando Sancho, Sancha, y quando gouernador, señora, y no se si diga689 algo.»

«Mas dize la señora Teressa de lo que piensa», dixo el page; «y denme de comer y despachenme luego, porque pienso boluerme esta tarde.»

-153-

A lo que dixo el cura:

«Vuessa merced se vendra a hazer penitencia conmigo; que la señora Teressa mas tiene voluntad que alhajas para seruir a tan buen huesped.»

Reusolo el page; pero, en efecto, lo huuo de conceder por su mejora; y el cura le lleuó consigo de buena gana por tener lugar de preguntarle de espacio por don Quixote y sus hazañas. El bachiller se ofrecio de escriuir las cartas a Teressa, de la respuesta; pero ella no quiso que el bachiller se metiesse en sus cosas; que le tenia por algo burlon. Y, assi, dio vn bollo y dos hueuos a vn monazillo, que, sabia escriuir, el qual le escriuio dos cartas, vna para su marido, y otra para la duquessa, notadas de su mismo caletre, que no son las peores que en esta grande historia se ponen, como se vera adelante.

-154-


Capitulo LI

Del progresso del gouierno de Sancho Pança, con otros sucessos tales como buenos

Amanecio el dia que se siguio a la noche de la ronda del gouernador, la qual el maestresala passó sin dormir, ocupado el pensamiento en el rostro, brio y belleza de la disfraçada donzella; y el mayordomo ocupó lo que della faltaua en escriuir a sus señores lo que Sancho Pança hazia y dezia, tan admirado de sus hechos como de sus dichos: porque andauan mezcladas sus palabras y sus acciones con assomos discretos, y tontos. Leuantose, en fin, el señor gouernador, y por orden del doctor Pedro Rezio le hizieron dessayunar con vn poco de conserua y quatro tragos de agua fria, cosa que la trocara Sancho con vn pedaço de pan y vn razimo de vuas. Pero viendo que aquello era mas fuerça que voluntad, passó por ello con harto dolor de su alma y fatiga de su estomago, haziendole creer Pedro Rezio que los manjares pocos y delicados auiuauan el ingenio, que era lo que mas conuenia a las personas constituydas en mandos y en oficios graues, donde se han de aprouechar no tanto de las fuerças corporales, como de las del entendimiento. Con esta sofisteria padecia690 hambre Sancho, y tal, que en su secreto maldezia el gouierno, y aun a quien se le auia dado; pero con su hambre y con su conserua se puso a -155- juzgar aquel dia, y lo primero que se le ofrecio fue vna pregunta691 que vn forastero le hizo, estando presentes a todo el mayordomo y los demas acolitos, que fue:

«Señor: vn caudaloso rio diuidia dos terminos de vn mismo señorio -y esté vuessa merced atento, porque el caso es de importancia y algo dificultoso-. Digo, pues, que sobre este rio estaua vna puente, y al cabo della vna horca y vna como casa de audiencia, en la qual de ordinario auia quatro iuezes que juzgauan la ley que puso el dueño del rio, de la puente y del señorio, que era en esta forma: “Si alguno passare por esta puente de vna parte a otra, ha de jurar primero adónde y a qué va; y si jurare verdad, dexenle passar, y si dixere mentira, muera por ello ahorcado en la horca que alli se muestra, sin remission alguna.” Sabida esta ley y la rigurosa condicion della, passauan muchos, y luego en lo que jurauan se echaua de ver que dezian verdad, y los juezes lo[s] dexauan passar libremente. Sucedio, pues, que tomando juramento a vn hombre, juró y dixo que para el juramento que hazia, que yua a morir en aquella horca que alli estaua, y no a otra cosa. Repararon los iueces en el juramento y dixeron: “Si a este hombre le dexamos passar libremente, mintio en su juramento, y conforme a la ley deue morir; y si le ahorcamos, el juró que yua a morir en aquella horca, y, auiendo jurado verdad, por la misma ley deue ser -156- libre.” Pidese a vuessa merced, señor gouernador, qué haran los iueces de tal hombre; que aun hasta agora estan dudosos y suspensos, y, auiendo tenido noticia del agudo y eleuado entendimiento de vuessa merced, me embiaron a mi, a que suplicasse a vuessa merced de su parte diesse su parecer en tan intricado y dudoso caso.»

A lo que respondio Sancho:

«Por cierto que essos señores iuezes que a mi os embian lo pudieran auer escusado, porque yo soy vn hombre que tengo mas de mostrenco que de agudo; pero, con todo esso, repetidme otra vez el negocio de modo que yo le entienda; quiza podria ser que diesse en el hito.»

Boluio otra y otra vez el preguntante a referir lo que primero auia dicho, y Sancho dixo:

«A mi parecer, este negocio en dos paletas le declararé yo, y es assi: el tal hombre jura que va a morir en la horca, y si muere en ella juró verdad, y por la ley puesta merece ser libre, y que passe la puente; y si no le ahorcan, juró mentira, y por la misma ley merece que le ahorquen.»

«Assi es como el señor gouernador dize», dixo el mensagero; «y quanto a la entereza y entendimiento del caso, no hay mas que pedir ni que dudar.»

«Digo yo, pues, agora», replicó Sancho, «que deste hombre aquella parte que juró verdad la dexen passar, y la que dixo mentira la -157- ahorquen, y desta manera se cumplira al pie de la letra la condicion del passage.»

«Pues, señor gouernador», replicó el preguntador, «sera necessario que el tal hombre se diuida en dos partes, en mentirosa y verdadera, y si se diuide, por fuerça ha de morir; y, assi, no se consigue cosa alguna de lo que la ley pide, y es de necessidad espresa que se cumpla con ella.»

«Venid aca, señor buen hombre», respondio Sancho; «este passagero que dezis, o yo soy vn porro, o el tiene la misma razon para morir que para vivir y passar la puente; porque si la verdad le salua, la mentira le condena igualmente; y siendo esto assi, como lo es, soy de parecer que digais a essos señores que a mi os embiaron que, pues estan en un fil las razones de condenarle o assoluerle, que le dexen passar libremente, pues siempre es alabado mas el hazer bien que mal; y esto lo diera firmado de mi nombre si supiera firmar, y yo en este caso no he hablado de mio, sino que se me vino a la memoria vn precepto, entre otros muchos, que me dio mi amo don Quixote la noche antes que viniesse a ser gouernador desta insula, que fue que cuando la justicia estuuiesse en duda, me decantasse692 y acogiesse a la misericordia; y ha querido Dios que agora se me acordasse, por venir en este caso como de molde.»

«Assi es», respondio el mayordomo, «y tengo para mi que el mismo Licurgo, que dio -158- leyes a los lacedemonios, no pudiera dar mejor sentencia que la que el gran Pança ha dado; y acabese con esto la audiencia desta mañana, y yo dare orden como el señor gouernador coma muy a su gusto.»

«Esso pido, y barras derechas», dixo Sancho; «denme de comer y llueuan casos y dudas sobre mi; que yo las despauilaré en el aire.»

Cumplio su palabra el mayordomo, pareciendole ser cargo de conciencia matar de hambre a tan discreto gouernador; y mas, que pensaua concluyr con el aquella misma noche, haziendole la burla vltima, que traia en comission de hazerle.

Sucedio, pues, que auiendo comido aquel dia contra las reglas y aforismos del doctor Tirteafuera, al leuantar de los manteles entró vn correo con una carta de don Quixote para el gouernador; mandó Sancho al secretario que la leyesse para si, y que si no viniesse en ella alguna cosa digna de secreto, la leyesse en voz alta. Hizolo assi el secretario, y, repasandola primero, dixo:

«Bien se puede leer en voz alta; que lo que el señor don Quixote escriue a vuessa merced merece estar estampado y escrito con letras de oro, y dize assi:

-159-

CARTA DE DON QUIXOTE DE LA MANCHA A SANCHO PANÇA, GOUERNADOR DE LA INSULA BARATARIA

“Qvando esperaua oyr nueuas de tus descuydos e impertinencias, Sancho amigo, las ohi de tus discreciones, de que di por ello gracias particulares al cielo, el qual del estiercol sabe leuantar los pobres y de los tontos hazer discretos. Dizenme que gouiernas como si fuesses hombre, y que eres hombre como si fuesses bestia, segun es la humildad con que te tratas; y quiero que aduiertas, Sancho, que muchas vezes conuiene, y es necessario, por la autoridad del oficio, yr contra la humildad del coraçon; porque el buen adorno de la persona que está puesta en graues cargos ha de ser conforme a lo que ellos piden, y no a la medida de lo que su humilde condicion le inclina. Vistete bien, que vn palo compuesto no parece palo. No digo que traygas dixes ni galas, ni que siendo iuez te vistas como soldado, sino que te adornes con el habito que tu oficio requiere, con tal que sea limpio y bien compuesto.

»Para ganar la voluntad del pueblo que gouiernas, entre otras, has de hazer dos cosas: la vna, ser bien criado con todos, aunque esto ya otra vez te lo he dicho; y la otra, procurar la abundancia de los mantenimientos; que no ay cosa que mas fatigue el coraçon de los pobres que la hambre y la carestia.

-160-

»No hagas muchas pragmaticas, y si las hizieres, procura que sean buenas y, sobre todo, que se guarden y cumplan; que las pragmaticas que no se guardan lo mismo es que si no lo fuessen; antes dan a entender que el principe que tuuo discrecion y autoridad para hazerlas, no tuuo valor para hazer que se guardassen, y las leyes que atemorizan y no se executan vienen a ser como la viga, rey de las ranas, que al principio las espantó, y con el tiempo la menospreciaron y se subieron sobre ella.

»Se padre de las virtudes y padrastro de los vicios. No seas siempre riguroso, ni siempre blando, y escoge el medio entre estos dos estremos; que en esto está el punto de la discrecion. Visita las carceles, las carnicerias y las plaças; que la presencia del gouernador en lugares tales es de mucha importancia: consuela a los presos que esperan la breuedad de su despacho, es coco a los carniceros que por entonces igualan los pesos, y es espantajo a las placeras por la misma razon. No te muestres, aunque por ventura lo seas -lo cual yo no creo-, codicioso, mugeriego ni gloton; porque en sabiendo el pueblo y los que te tratan tu inclinacion determinada, por alli te daran bateria, hasta derribarte en el profundo de la perdicion.

»Mira y remira, passa y repassa los consejos y documentos que te di por escrito antes que de aqui partiesses a tu gouierno, y verás como -161- hallas en ellos, si los guardas, vna ayuda de costa que te sobrelleue los trabajos y dificultades que a cada paso a los gouernadores se les ofrecen. Escriue a tus señores y muestrateles agradecido; que la ingratitud es hija de la soberuia, y vno de los mayores pecados que se sabe, y la persona que es agradecida a los que bien le han hecho da indicio que tambien lo sera a Dios, que tantos bienes le hizo y de contino le haze.

»La señora duquessa despachó vn propio con tu vestido y otro presente a tu muger Teressa Pança; por momentos esperamos respuesta.

»Yo he estado vn poco mal dispuesto de vn cierto gateamiento que me sucedio no muy a cuento de mis narizes, pero no fue nada; que si ay encantadores que me maltraten, tambien, los ay que me defiendan. Auisame si el mayordomo que está contigo tuuo que ver en las acciones de la Trifaldi, como tu sospechaste; y de todo lo que te sucediere me yras dando auiso, pues es tan corto el camino, quanto mas que yo pienso dexar presto esta vida ociosa en que estoy, pues no naci para ella. Vn negocio se me ha ofrecido, que creo que me ha de poner en desgracia destos señores. Pero aunque se me da mucho, no se me da nada, pues en fin, en fin, tengo de cumplir antes con mi profession que con su gusto, conforme a lo que suele dezirse: Amicus Plato, sed magis amica veritas693: Digote este latin porque me doy a entender que despues que eres gouernador -162- lo auras aprendido. Y a Dios, el qual te guarde de que ninguno te tenga lastima.

Tu amigo, don Quixote de la Mancha.”

Oyó Sancho la carta con mucha atención, y fue celebrada y tenida por discreta de los que la oyeron, y luego Sancho se leuantó de la messa, y, llamando al secretario, se encerro con el en su estancia, y sin dilatarlo mas quiso responder luego a su señor don Quixote, y dixo al secretario que sin añadir ni quitar cosa alguna fuesse escriuiendo lo que el le dixesse; y assi lo hizo, y la carta de la respuesta fue del tenor siguiente:

CARTA DE SANCHO PANÇA A DON QUIXOTE DE LA MANCHA

«La ocupacion de mis negocios es tan grande, que no tengo lugar para rascarme la cabeça, ni aun para cortarme las vñas694, y, assi, las traygo tan crecidas qual Dios lo remedie. Digo esto, señor mio de mi alma, porque vuessa merced no se espante, si hasta agora no he dado auiso de mi bien o mal estar en este gouierno, en el qual tengo mas hambre que quando andauamos los dos por las seluas y por los despoblados.

»Escriuiome el duque mi señor el otro dia, dandome auiso que auian entrado en esta insula ciertas espias para matarme, y hasta -163- agora yo no he descubierto otra que vn cierto doctor que está en este lugar assalariado para matar a quantos gouernadores aqui vinieren; llamase el doctor Pedro Rezio, y es natural de Tirteafuera; porque vea vuessa merced qué nombre para no temer que he de morir a sus manos. Este tal doctor dize el mismo de si mismo que el no cura las enfermedades quando las ay, sino que las preuiene para que no vengan, y las medecinas que vsa son dieta y mas dieta, hasta poner la persona en los huessos mondos, como si no fuesse mayor mal la flaqueza que la calentura. Finalmente, el me va matando de hambre, y yo me voy muriendo de despecho, pues quando pense venir a este gouierno a comer caliente y a beuer frio, y a recrear el cuerpo entre sabanas de olanda, sobre colchones de pluma, he venido a hazer penitencia como si fuera hermitaño, y como no la hago de mi voluntad, pienso que al cabo al cabo me ha de lleuar el diablo.

»Hasta agora no he tocado derecho ni lleuado cohecho, y no puedo pensar en qué va esto; porque aqui me han dicho que los gouernadores que a esta insula suelen venir, antes de entrar en ella, o les han dado o les han prestado los del pueblo muchos dineros, y que esta es ordinaria vsança en los demas que van a gouiernos, no solamente en este.

»Anoche, andando de ronda, topé vna muy hermosa donzella en trage de varon y vn hermano suyo en habito de muger; de la moça se -164- enamoró mi maestresala, y la escogio en su imaginacion para su muger, segun el ha dicho, y yo escogi al moço para mi yerno; oy los dos pondremos en platica nuestros pensamientos con el padre de entrambos, que es vn tal Diego de la Llana, hidalgo y christiano viejo quanto se quiere.

»Yo visito las plaças como vuessa merced me lo aconseja, y ayer hallé vna tendera que vendia auellanas nueuas, y aueriguele que auia mezclado con vna hanega de auellanas nueuas otra de viejas, vanas y podridas; apliquelas todas para los niños de la Doctrina, que las sabrian bien distinguir, y sentenciela que por quinze dias no entrasse en la plaça. Hanme dicho que lo hize valerosamente; lo que se dezir a vuessa merced es que es fama en este pueblo que no hay gente mas mala que las placeras, porque todas son desuergonçadas, dessalmadas y atreuidas, y yo assi lo creo por las que he visto en otros pueblos.

»De que mi señora la duquessa aya escrito a mi muger Teressa Pança y embiadole el presente que vuessa merced dize, estoy muy satisfecho, y procuraré de mostrarme agradecido a su tiempo: bessele vuessa merced las manos de mi parte, diziendo que digo yo que no lo ha echado en saco roto, como lo vera por la obra. No querria que vuessa merced tuuiesse trauacuentas de disgusto con essos mis señores, porque si vuessa merced se enoja con ellos, claro está que ha de redundar en mi -165- daño, y no sera bien que pues se me da a mi por consejo que sea agradecido, que695 vuessa merced no lo sea con quien tantas mercedes le tiene hechas, y con tanto regalo696 ha sido tratado en su castillo.

»Aquello del gateado no entiendo, pero imagino que deue de ser alguna de las malas fechorias que con vuessa merced suelen vsar los malos encantadores; yo lo sabre quando nos veamos. Quisiera embiarle a vuessa merced alguna cosa, pero no se qué embie, si no es algunos cañutos de geringas, que para con begigas los hazen en esta insula muy curiosos, aunque si me dura el oficio, yo buscaré qué embiar, de haldas o de mangas697. Si me escriuiere mi muger Teressa Pança, pague vuessa merced el porte y embieme la carta; que tengo grandissimo desseo de saber del estado de mi casa, de mi muger y de mis hijos. Y, con esto, Dios libre a vuessa merced de mal intencionados encantadores y a mi me saque con bien y en paz deste gouierno, que lo dudo, porque le pienso dexar con la vida, segun me trata el doctor Pedro Rezio.

Criado de vuessa merced, Sancho Pança el gouernador.»

Cerro la carta el secretario y despachó luego al correo, y juntandose los burladores de Sancho, dieron orden entre si cómo despacharle del gouierno; y aquella tarde la passó Sancho -166- en hazer algunas ordenanças tocantes al buen gouierno de la que el imaginaua ser insula; y ordenó que no huuiesse regatones de los bastimentos en la republica; y que pudiessen meter en ella vino de las partes que quisiessen, con aditamento que declarassen el lugar de donde era, para ponerle el precio segun su estimacion, bondad y fama; y el que lo aguasse o le mudasse el nombre, perdiesse la vida por ello. Moderó el precio de todo calçado, principalmente el de los çapatos, por parecerle que corria con exoruitancia. Puso tassa en los salarios de los criados que caminauan a rienda suelta por el camino del interesse. Puso grauissimas penas a los que cantassen cantares lasciuos y descompuestos, ni de noche ni de dia. Ordenó que ningun ciego cantasse milagro en coplas si no truxesse testimonio autentico de ser verdadero, por parecerle que los mas que los ciegos cantan son fingidos, en perjuyzio de los verdaderos.

Hizo y creó vn alguazil de pobres, no para que los persiguiesse, sino para que los examinasse si lo eran; porque a la sombra de la manquedad fingida y de la llaga falsa andan los braços ladrones y la salud borracha. En resolucion, el ordenó cosas tan buenas, que hasta oy se guardan en aquel lugar y se nombran: Las constituciones del gran gouernador Sancho Pança.

-167-


Capitulo LII

Donde se cuenta la auentura de la segunda dueña Dolorida, o Angustiada, llamada por otro nombre doña Rodriguez

Cventa Cide Hamete que estando ya don Quixote sano de sus aruños, le parecio que la vida que en aquel castillo tenia era contra toda la orden de caualleria que professaua, y, assi, determinó de pedir licencia a los duques para partirse a Zaragoça, cuyas fiestas llegauan cerca, adonde pensaua ganar el arnes que en las tales fiestas se conquista. Y, estando vn dia a la messa con los duques, y començando a poner en obra su intencion, y pedir la licencia, veis aqui a deshora entrar por la puerta de la gran sala dos mugeres, como despues parecio, cubiertas de luto de los pies a la cabeça, y la vna dellas, llegandose a don Quixote, se le echó a los pies, tendida de largo a largo, la boca cosida con los pies de don Quixote, y daua vnos gemidos tan tristes, tan profundos y tan dolorosos, que puso en confusion a todos los que la oian y mirauan; y, aunque los duques pensaron que seria alguna burla que sus criados querian hazer a don Quixote, todauia, viendo con el ahinco que la muger suspiraua, gemia y lloraua, los tuuo dudosos y suspensos, hasta que don Quixote, compasiuo, la leuantó del suelo, y hizo que se descubriesse y quitasse el manto de sobre la faz llorosa. Ella lo hizo assi, y mostro -168- ser -lo que jamas se pudiera pensar-, porque descubrio el rostro de doña Rodriguez, la dueña de casa, y la otra enlutada era su hija, la burlada del hijo del labrador rico. Admiraronse todos aquellos que la conocian, y mas los duques que ninguno; que puesto que la tenian por boba y de buena pasta, no por tanto, que viniesse a hazer locuras. Finalmente, doña Rodriguez, boluiendose a los señores, les dixo:

«Vuessas excelencias sean seruidos de darme licencia que yo departa vn poco con este cauallero, porque assi conuiene para salir con bien del negocio en que me ha puesto el atreuimiento de vn mal intencionado villano.»

El duque dixo que el se la daua y que departiesse con el señor don Quixote quanto le viniesse en desseo. Ella, endereçando la voz y el rostro a don Quixote, dixo:

«Dias ha, valeroso cauallero, que os tengo dada cuenta de la sinrazon y alebosia que vn mal labrador tiene fecha a mi muy querida y amada fija, que es esta desdichada que aqui está presente, y vos me auedes prometido de boluer por ella, endereçandole el tuerto que le tienen fecho, y agora ha llegado a mi noticia que os queredes partir deste castillo, en busca de las buena[s] venturas que Dios os depare; y, assi, querria que antes que os escurriessedes por essos caminos, dessafiassedes a este rustico indomito y le hiziessedes que se casasse con mi hija, en cumplimiento de la palabra que le -169- dio de ser su esposo, antes y primero que yogasse con ella; porque pensar que el duque mi señor me ha de hazer justicia es pedir peras al olmo, por la ocasion que ya a vuessa merced en puridad tengo declarada. Y, con esto, nuestro Señor de a vuessa merced mucha salud, y a nosotras no nos dessampare.»

A cuyas razones respondio don Quixote, con mucha grauedad y prosopopeya:

«Buena dueña, templad vuestras lagrimas, o por mejor dezir, enjugadlas y ahorrad de vuestros suspiros; que yo tomo a mi cargo el remedio de vuestra hija, a la qual le huuiera estado mejor no auer sido tan facil en creer promessas de enamorados, las quales, por la mayor parte, son ligeras de prometer y muy pessadas de cumplir; y, assi, con licencia del duque mi señor, yo me partire luego en busca desse dessalmado mancebo, y le hallaré y le dessafiaré y le mataré cada y quando que se escusare de cumplir la prometida palabra; que el principal assumpto de mi profession es perdonar a los humildes y castigar a los soberuios; quiero dezir, acorrer a los miserables y destruyr a los rigurosos.»

«No es menester», respondio el duque, «que vuessa merced se ponga en trabajo de buscar al rustico de quien esta buena dueña se quexa, ni es menester tampoco698 que vuessa merced me pida a mi licencia para dessafiarle; que yo le doy por dessafiado, y tomo a mi cargo de hazerle saber este dessafio, y que le acete, y -170- venga a responder por si a este mi castillo, donde a entrambos dare campo seguro, guardando todas las condiciones que en tales actos suelen y deuen guardarse, guardando igualmente su justicia a cada vno, como estan obligados a guardarla todos aquellos principes que dan campo franco a los que se combaten en los terminos de sus señorios.»

«Pues con esse seguro y con buena licencia de vuestra grandeza», replicó don Quixote, «desde aqui digo que por esta vez renuncio mi hidalguia y me allano y ajusto con la llaneza del dañador, y me hago igual con el, habilitandole para poder combatir conmigo; y, assi, aunque ausente, le dessafio y repto en razon de que hizo mal en defraudar a esta pobre, que fue donzella y ya por su culpa no lo es; y que le ha de cumplir la palabra que le dio de ser su legitimo esposo, o morir en la demanda.»

Y luego, descalçandose vn guante, le arrojó en mitad de la sala, y el duque le alçó, diziendo que como ya auia dicho, el acetaua el tal dessafio en nombre de su vassallo, y señalaua el plaço de alli a seis dias, y el campo en la plaça de aquel castillo, y las armas las acostumbradas de los caualleros: lança y escudo y arnes trançado, con todas las demas pieças, sin engaño, supercheria o supersticion alguna, examinadas y vistas por los iueces del campo.

«Pero ante todas cosas es menester que esta buena dueña y esta mala donzella pongan el derecho de su justicia en manos del señor don -171- Quixote; que de otra manera no se hara nada ni llegará a deuida execucion el tal dessafio.»

«Yo si pongo», respondio la dueña.

«Y yo tambien», añadio la hija, toda llorosa y toda vergonçosa y de mal talante.

Tomado, pues, este apuntamiento, y auiendo imaginado el duque lo que auia de hazer en el caso, las enlutadas se fueron, y ordenó la duquessa que de alli adelante no las tratassen como a sus criadas, sino como a señoras auentureras que venian a pedir justicia a su casa; y, assi, les dieron quarto aparte y las siruieron como a forasteras, no sin espanto de las demas criadas que no sabian en que auia de parar la sandez y dessemboltura de doña Rodriguez, y de su mal andante hija.

Estando en esto, para acabar de regozijar699 la fiesta y dar buen fin a la comida, veis aqui donde entró por la sala el page que lleuó las cartas y presentes a Teressa Pança, muger del gouernador Sancho Pança, de cuya llegada recibieron gran contento los duques, desseosos de saber lo que le auia sucedido en su viage, y, preguntandoselo, respondio el page que no lo podia dezir tan en publico, ni con breues palabras; que sus excelencias fuessen seruidos de dexarlo para a solas, y que entretanto se entretuuiessen con aquellas cartas. Y, sacando dos cartas, las puso en manos de la duquessa. La vna dezia en el sobreescrito: Carta para mi señora la duquessa tal, de no se donde, y la otra: A mi marido Sancho Pança, gouernador -172- de la Insula Barataria, que Dios prospere mas años que a mi.

No se le cozia el pan, como suele dezirse, a la duquessa hasta leer su carta, y, abriendola y leydo para si, y viendo que la podia leer en voz alta para que el duque y los circunstantes la oyessen, leyo de esta manera:

CARTA DE TERESSA PANÇA A LA DUQUESSA

«Mvcho contento me dio, señora mia, la carta que vuessa grandeza me escriuio, que en verdad que la tenia bien desseada. La sarta de corales es muy buena, y el vestido de caça de mi marido no le va en zaga. De que vuessa señoria aya hecho gouernador a Sancho mi consorte ha recebido mucho gusto todo este lugar, puesto que no ay quien lo crea, principalmente el cura, y masse Nicolas el barbero, y Sanson Carrasco el bachiller; pero a mi no se me da nada; que como ello sea assi, como lo es, diga cada vno lo que quisiere, aunque, si va a dezir verdad, a no venir los corales y el vestido, tampoco yo lo creyera; porque en este pueblo todos tienen a mi marido por un porro, y que sacado de gouernar vn hato de cabras, no pueden imaginar para qué gouierno pueda ser bueno. Dios lo haga, y lo encamine como vee que lo han menester sus hijos.

Yo, señora de mi alma, estoy determinada, con licencia de vuessa merced, de meter este buen dia en mi casa, yendome a la corte a tenderme -173- en vn coche, para quebrar los ojos a mil embidiosos que ya tengo. Y, assi, suplico a vuessa excelencia mande a mi marido, me embie algun dinerillo, y que sea algo qué, porque en la corte son los gastos grandes; que el pan vale a real, y la carne la libra a treynta marauedis, que es vn juyzio; y si quisiere que no vaya, que me lo auise con tiempo, porque me estan bullendo los pies por ponerme en camino; que me dizen mis amigas y mis vezinas que si yo y mi hija andamos orondas y pomposas en la corte, vendra a ser conocido mi marido por mi mas que yo por el, siendo forçoso que pregunten muchos: «¿Quién son estas señoras deste coche?» Y un criado mio responder700: «La muger y la hija de Sancho Pança, gouernador de la Insula Barataria», y desta manera sera conocido Sancho, y yo sere estimada, y a Roma por todo.

»Pesame, quanto pesarme puede, que este año no se han cogido vellotas en este pueblo; con todo esso, embio a vuessa alteza hasta medio celemin, que vna a vna las fuy yo a coger y a escoger al monte, y no las hallé mas mayores; yo quisiera que fueran como hueuos de abestruz.

»No se le oluide a vuestra pomposidad de escriuirme; que yo tendre cuydado de la respuesta, auisando de mi salud y de todo lo que huuiere que auisar deste lugar, donde quedo rogando a nuestro Señor guarde a vuestra grandeza, y a mi no olvide. Sancha mi hija -174- y mi hijo701 bessan a vuessa merced las manos.

»La que tiene mas desseo de ver a vuessa señoria que de escriuirla. Su criada, Teressa Pança.»

Grande fue el gusto que todos recibieron de oyr la carta de Teressa Pança, principalmente los duques, y la duquessa pidio parecer a don Quixote si seria bien abrir la carta que venia para el gouernador, que imaginaua deuia de ser bonissima. Don Quixote dixo que el la abriria por darles gusto, y assi lo hizo, y vio que dezia desta manera:

CARTA DE TERESSA PANÇA A SANCHO PANÇA SU MARIDO

«Tv carta recibi, Sancho mio de mi alma, y yo te prometo y juro como catolica christiana que no faltaron dos dedos para boluerme loca de contento. Mira, hermano, quando yo llegué a oyr que eres gouernador, me pense alli caer muerta de puro gozo; que ya sabes tu que dizen que assi mata la alegria subita como el dolor grande. A Sanchica tu hija se le fueron las aguas sin sentirlo de puro contento; el vestido que me embiaste tenia delante, y los corales que me embió mi señora la duquessa al cuello, y las cartas en las manos, y el portador dellas alli presente, y, con todo esso, creia y pensaua que era todo sueño lo que veia y lo -175- que tocaua; porque ¿quién podia pensar que vn pastor de cabras auia de venir a ser gouernador de insulas? Ya sabes tu, amigo, que dezia mi madre que era menester viuir mucho para ver mucho; digolo porque pienso ver mas, si viuo702 mas, porque no pienso parar hasta verte arrendador o alcaualero, que son oficios que aunque lleua el diablo a quien mal los vsa, en fin en fin siempre tienen y manejan dineros. Mi señora la duquessa te dira el desseo que lo tengo de yr a la corte; mirate en ello, y auisame de tu gusto; que yo procuraré honrarte en ella andando en coche.

»El cura, el barbero, el bachiller y aun el sacristan no pueden creer que eres gouernador y dizen que todo es embeleco, o cosas de encantamento, como son todas las de don Quixote tu amo, y dize Sanson que ha de yr a buscarte y a sacarte el gouierno de la cabeça, y a don Quixote la locura de los cascos; yo no hago sino reyrme, y mirar mi sarta, y dar traça del vestido que tengo de hazer del tuyo a nuestra hija. Vnas bellotas embié a mi señora la duquessa; yo quisiera que fueran de oro. Embiame tu algunas sartas de perlas, si se vsan en essa insula.

»Las nueuas deste lugar son que la Berrueca casó a su hija con vn pintor de mala mano, que llegó a este pueblo a pintar lo que saliesse; mandole el concejo pintar las armas de su magestad sobre las puertas del Ayuntamiento, pidio dos ducados, dieronselos adelantados, -176- trabajó ocho dias, al cabo de los quales no pintó nada y dixo que no acertaua a pintar tantas baratijas; boluio el dinero, y, con todo esso, se casó a titulo de buen oficial; verdad es que ya ha dexado el pinzel y tomado el açada, y va al campo como gentilhombre. El hijo de Pedro de Lobo se ha ordenado de grados y corona, con intencion de hazerse clerigo; supolo Minguilla, la nieta de Mingo Siluato, y hale puesto demanda de que la tiene dada palabra de casamiento; malas lenguas quieren dezir que ha estado encinta del, pero el lo niega a pies juntillas.

»Ogaño no ay azeytunas, ni se halla vna gota de vinagre en todo este pueblo. Por aqui passó vna compañia de soldados; lleuaronse de camino tres moças deste pueblo, no te quiero dezir quién son; quiça bolueran y no faltará quien las tome por mugeres, con sus tachas buenas o malas. Sanchica haze puntas de randas, gana cada dia ocho marauedis horros, que los va echando en vna alcanzia para ayuda a su axuar; pero aora que es hija de vn gouernador tu le daras la dote sin que ella lo trabaje. La fuente de la plaça se secó, vn rayo cayo en la picota, y alli me las den todas. Espero respuesta desta, y la resolucion de mi yda a la corte; y, con esto, Dios te me guarde mas años que a mi, o tantos; porque no querria dexarte sin mi en este mundo.

»Tu muger, Teresa Pança.»

-177-

Las cartas fueron solenizadas, reydas, estimadas y admiradas, y para acabar de echar el sello llegó el correo, el que traia la que Sancho embiaua a don Quixote, que assimesmo se leyo publicamente, la qual puso en duda la sandez del gouernador703.

Retirose la duquessa para saber del page lo que le auia sucedido en el lugar de Sancho, el qual se lo conto muy por estenso sin dexar circunstancia que no refiriesse; diole las bellotas, y mas vn queso que Teresa le dio por ser muy bueno, que se auentajaua a los de Tronchon704. Recibiolo la duquessa con grandissimo gusto, con el qual la dexaremos, por contar el fin que tuuo el gouierno del gran Sancho Pança, flor y espejo de todos los insulanos gouernadores.

-178-


Capitulo LIII

Del fatigado fin y remate que tuvo el gouierno de Sancho Pança

Pensar que en esta vida las cosas della han de durar siempre en vn estado es pensar en lo escusado. Antes parece que ella anda todo en redondo, digo, a la redonda: la primauera sigue al verano, el verano al estio, el estio al otoño, y el otoño al inuierno, y el inuierno a la primauera705, y assi torna a andarse el tiempo con esta rueda continua. Sola la vida humana corre a su fin, ligera mas que el tiempo706, sin esperar renouarse, sino es en la otra que no tiene terminos que la limiten. Esto dize Cide Hamete, filosofo mahometico; porque esto de entender la ligereza e instabilidad de la vida presente y la707 duracion de la eterna que se espera, muchos sin lumbre de fe, sino con la luz natural, lo han entendido; pero aqui nuestro autor lo dize por la presteza con que se acabó, se consumio, se deshizo, se fue como en sombra y humo el gouierno de Sancho.

El qual, estando la septima noche de los dias de su gouierno en su cama, no harto de pan ni de vino, sino de juzgar y dar pareceres y de hazer estatutos y pragmaticas, quando el sueño a despecho y pesar de la hambre le començaua a cerrar los parpados, oyo tan gran ruydo de campanas y de vozes, que no parecia sino que toda la insula se hundia. Sentose en la -179- cama y estuuo atento y escuchando, por ver si daua en la cuenta de lo que podia ser la causa de tan grande alboroto; pero no solo no lo supo, pero añadiendose al ruydo de vozes y campanas el de infinitas trompetas y atambores, quedó mas confuso y lleno de temor y espanto, y, leuantandose en pie, se puso vnas chinelas por la humedad del suelo, y sin ponerse sobreropa de leuantar, ni cosa que se pareciesse, salio a la puerta de su aposento, a tiempo quando vio venir por vnos corredores mas de veynte personas con hachas encendidas en las manos, y con las espadas desenuaynadas, gritando todos a grandes vozes:

«¡Arma, arma, señor gouernador, arma!; que han entrado infinitos enemigos en la insula, y somos perdidos si vuestra industria y valor no nos socorre.»

Con este ruydo, furia y alboroto llegaron donde Sancho estaua, atonito y embelesado de lo que oia y veia, y quando llegaron a el, vno le dixo:

«Armese luego vuessa señoria, si no quiere perderse y que toda esta insula se pierda.»

«¿Qué me tengo de armar», respondio Sancho, «ni qué se yo de armas ni de socorros? Estas cosas mejor sera dexarlas para mi amo don Quixote, que en dos paletas las despachará, y pondra en cobro; que yo, pecador fui a Dios, no se me entiende nada destas priessas.»

«¡Ha, señor gouernador!», dixo otro. «¿Qué relente es esse? Armesse vuessa merced; que -180- aqui le traemos armas ofensiuas y defensiuas, y salga a essa plaça y sea nuestra guia y nuestro capitan, pues de derecho le toca el serlo, siendo nuestro gouernador.»

«Armenme nora buena», replicó Sancho.

Y al momento le truxeron dos paueses, que venian proueydos dellos, y le pusieron encima de la camisa, sin dexarle tomar otro vestido, vn paues delante y otro detras, y por vnas concauidades que traian hechas, le sacaron los braços y le liaron muy bien con vnos cordeles, de modo, que quedó emparedado y entablado, derecho como vn huso708, sin poder doblar las rodillas, ni menearse vn solo paso. Pusieronle en las manos vna lança, a la cual se arrimó para de poder tenerse en pie. Quando assi le tuuieron, le dixeron que caminasse y los guiasse y animasse a todos; que siendo el su norte, su lanterna y su luzero, tendrian buen fin los negocios.

«¿Cómo tengo de caminar, desuenturado yo», respondio Sancho, «que no puedo jugar las choquezuelas de las rodillas, porque me lo impiden estas tablas que tan cosidas709 tengo con mis carnes? Lo que han de hazer es lleuarme en braços y ponerme atrauessado, o en pie, en algun postigo; que yo le guardaré, o con esta lança o con mi cuerpo.»

«Ande, señor gouernador», dixo otro, «que mas el miedo que las tablas le impiden el paso; acabe y meneese; que es tarde y los enemigos crecen, y las vozes se aumentan, y el peligro carga.»

-181-

Por cuyas persuasiones y vituperios prouo el pobre gouernador a mouerse, y fue dar consigo en el suelo tan gran golpe que penso que se auia hecho pedaços. Quedó como galapago encerrado y cubierto con sus conchas, o como medio tozino metido entre dos artesas, o bien assi como varca que da al traues en la arena, y no por verle caydo aquella gente burladora le tuuieron compassion alguna; antes, apagando las antorchas tornaron a reforçar las vozes y a reyterar el ¡arma! con tan gran priessa, passando por encima del pobre Sancho, dandole infinitas cuchilladas710 sobre los paueses, que si el no se recogiera y encogiera metiendo la cabeça entre los paueses, lo passara muy mal el pobre gobernador; el qual, en aquella estrecheza recogido, sudaua y trassudaua, y de todo coraçon se encomendaua a Dios que de aquel peligro le sacasse. Vnos tropeçauan en el, otros caian, y tal hubo quien se puso encima vn buen espacio, y, desde alli, como desde atalaya, gouernaua los exercitos, y a grandes vozes dezia:

«¡Aqui de los nuestros: que por esta parte cargan mas los enemigos! ¡Aquel portillo se guarde, aquella puerta se cierre, aquellas escalas se tranquen! ¡Vengan alcanzias, pez y resina en calderas de azeyte ardiendo! ¡Trincheense las calles con colchones!»

En fin, el nombraua con todo ahinco todas las varatijas e instrumentos y pertrechos de guerra, con que suele defenderse el assalto de -182- vna ciudad, y el molido Sancho, que lo escuchaua y sufria todo, dezia entre si:

«¡O, si mi Señor fuesse seruido que se acabasse ya de perder esta insula, y me viesse yo, o muerto, o fuera desta grande angustia!»

Oyo el cielo su peticion, y quando menos lo esperaua, oyo vozes que dezian:

«¡Vitoria, vitoria, los enemigos van de vencida! ¡Ea, señor gouernador, leuantese vuessa merced!; y venga a gozar del vencimiento, y a repartir los despojos que se han tomado a los enemigos, por el valor desse inuencible braço.»

«Leuantenme», dixo con voz doliente el dolorido Sancho.

Ayudaronle a leuantar, y, puesto en pie, dixo:

«El enemigo que yo huuiere vencido quiero que me lo clauen en la frente. Yo no quiero repartir despojos de enemigos, sino pedir y suplicar a algun amigo, si es que le tengo, que me de vn trago de vino, que me seco; y me enxugue este sudor, que me hago agua.»

Limpiaronle, truxeronle el vino, desliaronle los paueses, sentose sobre su lecho, y desmayose del temor del sobresalto y del trabajo. Ya les pesaua a los de la burla, de auersela hecho tan pesada; pero el auer buelto en si Sancho les templó la pena que les auia dado su desmayo. Preguntó qué hora era; respondieronle que ya amanezia. Calló, y, sin dezir otra cosa, començo a vestirse, todo sepultado en silencio, y todos le mirauan y esperauan en qué auia de parar la priessa con que se vestia. Vistiose, en -183- fin, y poco a poco, porque estaua molido y no podia yr mucho a mucho, se fue a la caualleriza, siguiendole todos los que alli se hallauan, y, llegandose al ruzio, le abraçó y le dio un beso de paz en la frente y, no sin lagrimas en los ojos, le dixo:

«Venid vos aca, compañero mio y amigo mio, y conlleuador de mis trabajos y miserias; quando yo me auenia con vos, y no tenia otros pensamientos que los que me dauan los cuydados de remendar vuestros aparejos y de sustentar vuestro corpezuelo, dichosas eran mis horas, mis dias y mis años; pero despues que os dexé, y me subi sobre las torres de la ambicion y de la soberuia, se me han entrado por el alma adentro mil miserias, mil trabajos y quatro mil dessassossi[e]gos.»

Y, en tanto que estas razones yua diziendo, yua assimesmo enalbardando el asno, sin que nadie nada le dixesse. Enalbardado, pues, el ruzio, con gran pena y pesar subio sobre el, y, encaminando sus palabras y razones al mayordomo, al secretario, al maestresala y a Pedro Rezio el doctor, y a otros muchos que alli presentes estauan, dixo:

«Abrid camino, señores mios, y dexadme boluer a mi antigua libertad; dexadme que vaya a buscar la vida passada, para que me resucite de esta muerte presente. Yo no naci para ser gouernador, ni para defender insulas ni ciudades de los enemigos que quisieren acometerlas; mejor se me entiende a mi de -184- arar y cabar, podar y ensarmentar las viñas que de dar leyes ni de defender provincias ni reynos; bien se está San Pedro en Roma; quiero dezir que bien se está cada vno vsando el oficio para que fue nacido: mejor me está a mi vna hoz en la mano que va cetro de gouernador; mas quiero hartarme de gazpachos que estar sugeto a la miseria de vn medico impertinente que me mate de hambre, y mas quiero recostarme a la sombra de vna encina en el verano, y arroparme con vn zamarro de dos pelos en el inuierno, en mi libertad, que acostarme con la sugecion del gouierno entre sauanas de olanda, y vestirme de martas cebollinas. Vuessas mercedes se queden con Dios y digan al duque mi señor que desnudo naci, desnudo me hallo, ni pierdo ni ganó; quiero dezir que sin blanca entré en este gouierno, y sin ella salgo, bien al reues de como suelen salir los gouernadores de otras insulas. Y apartense, dexenme yr; que me voy a bizmar, que creo que tengo brumadas todas las costillas, merced a los enemigos que esta noche se han passeado sobre mi.»

«No ha de ser assi, señor gouernador», dixo el doctor Rezio; «que yo le dare a vuessa merced vna beuida contra caydas y molimientos, que luego le buelua en su pristina entereza y vigor, y en lo de la comida yo prometo a vuessa merced de enmendarme, dexandole comer abundantemente de todo aquello que quisiere.»

-185-

«Tarde piache»711, respondio Sancho; «assi dexaré de yrme como boluerme turco. No son estas burlas para dos vezes. Por Dios que assi me quede en este ni admita otro gouierno, aunque me le diessen entre dos platos, como bolar al cielo sin alas. Yo soy del linage de los Panças, que todos son testarudos, y si vna vez dizen nones, nones han de ser, aunque sean pares, a pesar de todo el mundo. Quedense en esta caualleriza las alas de la hormiga, que me leuantaron en el ayre para que me comiessen venzejos y otros paxaros, y boluamonos a andar por el suelo con pie llano; que si no le adornaren çapatos picados de cordouan, no le faltarán alpargatas toscas de cuerda. Cada oueja con su pareja, y nadie tienda mas la pierna de quanto fuere larga la sabana; y dexenme passar, que se me haze tarde.»

A lo que el mayordomo dixo:

«Señor gouernador, de muy buena gana dexaramos yr a vuessa merced, puesto que nos pesara mucho de perderle; que su ingenio y su christiano proceder obligan a dessearle. Pero ya se sabe que todo gouernador está obligado, antes que se ausente de la parte donde ha gouernado, dar primero712 residencia; dela vuessa merced de los diez dias que ha que tiene el gouierno, y vayase a la paz de Dios.»

«Nadie me la puede pedir», respondio Sancho, «si no es quien ordenare el duque mi -186- señor. Yo voy a verme con el y a el se la dare de molde; quanto mas que saliendo yo desnudo como salgo, no es menester otra señal para dar a entender que he gouernado como vn angel.»

«Par Dios que tiene razon el gran Sancho», dixo el doctor Rezio, «y que soy de parecer que le dexemos yr, porque el duque ha de gustar infinito de verle.»

Todos vinieron [en] ello, y le dexaron yr, ofreciendole primero compañia y todo aquello que quisiesse para el regalo de su persona y para la comodidad de su viaje. Sancho dixo que no queria mas de vn poco de ceuada para el ruzio, y medio queso y medio pan para el; que pues el camino era tan corto, no auia menester mayor ni mejor reposteria. Abraçaronle todos, y el, llorando, abraçó a todos, y los dexó admirados assi de sus razones como de su determinacion tan resoluta y tan discreta.

-187-


Capitulo LIV

Que trata de cosas tocantes a esta historia y no a otra alguna

Resoluieronse el duque y la duquessa de que el desafio que don Quixote hizo a su vassallo por la causa ya referida passasse adelante; y puesto que el moço estaua en Flandes, a donde se auia ydo huyendo por no tener por suegra a doña Rodriguez, ordenaron de poner en su lugar a vn lacayo gascon que se llamaua Tosilos, industriandole primero muy bien de todo lo que auia de hazer.

De alli a dos dias dixo el duque a don Quixote como desde alli a quatro vendria su contrario, y se presentaria en el campo armado como cauallero, y sustentaria como la donzella mentia por mitad de la barba, y aun por toda la barba entera, si se afirmaua que el le huuiesse dado palabra de casamiento. Don Quixote recibio mucho gusto con las tales nueuas, y se prometio a si mismo de hazer marauillas en el caso, y tuuo a gran ventura auersele ofrecido ocasion donde aquellos señores pudiessen ver hasta dónde se estendia el valor de su poderoso braço. Y, assi, con alboroço y contento esperaua los quatro dias que se le yuan haziendo, a la cuenta de su desseo, quatrocientos siglos.

Dexemoslos passar nosotros, como dexamos passar otras cosas, y vamos a acompañar a -188- Sancho, que entre alegre y triste venia caminando sobre el ruzio a buscar a su amo, cuya compañia le agradaua mas que ser gouernador de todas las insulas del mundo.

Sucedio, pues, que no auiendose alongado mucho de la insula de su gouierno -que el nunca se puso a aueriguar si era insula, ciudad, villa o lugar la que gouernaua-, vio que por el camino por donde el yua venian seys peregrinos con sus bordones713, de estos estranjeros que piden la limosna cantando, los quales, en llegando a el, se pusieron en ala, y, leuanta[n]do las vozes todos juntos, començaron a cantar en su lengua lo que Sancho no pudo entender, si no fue vna palabra que claramente pronunciaua714 limosna, por donde entendio, que era limosna la que en su canto pedian; y como el, segun dize Cide Hamete, era caritativo a demas, sacó de sus alforjas medio pan y medio queso, de que venia proueydo, y dioselo, diziendoles por señas que no tenia otra cosa que darles. Ellos lo recibieron de muy buena gana y dixeron: guelte, guelte715.

«No entiendo», respondio Sancho, «qué es lo que me pedis, buena gente.»

Entonces vno de ellos sacó una bolsa del seno, y mostrosela a Sancho, por donde entendio que le pedian dineros, y el, poniendose el dedo pulgar en la garganta, y estendiendo la mano arriba, les dio a entender que no tenia ostugo716 de moneda, y, picando al ruzio, rompio por ellos; y al passar, auiendole estado mirando -189- vno dellos con mucha atencion, arremetio a el, echandole los braços por la cintura, en voz alta y muy castellana dixo:

«¡Valame Dios! ¿Qué es lo que veo? ¿Es possible que tengo en mis braços al mi caro amigo, al mi buen vezino Sancho Pança? Si tengo, sin duda, porque yo ni duermo, ni estoy aora borracho.»

Admirose Sancho de verse nombrar por su nombre, y de verse abraçar del estrangero peregrino, y despues de auerle estado mirando, sin hablar palabra, con mucha atencion, nunca pudo717 conocerle; pero viendo su suspension el peregrino, le dixo:

«¿Cómo y es possible, Sancho Pança hermano, que no conoces a tu vezino Ricote el morisco, tendero de tu lugar?»

Entonces Sancho le miró con mas atencion, y començo a rafigurarle718, y, finalmente, le vino a conocer de todo punto, y, sin, apearse del jumento, le echó los braços al cuello, y le dixo:

«¿Quién diablos te auia de conocer, Ricote, en esse trage de moharracho que traes? Dime: ¿quién te ha hecho franchote, y cómo tienes atreuimiento de boluer a España, donde si te cogen y conocen, tendras harta mala ventura?

«Si tu no me descubres, Sancho», respondio el peregrino, «seguro estoy; que en este trage no aura nadie que me conozca; y apartemonos del camino a aquella alameda que alli parece, donde quieren comer y reposar mis compañeros, -190- y alli comeras con ellos, que son muy apazible gente. Yo tendre lugar de contarte lo que me ha sucedido despues que me parti de nuestro lugar, por obedecer el vando de su magestad719, que con tanto rigor a los desdichados de mi nacion amenazaua, segun oyste.»

Hizolo assi Sancho, y, hablando Ricote a los demas peregrinos, se apartaron a la alameda, que se parecia, bien desuiados del camino real. Arrojaron los bordones, quitaronse las muzetas o esclauinas y quedaron en pelota, y todos ellos eran moços, y muy gentiles hombres, excepto Ricote, que ya era hombre entrado en años. Todos traian alforjas, y todas, segun parecio, venian bien proueydas, a lo menos, de cosas incitatiuas y que llaman a la sed de dos leguas.

Tendieronse en el suelo, y, haziendo manteles de las yeruas, pusieron sobre ellas pan, sal, cuchillos, nuezes, rajas de queso, huessos mondos de xamon, que si no se dexauan mascar, no defendian el ser chupados. Pusieron assimismo vn manjar negro que dizen que se llama cabial720, y es hecho de hueuos de pescados, gran despertador de la colambre721. No faltaron azeytunas, aunque secas y sin adouo alguno, pero sabrosas y entretenidas. Pero lo que mas campeó en el campo de aquel banquete fueron seys botas de vino, que cada vno sacó la suya de su alforja; hasta el buen Ricote, que se auia transformado de morisco en aleman, o en tudesco, sacó la suya, que en grandeza podia competir con las cinco. Començaron -191- a comer con grandissimo gusto y muy de espacio, saboreandose con cada bocado, que le tomauan con la punta del cuchillo, y muy poquito de cada cosa, y luego al punto todos a vna leuantaron los braços y las botas en el ayre; puestas las bocas en su boca, clauados los ojos en el cielo, no parecia sino que ponian en el la punteria, y desta manera meneando las cabeças a vn lado y a otro, señales que acreditauan el gusto que recebian, se estuuieron vn buen espacio trassegando en sus estomagos las entrañas de las vasijas.

Todo lo miraua Sancho, y de ninguna cosa se dolia722, antes por cumplir con el refran que el muy bien sabia, de «quando a Roma fueres haz como vieres», pidio a Ricote la bota, y tomó su punteria como los demas, y no con menos gusto que ellos. Quatro vezes dieron lugar las botas para ser empinadas, pero la quinta no fue possible, porque ya estauan mas enxutas723 y secas que vn esparto, cosa que puso mustia la alegria que hasta alli auian mostrado. De quando en quando juntaua alguno su mano derecha con la de Sancho, y dezia:

«Español724 y tudesqui tuto vno: bon compaño.»

Y Sancho respondia:

«Bon compaño, jura Di», y disparaua725 con vna risa que le duraua vn hora, sin acordarse entonces de nada de lo que le auia sucedido en su gouierno; porque sobre el rato y tiempo quando se come y beue, poca jurisdicion suelen -192- tener los cuydados. Finalmente, el acabarsele726 el vino fue principio de vn sueño que dio a todos, quedandose dormidos sobre las mismas mesas y manteles. Solos Ricote y Sancho quedaron alerta, porque auian comido mas y beuido menos, y, apartando Ricote a Sancho, se sentaron al pie de vna haya, dexando a los peregrinos sepultados en dulce sueño, y Ricote, sin tropeçar nada en su lengua morisca, en la pura castellana le dixo las siguientes razones:

«Bien sabes, o Sancho Pança, vezino y amigo mio, como el pregon y vando que su magestad mandó publicar contra los de mi nacion, puso terror y espanto en todos nosotros, a lo menos, en mi le puso de suerte que me parece que antes del tiempo que se nos concedia para que hiziessemos ausencia de España, ya tenia el rigor de la pena executado en mi persona y en la de mis hijos. Ordené, pues, a mi parecer, como prudente, bien assi como el que sabe que para tal tiempo le han de quitar la casa donde viue, y se prouee de otra donde mudarse, ordené, digo, de salir yo solo sin mi familia de mi pueblo, y yr a buscar donde lleuarla con comodidad, y sin la priessa con que los demas salieron. Porque bien vi y vieron todos nuestros ancianos que aquellos pregones no eran solo amenazas, como algunos dezian, sino verdaderas leyes que se auian de poner en execucion a su determinado tiempo. Y forçauame a creer esta verdad saber yo los ruynes y disparatados intentos que los nuestros tenian, y tales, -193- que me parece que fue inspiracion diuina la que mouio a su magestad a poner en efecto tan gallarda resolucion, no porque todos fuessemos culpados; que algunos auia christianos firmes y verdaderos. Pero eran tan pocos que no se podian oponer a los que no lo eran, y no era bien criar la sierpe en el seno, teniendo los enemigos dentro de casa. Finalmente, con justa razon fuymos castigados con la pena del destierro, blanda y suaue al parecer de algunos; pero al nuestro la mas terrible que se nos podía dar. Doquiera que estamos lloramos por España; que, en fin, nacimos en ella y es nuestra patria natural. En ninguna parte hallamos el acogimiento que nuestra desuentura dessea, y en Berberia y en todas las partes de Africa donde esperauamos ser recibidos, acogidos y regalados, alli es donde mas nos ofenden y maltratan. No hemos conocido el bien hasta que le hemos perdido, y es el desseo tan grande que casi todos tenemos de boluer a España, que los mas de aquellos, y son muchos, que saben la lengua como yo, se bueluen a ella, y dexan alla sus mugeres y sus hijos desamparados: tanto es el amor que la tienen; y agora conozco y experimento lo que suele dezirse: que es dulce el amor de la patria.

»Sali, como digo, de nuestro pueblo, entré en Francia, y aunque alli nos hazian buen acogimiento, quise verlo todo, passé a Italia, y llegué a Alemania, y alli me parecio que se podia viuir con mas libertad, porque sus habitadores -194- no miran en muchas delicadezas: cada vno viue como quiere, porque en la mayor parte della se viue con libertad de conciencia. Dexé tomada casa en vn pueblo junto a Augusta727; junteme con estos peregrinos que tienen por costumbre de venir a España, muchos dellos cada año, a visitar los santuarios della; que los tienen por sus Indias, y por certissima grangeria y conocida ganancia. Andanla casi toda, y no ay pueblo ninguno de donde no salgan comidos y beuidos, como suele dezirse, y con vn real, por lo menos, en dineros, y al cabo de su viage salen con mas de cien escudos de sobra, que trocados en oro, o ya en el hueco de los bordones, o entre los remiendos de las esclauinas, o con la industria que ellos pueden los sacan del reyno728, y los passan a sus tierras, a pesar de las guardas de los puestos y puertos donde se registran.

»Aora es mi intencion, Sancho, sacar el tesoro que dexé enterrado, que por estar fuera del pueblo lo podre hazer sin peligro, y escriuir o passar desde Valencia a mi hija y a mi muger, que se que está en Argel, y dar traça como traerlas a algun puerto de Francia, y desde alli lleuarlas a Alemania, donde esperaremos lo que Dios quisiere hazer de nosotros. Que, en resolucion, Sancho, yo se cierto que la Ricota mi hija y Francisca Ricota mi muger son catolicas christianas, y aunque yo no lo soy tanto, todavia tengo mas de christiano que de moro, y ruego siempre a Dios me abra los ojos -195- del entendimiento y me de a conocer cómo le tengo de seruir. Y lo que me tiene admirado es no saber por qué se fue mi muger y mi hija antes a Berberia que a Francia, adonde podia viuir como christiana.»

A lo que respondio Sancho:

«Mira, Ricote, esso no deuio estar en su mano, porque las lleuó Iuan Tiopieyo, el hermano de tu muger, y como deue de ser fino moro, fuesse a lo mas bien parado; y sete dezir otra cosa que creo: que vas en valde a buscar lo que dexaste encerrado729, porque tuuimos nueuas que auian quitado a tu cuñado y tu muger muchas perlas y mucho dinero en oro, que lleuauan por registrar.»

«Bien puede ser esso», replicó Ricote; «pero yo se, Sancho, que no tocaron a mi encierro, porque yo no les descubri donde estaua, temeroso de algun desman, y assi, si tu, Sancho, quieres venir conmigo y ayudarme a sacarlo y a encubrirlo, yo te dare docientos escudos, con que podras remediar tus necesidades730, que ya sabes que se yo que las tienes, muchas.»

«Yo lo hiziera», respondio Sancho; «pero no soy nada codicioso, que a serlo vn oficio dexé yo esta mañana de las manos, donde pudiera hazer las paredes de mi casa de oro, y comer antes de seys meses en platos de plata; y assi, por esto, como por parecerme haria traycion a mi rey en dar fauor a sus enemigos, no fuera contigo, si como me prometes docientos escudos me dieras aqui de contado quatrocientos.»

-196-

«Y ¿qué oficio es el que has dexado, Sancho?», preguntó Ricote.

«He dexado de ser gouernador de yna insula», respondio Sancho, «y tal, que a buena fee que no hallen otra como ella a tres tirones.»

«Y ¿dónde está essa insula?», preguntó Ricote.

«¿Adónde?», respondio Sancho. «Dos leguas de aqui, y se llama la insula Barataria.»

«Calla, Sancho», dixo Ricote; «que las insulas estan alla dentro de la mar; que no ay insulas en la tierra firme.»

«¿Cómo no?», replicó Sancho. «Digote, Ricote amigo, que esta mañana me parti della, y ayer estuue en ella gouernando a mi plazer, como vn sagitario731; pero, con todo esso, la he dexado, por parecerme oficio peligroso el de los gouernadores.»

«Y ¿qué has ganado en el gouierno»?, preguntó Ricote.

«He ganado», respondio Sancho, «el auer conocido que no soy bueno para gouernar, si no es vn hato de ganado, y que las riquezas que se ganan en los tales gouiernos son a costa de perder el descanso y el sueño y aun el sustento; porque en las insulas deuen de comer poco los gouernadores, especialmente si tienen medicos que miren por su salud.»

«Yo no te entiendo, Sancho», dixo Ricote; «pero pareceme que todo lo que dizes es disparate; que ¿quién te auia de dar a ti insulas que gouernasses? ¿Faltauan hombres en el mundo -197- mas habiles para gouernadores que tu eres? Calla, Sancho, y buelue en ti y mira si quieres venir conmigo, como te he dicho, a ayudarme a sacar el tesoro que dexé escondido; que en verdad que es tanto que se puede llamar tesoro, y te dare con que viuas, como te he dicho.»

«Ya te he dicho, Ricote», replicó Sancho, «que no quiero; contentate que por mi no seras descubierto, y prosigue en buena hora tu camino y dexame seguir el mio; que yo se que lo bien ganado se pierde, y lo malo, ello y su dueño732.»

«No quiero porfiar, Sancho», dixo Ricote; «pero dime: ¿hallastete en nuestro lugar cuando se partio del mi muger, mi hija y mi cuñado?»

«Si hallé», respondio Sancho, «y sete dezir que salio tu hija tan hermosa, que salieron a verla quantos auia en el pueblo, y todos dezian que era la mas bella criatura del mundo. Yua llorando y abraçaua a todas sus amigas y conocidas y a quantos llegauan a verla, y a todos pedia la encomendassen a Dios y a Nuestra Señora su madre; y esto, con tanto sentimiento, que a mi me hizo llorar, que no suelo ser muy lloron. Y a fee que muchos tuuieron desseo de esconderla y salir a quitarsela733 en el camino; pero el miedo de yr contra el mandado del rey los detuuo. Principalmente se mostro mas apassionado don Pedro Gregorio, aquel mancebo mayorazgo rico que tu conoces, que dizen que la queria mucho, y despues que ella se partio, nunca mas el ha parecido en nuestro lugar, y -198- todos pensamos que yua tras ella para robarla; pero hasta aora no se ha sabido nada.»

«Siempre tuue yo mala sospecha», dixo Ricote, «de que esse cauallero adamaua734 a mi hija; pero fiado en el valor de mi Ricota, nunca me dio pesadumbre el saber que la queria bien; que ya auras oydo dezir, Sancho, que las moriscas pocas o ninguna vez se mezclaron por amores con christianos viejos, y mi hija, que, a lo que yo creo, atendia a ser mas christiana que enamorada, no se curaria de las solicitudes de esse señor mayorazgo.»

«Dios lo haga», replicó Sancho; «que a entrambos les estaria mal, y dexame partir de aqui, Ricote amigo; que quiero llegar esta noche adonde está mi señor don Quixote.»

«Dios vaya contigo, Sancho hermano; que ya mis compañeros se rebullen, y tambien es hora que prosigamos nuestro camino.»

Y luego se abraçaron los dos, y Sancho subio en su ruzio y Ricote se arrimó a su bordon, y se apartaron.

-199-


Capitulo LV

De cosas sucedidas a Sancho en el camino, y otras, que no hay mas que ver

El auerse detenido Sancho con Ricote no le dio lugar a que aquel dia llegasse al castillo del duque, puesto que llegó media legua del, donde le tomó la noche algo escura y cerrada. Pero como era verano, no le dio mucha pesadumbre, y, assi, se apartó del camino, con intencion de esperar la mañana, y quiso su corta y desuenturada suerte, que, buscando lugar donde mejor acomodarse, cayeron el y el ruzio en vna honda y escurissima sima que entre vnos edificios muy antiguos estaua, y al tiempo del caer, se encomendo a Dios de todo coraçon, pensando que no auia de parar hasta el profundo de los abismos, y no fue assi, porque a poco mas de tres estados dio fondo el ruzio, y el se halló encima del, sin auer recebido lision ni daño alguno. Tentose todo el cuerpo y recogio el aliento por ver si estaua sano, o agujereado, por alguna parte, y, viendose bueno, entero y catolico de salud, no se hartaua de dar gracias a Dios nuestro Señor de la merced que le auia hecho; porque sin duda penso que estaua hecho mil pedazos. Tento assimismo con las manos por las paredes de la sima, por ver si seria posible salir della sin ayuda de nadie; pero todas las halló rasas y sin assidero alguno, de lo que Sancho se congojó mucho, -200- especialmente quando oyo que el ruzio se quexaua tierna y dolorosamente, y no era mucho, ni se lamentaua de vicio, que a la verdad no estaua muy bien parado.

«¡Ay», dixo entonces Sancho Pança, «y quán no pensados sucessos suelen suceder a cada paso a los que viuen en este miserable mundo! ¿Quién dixera que el que ayer se vio entronizado gouernador de vna insula, mandando a sus siruientes, y a sus vassallos, oy se auia de ver sepultado en vna sima, sin auer persona alguna que le remedie, ni criado, ni vassallo que acuda a su socorro? Aqui auremos de perecer de hambre yo y mi jumento, si ya no nos morimos antes, el de molido y quebrantado, y yo de pesaroso. A lo menos, no sere yo tan venturoso como lo fue mi señor don Quixote de la Mancha, quando decendio y baxó a la cueua de aquel encantado Montesinos, donde halló quien le regalasse mejor que en su casa; que no parece sino que se fue a mesa puesta y a cama hecha; alli vio el visiones hermosas y apazibles, y yo vere aqui, a lo que creo, sapos y culebras. ¡Desdichado de mi!, y ¿en qué han parado mis locuras y fantasias? De aqui sacarán mis huessos, quando el cielo sea seruido que me descubran, mondos, blancos y raydos, y los de mi buen ruzio con ellos, por donde quiça se echará de ver quien somos, a lo menos, de los que tuuieren noticia de que nunca Sancho Pança se apartó de su asno, ni su asno de Sancho Pança; otra vez digo: ¡miserables -201- de nosotros, que no ha querido nuestra corta suerte que muriessemos en nuestra patria, y entre los nuestros, donde ya que no hallara remedio nuestra desgracia, no faltara quien dello se doliera, y en la hora vltima de nuestro passamiento nos cerrara los ojos!

»¡O compañero y amigo mio, qué mal pago te he dado de tus buenos seruicios! Perdoname, y pide a la fortuna, en el mejor modo que supieres, que nos saque deste miserable trabajo en que estamos puestos los dos; que yo prometo de ponerte vna corona de laurel en la cabeça, que no parezcas sino vn laureado poeta, y de darte los piensos doblados»

Desta manera se lamentaba Sancho Pança, y su jumento le escuchaua sin responderle palabra alguna, tal era el aprieto y angustia en que el pobre se hallaua. Finalmente, auiendo passado toda aquella noche en miserables quexas y lamentaciones, vino el dia, con cuya claridad y resplandor vio Sancho que era impossible de toda impossibilidad salir de aquel pozo, sin ser ayudado, y començo a lamentarse y dar vozes, por ver si alguno le oia; pero todas sus vozes eran dadas en desierto, pues por todos aquellos contornos no auia persona que pudiesse escucharle, y entonces se acabó de dar por muerto. Estaua el ruzio boca arriba y Sancho Pança le acomodó de modo, que le puso en pie, que apenas se podia tener; y, sacando de las alforjas, que tambien auian corrido la mesma fortuna de la cayda, vn pedaço -202- de pan, lo dio a su jumento, que no le supo mal, y dixole Sancho, como si lo entendiera;

«Todos los duelos con pan son buenos.»

En esto, descubrio a vn lado de la sima vn agujero, capaz de caber por el vna persona, si se agouiaua y encogia; acudio a el Sancho Pança, y, agazapandose, se entró por el y vio que por de dentro era espacioso y largo; y pudolo ver porque por lo que se podia llamar techo entraua vn rayo de sol, que lo descubria todo. Vio tambien que se dilataua y alargaua por otra concauidad espaciosa; viendo lo qual boluio a salir adonde estaua el jumento, y con vna piedra començo a desmoronar la tierra del agujero de modo, que en poco espacio hizo lugar donde con facilidad pudiesse entrar el asno, como lo hizo, y, cogiendole del cabestro, començo a caminar por aquella gruta adelante, por ver si hallaua alguna salida por otra parte. A vezes yua a escuras, y a vezes sin luz, pero ninguna vez sin miedo.

«¡Valame Dios todo poderoso!», dezia entre si. «Esta, que para mi es desuentura, mejor fuera para auentura de mi amo don Quixote; el si que tuuiera estas profundidades y mazmorras por jardines floridos, y por palacios de Galiana735, y esperara salir de esta escuridad y estrecheza a algun florido prado. Pero yo sin ventura, falto de consejo y menoscabado de animo, a cada paso pienso que debaxo de los pies de improuiso se ha de abrir otra sima mas profunda que la otra, que acabe -203- de tragarme. Bien vengas, mal, si vienes solo.»

Desta manera, y con estos pensamientos le parecio que auria caminado poco mas de media legua, al cabo de la qual descubrio vna confusa claridad que parecio ser ya de dia, y que por alguna parte entraua, que daua indicio de tener fin abierto aquel, para el, camino de la otra vida.

Aqui le dexa Cide Hamete Benengeli, y buelue a tratar [de] don Quixote, que alboroçado y contento esperaua el plaço de la batalla que auia de hazer con el robador de la honra de la hija de doña Rodriguez, a quien pensaua endereçar el tuerto y desaguisado que malamente le tenian fecho.

Sucedio, pues, que saliendose vna mañana a imponerse y ensayarse en lo que auia de hazer en el trance en que otro dia pensaua verse, dando vn repelon o arremetida a Rozinante, llegó a poner los pies tan junto a vna cueua, que a no tirarle fuertemente las riendas, fuera impossible no caer en ella. En fin, le detuuo, y no cayo; y, llegandose algo mas cerca sin apearse, miró aquella hondura, y, estandola mirando, oyo grandes vozes dentro, y, escuchando atentamente, pudo percebir y entender que el que las daua dezia:

«¡Ha de arriba! ¿Ay algun christiano que me escuche, o algun cauallero caritatiuo que se duela de vn pecador enterrado en vida, o736 vn desdichado desgouernado gouernador?»

-204-

Pareciole a don Quixote que oia la voz de Sancho Pança, de que quedó suspenso y assombrado, y, leuantando la voz todo lo que pudo, dixo:

«¿Quién está alla baxo, quién se quexa?»

«¿Quién puede estar aqui, o quién se ha de quexar», respondieron, «sino el assendereado de Sancho Pança, gouernador, por sus pecados y por su mala andança, de la insula Barataria, escudero que fue del famoso cauallero don Quixote de la Mancha?»

Oyendo lo qual don Quixote, se le dobló la admiracion, y se737 le acrecento el pasmo, viniendosele al pensamiento que Sancho Pança deuia de ser muerto, y que estaua alli penando su alma; y, lleuado desta imaginacion dixo:

«Conjurote por todo aquello que puedo conjurarte, como catolico christiano, que me digas quién eres, y si eres alma en pena, dime qué quieres que haga por ti, que pues es mi profession fauorecer y acorrer a los necessitados deste mundo, tambien lo sere738 para acorrer y ayudar a los menesterosos del otro mundo, que no pueden ayudarse por si propios.»

«Dessa manera», respondieron, «vuessa merced que me habla deue de ser mi señor don Quixote de la Mancha, y aun en el organo de la voz no es otro, sin duda.»

«Don Quixote soy», replicó don Quixote; «el que professo socorrer y ayudar en sus necessidades a los viuos y a los muertos. Por esso, -205- dime quién eres; que me tienes atonito. Porque si eres mi escudero Sancho Pança, y te has muerto, como no te ayan llevado los diablos, y por la misericordia de Dios estes en el purgatorio, sufragios tiene nuestra santa madre la Iglesia Catolica Romana bastantes a sacarte de las penas en que estás, y yo, que739 lo solicitaré con ella, por mi parte, con quanto mi hacienda alcançare; por esso acaba de declararte, y dime quién eres.»

«¡Voto a tal!», respondieron, «y por el nacimiento de quien vuessa merced quisiere juro, señor don Quixote de la Mancha, que yo soy su escudero Sancho Pança, y que nunca me he muerto en todos los dias de mi vida, sino que auiendo dexado mi gouierno por cosas y causas que es menester mas espacio para dezirlas, anoche cai en esta sima donde yago, el ruzio conmigo, que no me dexará mentir, pues, por mas señas, está aqui conmigo.»

Y ay mas; que no parece sino que el jumento entendio lo que Sancho dixo, porque al momento començo a rebuznar, tan rezio, que toda la cueua retumbaua.

«Famoso testigo», dixo don Quixote; «el rebuzno conozco como si le pariera, y tu voz oygo, Sancho mio. Esperame, yre al castillo del duque que está aqui cerca, y traere quien te saque desta sima, donde tus pecados te deuen de haber puesto.»

«Vaya vuessa merced», dixo Sancho, «y buelua presto, por vn solo Dios; que ya no lo -206- puedo lleuar el estar aqui sepultado en vida, y me estoy muriendo de miedo.»

Dexole don Quixote y fue al castillo a contar a los duques el suceso de Sancho Pança, de que no poco se marauillaron, aunque bien entendieron que deuia de auer caydo, por la correspondencia de aquella gruta, que de tiempos inmemoriales estaua alli hecha; pero no podian pensar cómo auia dexado el gouierno, sin tener ellos auiso de su venida. Finalmente, como dizen740, lleuaron sogas y maromas, y a costa de mucha gente y de mucho trabajo sacaron al ruzio y a Sancho Pança de aquellas tinieblas a la luz del sol.

Viole vn estudiante, y dixo:

«Desta manera auian de salir de sus gouiernos todos los malos gouernadores, como sale este pecador del profundo del abismo: muerto de hambre, descolorido y sin blanca, a lo que yo creo.»

Oyolo Sancho, y dixo:

«Ocho dias o diez ha, hermano murmurador, que entré a gouernar la insula que me dieron, en los quales no me vi harto de pan siquiera vn hora; en ellos me han perseguido medicos y enemigos me han brumado los güesos, ni he tenido lugar de hazer cohechos ni de cobrar derechos, y, siendo esto assi, como lo es, no merecia yo, a mi parecer, salir de esta manera. Pero el hombre pone y Dios dispone, y Dios sabe lo mejor y lo que le está bien a cada vno, y qual el tiempo tal el tiento, y nadie diga -207- desta agua no beuere; que adonde se piensa que ay tozinos no ay estacas, y Dios me entiende y basta y no digo mas, aunque pudiera.»

«No te enojes, Sancho, ni recibas pesadumbre de lo que oyeres; que sera nunca acabar. Ven tu con segura conciencia, y digan lo que dixeren, y es querer atar las lenguas de los maldizientes lo mesmo que querer poner puertas al campo. Si el gouernador sale rico de su gouierno dizen del que ha sido vn ladron, y si sale pobre, que ha sido vn para poco y vn mentecato.»

«A buen seguro», respondio Sancho, «que por esta vez antes me han de tener por tonto que por ladron.»

En estas platicas llegaron, rodeados de muchachos y de otra mucha gente, al castillo, adonde en vnos corredores estauan ya el duque y la duquessa, esperando a don Quixote y a Sancho, el qual no quiso subir a ver al duque sin que primero no huuiesse acomodado al ruzio en la caualleriza, porque dezia que auia passado muy mala noche en la posada, y luego subio a ver a sus señores, ante los quales puesto de rodillas, dixo:

«Yo, señores, porque lo quiso assi vuestra grandeza, sin ningun merecimiento mio, fuy a gouernar vuestra insula Barataria, en la qual entré desnudo, y desnudo me hallo, ni pierdo, ni gano; si he gouernado bien o mal, testigos he tenido delante, que diran lo que quisieren. He declarado dudas, sentenciado pleytos, y -208- siempre muerto de hambre, por auerlo querido assi el doctor Pedro Rezio, natural de Tirteafuera, medico insulano, y gouernadoresco. Acometieronnos enemigos de noche, y, auiendonos puesto en grande aprieto, dizen los de la insula que salieron libres y con victoria por el valor de mi braço; que tal salud les de Dios como ellos dizen verdad.

»En resolucion, en este tiempo yo he tanteado las cargas que trae consigo y las obligaciones el gouernar, y he hallado por mi cuenta que no las podran lleuar mis ombros, ni son peso de mis costillas, ni flechas de mi aljaua; y, assi, antes que diesse conmigo al traues el gouierno, he querido yo dar con el gouierno al traues, y ayer de mañana dexé la insula como la hallé, con las mismas calles, casas y texados que tenia quando entré en ella. No he pedido prestado a nadie ni metidome en grangerias, y aunque pensaua hazer algunas ordenanças prouechosas, no hize ninguna, temeroso que no se auian de guardar; que es lo mesmo hazerlas que no hazerlas. Sali, como digo, de la insula, sin otro acompañamiento que el de mi ruzio; cai en vna sima, vineme por ella adelante, hasta que esta mañana, con la luz del sol, vi la salida; pero no tan facil, que a no depararme el cielo a mi señor don Quixote, alli me quedara hasta la fin del mundo. Assi que, mis señores duque y duquessa, aqui está vuestro gouernador Sancho Pança, que ha grangeado en solos diez dias que ha tenido el gouierno a conocer741 -209- que no se le ha de dar nada por ser gouernador, no que742 de vna insula, sino de todo el mundo. Y con este presupuesto, besando a vuessas mercedes los pies, imitando al juego de los muchachos que dizen: «salta tu, y damela tu»743, doy vn salto del gouierno y me passo al seruicio de mi señor don Quixote; que, en fin, en el, aunque como el pan con sobresalto, hartome, a lo menos, y para mi, como yo esté harto, esso me haze que sea de çanahorias que de perdizes.»

Con esto dio fin a su larga platica Sancho, temiendo siempre don Quixote que auia de dezir en ella millares de disparates, y quando le vio acabar con tan pocos, dio en su coraçon gracias al cielo, y el duque abraçó a Sancho y le dixo que le pesaua en el alma de que huuiesse dexado tan presto el gouierno; pero que el haria de suerte que se le diesse en su estado otro oficio de menos carga y de mas prouecho. Abraçole la duquessa assimismo, y mandó que le regalassen, porque daua señales de venir mal molido y peor parado.

-210-


Capitulo LVI

De la descomunal y nunca vista batalla que passó entre don Quixote de la Mancha y el lacayo Tosilos, en la defensa de la hija de la dueña doña Rodriguez

No quedaron arrepentidos los duques de la burla hecha a Sancho Pança del gouierno que le dieron, y mas que aquel mismo dia vino su mayordomo y les conto punto por punto todas casi las palabras y acciones que Sancho auia dicho y hecho en aquellos dias, y, finalmente, les encarecio el assalto de la insula y el miedo de Sancho, y su salida, de que no pequeño gusto recibieron.

Despues desto, cuenta la historia que se llegó el dia de la batalla aplaçada, y, auiendo el duque vna y muy muchas vezes aduertido a su lacayo Tosilos cómo se auia de auenir con don Quixote para vencerle sin matarle ni herirle, ordenó que se quitassen los hierros a las lanças, diziendo a don Quixote que no permitia la christiandad de que el se preciaua que aquella batalla fuesse con tanto riesgo y peligro de las vidas, y que se contentasse con que le daua campo franco en su tierra, puesto que yua contra el decreto del santo Concilio744, que prohiue los tales desafios, y no quisiesse por todo rigor aquel trance tan fuerte.

Don Quixote dixo que su excelencia dispusiesse las cosas de aquel negocio como mas -211- fuesse seruido; que el le obedeceria en todo.

Llegado, pues, el temeroso dia, y, auiendo mandado el duque que delante de la plaça del castillo se hiziesse vn espacioso cadahalso, donde estuuiessen los juezes del campo, y las dueñas, madre y hija, demandantes, auia acudido de todos los lugares y aldeas circunuecinas infinita gente a ver la nouedad de aquella batalla; que nunca otra tal no auian visto ni oydo dezir en aquella tierra los que viuian, ni los que auian muerto.

El primero que entró en el campo y estacada fue el maestro de las ceremonias, que tanteó el campo, y le passeó todo, porque en el no huuiesse algun engaño ni cosa encubierta donde se tropeçasse y cayesse. Luego entraron las dueñas y se sentaron en sus assientos, cubiertas con los mantos hasta los ojos, y aun hasta los pechos, con muestras de no pequeño sentimiento. Presente don Quixote en la estacada, de alli a poco, acompañado de muchas trompetas, assomó por vna parte de la plaça, sobre vn poderoso cauallo, hundiendola toda, el grande lacayo Tosilos, calada la visera y todo encambronado con vnas fuertes y luzientes armas. El cauallo mostraua ser frison, ancho y de color tordillo; de cada mano y pie le pendia vna arroba de lana.

Venia el valeroso combatiente bien informado del duque su señor de cómo se auia de portar con el valeroso don Quixote de la Mancha, aduertido que en ninguna manera le matasse, -212- sino que procurasse huyr el primer encuentro, por escusar el peligro de su muerte, que estaua cierto si de lleno en lleno le encontrasse. Passeó la plaça, y, llegando donde las dueñas estauan, se puso algun tanto a mirar a la que por esposo le pedia; llamó el maesse de campo a don Quixote, que ya se auia presentado en la plaça, y junto con Tosilos habló a las dueñas, preguntandoles si consentian que boluiesse por su derecho don Quixote de la Mancha. Ellas dixeron que si, y que todo lo que en aquel caso hiziesse lo dauan por bien hecho, por firme y por valedero.

Ya en este tiempo estauan el duque y la duquessa puestos en vna galeria que caia sobre la estacada, toda la qual estaua coronada de infinita gente que esperaua ver el riguroso trance nunca visto. Fue condicion de los combatientes que si don Quixote vencia, su contrario se auia de casar con la hija de doña Rodriguez; y si el fuesse vencido, quedaua libre su contendor de la palabra que se le pedia, sin dar otra satisfacion alguna.

Partioles el maestro de las ceremonias el sol y puso a los dos cada vno en el puesto donde auian de estar. Sonaron los atambores, llenó el ayre el son de las trompetas, temblaua debaxo de los pies la tierra, estauan suspensos los coraçones de la mirante turba, temiendo vnos y esperando otros el bueno o el mal sucesso de aquel caso. Finalmente, don Quixote, encomendandose de todo su coraçon a Dios -213- nuestro Señor, y a la señora Dulcinea del Toboso, estaua aguardando que se le diesse señal precisa de la arremetida.

Empero nuestro lacayo tenia diferentes pensamientos; no pensaua el sino en lo que agora dire: Parece ser que quando estuuo mirando a su enemiga le parecio la mas hermosa muger que auia visto en toda su vida, y el niño ceg[u]eçuelo a quien suelen llamar de ordinario Amor por essas calles, no quiso perder la ocasion que se le ofrecio de triunfar de vna alma lacayuna y ponerla en la lista de sus trofeos, y, assi, llegandose a el bonitamente, sin que nadie le viesse, le embasó al pobre lacayo vna flecha de dos varas por el lado yzquierdo y le passó el coraçon de parte a parte, y pudolo hazer bien al seguro, porque el amor es inuissible y entra y sale por do quiere, sin que nadie le pida cuenta de sus hechos.

Digo, pues, que cuando dieron la señal de la arremetida, estaua nuestro lacayo transportado, pensando en la hermosura de la que ya auia hecho señora de su libertad, y, assi, no atendio al son de la trompeta, como hizo don Quixote, que apenas la huuo oydo, quando arremetio; y, a todo el correr que permitia Rocinante, partio contra su enemigo, y, viendole partir su buen escudero Sancho, dixo a grandes vozes:

«¡Dios te guie, nata y flor de los andantes caualleros; Dios te de la vitoria, pues lleuas la razon de tu parte!»

-214-

Y aunque Tosilos vio venir contra si a don Quixote, no se mouio vn paso de su puesto; antes, con grandes vozes, llamó al maesse de campo, el qual745, venido a ver lo que queria, le dixo:

«Señor, ¿esta batalla no se haze porque yo me case, o no me case, con aquella señora?»

«Assi es», le fue respondido.

«Pues yo», dixo el lacayo, «soy temeroso de mi conciencia y pondriala en gran cargo si passasse adelante en esta batalla, y assi digo que yo me doy por vencido y que quiero casarme luego con aquella señora.»

Quedó admirado el maesse de campo de las razones de Tosilos, y como era vno de los sabidores de la maquina de aquel caso, no le supo responder palabra. Detuuose don Quixote en la mitad de su carr[e]ra, viendo que su enemigo no le acometia. El duque no sabia la ocasion porque no se passaua adelante en la batalla; pero el maesse de campo le fue a declarar lo que Tosilos dezia, de lo que quedó suspenso y colerico en estremo.

En tanto que esto passaua, Tosilos se llegó adonde doña Rodriguez estaua, y dixo a grandes vozes:

«Yo, señora, quiero casarme con vuestra hija, y no quiero alcançar por pleytos ni contiendas lo que puedo alcançar por paz, y sin peligro de la muerte.»

Oyo esto el valeroso don Quixote, y dixo:

«Pues esto assi es, yo quedo libre y suelto de -215- mi promessa; casense en hora buena, y pues Dios nuestro Señor se la dio, San Pedro se la bendiga.»

El duque auia baxado a la plaça del castillo, y llegandose a Tosilos, le dixo:

«¿Es verdad, cauallero, que os days por vencido, y que, instigado de vuestra temerosa conciencia, os quereys casar con esta donzella?»

«Si, señor», respondio Tosilos.

«El haze muy bien», dixo a esta sazon Sancho Pança; «porque lo que has de dar al mur746, dalo al gato, y sacarte ha de cuydado.»

Yuase Tosilos desenlaçando la celada, y rogaua que a priessa le ayudassen, porque le yuan faltando los espiritus del aliento, y no podia verse encerrado tanto tiempo en la estrecheza de aquel aposento. Quitaronsela a priessa, y quedó descubierto y patente su rostro de lacayo. Viendo lo qual doña Rodriguez y su hija, dando grandes vozes, dixeron:

«¡Este es engaño, engaño es este! ¡A Tosilos, el lacayo del duque mi señor, nos han puesto en lugar de mi verdadero esposo! ¡Iusticia de Dios y del rey, de tanta malicia, por no dezir bellaqueria!»

«No vos acuyteys, señoras», dixo don Quixote; «que ni esta es malicia, ni es bellaqueria, y si la es, y747 no ha sido la causa el duque, sino los malos encantadores que me persiguen, los quales inuidiosos de que yo alcançasse la gloria deste vencimiento, han conuertido el rostro -216- de vuestro esposo en el de este que dezis que es lacayo del duque. Tomad mi consejo, y, a pesar de la malicia de mis enemigos, casaos con el; que, sin duda, es el mismo que vos desseais alcançar por esposo.»

El duque, que esto oyó, estuuo por romper en risa toda su colera, y dixo:

«Son tan extraordinarias la cosas que suceden al señor don Quixote, que estoy por cre[e]r que este mi lacayo no lo es; pero vsemos deste ardid y maña; dilatemos el casamiento quinze dias, si quieren, y tengamos encerrado a este personage que nos tiene dudosos, en los quales podria ser que boluiesse a su pristina figura; que no ha de durar tanto el rancor que los encantadores tienen al señor, don Quixote, y mas, yendoles tan poco en vsar estos embelecos y transformaciones.»

«O, señor, dixo Sancho, «que ya tienen estos malandrines por vso y costumbre de mudar las cosas de vnas en otras, que tocan a mi amo. Vn cauallero que vencio los dias passados, llamado el de los Espejos, le boluieron en la figura del bachiller Sanson Carrasco, natural de nuestro pueblo y grande amigo nuestro, y a mi señora Dulcinea del Toboso la han buelto en vna rustica labradora, y, assi, imagino que este lacayo ha de morir y viuir lacayo todos los dias de su vida.»

A lo que dixo, la hija de Rodriguez:

«Sease quien fuere este que me pide por esposa -que yo se lo agradezco-; que mas -217- quiero ser muger legitima de un lacayo, que no amiga y burlada de vn cauallero, puesto que el que a mi me burló no lo es.»

En resolucion, todos748 estos quentos y sucessos pararon en que Tosilos se recogiesse hasta ver en que paraua su transformacion; aclamaron todos la vitoria por don Quixote, y los mas quedaron tristes y melancolicos de ver que no se auian hecho pedaços los tan esperados combatientes, bien assi como los mochachos quedan tristes, quando no sale el ahorcado que esperan, porque le ha perdonado, o la parte, o la justicia. Fuesse la gente, boluieronse el duque y don Quixote al castillo, encerraron a Tosilos, quedaron doña Rodriguez y su hija contentissimas de ver que por vna via o por otra aquel caso auia de parar en casamiento, y Tosilos no esperaua menos.

-218-


Capitulo LVII

Que trata de cómo don Quixote se despidio del duque, y de lo que le sucedio con la discreta y desembuelta Altisidora, donzella de la duquessa

Ya le parecio a don Quixote que era bien salir de tanta ociosidad como la que en aquel castillo tenia; que se imaginaua ser grande la falta que su persona hazia en dexarse estar encerrado y pereçoso entre los infinitos regalos y deleytes que como a cauallero andante aquellos señores le hazian, y pareciale que auia de dar cuenta estrecha al cielo de aquella ociosidad y encerramiento; y, assi, pidio vn dia licencia a los duques para partirse. Dieronsela con muestras de que en gran manera les pesaua de que los dexasse. Dio la duquessa las cartas de su muger a Sancho Pança, el qual lloró con ellas, y dixo:

«¿Quién pensara que esperanças tan grandes como las que en el pecho de mi muger Teresa Pança engendraron las nueuas de mi gouierno auian de parar en boluerme yo agora a las arrastradas auenturas de mi amo don Quixote de la Mancha? Con todo esto, me contento de ver que mi Teresa correspondio a ser quien es, embiando las bellotas a la duquessa; que a no auerselas embiado, quedando yo pesaroso, se mostrara ella desagradecida. Lo que me consuela -219- es que esta dadiua no se le puede dar nombre de cohecho, porque ya tenia yo el gouierno quando ella las embió, y está puesto en razon que los que reciben algun beneficio, aunque sea con niñerias, se muestren agradecidos. En efecto, yo entré desnudo en el gouierno y salgo desnudo del; y, assi, podre dezir con segura conciencia, que no es poco: “desnudo naci, desnudo me hallo, ni pierdo ni gano”.»

Esto passaua entre si Sancho el dia de la partida; y saliendo don Quixote, auiendose despedido la noche antes de [los] duques, vna mañana se presentó armado en la plaça del castillo. Mirauanle de los corredores toda la gente del castillo, y assimismo los duques salieron a verle. Estaua Sancho sobre su ruzio, con sus alforjas, maleta y repuesto, contentissimo, porque el mayordomo del duque, el que fue749 la Trifaldi, le auia dado vn bolsico con docientos escudos de oro, para suplir los menesteres del camino, y esto aun no lo sabia don Quixote.

Estando como queda dicho, mirandole todos, a deshora entre las otras dueñas y donzellas de la duquesa, que le mirauan, alçó la voz la desembuelta y discreta Altisidora, y en son lastimero dixo:

Escucha, mal cauallero,

deten vn poco las riendas;

no fatigues las hijadas

de tu mal regida bestia.

-220-

Mira, falso, que no huyes750

de alguna serpiente fiera,

sino de vna corderilla

que está muy lexos de oueja.

Tu has burlado, monstruo horrendo,

la mas hermosa donzella

que Diana vio en sus montes,

que Venus miró en sus seluas.

Cruel Vireno, fugitiuo Eneas,

Barrabas te acompañe; alla te auengas.

Tu lleuas ¡lleuar impio!

en las garras de tus cerras

las entrañas de vna humilde,

como enamorada, tierna.

Lleuaste751 tres tocadores,

y vnas ligas, de vnas piernas

que al marmol puro752 se igualan

en lisas, blancas y negras.

Lleuaste dos mil suspiros,

que, a ser de fuego, pudieran

abrassar a dos mil Troyas,

si dos mil Troyas huuiera.

Cruel Vireno, fugitiuo Eneas,

Barrabas te acompañe; alla te auengas.

De esse Sancho tu escudero

las entrañas sean tan tercas

y tan duras, que no salga

de su encanto Dulcinea.

De la culpa que tu tienes

lleue la triste la pena;

que justos por pecadores

tal vez pagan en mi tierra.

Tus mas finas auenturas

en desuenturas se bueluan,

en sueños tus passatiempos,

en oluidos tus firmeças.

Cruel Vireno, fugitiuo Eneas,

Barrabas te acompañe; alla te auengas.

-221-

Seas tenido por falso

desde Sevilla a Marchena,

desde Granada hasta Loja,

de Londres a Ing[a]laterra.

Si jugares al reynado,

los cientos, o la primera753,

los reyes huyan de ti;

ases, ni sietes no veas.

Si te cortares los callos,

sangre las heridas viertan;

y quedente los raygones

si te sacares las muelas.

Cruel Vireno, fugitiuo Eneas,

Barrabas te acompañe; alla te auengas.

En tanto que de la suerte que se ha dicho se quexaua la lastimada Altisidora, la estuuo mirando don Quixote, y, sin responderla palabra, boluiendo el rostro a Sancho, le dixo:

«Por el siglo de tus passados, Sancho mio, te conjuro que me digas vna verdad; dime, ¿lleuas por ventura, los tres tocadores, y las ligas que esta enamorada donzella dize?»

A lo que Sancho respondio:

«Los tres tocadores si lleuo; pero las ligas, como por los cerros de Vueda.»

Quedó la duquessa admirada de la dessemboltura de754 Altisidora, que aunque la tenia por atreuida, graciosa y dessembuelta, no en grado que se atreuiera a semejantes dessembolturas; y como no estaua aduertida desta burla, crecio mas su admiracion. El duque quiso reforçar el donayre, y dixo:

«No me parece bien, señor cauallero, que -222- auiendo recebido en este mi castillo el buen acogimiento que en el se os ha hecho, os ayais atreuido a lleuaros tres tocadores, por lo menos, si por lo mas las ligas de mi donzella; indicios son de mal pecho y muestras que no corresponden a vuestra fama. Boluedle las ligas; si no, yo os dessafio a mortal batalla, sin tener temor que malandrines encantadores me bueluan ni muden el rostro, como han hecho en el de Tosilos mi lacayo, el que entró con vos en batalla.»

«No quiera Dios», respondio don Quixote, «que yo dessembayne mi espada contra vuestra ilustrissima persona, de quien tantas mercedes he recebido. Los tocadores boluere, porque dize Sancho que los tiene; las ligas es impossible, porque ni yo las he recebido ni el tampoco, y si esta vuestra donzella quisiere mirar sus escondrijos, a buen seguro que las halle. Yo, señor duque, jamas he sido ladron, ni lo pienso ser en toda mi vida, como Dios no me dexe de su mano. Esta donzella habla, como ella dize, como enamorada, de lo que yo no le tengo culpa, y, assi, no tengo de qué pedirle perdon, ni a ella, ni a vuestra excelencia, a quien suplico me tenga en mejor opinion, y me de de nueuo licencia para seguir mi camino.»

«Deosle Dios tan bueno», dixo la duquessa, «señor don Quixote, que siempre oygamos buenas nueuas de vuestras fechurias; y andad con Dios, que mientras mas os deteneis, mas aumentais el fuego en los pechos de las donzellas -223- que os miran. Y a la mia yo la castigaré de modo, que de aqui adelante no se desmande con la vista ni con las palabras.»

«Vna no mas quiero que rae escuches, ¡o valeroso don Quixote!», dixo entonces Altissidora, «y es que te pido perdon del latrocinio de las ligas, porque en Dios y en mi anima, que las tengo puestas, y he caydo en el descuido del que yendo sobre el asno, le buscaua.»

«¿No lo dixe yo?», dixo Sancho. «¡Bonico soy yo para encubrir hurtos! Pues a quererlos hazer, de paleta me auia venido la ocasion en mi gouierno.»

Abaxó la cabeça don Quixote y hizo reuerencia a los duques y a todos los circunstantes, y, boluiendo las riendas a Rocinante, siguiendole Sancho sobre el ruzio, se salio del castillo, endereçando su camino a Zaragoça.

-224-


Capitulo LVIII

Que trata de cómo menudearon sobre don Quixote auenturas tantas, que no se dauan vagar vnas a otras

Qvando don Quixote se vio en la campaña rasa, libre y dessembaraçado de los requiebros de Altissidora, le parecio que estaba en su centro y que los espiritus se le renouauan para prosseguir de nueuo el assumpto de sus cauallerias, y, boluiendose a Sancho, le dixo:

«La libertad, Sancho, es vno de los mas preciosos dones que a los hombres dieron los cielos; con ella no pueden igualarse los tesoros que encierra la tierra ni el mar encubre; por la libertad, assi como por la honra, se puede y deue aventurar la vida; y, por el contrario, el cautiuerio es el mayor mal que puede venir a los hombres. Digo esto, Sancho, porque bien has visto el regalo, la abundancia que en este castillo, que dexamos, hemos tenido; pues en metad de aquellos banquetes sazonados y de aquellas beuidas de nieue me parecia a mi que estaua metido entre las estrecheças de la hambre; porque no lo gozaua con la libertad que lo gozara si fueran mios; que las obligaciones de las recompensas de los beneficios y mercedes recebidas son ataduras que no dexan campear al animo libre. ¡Venturoso aquel a quien el cielo dio vn pedaço de pan, sin que le quede -225- obligacion de agradecerlo a otro que al mismo cielo!»

«Con todo esso», dixo Sancho, «que vuessa merced me ha dicho, no es bien que se quede[n] sin agradecimiento de nuestra parte docientos escudos de oro, que en vna bolsilla me dio el mayordomo del duque, que como pictima y confortatiuo la lleuo puesta sobre el coraçon, para lo que se ofreciere; que no siempre hemos de hallar castillos donde nos regalen, que tal vez toparemos con algunas ventas donde nos apaleen.»

En estos y otros razonamientos yuan los andantes cauallero y escudero, quando vieron, auiendo andado poco mas de vna legua, que encima de la yerua de vn pradillo verde, encima de sus capas, estauan comiendo hasta vna dozena de hombres, vestidos de labradores; junto a si tenian vnas como sabanas blancas, con que cubrian alguna cosa que debaxo estaua; estauan empinadas y tendidas y de trecho a trecho puestas. Llegó755 don Quixote a los que comian, y, saludandolos primero cortesmente, les preguntó que qué era lo que aquellos lienços cubrian. Vno de ellos le respondio:

«Señor, debaxo destos lienços estan vnas imagenes de reliebe y entabladura756, que han de seruir en vn retablo que hazemos en nuestra aldea; lleuamoslas cubiertas porque no se desfloren, y en ombros porque no se quiebren.»

«Si sois seruidos», respondio don Quixote, «holgaria de verlas, pues imagenes que con -226- tanto recato se lleuan757, sin duda deuen de ser buenas.»

«Y, ¡cómo si lo son!», dixo otro; «si no, digalo lo que cuesta; que en verdad que no ay ninguna que no esté en mas de cincuenta ducados, y porque vea vuessa merced esta verdad, espere vuessa merced, y verla ha por vista de ojos.»

Y, leuantandose, dexó de comer, y fue a quitar la cubierta de la primera imagen, que mostro ser la de San Iorge puesto a cauallo, con vna serpiente enroscada a los pies, y la lança atrauessada por la boca, con la fiereça que suele pintarse. Toda la imagen parecia vna asqua de oro, como suele dezirse; viendola don Quixote, dixo:

«Este cauallero fue vno de los mejores andantes que tuuo la milicia diuina; llamose don San Iorge, y fue, ademas, defendedor de donzellas758. Veamos esta otra.»

Descubriola el hombre, y parecio ser la de San Martin, puesto a caballo, que partia la capa con el pobre, y apenas la huuo visto don Quixote, quando dixo:

«Este cauallero tambien fue de los auentureros christianos, y creo que fue mas liberal que valiente, como lo puedes echar de ver, Sancho, en que está partiendo la capa con el pobre, y le da la mitad, y sin duda deuia de ser entonces inuierno, que si no, el se la diera toda, segun era de caritatiuo.»

«No deuio de ser esso», dixo Sancho, «sino -227- que se deuio de atener al refran que dizen: “que para dar y tener, sesso es menester”.»

Riose don Quixote, y pidio que quitassen otro lienço, debaxo del qual se descubrio la imagen del patron de las Españas a cauallo, la espada ensangrentada, atropellando moros y pisando cabeças, y, en viendola, dixo don Quixote:

«Este si que es cauallero y de las esquadras de Christo; este se llama don San Diego Matamoros, vno de los mas valientes santos y caualleros que tuuo el mundo y tiene agora el cielo.»

Luego descubrieron otro lienço y parecio que encubria la cayda de San Pablo del cauallo abaxo, con todas las circunstancias que en el retablo de su conuersion suelen pintarse; quando le vido tan al viuo, que dixeran que Christo le hablaua y Pablo respondia.

«Este», dixo don Quixote, «fue el mayor enemigo que tuuo la iglesia de Dios nuestro Señor en su tiempo, y el mayor defensor suyo que tendra jamas, cauallero andante por la vida, y santo a pie quedo por la muerte; trabajador incansable en la viña del Señor, doctor de las gentes, a quien siruieron de escuelas los cielos, y de cathedratico y maestro que le enseñasse, el mismo Iesu Christo.»

No auia mas imagenes, y, assi, mandó don Quixote que las boluiessen a cubrir, y dixo a los que las lleuauan:

«Por buen aguero he tenido, hermanos, auer -228- visto lo que he visto, porque estos santos y caualleros professaron lo que yo professo, que es el exercicio de las armas; sino que la diferencia que ay entre mi y ellos es que ellos fueron santos y pelearon a lo diuino, y yo soy pecador y peleo a lo humano. Ellos conquistaron el cielo a fuerça de braços, porque el cielo padece fuerça759, y yo hasta agora no se lo que conquisto a fuerça de mis trabajos; pero si mi Dulcinea del Toboso saliesse de los que padece, mejorandose mi ventura y adobandoseme el juyzio, podria ser que encaminasse mis pasos por mejor camino del que lleuo.»

«Dios lo oyga y el pecado sea sordo», dixo Sancho a esta ocasion.

Admiraronse los hombres assi de la figura como de las razones de don Quixote, sin entender la mitad de lo que en ellas dezir queria. Acabaron de comer, cargaron con sus imagines y, despidiendose de don Quixote, siguieron, su viage.

Quedó Sancho de nueuo como si jamas huuiera conocido a su señor, admirado de lo que sabia, pareciendole que no deuia de auer historia en el mundo, ni sucesso que no lo tuuiesse cifrado en la vña y clauado en la memoria, y dixole:

«En verdad, señor nuestramo, que si esto que nos ha sucedido oy se puede llamar auentura, ella ha sido de las mas suaues y dulces que en todo el discurso de nuestra peregrinacion nos ha sucedido; della auemos salido sin -229- palos y sobressalto alguno, ni hemos echado mano a las espadas, ni hemos batido la tierra con los cuerpos, ni quedamos hambrientos.

¡Bendito sea Dios, que tal me ha dexado ver con mis propios ojos!»

«Tu dizes bien, Sancho», dixo don Quixote; «pero has de aduertir que no todos los tiempos son vnos ni corren de vna misma suerte, y esto que el vulgo suele llamar comunmente agueros, que no se fundan sobre natural razon alguna, del que es discreto han de ser tenidos y juzgados760 por buenos acontecimientos. Leuantase vno destos agoreros por la mañana, sale de su casa, encuentrase con vn frayle de la orden del bienaventurado San Francisco, y como si huuiera encontrado con vn grifo, buelue las espaldas, y bueluese a su casa. Derramasele al otro Mendoça761 la sal encima de la mesa, y derramasele a el la melancolia por el coraçon; como si estuuiesse obligada la naturaleza a dar señales de las venideras desgracias con cosas tan de poco momento como las referidas. El discreto y christiano no ha de andar en puntillos con lo que quiere hazer el cielo. Llega Cipion a Africa, tropieça en saltando en tierra, tienenlo por mal aguero sus soldados, pero el, abraçandose con el suelo, dixo: «No te me podras huyr, Africa, porque te tengo assida y entre mis braços762.» Assi que, Sancho, el auer encontrado con estas imagines ha sido para mi felicissimo acontecimiento.»

«Yo assi lo creo», respondio Sancho, «y querria -230- que vuessa merced me dixesse qué es la causa porque dizen los españoles quando quieren dar alguna batalla, inuocando aquel San Diego Matamoros: «¡Santiago, y cierra España!» ¿Está por ventura España abierta, y de modo, que es menester cerrarla, o qué ceremonia es esta763?

«Simplicissimo eres, Sancho», respondio don Quixote, «y mira que este gran cauallero de la cruz bermeja haselo dado Dios a España por patron y amparo suyo, especialmente en los rigurosos trances que con los moros los españoles han tenido, y, assi, le inuocan y llaman como a764 defensor suyo en todas las batallas que acometen, y muchas vezes le han visto visiblemente en ellas, derribando, atropellando, destruyendo y matando los agarenos esquadrones; y desta verdad se pudiera traer muchos exemplos que en las verdaderas historias españolas se cuentan.»

Mudó Sancho platica y dixo a su amo:

«Marauillado estoy, señor, de la dessemboltura de Altissidora, la donzella de la duquessa; brauamente la deue de tener herida y traspassada aquel que llaman Amor, que dizen que es vn rapaz cegueçuelo que, con estar lagañoso, o por mejor dezir, sin vista, si toma por blanco vn coraçon, por pequeño que sea, le acierta y traspassa de parte a parte con sus flechas. He oydo dezir tambien que en la verguença y recato de las donçellas se despuntan y embotan las amorosas saetas; pero en esta -231- Altissidora mas parece que se aguzan que despuntan.»

«Aduierte, Sancho», dixo don Quixote, «que el amor ni mira respetos ni guarda terminos de razon en sus discursos, y tiene la misma condicion que la muerte, que assi acomete los altos alcaçares de los reyes como las humildes choças de los pastores, y quando toma entera possession de vna alma, lo primero que haze es quitarle el temor y la verguença; y, assi, sin ella declaró Altissidora sus desseos, que engendraron en mi pecho antes confussion que lastima.»

«Crueldad notoria», dixo Sancho; «dessagradecimiento inaudito. Yo de mi se dezir que me rindiera y auassallara la mas minima razon amorosa suya. ¡Hideputa, y qué coraçon de marmol, qué entrañas de bronce y qué alma de argamassa! Pero no puedo pensar qué es lo que vio esta donzella en vuessa merced que assi la rindiesse y auassallasse; qué gala, qué brio, qué donayre, qué rostro, qué cada cosa por si destas, o todas juntas, le765 enamoraron; que en verdad, en verdad, que muchas vezes me paro a mirar a vuessa merced desde la punta del pie hasta el vltimo cabello de la cabeça, y que veo mas cosas para espantar que para enamorar; y, auiendo yo tambien oydo dezir que la hermosura es la primera y principal parte que enamora, no teniendo vuessa merced ninguna, no se yo de qué se enamoró la pobre.»

-232-

«Aduierte, Sancho», respondio don Quixote, «que ay dos maneras de hermosura: vna del alma, y otra del cuerpo; la del alma campea y se muestra en el entendimiento, en la honestidad, en el buen proceder, en la liberalidad y en la buena criança, y todas estas partes caben y pueden estar en vn hombre feo, y quando se pone la mira en esta hermosura y no en la del cuerpo, suele nazer766 el amor con impetu y con ventajas. Yo, Sancho, bien veo que no soy hermoso, pero tambien conozco que no soy disforme, y bastale a vn hombre de bien no ser monstruo para ser bien querido, como tenga767 los dotes del alma que te he dicho.»

En estas razones y platicas se yuan entrando por vna selua que fuera del camino estaua, y a deshora, sin pensar en ello, se halló don Quixote enredado entre vnas redes de hilo verde, que desde vnos arboles a otros estauan tendidas; y, sin poder imaginar qué pudiesse ser aquello, dixo a Sancho:

«Pareceme, Sancho, que esto destas redes deue de ser vna de las mas nueuas auenturas que pueda imaginar. Que me maten si los encantadores que me persiguen no quieren enredarme en ellas, y detener mi camino, como en vengança de la riguridad que con Altissidora he tenido. Pues mandoles yo que aunque estas redes, si como son hechas de hilo verde fueran de durissimos diamantes, o mas fuertes que aquella con que el zeloso dios de los herreros enredó a Venus y a Marte, assi la rompiera -233- como si fuera de juncos marinos o de hilachas de algodon.»

Y, queriendo passar adelante y romperlo todo, al improuisso se le ofrecieron delante, saliendo de entre vnos arboles, dos hermosissimas pastoras, a lo menos, vestidas como pastoras, sino que los pellicos y sayas eran de fino brocado, digo, que las sayas eran riquissimos faldellines de tabi de oro. Traian los cabellos sueltos por las espaldas, que en rubios podian competir con los rayos del mismo sol; los quales se coronauan con dos guirnaldas, de verde laurel y de rojo amaranto texidas. La edad, al parecer, ni baxaua de los quinze, ni passaua de los diez y ocho. Vista fue esta que admiró a Sancho, suspendio a don Quixote, hizo parar al sol en su carrera para verlas, y tuuo en marauilloso silencio a todos quatro; en fin, quien primero habló fue vna de las dos zagalas, que dixo a don Quixote:

«Detened, señor cauallero, el paso, y no rompais las redes; que no para daño vuestro, sino para nuestro passatiempo ay estan tendidas; y porque se que nos aueis de preguntar para qué se han puesto, y quién somos, os lo quiero dezir en breues palabras. En vna aldea que está hasta dos leguas de aqui, donde ay mucha gente principal y muchos hidalgos y ricos, entre muchos amigos y parientes se concerto que con768 sus hijos, mugeres y hijas, vezinos, amigos y parientes nos viniessemos a holgar a este sitio, que es vno de los mas [a]gradables -234- de todos estos contornos, formando entre todos vna nueua y pastoril Arcadia, vistiendonos las donzellas de zagalas, y los mancebos de pastores; traemos estudiadas dos eglogas, vna del famoso poeta Garcilasso, y otra de[l] excelentissimo Camoes, en su misma lengua portuguessa769, las quales hasta agora no hemos representado. Ayer fue el primero dia que aqui llegamos; tenemos entre estos ramos plantadas algunas tiendas que dizen se llaman de campaña, en el margen de vn abundoso arroyo que todos estos prados fertiliza; tendimos la noche passada estas redes de estos arboles, para engañar los simples paxarillos que, oxeados con nuestro ruydo, vinieren a dar en ellas. Si gustais, señor, de ser nuestro huesped, sereis agasajado liberal y cortesmente; porque por agora en este sitio no ha de entrar la pessadumbre ni la melancolia.»

Calló y no dixo mas. A lo que respondio don Quixote:

«Por cierto, hermosissima señora, que no deuio de quedar mas suspenso ni admirado Anteon770, quando vio al improuiso bañarse en las aguas a Diana, como yo he quedado atonito en ver vuestra belleza. Alabo el assumpto de vuestros entretenimientos, y el de vuestros ofrecimientos agradezco, y si os puedo seruir, con seguridad de ser obedecidas, me lo771 podeis mandar; porque no es [otra]772 la profession mia, sino de mostrarme agradecido y bienhechor con todo genero de gente, en especial, -235- con la principal que vuestras personas representa[n], y si como estas redes, que deuen de ocupar algun pequeño espacio, ocuparan toda la redondez de la tierra, buscara yo nueuos mundos por do passar, sin romperlas; y porque deis algun credito a esta mi exageracion, ved que os lo promete, por lo menos, don Quixote de la Mancha, si es que ha llegado a vuestros oydos este nombre.»

«¡Ay, amiga de mi alma», dixo entonces la otra zagala, «y qué ventura tan grande nos ha sucedido! ¿Ves este señor que tenemos delante? Pues hagote saber que es el mas valiente y el mas enamorado773 y el mas comedido que tiene el mundo, si no es que nos miente y nos engaña vna historia que de sus hazañas anda impressa y yo he leydo. Yo apostaré que este buen hombre que viene consigo774 es vn tal Sancho Pança, su escudero, a cuyas gracias no ay ningunas que se le igualen.»

«Assi es la verdad», dixo Sancho; «que yo soy esse gracioso y esse escudero que vuessa merced dize, y este señor es mi amo, el mismo don Quixote de la Mancha historiado y referido.»

«¡Ai!», dixo la otra, «supliquemosle, amiga, que se quede; que nuestros padres y nuestros hermanos gustarán infinito dello; que tambien he oido yo dezir de su valor y de sus gracias lo mismo que tu me has dicho, y, sobre todo, dizen del que es el mas firme y mas leal enamorado que se sabe, y que su dama es vna -236- tal Dulcinea del Toboso, a quien en toda España la dan la palma de la hermosura.»

«Con razon se la dan», dixo don Quixote, «si ya no lo pone en duda vuestra sin igual belleza; no os canseis, señoras, en detenerme, porque las precissas obligaciones de mi profession no me dexan repossar en ningun cabo.»

Llegó en esto adonde los quatro estauan vn hermano de vna de las dos pastoras, vestido assimismo de pastor, con la riqueza y galas que a las de las zagalas correspondia. Contaronle ellas que el que con ellas estaua era el valeroso don Quixote de la Mancha, y el otro su escudero Sancho, de quien tenia el ya noticia por auer leydo su historia. Ofreciosele el gallardo pastor, pidiole que se viniesse con el a sus tiendas; huuolo de conceder don Quixote, y assi lo hizo.

Llegó, en esto, el oxeo, llenaronse las redes de paxarillos diferentes, que, engañados de la color de las redes caian en el peligro de que yuan huyendo; juntaronse en aquel sitio mas de treynta personas, todas biçarramente de pastores y pastoras vestidas, y en vn instante quedaron enteradas de quienes eran don Quixote y su escudero, de que no poco contento recibieron, porque ya tenian del noticia por su historia. Acudieron a las tiendas, hallaron las mesas puestas, ricas, abundantes y limpias; honraron a don Quixote, dandole el primer lugar en ellas; mirauanle todos y admirauanse de verle.

-237-

Finalmente, alçados los manteles, con gran reposo alçó don Quixote la voz, y dixo:

«Entre los pecados mayores que los hombres cometen, aunque algunos dizen que es la soberbia, yo digo que es el dessagradecimiento, ateniendome a lo que suele dezirse: que de los dessagradecidos está lleno el infierno. Este pecado, en cuanto me ha sido possible, he procurado yo huyr desde el instante que tuue vso de razon, y si no puedo pagar las buenas obras que me hazen con otras obras, pongo en su lugar los desseos de hazerlas, y quando estos no bastan, las publico, porque quien dize y publica las buenas obras que recibe, tambien las recompensara con otras si pudiera; porque, por la mayor parte los que reciben son inferiores a los que dan, y, assi, es Dios sobre todos, porque es dador sobre todos, y no pueden corresponder las dadiuas del hombre a las de Dios con igualdad, por infinita distancia; y esta estrecheça y cortedad, en cierto modo, la suple el agradecimiento. Yo, pues, agradecido a la merced, que aqui se me ha hecho, no pudiendo corresponder a la misma medida, conteniendome en los estrechos limites de mi poderio, ofrezco lo que puedo y lo que tengo de mi cosecha, y, assi, digo, que sustentaré dos dias naturales, en metad de esse camino real que va a Zaragoça, que estas señoras zagalas contrahechas que aqui estan son las mas hermosas donzellas, y mas cortesses, que ay en el mundo, exceta[n]do solo a la sin par Dulcinea del Toboso, -238- vnica señora de mis pensamientos, con paz sea dicho de quantos y quantas me escuchan.»

Oyendo lo qual Sancho, que con grande atencion le auia estado escuchando, dando vna gran voz, dixo:

«¿Es posible que aya en el mundo personas que se atreuan a dezir y a jurar que este mi señor es loco? Digan vuessas mercedes señores pastores, ¿ay cura de aldea, por discreto y por estudiante que sea, que pueda dezir lo que mi amo ha dicho, ni ay cauallero andante, por mas fama que tenga de valiente, que pueda ofrecer lo que mi amo aqui ha ofrecido?»

Boluiose don Quixote a Sancho, y, encendido el rostro, y colerico, le dixo:

«¿Es posible, o Sancho, que aya en todo el orbe alguna persona que diga que no eres tonto, aforrado de lo mismo, con no se qué ribetes de malicioso y de bellaco? ¿Quién te mete a ti en mis cosas, y en aueriguar si soy discreto o maxadero? Calla y no me repliques, sino ensilla, si está dessensillado Rocinante; vamos a poner en efecto mi ofrecimiento; que con la razon que va de mi parte, puedes dar por vencidos a todos quantos quisieren contradezirla.»

Y con gran furia y muestras de enojo se leuantó de la silla, dexando admirados a los circunstantes, haziendoles dudar si le podian tener por loco, o por cuerdo. Finalmente, auiendole persuadido que no se pusiesse en tal demanda, -239- que ellos dauan por bien conocida su agradecida voluntad, y que no eran menester nueuas demostraciones para conocer su animo valeroso, pues bastauan las que en la historia de los hechos se referian, con todo esto, salio don Quixote con su intencion, y, puesto sobre Rocinante, embraçando su escudo y tomando su lança, se puso en la mitad de vn real camino que no lexos del verde prado estaua. Siguiole Sancho sobre su ruzio, con toda la gente del pastoral rebaño, desseosos de ver en qué paraua su arrogante y nunca visto ofrecimiento.

Puesto, pues, don Quixote en mitad del camino, como os he dicho, hirio el ayre con semejantes palabras:

«¡O vosotros, passageros y viandantes, caualleros, escuderos, gente de a pie y de a cauallo que por este camino passais o aueis de passar en estos dos dias siguientes, sabed que don Quixote de la Mancha, cauallero andante, está aqui puesto para defender que a todas las hermosuras y cortesias del mundo exceden las que se encierran en las ninfas habitadoras destos prados y bosques, dexando a vn lado a la señora de mi alma, Dulcinea del Toboso. Por esso, el que fuere de parecer contrario, acuda; que aqui le espero!»

Dos vezes repitio estas mismas razones, y dos vezes no fueron oydas de ningun auenturero. Pero la suerte, que sus cosas yua encaminando de mejor en mejor, ordenó, que de alli a poco se descubriesse por el camino muchedumbre -240- de hombres de a cauallo, y muchos dellos con lanças en las manos, caminando todos apiñados de tropel y a gran priessa. No los huuieron bien visto los que con don Quixote estauan, quando775 boluiendo las espaldas se apartaron bien lexos del camino; porque conocieron que si esperauan les podia suceder algun peligro. Solo don Quixote, con intrepido coraçon, se estuuo quedo, y Sancho Pança se escudó con las hancas de Rocinante.

Llegó el tropel de los lanceros, y vno dellos que venia mas delante, a grandes vozes començo a dezir a don Quixote:

«¡Apartate, hombre del diablo, del camino; que te haran pedaços estos toros!»

«¡Ea, canalla», respondio don Quixote, «para mi no ay toros que valgan, aunque sean de los mas brauos que cria Xarama en sus riberas! Confessad, malandrines, assi, a carga cerrada, que es verdad lo que yo aqui he publicado; si no, conmigo sois en batalla.»

No tuuo lugar de responder el baquero, ni don Quixote le tuuo de desuiarse, aunque quisiera; y, assi, el tropel de los toros brauos y el de los mansos cabestros, con la multitud de los baqueros y otras gentes que a encerrar los lleuauan a vn lugar donde otro dia auian de correrse, passaron sobre don Quixote y sobre Sancho, Rocinante y el ruzio, dando con todos ellos en tierra, echandole776 a rodar por el suelo. Quedó molido Sancho, espantado don Quixote, aporreado el ruzio y no muy catolico -241- Rocinante; pero, en fin, se777 leuantaron todos, y don Quixote a gran priessa, tropeçando aqui y cayendo alli, començo a correr tras la vacada, diziendo a vozes:

«¡Deteneos y esperad, canalla malandrina; que vn solo cauallero os espera, el qual no tiene condicion, ni es de parecer de los que dizen que al enemigo que huye, hazerle la puente de plata!»

Pero no por esso se detuvieron los apressurados corredores, ni hizieron mas caso de sus amenazas que de las nubes de antaño. Detuuole el cansa[n]cio a don Quixote, y mas enojado que vengado se sento en el camino, esperando a que Sancho, Rocinante y el ruzio llegassen. Llegaron, boluieron a subir amo y moço, y sin boluer a despedirse de la Arcadia fingida o contrahecha y, con mas verguença que gusto, siguieron su camino.

-242-


Capitulo LIX

Donde se cuenta del extraordinario sucesso, que se puede tener por auentura, que le sucedio a don Quixote

Al poluo y al cansancio que don Quixote y Sancho sacaron del descomedimiento de los toros socorrio vna fuente clara y limpia que entre vna fresca arboleda hallaron, en el margen de la qual, dexando libres sin xaquima y freno al ruzio y a Rocinante, los dos assendereados amo y mozo se sentaron; acudio Sancho a la reposteria de sus alforjas, y dellas sacó de lo que el solia llamar condumio; enxuagose la boca, lauose don Quixote el rostro, con cuyo refrigerio cobraron aliento los espiritus desalentados. No comia don Quixote de puro pessaroso, ni Sancho no ossaua tocar a los manjares que delante tenia, de puro comedido, y esperaua a que su señor hiziesse la salua778; pero viendo que, lleuado de sus imaginaciones, no se acordaua de lleuar el pan a la boca, no abrio la suya779, y, atropellando por todo genero de criança, començo a embaular en el estomago el pan y queso que se le ofrecia.

«Come, Sancho amigo», dixo don Quixote; «sustenta la vida, que mas que a mi te importa, y dexame morir a mi a manos de mis pensamientos y a fuerças de mis desgracias. Yo, Sancho, naci para viuir muriendo, y tu para morir comiendo, y porque veas que te digo -243- verdad en esto, considerame impresso en historias, famoso en las armas, comedido en mis acciones, respetado de principes, solicitado de donzellas; al cabo al cabo quando esperaua palmas, triunfos y coronas grangeadas y merecidas por mis valerosas hazañas, me he visto esta mañana pisado y acoceado y molido de los pies de animales inmundos y soeces. Esta consideracion me embota los dientes, entorpece la[s] muelas y entomece las manos y quita de todo en todo la gana del comer, de manera, que pienso dexarme morir de hambre: muerte la mas cruel de las muertes.»

«Dessa manera», dixo Sancho, sin dexar de mascar apriessa, «no aprouará vuessa merced aquel refran que dizen: “muera Marta, y muera harta”; yo, a lo menos, no pienso matarme a mi mismo. Antes pienso hazer como el çapatero, que tira el cuero con los dientes hasta que le haze llegar donde el quiere; yo tiraré mi vida comiendo hasta que llegue al fin que le tiene determinado el cielo, y sepa, señor, que no ay mayor locura que la que toca en querer desesperarse como vuessa merced, y creame y despues de comido, echese a dormir vn poco sobre los colchones verdes destas yeruas, y vera como quando despierte se halla algo mas aliuiado.»

Hizolo assi don Quixote, pareciendole que las razones de Sancho mas eran de filosofo que de mentecato, y dixole:

«Si tu, o Sancho, quisiesses hazer por mi lo -244- que yo aora te dire, serian mis aliuios mas ciertos y mis pesadumbres no tan grandes, y es que mientras yo duermo, obedeciendo tus consejos, tu te desuiasses vn poco lexos de aqui, y con las riendas de Rozinante, echando al ayre tus carnes, te diesses trecientos o quatrocientos açotes a buena cuenta de los tres mil y tantos que te has de dar por el desencanto de Dulcinea; que es lastima no pequeña que aquella pobre señora esté encantada por tu descuydo y negligencia.»

«Ay mucho que dezir en esso», dixo Sancho; «durmamos por aora entrambos, y despues, Dios dixo lo que sera. Sepa vuessa merced que esto de açotarse vn hombre a sangre fria es cosa rezia, y mas si caen los açotes sobre vn cuerpo mal sustentado y peor comido; tenga paciencia mi señora Dulcinea; que quando menos se cate, me vera hecho vna criua, de açotes; y hasta la muerte todo es vida, quiero dezir que aun yo la tengo, junto con el desseo de cumplir con lo que he prometido.»

Agradeciendoselo don Quixote, comio algo, y Sancho mucho, y echaronse a dormir entrambos, dexando a su aluedrio y sin orden alguna pacer del abundosa yerua de que aquel prado estaua lleno a los dos continuos compañeros y amigos Rozinante y el ruzio. Despertaron algo tarde, boluieron a subir y a seguir su camino, dandose priessa para llegar a vna venta, que, al parecer, vna legua de alli se descubria: digo que era venta, porque don -245- Quixote la llamó assi, fuera del vso que tenia de llamar a todas las ventas castillos.

Llegaron, pues, a ella, preguntaron al huesped si auia posada. Fueles respondido que si, con toda la comodidad y regalo que pudiera hallar en Zaragoça. Apearonse, y recogio Sancho su reposteria en vn aposento, de quien el huesped le dio la llaue; lleuó las bestias a la caualleriza, echoles sus piensos, salio a ver lo que don Quixote, que estaua sentado sobre vn poyo, le mandaua, dando particulares gracias al cielo de que a su amo no le huuiesse parecido castillo aquella venta.

Llegose la hora del cenar, recogieronse a su estancia. Preguntó Sancho al huesped que qué tenia para darles de cenar. A lo que el huesped respondio que su boca seria medida, y, assi, que pidiesse lo que quisiesse; que de las paxaricas del ayre, de las aues de la tierra y de los pescados del mar estaua proueyda aquella venta.

«No es menester tanto», respondio Sancho; «que con vn par de pollos que nos asse, tendremos lo suficiente, porque mi señor es delicado y come poco, y yo no soy traganton en demasia.»

Respondiole el huesped que no tenia pollos, porque los milanos los tenian asolados.

«Pues mande el señor huesped», dixo Sancho, «assar vna polla que sea tierna.»

«¿Polla? ¡Mi padre!», respondio el huesped; «en verdad en verdad que embié ayer a la -246- ciudad a vender mas de cincuenta; pero fuera de pollas pida vuessa merced lo que quisiere.»

«Dessa manera», dixo Sancho, «no faltará ternera o cabrito.»

«En casa, por aora», respondio el huesped, «no lo ay, porque se ha acabado; pero la semana que viene lo aura de sobra.»

«¡Medrados estamos con esso!», respondio Sancho; «yo pondre que se780 vienen a resumirse todas estas faltas en las sobras que deue de auer de tocino y hueuos.»

«Por Dios», respondio el huesped, «que es gentil relente el que mi huesped tiene, pues hele dicho que ni tengo pollas ni gallinas, y quiere que tenga hueuos; discurra, si quisiere, por otras delicadezas, y dexese de pedir gallinas.»

«Resoluamonos, cuerpo de mi», dixo Sancho, «y digame finalmente lo que tiene, y dexese de discurrimientos, señor huesped781.»

Dixo el ventero:

«Lo que real y verdaderamente tengo son dos vñas de vaca que parecen manos de ternera, o dos manos de ternera que parecen vñas de vaca; estan cozidas, con sus garuanços, cebollas y tozino, y la hora de aora estan diziendo: “¡Coméme, coméme!”.»

«Por mias las marco desde aqui», dixo Sancho, «y nadie las toque; que yo las pagaré mejor que otro, porque para mi ninguna otra cosa pudiera esperar de mas gusto, y no se me daria nada que fuessen manos como fuessen vñas.»

-247-

«Nadie las tocará», dixo el ventero, «porque otros huespedes que tengo, de puro principales, traen consigo cozinero, despensero y reposteria.»

«Si por principales va», dixo Sancho, «ninguno mas que mi amo; pero el oficio que el trae no permite despensas ni botillerias; ai nos tendemos en mitad de vn prado, y nos hartamos de bellotas o de nisperos.»

Esta fue la platica que Sancho tuuo con el ventero, sin querer Sancho pasar adelante en responderle; que ya le auia preguntado qué oficio o qué exercicio era el de su amo.

Llegose, pues, la hora de782 cenar, recogiose a su estancia don Quixote, truxo el huesped la olla assi como estaua, y sentose a cenar muy de proposito. Parece ser que en otro aposento que junto al de don Quixote estaua, que no le diuidia mas que vn sutil tabique, oyo dezir don Quixote:

«Por vida de vuessa merced, señor don Geronimo, que en tanto que trae783 la cena leamos otro capitulo de la Segunda Parte de don Quixote de la Mancha.»

Apenas oyo su nombre don Quixote, quando se puso en pie, y con oydo alerto escuchó lo que del tratauan, y oyo que el tal don Geronimo referido respondio:

«¿Para qué quiere vuessa merced, señor don Iuan, que leamos estos disparates [si]784 el que huuiere leydo la primera parte de la historia de don Quixote de la Mancha no es possible -248- que pueda tener gusto en leer esta segunda?»

«Con todo esso», dixo el don Iuan, «sera bien leerla, pues no ay libro tan malo que no tenga alguna cosa buena. Lo que a mi en este mas desplaze es que pinta a don Quixote ya desenamorado de Dulcinea del Toboso.»

Oyendo lo cual don Quixote, lleno de ira y de despecho, alçó la voz, y dixo:

«Quienquiera que dixere que don Quixote de la Mancha ha oluidado, ni puede oluidar, a Dulcinea del Toboso, yo le hare entender con armas yguales que va muy lexos de la verdad, porque la sin par Dulcinea del Toboso ni puede ser oluidada, ni en don Quixote puede caber oluido. Su blason es la firmeza, y su profession el guardarla con suauidad y sin hazerse fuerça alguna.»

«¿Quién es el que nos responde?», respondieron del otro aposento.

«¿Quién ha de ser», respondio Sancho, «sino el mismo don Quixote de la Mancha, que hara bueno quanto ha dicho, y aun quanto dixere?; que al buen pagador no le duelen prendas.»

Apenas huuo dicho esto Sancho, quando entraron por la puerta de su aposento dos caualleros, que tales lo parecian, y vno dellos, echando los braços al cuello de don Quixote, le dixo:

«Ni vuestra presencia puede desmentir vuestro nombre, ni vuestro nombre puede no acreditar vuestra presencia; sin duda vos, señor, soys el verdadero don Quixote de la Mancha, -249- norte y luzero de la andante caualleria, a despecho y pesar del que ha querido vsurpar vuestro nombre y aniquilar vuestras hazañas, como lo ha hecho el autor deste libro que aqui os entrego.»

Y, poniendole vn libro en las manos, que traia su compañero, le tomó don Quixote, y, sin responder palabra, començo a hojearle, y de alli a vn poco se le boluio, diziendo:

«En esto poco que he visto he hallado tres cosas en este autor, dignas de reprehension. La primera es algunas palabras que he leydo en el prologo. La otra, que el lenguage es aragones, porque tal vez escriue sin articulos785; y la tercera, que mas le confirma por ignorante, es que yerra y se desuia de la verdad en mas principal de la historia, porque aqui dize que la muger de Sancho Pança mi escudero se llama Mari Gutierrez786, y no llama787 tal, sino Teresa Pança; y quien en esta parte tan principal yerra, bien se podra temer que yerra en todas las demas de la historia.»

A esto dixo Sancho:

«¡Donosa cosa de historiador! ¡Por cierto, bien deue de estar en el cuento de nuestros sucessos, pues llama a Teresa Pança, mi muger, Mari Gutierrez! Torne a tomar el libro, señor, y mire si ando yo por ay, y si me ha mudado el nombre.»

«Por lo que he oydo hablar, amigo», dixo don Geronimo, «sin duda deueis de ser Sancho Pança, el escudero del señor don Quixote.»

-250-

«Si soy», respondio Sancho, «y me precio dello.»

«Pues a fe», dixo el cauallero, «que no os trata este autor moderno con la limpieça que en vuestra persona se muestra: pintaos comedor y simple, y no nada gracioso, y muy otro del Sancho que, en la primera parte de la historia de vuestro amo se descriue.»

«Dios se lo perdone», dixo Sancho; «dexarame en mi rincon, sin acordarse de mi, porque quien las sabe las tañe, y bien se está San Pedro en Roma.»

Los dos caualleros pidieron a don Quixote se passasse a su estancia a cenar con ellos; que bien sauian que en aquella venta no auia cosas pertenecientes para su persona. Don Quixote, que siempre fue comedido, condecendio con su demanda, y cenó con ellos; quedose Sancho con la olla con mero mixto imperio788; sentose en cabecera de mesa, y con el el ventero, que no menos que Sancho estaua de sus manos y de sus vñas aficionado.

En el discurso de la cena preguntó don Iuan a don Quixote qué nueuas tenia de la señora Dulcinea del Toboso, si se auia casado, si estaua parida o preñada, o si estando en su entereza se acordaua -guardando su honestidad y buen decoro-, de los amorosos pensamientos del señor don Quixote. A lo que el respondio:

«Dulcinea se está entera, y mis pensamientos mas firmes que nunca; las correspondencias, -251- en su sequedad antigua; su hermosura, en la de vna soez labradora transformada.»

Y luego les fue contando punto por punto el encanto de la señora Dulcinea, y lo que le auia sucedido en la cueua de Montesinos, con la orden que el sabio Merlin le auia dado, para desencantarla, que fue la de los açotes de Sancho.

Sumo fue el contento que los dos caualleros recibieron de oyr contar a don Quixote los estraños sucessos de su historia, y, assi, quedaron admirados de sus disparates, como del elegante modo con que los contaua. Aqui le tenian por discreto, y alli se les deslizaua por mentecato, sin saber determinarse qué grado le darian entre la discrecion y la locura.

Acabó de cenar Sancho, y, dexando hecho equis789 al ventero, se passó a la estancia de su amo, y, en entrando, dixo:

«Que me maten, señores, si el autor deste libro que vuessas mercedes tienen [no] quiere que no comamos790 buenas migas juntos; yo querria que ya que me llama comilon, como vuessas [mercedes] dizen, no me llamasse tambien borracho.»

«Si llama», dixo don Geronimo; «pero no me acuerdo en qué manera, aunque se que son malsonantes las razones, y ademas, mentirosas, segun yo echo de ver en la fisonomia del buen Sancho, que está presente.»

«Creanme vuessas mercedes», dixo Sancho, «que el Sancho y el don Quixote dessa historia -252- deuen de ser otros que los que andan en aquella que compuso Cide Hamete Benengeli, que somos nosotros: mi amo, valiente, discreto y enamorado, y yo, simple, gracioso, y no comedor ni borracho.»

«Yo assi lo creo», dixo don Iuan, «y si fuera possible, se auia de mandar que ninguno fuera osado a tratar de las cosas del gran don Quixote, si no fuesse Cide Hamete su primer autor; bien assi como mandó Alexandro que ninguno fuesse osado a retratarle sino Apeles.»

«Retrateme el que quisiere», dixo don Quixote, «pero no me maltrate; que muchas vezes suele caerse la paciencia quando la cargan de injurias.»

«Ninguna», dixo don Iuan, «se le puede hazer al señor don Quixote, de quien el no se pueda vengar, si no la repara en el escudo de su paciencia, que, a mi parecer, es fuerte y grande.»

En estas y otras platicas se passó gran parte de la noche, y aunque don Iuan quisiera que don Quixote leyera mas del libro, por ver lo que discantaua, no lo pudieron acabar con el, diziendo que el lo daua por leydo y lo confirmaua por todo necio, y que no queria, si acaso llegasse a noticia de su autor que le auia tenido en sus manos, se alegrasse con pensar que le auia leydo, pues de las cosas obscenas y torpes los pensamientos se han de apartar, quanto mas los ojos. Preguntaronle que adónde lleuaua determinado su viage. Respondio que -253- a Zaragoça a hallarse en las justas del arnes que en aquella ciu[d]ad suelen hazerse todos los años. Dixole don Iuan que aquella nueua historia contaua como do[n] Quixote, sea quien se quisiere, se auia hallado en ella en vna sortija falta de inuencion, pobre de letras, pobrissima de libreas, aunque rica de simplicidades.

«Por el mismo caso», respondio don Quixote, «no pondre los pies en Zaragoça, y, assi, sacaré a la plaça del mundo la mentira desse historiador moderno, y echarán de ver las gentes como yo no soy el don Quixote que el dize.»

«Hara muy bien», dixo don Geronimo; «y otras justas ay en Barcelona, donde podra el señor don Quix[o]te mostrar su valor.»

«Assi lo pienso hazer», dixo don Quixote, «y vuessas mercedes me den licencia, pues ya es hora, para yrme al lecho, y me tengan y pongan en el numero de sus mayores amigos y se[r]uidores.»

«Y a mi tambien», dixo Sancho; «quiça sere bueno para algo.»

Con esto, se despidieron, y don Quixote y Sancho se retiraron a su aposento, dexando a don Iuan y a don Geronimo admirados de ver la mezcla que auia hecho de su discrecion y de su locura, y verdaderamente creyeron que estos eran los verdaderos don Quixote y Sancho, y no los que descriuia su autor aragones. Madrugó don Quixote, y, dando golpes al tabique -254- del otro aposento, se despidio de sus huespedes; pagó Sancho al ventero magnificamente, y aconsejole que alabasse menos la prouision de su venta, o la tuuiesse mas proueyda.

-255-


Capitulo LX

De lo que sucedio a don Quixote yendo a Barcelona

Era fresca la mañana, y daua muestras de serlo assimesmo el dia en que don Quixote salio de la venta, informandose primero quál era el mas derecho camino para yr a Barcelona, sin tocar en Zaragoça; tal era el desseo que tenia de sacar mentiroso aquel791 nueuo historiador que tanto dezian que le vituperaba.

Sucedio, pues, que en mas de seys dias no le sucedio cosa digna de ponerse en escritura, al cabo de los quales, yendo fuera de camino, le tomó la noche entre vnas espessas encinas, o alcornoques; que en esto no guarda la puntualidad Cide Hamete que en otras cosas suele. Apearonse de sus bestias amo y moço, y acomodandose a los troncos de los arboles, Sancho, que auia merendado aquel dia, se dexó entrar de rondon por las puertas del sueño, pero don Quixote, a quien desuelauan sus imaginaciones mucho mas que la hambre, no podia pegar sus ojos, antes yua y venia con el pensamiento por mil generos de lugares. Ya le parecia hallarse en la cueua de Montesinos792; ya ver brincar y subir sobre su pollina a la conuertida en labradora Dulcinea; ya que le sonauan en los oydos las palabras del sabio Merlin, que le referian las condiciones y diligencias que se auian [de] hazer793 y tener en el desencanto de -256- Dulcinea. Desesperauase de ver la floxedad y caridad poca de Sancho su escudero, pues, a lo que creia, solos cinco açotes se auia dado, numero desigual y pequeño para los infinitos que le faltauan, y desto recibio tanta pesadumbre y enojo, que hizo este discurso:

«Si nudo gordiano cortó el Magno Alexandro, diziendo: «Tanto monta cortar como desatar», y no por esso dexó de ser vniuersal señor de toda la Asia, ni mas ni menos podria suceder aora en el desencanto de Dulcinea, si yo açotasse a Sancho a pesar suyo; que si la condicion deste remedio está en que Sancho reciba los tres mil y tantos açotes, ¿qué se me da a mi que se los de el, o que se los de otro, pues la sustancia está en que el los reciba, lleguen por do llegaren?»

Con esta imaginacion se llegó a Sancho, auiendo primero tomado las riendas de Rozinante, y, acomodadolas en modo que pudiesse açotarle con ellas, començole a quitar las cintas, que es opinion que no tenia mas que la delantera, en que se sustentauan los greguescos; pero apenas huuo llegado, quando Sancho desperto en todo su acuerdo, y dixo:

«¿Qué es esto? ¿Quién me toca y desencinta?»

«Yo soy» respondio don Quixote, «que vengo a suplir tus faltas y a remediar mis trabajos; vengote a açotar, Sancho, y a descargar en parte la deuda a794 que te obligaste. Dulcinea perece, tu viues en descuydo, yo muero desseando, y, assi, desatacate por tu voluntad; que -257- la mia es de darte en esta soledad por lo menos dos mil açotes.»

«Esso no», dixo Sancho; «vuessa merced se esté quedo: si no, por Dios verdadero que nos han de oyr los sordos. Los açotes a que yo me obligué han de ser voluntarios, y no por fuerça, y aora no tengo gana de açotarme. Basta que doy a vuessa merced mi palabra de vapularme y mosquearme quando en voluntad me viniere.»

«No ay dexarlo a tu cortesia, Sancho», dixo don Quixote, «porque eres duro de coraçon, y aunque villano, blando de carnes.»

Y, assi, procuraua, y pugnaua por desenlazarle. Viendo lo qual Sancho Pança, se puso en pie, y, arremetiendo a su amo, se abraçó con el a braço partido, y, echa[n]dole vna çan[ca]dilla, dio con el en el suelo boca arriba; pusole la rodilla derecha sobre el pecho, y con las manos le tenia las manos, de modo, que ni le dexaua rodear ni alentar. Don Quixote le dezia:

«¿Cómo, traydor? ¿Contra tu amo y señor natural te desmandas? ¿Con quien te da su pan te atreues?»

«Ni quito rey, ni pongo rey795», respondio Sancho, «sino ayudome a mi, que soy mi señor. Vuessa merced me prometa que se estara quedo y no tratará de açotarme por agora; que yo le dexaré libre y desembaraçado; donde no,

aqui moriras, traydor,

enemigo de doña Sancha796.»

-258-

Prometioselo don Quixote, y juró por vida de sus pensamientos no tocarle en el pelo de la ropa, y que dexaria en toda su voluntad y aluedrio el açotarse quando quisiesse. Leuantose Sancho, y desuiose de aquel lugar vn buen espacio, y, yendo a arrimarse a otro arbol, sintio que le tocauan en la cabeça, y, alzando las manos, topó con dos pies de persona, con çapatos y calças. Temblo de miedo, acudio a otro arbol y sucediole lo mesmo; dio vozes, llamando a don Quixote que le fauoreciesse. Hizolo797 assi don Quixote, y, preguntandole qué le auia sucedido y de qué tenia miedo, le respondio Sancho que todos aquellos arboles estauan llenos de pies y de piernas humanas. Tentolos don Quixote, y cayo luego en la cuenta de lo que podia ser, y dixole a Sancho:

«No tienes de qué tener miedo, porque estos pies y piernas que tientas y no vees, sin duda son de algunos foragidos y vandoleros que en estos arboles estan ahorcados; que por aqui los suele ahorcar la justicia, quando los coge, de veynte en veynte, y de treynta en treynta, por donde me doy a entender que deuo de estar cerca de Barcelona.»

Y assi era la verdad, como el lo auia imaginado.

Al parecer798, alçaron los ojos y vieron los razimos de aquellos arboles, que eran cuerpos de vandoleros. Ya, en esto, amanecia, y si los muertos los auian espantado, no menos los atribularon mas de quarenta vandoleros viuos -259- que de improuiso les rodearon, diziendoles en lengua catalana que estuuiessen quedos y se detuuiessen, hasta que llegasse su capitan.

Hallose don Quixote a pie, su cauallo sin freno, su lança arrimada a vn arbol, y, finalmente, sin defensa alguna, y, assi, tuuo por bien de cruzar las manos e inclinar la cabeça, guardandose para mejor sazon y coyuntura. Acudieron los vandoleros a espulgar al ruzio, y a no dexarle ninguna cosa de quantas en las a[l]forjas y la maleta traia, y auinole bien a Sancho, que en vna ventrera799 que tenia ceñida venian los escudos del duque y los que auian sacado de su tierra; y con todo esso, aquella buena gente le escardara y le mirara hasta lo que entre el cuero y la carne tuuiera escondido, si no llegara en aquella sazon su capitan, el qual mostro ser de hasta edad de treynta y quatro años, robusto, mas que de mediana proporcion, de mirar graue y color morena. Venia sobre vn poderoso cauallo, vestida la acerada cota, y con cuatro pistoletes, que en aquella tierra se llaman pedreñales, a los lados. Vio que sus escuderos, que assi llaman a los que andan en aquel exercicio, yuan a despojar a Sancho Pança; mandoles que no lo hiziessen, y fue luego obedecido, y, assi, se escapó la ventrera800. Admirole ver lança arrimada al arbol, escudo en el suelo, y a don Quixote armado y pensatiuo, con la mas triste y melancolica figura que pudiera formar la misma tristeza. Llegose a el, diziendole:

-260-

«No esteis tan triste, buen hombre, porque no aueis caydo en las manos de algun cruel Osiris801, sino en las de Roque Guinart802, que tienen mas de compassiuas que de rigurosas.»

«No es mi tristeza», respondio don Quixote, «auer caydo en tu poder, o valeroso Roque, cuya fama no ay limites en la tierra que la encierren, sino por auer sido tal mi descuydo, que me ayan cogido tus soldados sin el freno, estando yo obligado, segun la orden de la andante caualleria, que professo, a viuir contino alerta, siendo a todas horas centinela de mi mismo; porque te hago saber, o gran Roque, que si me hallaran sobre mi cauallo, con mi lança y con mi escudo, no les fuera muy facil rendirme: porque yo soy don Quixote de la Mancha, aquel que de sus hazañas tiene lleno todo el orbe.»

Luego Roque Guinart conocio que la enfermedad de don Quixote tocaua mas en locura que en valentia, y aunque algunas vezes le auia oydo nombrar, nunca tuuo por verdad sus hechos, ni se pudo persuadir a que semejante humor reynase en coraçon de hombre, y holgose en estremo de auerle encontrado, para tocar de cerca lo que de lexos del auia oydo, y, assi, le dixo:

«Valeroso cauallero, no os despecheis, ni tengais a siniestra fortuna esta en que os hallais; que podia ser que en estos tropieços vuestra torçida suerte se endereçasse; que el cielo, por estraños y nunca vistos rodeos, de -261- los hombres no imaginados, suele leuantar los caydos y enriquezer los pobres.»

Ya le yua a dar las gracias don Quixote, quando sintieron a sus espaldas vn ruydo como de tropel de cauallos, y no era sino vno solo, sobre el qual venia a toda furia vn mancebo, al parecer, de hasta veynte años, vestido de damasco verde, con passamanos de oro, greguescos y saltaembarca803, con sombrero terciado a la balona, botas enceradas y justas, espuelas, daga y espada doradas, vna escopeta pequeña en las manos y dos pistolas a los lados. Al ruydo, boluio Roque la cabeça y vio esta hermosa figura, la qual, en llegando a el, dixo:

«En tu busca venia, o valeroso Roque, para hallar en ti, si no remedio, a lo menos aliuio en mi desdicha, y por no tenerte suspenso, porque se que no me has conocido, quiero dezirte quién soy; y804 soy Claudia Geronima, hija de Simon Forte, tu singular amigo, y enemigo particular de Clauquel Torrellas, que assimismo lo es tuyo por ser vno de los de tu contrario vando; y ya sabes que este Torrellas tiene vn hijo que don Vicente Torrellas se llama, o, a lo menos, se llamaua no ha dos horas. Este, pues -por abreuiar el cuento de mi desuentura, te dire en breues palabras la que me ha causado-, viome, requebrome, escuchele, enamoreme a hurto de mi padre, porque no ay muger, por retirada que esté y recatada que sea, a quien no le sobre tiempo para poner en execucion y -262- efecto sus atropellados desseos. Finalmente, el me prometio de ser mi esposo, y yo le di la palabra de ser suya, sin que en obras passassemos adelante. Supe ayer que, oluidado de lo que me deuia, se casaua con otra, y que esta mañana yua a desposarse, nueua que me turbó el sentido y acabó la paciencia; y, por no estar mi padre en el lugar, le tuue yo de ponerme en el trage que vees, y, apresurando el paso a este lo cauallo, alcançé a don Vicente obra de vna legua de aqui, y, sin ponerme a dar quexas ni a oyr disculpas, le disparé esta escopeta805, y, por añadidura estas dos pistolas, y a lo que creo le deui de encerrar mas de dos balas en el cuerpo, abriendole puertas por donde embuelta en su sangre saliesse mi honra. Alli le dexo entre sus criados, que no osaron ni pudieron ponerse en su defensa. Vengo a buscarte para que me passes a Francia, donde tengo parientes con quien viua, y, assimesmo, a rogarte defiendas a mi padre, porque los muchos806 de don Vicente no se atreuan a tomar en el desaforada vengança.»

Roque, admirado de la gallardia, bizarria, buen talle y sucesso de la hermosa Claudia, le dixo:

«Ven, señora, y vamos a ver si es muerto tu enemigo; que despues veremos lo que mas te importare.»

Don Quixote que estaua escuchando atentamente lo que Claudia auia dicho y lo que Roque Guinart respondio, dixo:

-263-

«No tiene nadie para qué tomar trabajo en defender a esta señora; que lo tomo yo a mi cargo. Denme mi cauallo y mis armas, y esperenme aqui; que yo yre a buscar a esse cauallero y, muerto o viuo, le hare cumplir la palabra prometida a tanta belleza.»

«Nadie dude de esto», dixo Sancho, «porque mi señor tiene muy buena mano para casamentero, pues no ha muchos dias que hizo casar a otro que tambien negaua a otra donzella su palabra, y si no fuera porque los encantadores que le persiguen le mudaron su verdadera figura en la de vn lacayo, esta fuera la hora que ya la tal donzella no lo fuera.»

Roque, que atendia mas a pensar en el sucesso de la hermosa Claudia que en las razones de amo y moço, no las entendio; y, mandando a sus escuderos que boluiessen a Sancho todo quanto le auian quitado del ruzio, mandandoles assimesmo que se retirassen a la parte donde aquella noche auian estado aloxados, y807 luego se partio con Claudia a toda priessa a buscar al herido o muerto don Vicente. Llegaron al lugar donde le encontro Claudia, y no hallaron en el sino rezien derramada sangre; pero tendiendo la vista por todas partes, descubrieron por vn recuesto arriba alguna gente, y dieronse a entender, como era la verdad, que deuia ser don Vicente, a quien sus criados, o muerto o viuo, lleuauan, o para curarle o para enterrarle; dieronse priessa a alcançarlos, que, como yuan de espacio, con facilidad lo hizieron808.

-264-

Hallaron a don Vicente en los braços de sus criados, a quien con cansada y debilitada voz rogaua que le dexassen alli morir, porque el dolor de las heridas no consentia que mas adelante passasse. Arrojaronse de los cauallos Claudia y Roque, llegaronse a el; temieron los criados la presencia de Roque, y Claudia se turbó en ver la de don Vicente, y, assi, entre enternecida y rigurosa se llegó a el, y, assiendole de las manos, le dixo:

«Si tu me dieras estas conforme a nuestro concierto, nunca tu te vieras en este paso.»

Abrio los casi cerrados ojos el herido cauallero, y, conociendo a Claudia, le dixo:

«Bien veo, hermosa y engañada señora, que tu has sido la que me has muerto, pena no merecida ni deuida a mis desseos, con los quales, ni con mis obras, jamas quise ni supe ofenderte.»

«Luego, ¿no es verdad», dixo Claudia, «que yuas esta mañana a desposarte con Leonora, la hija del rico Baluastro?»

«No, por cierto», respondio don Vicente; «mi mala fortuna te deuio de lleuar estas nueuas, para que, zelosa, me quitasses la vida, la qual pues la dexo en tus manos y en tus braços, tengo mi suerte por venturosa. Y para assegurarte desta verdad, aprieta la mano y recibeme por esposo, si quisieres; que no tengo otra mayor satisfacion que darte del agrauio que piensas que de mi has recibido.»

Apretole la mano Claudia, y apretosele a -265- ella el coraçon de manera, que sobre la sangre y pecho de don Vicente se quedó desmayada, y a el le tomó vn mortal parasismo. Confuso estaua Roque y no sabia qué hazerse. Acudieron los criados a buscar agua que echarles en los rostros, y truxeronla, con que se los bañaron. Boluio de su desmayo Claudia, pero no de su parasismo don Vicente, porque se le acabó la vida. Visto lo qual de Claudia, auiendose enterado que ya su dulce809 esposo no viuia, rompio los ayres con suspiros, hirio los cielos con quexas, maltrató sus cabellos entregandolos al viento, afeó su rostro con sus propias manos, con todas las muestras de dolor y sentimiento que de vn lastimado pecho pudieran imaginarse.

«¡O cruel e inconsiderada muger», dezia, «con qué facilidad te mouiste a poner en execucion tan mal pensamiento! ¡O fuerça rabiosa de los zelos, a qué desesperado fin conduzis a quien os da acogida en su pecho! ¡O esposo mio, cuya desdichada suerte, por ser prenda mia, te ha lleuado del talamo a la sepultura!»

Tales y tan tristes eran las quexas de Claudia, que sacaron las lagrimas de los ojos de Roque, no acostumbrados a verterlas en ninguna ocasion. Llorauan los criados, desmayauase a cada paso Claudia, y todo aquel circuito parecia campo de tristeza y lugar de desgracia. Finalmente, Roque Guinart ordenó a los criados de don Vicente que lleuassen su cuerpo al lugar de su padre, que estaua alli cerca, para -266- que le diessen sepultura. Claudia dixo a Roque que querria yrse a vn monasterio donde era abadessa vna tia suya, en el cual pensaua acabar la vida, de otro mejor esposo y mas eterno acompañada. Alabole Roque su buen proposito, ofreciosele de acompañarla hasta donde quisiesse, y de defender a su padre de los parientes810 y de todo el mundo, si ofenderle quisiesse. No quiso su compañia Claudia en ninguna manera, y, agradeciendo sus ofrecimientos con las mejores razones que supo, se despedio del llorando; los criados de don Vicente lleuaron su cuerpo, y Roque se boluio a los suyos, y este fin tuuieron los amores de Claudia Geronima. Pero, ¿qué mucho, si texieron la trama de su lamentable historia las fuerças inuencibles y rigurosas de los zelos?

Halló Roque Guinart a sus escuderos en la parte donde les auia ordenado, y a don Quixote entre ellos sobre Rozinante, haziendoles vna platica en que les persuadia dexassen aquel modo de viuir tan peligroso assi para el alma como para el cuerpo; pero como los mas eran gascones, gente rustica y desbaratada, no les entraua bien la platica de don Quixote. Llegado que fue Roque, preguntó a Sancho Pança si le auian buelto y restituydo las alhajas y presseas que los suyos del ruzio le auian quitado. Sancho respondio que si, sino que le faltauan tres tocadores que valian tres ciudades.

«¿Qué es lo que dizes, hombre?», dixo vno -267- de los presentes; «que yo los tengo y no valen tres reales.»

«Assi es», dixo don Quixote, «pero estimalos mi escudero en lo que ha dicho, por auermelos dado quien me los dio.»

Mandoselos boluer al punto Roque Guinart, y, mandando poner los suyos en ala, mandó traer alli delante todos los vestidos, joyas y dineros, y todo aquello que desde la vltima reparticion auian robado, y, haziendo breuemente el tanteo, boluiendo lo no repartible, y reduziendolo a dineros, lo repartio por toda su compañia con tanta legalidad y prudencia, que no pasó vn punto ni defraudó nada de la justicia distributiua. Hecho esto, con lo qual todos quedaron contentos, satisfechos y pagados, dixo Roque a don Quixote:

«Si no se guardasse esta puntualidad con estos, no se podria viuir con ellos.»

A lo que dixo Sancho:

«Segun lo que aqui he visto es tan buena la justicia, que es necessaria se vse aun entre los mesmos ladrones.»

Oyolo un escudero, y enarboló el mocho de vn arcabuz, con el cual sin duda le abriera la cabeça a Sancho, si Roque Guinart no le diera vozes que se detuuiesse. Pasmose Sancho y propuso de no descosser los labios en tanto que entre aquella gente estuuiesse. Llegó, en esto, vno o algunos de aquellos escuderos que estauan puestos por centinelas por los caminos, para ver la gente que por ellos venia y dar -268- auiso a su mayor de lo que passaua, y este dixo:

«Señor, no lexos de aqui, por el camino que va a Barcelona, viene vn gran tropel de gente.»

A lo que respondio Roque:

«¿Has echado de ver si son de los que nos buscan, o de los que nosotros buscamos?»

«No sino de los que buscamos», respondio el escudero.

«Pues salid todos», replicó Roque, «y trahedmelos aqui luego, sin que se os escape ninguno.»

Hizieronlo assi, y, quedandose solos don Quixote, Sancho y Roque, aguardaron a ver lo que los escuderos traian, y en este entretanto dixo Roque a don Quixote:

«Nueua manera de vida le deue de parecer al señor don Quixote la nuestra, nueuas auenturas, nueuos sucessos, y todos peligrosos; y no me marauillo que assi le parezca, porque realmente le confiesso que no ay modo de viuir mas inquieto ni mas sobresaltado que el nuestro. A mi me han puesto en el no se qué desseos de vengança, que tienen fuerça de turbar los mas sossegados coraçones; yo de mi natural soy compassiuo y bien intencionado; pero, como tengo dicho, el querer vengarme de vn agrauio que se me hizo, assi da con todas mis buenas inclinaciones en tierra, que perseuero en este estado a despecho y pessar de lo que entiendo. Y como vn abismo llama a otro y vn pecado a otro pecado, hanse eslabonado las -269- venganças de manera, que no solo las mias, pero las agenas tomo a mi cargo. Pero Dios es seruido de que, aunque me veo en la mitad del laberinto de mis confussiones, no pierdo la esperança de salir del a puerto seguro.»

Admirado quedó don Quixote de oyr hablar a Roque tan buenas y concertadas razones, porque el se pensaua que entre los de oficios semejantes de robar, matar y saltear, no podia auer alguno que tuuiesse buen discurso, y respondiole:

«Señor Roque, el principio de la salud está en conocer la enfermedad, y en querer tomar el enfermo las medicinas que el medico le ordena; vuessa merced está enfermo, conoce su dolencia, y el cielo, o Dios, por mejor dezir, que es nuestro medico, le aplicará medicinas que le sanen, las quales suelen sanar poco a poco, y no de repente y por milagro; y mas, que los pecadores discretos estan mas cerca de enmendarse que los simples, y pues vuessa merced ha mostrado en sus razones su prudencia, no ay sino tener buen animo y esperar mejoria de la enfermedad de su conciencia. Y si vuessa merced quiere ahorrar camino y ponerse con facilidad en el de su saluacion, vengase conmigo; que yo le enseñaré a ser cauallero andante, donde se passan tantos trabajos y desuenturas, que, tomandolas por penitencia, en dos paletas le pondran en el cielo.»

Riose Roque del consejo de don Quixote, a quien, mudando platica, conto el tragico sucesso -270- de Claudia Geronyma, de que le pessó en estremo a Sancho; que no le auia parecido mal la belleza, dessemboltura y brio de la moça. Llegaron, en esto, los escuderos de la pressa, trayendo consigo dos caualleros a cauallo y dos peregrinos a pie, y vn coche de mugeres con hasta seis criados, que a pie y a cauallo las acompañauan, con otros dos moços de mulas que los caualleros traian. Cogieronlos los escuderos en medio, guardando vencidos y vencedores gran silencio, esperando a que el gran Roque Guinart hablasse. El cual preguntó a los caualleros que quién eran y adónde yuan, y qué dinero lleuauan. Vno dellos le respondio:

«Señor, nosotros somos dos capitanes de infanteria española; tenemos nuestras compañias en Napoles y vamos a embarcarnos en quatro galeras que dizen estan en Barcelona, con orden de passar a Sicilia. Lleuamos basta docientos o trecientos escudos, con que, a nuestro parecer, vamos ricos y contentos, pues la estrecheça ordinaria de los soldados no permite mayores tesoros.»

Preguntó Roque a los peregrinos lo mesmo que a los capitanes; fuele respondido que yuan a embarcarse para passar a Roma, y que entre entrambos podian lleuar hasta sesenta reales. Quiso saber tambien quién yua en el coche y adónde, y el dinero que lleuauan; y vno de los de a cauallo dixo:

«Mi señora doña Guiomar de Quiñones, muger del regente de la Vicaria de Napoles, con -271- vna hija pequeña, vna donzella y vna dueña, son las que van en el coche; acompañamosla seis criados, y los dineros son seiscientos escudos.»

«De modo», dixo Roque Guinart, «que ya tenemos aqui nouecientos escudos y sesenta reales; mis soldados deuen de ser hasta sesenta; mirese a cómo le cabe a cada vno, porque yo soy mal contador.»

Oyendo dezir esto los salteadores, leuantaron la voz, diziendo: «¡Viua Roque Guinart muchos años, a pessar de los lladres que su perdicion procuran!»

Mostraron afligirse los capitanes, entristeziose la señora regenta y no se holgaron nada los peregrinos, viendo la confiscacion de sus bienes. Tuuolos assi un rato suspensos Roque; pero no quiso que passasse adelante su tristeza, que ya se podia conocer a tiro de arcabuz, y, boluiendose a los capitanes, dixo:

«Vuessas mercedes, señores capitanes, por cortesia sean seruidos de prestarme sesenta escudos, y la señora regenta ochenta para contentar esta esquadra que me acompaña; porque el abad de lo que canta yanta. Y luego puedense yr su camino libre y dessembaraçadamente, con vn saluoconduto que yo les dare, para que si toparen otras de algunas esquadras mias, que tengo diuididas por estos contornos, no les hagan daño; que no es mi intencion de agrauiar a soldados, ni a muger alguna, especialmente, a las que son principales.»

Infinitas y bien dichas fueron las razones con -272- que los capitanes agradecieron a Roque su cortesia y liberalidad; que por tal la tuuieron en dexarles su mismo dinero. La señora doña Guiomar de Quiñones se quiso arrojar del coche para besar los pies y las manos del gran Roque; pero el no lo consintio en ninguna manera; antes le pidio perdon del agrauio, que le [hazia]811, forçado de cumplir con las obligaciones precissas de su mal oficio. Mandó la señora regenta a vn criado suyo diesse luego los ochenta escudos que le auian repartido, y ya los capitanes auian dessembolsado los sesenta. Yuan los peregrinos a dar toda su miseria; pero Roque les dixo que se estuuiessen quedos, y, boluiendose a los suyos, les dixo:

«Destos escudos dos tocan a cada812 vno, y sobran veynte; los diez se den a estos peregrinos, y los otros diez a este buen escudero, porque pueda dezir bien de esta auentura.»

Y, trayendole adereço de escribir, de que siempre andaua proueydo Roque, les dio por escrito vn saluoconduto para los mayorales de sus esquadras, y, despidiendose dellos, los dexó yr libres y admirados de su nobleza, de su gallarda disposicion y estraño proceder, teniendole mas por vn Alexandro Magno, que por ladron conocido. Vno de los escuderos dixo en su lengua gascona y catalana:

«Este nuestro capitan mas es para frade, que para bandolero; si de aqui adelante quisiere mostrarse liberal, sealo con su hazienda, y no con la nuestra.»

-273-

No lo dixo tan paso el desuenturado, que dexasse de oyrlo Roque, el qual, echando mano a la espada, le abrio la cabeça casi en dos partes, diziendole:

«Desta manera castigo yo a los deslenguados y atreuidos.»

Pasmaronse todos y ninguno le osó dezir palabra; tanta era la obediencia que le tenian. Apartose Roque a vna parte y escriuio vna carta a vn su amigo, a Barcelona, dandole auiso como estaua consigo el famoso don Quixote de la Mancha, aquel cauallero andante de quien tantas cosas se dezian, y que le hazia saber que era el mas gracioso y el mas entendido hombre del mundo, y qué de alli a quatro dias, que era el de San Iuan Bautista, se le pondria en mitad de la playa de la ciudad, armado de todas sus armas, sobre Rocinante su cauallo, y a su escudero Sancho sobre vn asno, y que diesse noticia desto a sus amigos los Niarros, para que con el se solazassen; que el quisiera que carecieran deste gusto los Cadells813, sus contrarios; pero que esto era impossible, a causa que las locuras y discreciones de don Quixote, y los donayres de su escudero Sancho Pança no podian dexar de dar gusto general a todo el mundo. Despachó esta carta814 con vno de sus escuderos que, mudando el trage de bandolero en el de vn labrador, entró en Barcelona y la dio a quien yua.

-274-


Capitulo LXI

De lo que le sucedio a don Quixote en la entrada de Barcelona, con otras [cosas] que tienen mas de lo verdadero que de lo discreto

Tres dias y tres noches estuuo don Quixote con Roque, y si estuuiera trecientos años, no le faltara qué mirar y admirar en el modo de su vida; aqui amanecian, aculla comian, vnas vezes huian sin saber de quién, y otras esperauan sin saber a quién. Dormian en pie, interrompiendo el sueño, mudandose de vn lugar a otro. Todo era poner espias, escuchar centinelas, soplar las cuerdas de los arcabuzes, aunque traian pocos, porque todos815 se seruian de pedreñales. Roque passaua las noches apartado de los suyos en partes y lugares donde ellos no pudiessen sauer donde estaua, porque los muchos bandos que el visorrey de Barcelona auia echado sobre su vida, le traian inquieto y temeroso, y no se osaua fiar de ninguno, temiendo que los mismos suyos, o le auian de matar, o entregar a la justicia: vida, por cierto, miserable y enfadosa.

En fin, por caminos desusados, por atajos y sendas encubiertas partieron Roque, don Quixote y Sancho con otros seis escuderos a Barcelona. Llegaron a su playa la vispera de San Iuan, en la noche, y abraçando Roque a don Quixote y a Sancho, a quien dio los diez escudos -275- prometidos, que hasta entonces no se los auia dado, los dexó, con mil ofrecimientos que de la vna a la otra parte se hizieron. Boluiose Roque; quedose don Quixote esperando el dia, assi, a cauallo como estaua, y no tardó mucho quando començo a descubrirse por los balcones del Oriente la faz de la blanca Aurora, alegrando las yeruas y las flores, en lugar de alegrar el oydo, aunque al mesmo instante alegraron tambien el oydo el son de muchas chirimias y atabales, ruido de cascaueles, «trapa, trapa816, aparta, aparta», de corredores que, al parecer, de la ciudad salian. Dio lugar la Aurora al sol, que, vn rostro817 mayor que el de vna rodela, por el mas baxo orizonte poco a poco se yua leuantando. Tendieron don Quixote y Sancho la vista por todas partes, vieron el mar hasta entonces dellos no visto; parecioles espaciosissimo y largo, harto mas que las lagunas de Ruydera que en la Mancha auian visto; vieron las galeras que estauan en la playa, las quales, abatiendo las tiendas, se descubrieron llenas de flamulas y gallardetes, que tremolauan al viento y bessauan y barrian el agua. Dentro sonauan clarines, trompetas y chirimias, que cerca y lexos llenauan818 el ayre de suaues y belicosos acentos. Començaron a mouerse y a819 hazer modo de escaramuça por las sossegadas aguas, correspondiendoles casi al mismo modo infinitos caualleros que de la ciudad, sobre hermosos cauallos y con vistosas libreas, salian. Los soldados de las -276- galeras disparauan infinita artilleria, a quien respondian los que estauan en las murallas y fuertes de la ciudad; y la artilleria gruessa con espantoso estruendo rompia los vientos, a quien respondian los cañones de cruxia de las galeras. El mar alegre, la tierra jocunda, el ayre claro, solo tal vez turbio del humo de la artilleria, parece que yua infundiendo y engendrando gusto subito en todas las gentes.

No podia imaginar Sancho cómo pudiessen tener tantos pies aquellos bultos que por el mar se mouian. En esto, llegaron corriendo con grita, lililies y algazara los de las libreas, adonde don Quixote suspenso y atonito estaua, y vno dellos, que era el auisado de Roque, dixo en alta voz a don Quixote:

«Bien sea venido a nuestra ciudad el espejo, el farol, la estrella y el norte de toda la caualleria andante, donde mas largamente se contiene. Bien sea venido, digo, el valeroso don Quixote de la Mancha, no el falso, no el ficticio, no el apocrifo, que en falsas historias estos dias nos han mostrado, sino el verdadero, el legal y el fiel que nos descriuio Cide Amete Benengeli, flor de los historiadores.»

No respondio don Quixote palabra, ni los caualleros esperaron a que la respondiesse, sino, boluiendose y reboluiendose con los demas que los seguian, començaron a hazer un rebuelto caracol al derredor de don Quixote, el qual, boluiendose a Sancho, dixo:

«Estos bien nos han conocido; yo apostaré -277- que han leydo nuestra historia, y aun la del aragones recien impressa.»

Boluio otra vez el cauallero que habló a don Quixote, y dixole:

«Vuessa merced, señor don Quixote, se venga con nosotros; que todos somos sus seruidores, y grandes amigos de Roque Guinart.»

A lo que don Quixote respondio:

«Si cortesias engendran cortesias, la vuestra, señor cauallero, es hija o parienta muy cercana de las del gran Roque. Lleuadme do quisieredes, que yo no tendre otra voluntad que la vuestra, y mas, si la quer[e]is ocupar en vuestro seruicio.»

Con palabras no menos comedidas que estas le respondio el cauallero, y, encerrandole todos en medio, al son de las chirimias y de los atabales, se encaminaron con el a la ciudad; al entrar de la qual, el malo, que todo lo malo ordena, y los muchachos que son mas malos que el malo, dos dellos, trauiessos y atreuidos, se entraron por toda la gente, y, alçando el vno de la cola del ruzio, y el otro la de Rocinante, les pusieron y encaxaron sendos manojos de aliagas820. Sintieron los pobres animales las nueuas espuelas, y, apretando las colas, aumentaron su disgusto de manera, que, dando mil corcobos, dieron con sus dueños en tierra. Don Quixote, corrido y afrentado, acudio a quitar el plumage de la cola de su matalote, y Sancho el de su ruzio. Quisieran los que guiauan a don Quixote castigar el atreuimiento de los muchachos, -278- y no fue possible, porque se encerraron entre mas de otros mil que los seguian. Boluieron a subir don Quixote y Sancho; con821 el mismo aplauso y musica llegaron a la casa de su guia, que era grande y principal, en fin, como de cauallero rico, donde le dexaremos por agora, porque assi lo quiere Cide Hamete.

-279-


Capitulo LXII

Que trata de la auentura de la cabeça encantada, con otras niñerias que no pueden dexar de contarse

Don Antonio Moreno se llamaua el huesped de don Quixote, cauallero rico y discreto, y amigo de holgarse a lo honesto y afable. El qual, viendo en su casa a don Quixote, andaua buscando modos como, sin su perjuyzio, sacasse a plaça sus locuras. Porque no son burlas las que duelen, ni ay passatiempos que valgan si son con daño de tercero. Lo primero que hizo fue hazer dessarmar a don Quixote y sacarle a vistas con aquel su estrecho y acamuzado vestido -como ya822 otras vezes le hemos descrito y pintado -a vn valcon que salia a vna calle de las mas principales de la ciudad, a vista de las gentes y de los muchachos que como a mona le mirauan. Corrieron de nueuo delante del los de las libreas, como si para el solo, no para alegrar aquel festiuo dia, se las huuieran puesto. Y Sancho estaua contentissimo, por parecerle que se auia hallado, sin saber cómo ni cómo no, otras bodas de Camacho, otra casa como la de don Diego de Miranda y otro castillo como el del duque.

Comieron aquel dia con don Antonio algunos de sus amigos, honrando todos y tratando a don Quixote como a cauallero andante, de lo qual, hueco y pomposo, no cabia en si de contento. -280- Los donayres de Sancho fueron tantos, que de su boca andauan como colgados todos los criados de casa y todos quantos le oian. Estando a la messa, dixo don Antonio a Sancho:

«Aca tenemos noticia, buen Sancho, que sois tan amigo de manjar blanco y de albondiguillas823, que si os sobran, las guardais en el seno para el otro dia.»

«No, señor, no es assi», respondio Sancho, «porque tengo mas de limpio que de goloso, y mi señor don Quixote, que está delante, sabe bien que con vn puño de bellotas o de nueces nos solemos passar entrambos ocho dias. Verdad es que si tal vez me sucede que me den la vaquilla, corro con la soguilla; quiero dezir, que como lo que me dan, y vso de los tiempos como los hallo; y quienquiera que huuiere dicho que yo soy comedor auentajado y no limpio, tengase por dicho que no acierta; y de otra manera dixera esto, si no mirara a las barbas honradas que estan a la mesa.»

«Por cierto», dixo don Quixote, «que la parsimonia y limpieza con que Sancho come se puede escriuir y grauar en laminas de bronce, para que quede en memoria eterna en los siglos venideros; verdad es que quando el tiene hambre parece algo tragon, porque come apriessa y masca a dos carrillos. Pero la limpieça siempre la tiene en su punto, y en el tiempo que fue gouernador aprendio a comer a lo melindroso, tanto, que comia con tenedor las vuas, y aun los granos de la granada.»

-281-

«¿Cómo?», dixo don Antonio; «¿gouernador ha sido Sancho?»

«Si», respondio Sancho, «y de vna insula llamada la Barataria; diez dias la gouerne a pedir de boca; en ellos perdi el sossiego y aprendi a despreciar todos los gouiernos del mundo; sali huyendo della, cai en vna cueua donde me tuue por muerto, de la qual sali viuo por m[i]lagro.»

Conto don Quixote por menudo todo el sucesso del gouierno de Sancho, con que dio gran gusto a los oyentes. Leuantados los manteles, y tomando don Antonio por la mano a don Quixote, se entró con el en vn apartado aposento, en el cual no auia otra cosa de adorno que vna mesa, al parecer, de jaspe, que sobre vn pie de lo mesmo se sostenia, sobre la qual estaua puesta al modo de las cabeças de los emperadores romanos, de los pechos arriba, vna que semejaua ser de bronce. Passeose don Antonio con don Quixote por todo el aposento, rodeando muchas vezes la mesa, despues de lo qual dixo:

«Agora, señor don Quixote, que estoy enterado que no nos oye y escucha alguno, y está cerrada la puerta, quiero contar a vuessa merced vna de las mas raras auenturas, o, por mejor dezir, nouedades que imaginarse pueden, con condicion que lo que a vuessa merced dixere lo ha de depositar en los vltimos retretes del secreto.»

«Assi lo juro», respondio don Quixote, «y -282- aun le echaré vna losa encima para mas seguridad; porque quiero que sepa vuessa merced, señor don Antonio -que ya sabia su nombre-, que está hablando con quien, aunque tiene oydos para oyr, no tiene lengua para hablar; assi que con seguridad puede vuessa merced trasladar lo que tiene en su pecho en el mio y hazer cuenta que lo ha arrojado en los abismos del silencio.»

«En fee de essa promessa», respondio don Antonio, «quiero poner a vuessa merced en admiracion con lo que viere y oyere, y darme a mi algun aliuio de la pena que me causa no tener con quien comunicar mis secretos, que no son para fiarse de todos.»

Suspenso estaua don Quixote, esperando en qué auian de parar tantas preuenciones. En esto, tomandole la mano don Antonio, se la passeó por la cabeça de bronce, y por toda la mesa, y por el pie de jaspe sobre que se sostenia, y luego dixo:

«Esta cabeça, señor don Quixote, ha sido hecha y fabricada por vno de los mayores encantadores y hechizeros824 que ha tenido el mundo, que creo era polaco de nacion y discipulo del famoso Escotillo825, de quien tantas marauillas se quentan, el qual estuuo aqui en mi casa, y por precio de mil escudos que le di labró esta cabeça que tiene propiedad y virtud de responder a quantas cosas al oydo le preguntaren. Guardó rumbos, pintó caracteres, obseruó astros, miró puntos, y, -283- finalmente, la sacó con la perfecion que veremos mañana; porque los viernes está muda, y oy, que lo es, nos ha de hazer esperar hasta mañana. En este tiempo podra vuessa merced reuenirse de lo que querra preguntar; que por esperiencia se que dize verdad en quanto responde.»

Admirado quedó don Quixote de la virtud y propiedad de la cabeça, y estuuo por no creer a don Antonio. Pero por ver quán poco tiempo auia para hazer la experiencia, no quiso dezirle otra cosa sino que le agradecia el auerle descubierto tan gran secreto. Salieron del aposento, cerro la puerta don Antonio con llaue y fueronse a la sala donde los demas caualleros estauan.

En este tiempo les auia contado Sancho muchas de las auenturas y sucessos que a su amo auian acontecido. Aquella tarde sacaron a passear a don Quixote, no armado, sino de rua, vestido vn balandran de paño leonado, que pudiera hazer sudar en aquel tiempo al mismo yelo. Ordenaron con sus criados que entretuuiessen a Sancho, de modo, que no le dexassen salir de casa. Yua don Quixote, no sobre Rozinante, sino sobre un gran macho de paso llano y muy bien adereçado. Pusieronle el balandran, y en las espaldas, sin que lo viesse, le cosieron vn pargamino donde le escriuieron con letras grandes: Este es don Quixote de la Mancha. En començando el passeo, lleuaua el retulo los ojos de quantos venian a -284- verle, y como leian: Este es don Quixote de la Mancha, admirauase don Quixote de ver que quantos le mirauan le nombrauan y conocian; y, boluiendose a don Antonio, que yua a su lado, le dixo:

«Grande es la prerrogatiua que encierra en si la andante caualleria, pues haze conocido y famoso al que la professa por todos los terminos de la tierra. Si no, mire vuessa merced, señor don Antonio, que hasta los muchachos desta ciudad, sin nunca auerme visto, me conocen.»

«Assi es, señor don Quixote», respondio don Antonio; «que assi como el fuego no puede estar escondido y encerrado, la virtud no puede dexar de ser conocida, y la que se alcança por la profession de las armas resplandece y campea sobre todas las otras.»

Acaecio, pues, que yendo don Quixote con el aplauso que se ha dicho, vn castellano que leio el retulo de las espaldas, alçó la voz, diziendo:

«¡Valgate el diablo por don Quixote de la Mancha! ¿Cómo que hasta aqui has llegado sin auerte muerto los infinitos palos que tienes acuestas? Tu eres loco, y si lo fueras a solas y dentro de las puertas de tu locura, fuera menos mal; pero tienes propiedad de boluer locos y mentecatos a quantos te tratan y comunican; si no, mirenlo por estos señores que te acompañan. Bueluete, mentecato, a tu casa, y mira por tu hazienda, por tu muger y tus hijos, y -285- dexate destas vaziedades que te carcomen el sesso y te desnatan el entendimiento.»

«Hermano», dixo don Antonio, «seguid vuestro camino y no deis consejos a quien no os los pide; el señor don Quixote de la Mancha es muy cuerdo y nosotros, que le acompañamos, no somos necios; la virtud se ha de honrar dondequiera que se hallare, y andad enhoramala, y no os metais donde no os llaman.»

«Pardiez, vuessa merced tiene razon», respondio el castellano; «que aconsejar a este buen hombre es dar coces contra el aguijon; pero, con todo esso, me da muy gran lastima que el buen ingenio que dizen que tiene en todas las cosas este mentecato, se le dessague por la canal de su andante caualleria; y la enhoramala que vuessa merced dixo sea para mi y para todos mis descendientes si de oy mas, aunque viuiesse mas años que Matusalen, diere consejo a nadie, aunque me lo pida.»

Apartose el consejero, siguio adelante el passeo; pero fue tanta la priessa826 que los muchachos y toda la gente tenia leyendo el retulo, que se le huuo de quitar don Antonio, como que le quitaua otra cosa. Llegó la noche, boluieronse a casa, huuo sarao de damas, porque la muger de don Antonio, que era vna señora principal y alegre, hermosa y discreta, combidó a otras sus amigas a que viniessen a honrar a su huesped y a gustar de sus nunca vistas locuras. Vinieron algunas, cenose esplendidamente -286- y començose el sarao casi a las diez de la noche. Entre las damas auia dos de gusto picaro, y burlonas, y con ser muy honestas, eran algo descompuestas, por dar lugar que las burlas alegrassen sin enfado. Estas dieron tanta priessa en sacar a dançar a don Quixote, que le molieron, no solo el cuerpo, pero el anima; era cosa de ver la figura de don Quixote, largo, tendido, flaco, amarillo, estrecho en el vestido, dessayrado, y, sobre todo, no nada ligero. Requebrauanle como a hurto las damiselas, y el, también como a hurto, las desdeñaua; pero viendose apretar de requiebros, alçó la voz, y dixo:

«Fugite, partes aduersae827. ¡Dexadme en mi sossiego, pensamientos mal venidos! Alla os auenid, señoras, con vuestros desseos; que la que es reyna de los mios, la sin par Dulcinea del Toboso, no consiente que ningunos otros que los suyos me auassallen y rindan.»

Y, diziendo esto, se sento en mitad de la sala en el suelo, molido y quebrantado de tan baylador exercicio. Hizo don Antonio que le lleuassen en pesso a su lecho, y el primero que assio del fue Sancho, diziendole:

«¡Nora en tal, señor nuestro amo, lo aueys baylado ¿Pensais que todos los valientes son dançadores, y todos los andantes caualleros baylarines? Digo que si lo pensais, que estays engañado: hombre ay que se atreuera a matar a vn gigante antes que hazer vna cabriola; si huuierades de çapatear, yo supliera vuestra -287- falta, que çapateo como vn girifalte; pero en lo del dançar no doy puntada.»

Con estas y otras razones dio que reyr Sancho a los del sarao, y dio con su amo en la cama, arropandole para que sudasse la frialdad de su bayle.

Otro dia le parecio a don Antonio ser bien hazer la experiencia de la cabeça encantada, y con don Quixote, Sancho y otros dos amigos, con las dos señoras que auian molido a don Quixote en el bayle, que aquella propia noche se auian quedado con la muger de don Antonio, se encerro en la estancia donde estaua la cabeça. Contoles la propiedad que tenia, encargoles el secreto y dixoles que aquel era el primero dia donde se auia de prouar la virtud de la tal cabeça encantada. Y si no eran los dos amigos de don Antonio, ninguna otra persona sabia el busilis del encanto, y aun si don Antonio no se le huuiera descubierto primero a sus amigos, tambien ellos cayeran en la admiracion en que los demas cayeron, sin ser possible otra cosa; con tal traça y tal orden estaua fabricada.

El primero que se llegó al oydo de la cabeça fue el mismo don Antonio, y dixole en voz sumissa, pero no tanto que de todos no fuesse entendida:

«Dime, cabeça, por la virtud que en ti se encierra, ¿qué pensamientos tengo yo agora?»

Y la cabeça le respondio, sin mouer los labios, -288- con voz clara y distinta, de modo, que fue de todos entendida, esta razon:

«Yo no juzgo de pensamientos.»

Oyendo lo qual todos quedaron atonitos, y mas, viendo que en todo el aposento ni al derredor de la mesa no auia persona humana que responder pudiesse.

«¿Quántos estamos aqui?», tornó a preguntar don Antonio, y fuele respondido por el propio tenor, paso:

«Estais tu y tu muger, con dos amigos tuyos, y dos amigas della, y vn cauallero famoso llamado don Quixote de la Mancha, y vn su escudero que Sancho Pança tiene por nombre.»

¡Aqui si que fue el admirarse de nueuo; aqui si que fue el erizarse los cabellos a todos, de puro espanto! Y, apartandose don Antonio de la cabeça, dixo:

«¡Esto me basta para darme a entender que no fui engañado del que te me vendio, cabeça sabia, cabeça habladora, cabeça respondona, y admirable cabeça! Llegue otro, y preguntele lo que quisiere.»

Y como las mujeres de ordinario son presurossas y amigas de saber, la primera que se llegó fue vna de las dos amigas de la muger de don Antonio, y lo que le preguntó fue:

«Dime, cabeça, ¿qué hare yo para ser muy hermosa?»

Y fuele respondido:

«Se muy honesta.»

-289-

«No te pregunto mas», dixo la preguntanta.

Llegó luego la compañera, y dixo:

«Querria saber, cabeça, si mi marido me quiere bien o no.»

Y respondieronle:

«Mira las obras que te haze, y hecharlo has de ver.»

Apartose la casada, diziendo:

«Esta respuesta no tenia necessidad de pregunta, porque, en efecto, las obras que se hazen declaran la voluntad que tiene el que las haze.

Luego llegó vno de los dos amigos de don Antonio, y preguntole:

«¿Quién soy yo?»

Y fuele respondido:

«Tu lo sabes.»

«No te pregunto esso», respondio el cauallero, «sino que me digas si me conoces tu.»

«Si conozco», le respondieron; «que eres don Pedro Noriz.»

«No quiero saber mas, pues esto basta para entender, o cabeça, que lo sabes todo.»

Y, apartandose, llegó el otro amigo, y preguntole:

«Dime, cabeça, ¿qué desseos tiene mi hijo el mayorazgo?»

«Ya yo he dicho», le respondieron, «que yo no juzgo de desseos; pero con todo esso te se dezir que los que tu hijo tiene son de enterrarte.»

«Esso es», dixo el cauallero: «lo que veo por -290- los ojos con el dedo lo señalo; y no pregunto mas.»

Llegose la muger de don Antonio, y dixo:

«Yo no se, cabeça, qué preguntarte; solo querria saber de ti, si gozaré muchos años de buen marido.»

Y respondieronle:

«Si gozarás, porque su salud y su templança en el viuir prometen muchos años de vida, la qual muchos suelen acortar por su destemplança.»

Llegose luego don Quixote, y dixo:

«Dime tu, el que respondes: ¿fue verdad, o fue sueño lo que yo cuento que me passó en la cueua de Montesinos? ¿Seran ciertos los açotes de Sancho mi escudero? ¿Tendra efeto el dessencanto de Dulcinea?»

«A lo de la cueua», repondieron, «ay mucho que dezir: de todo tiene; los açotes de Sancho, yran de espacio; el dessencanto de Dulcinea llegará a deuida execucion.»

«No quiero saber mas», dixo don Quixote; «que como yo vea a Dulcinea desencantada, hare cuenta que vienen de golpe todas las venturas que acertare a dessear.»

El vltimo preguntante fue Sancho, y lo que preguntó fue:

«Por ventura, cabeça, ¿tendre otro gouierno? ¿Saldre de la estrecheza de escudero? ¿Boluere a ver a mi muger y a mis hijos?»

A lo que le respondieron:

«Gouernarás en tu casa, y si buelues a ella, -291- veras a tu muger y a tus hijos, y, dexando de seruir, dexarás de ser escudero.»

«¡Bueno, par Dios!», dixo Sancho Pança. «Esto yo me lo dixera. No dixera mas el profeta Perogrullo.»

«Bestia», dixo don Quixote, «¿qué quieres que te respondan? ¿No basta que las respuestas que esta cabeça ha dado correspondan a lo que se le pregunta?»

«Si basta», respondio Sancho; «pero quisiera yo que se declarara mas y me dixera mas.»

Con esto se acabaron las preguntas y las respuestas. Pero no se acabó la admiracion en que todos quedaron, excepto los dos amigos de don Antonio, que el caso sabian. El qual quiso Cide Hamete Benengeli declarar luego, por no tener suspenso al mundo, creyendo que algun hechizero y extraordinario misterio en la tal cabeça se encerraua, y, assi, dize que don Antonio Moreno, a imitacion de otra cabeça que vio en Madrid, fabricada por vn estampero, hizo esta en su casa para entretenerse y suspender a los ignorantes, y la fabrica era de esta suerte: la tabla de la mesa era de palo, pintada y barniçada como jaspe, y el pie sobre que se sostenia era de lo mesmo, con quatro garras de aguila que del salian para mayor firmeza del peso. La cabeça, que parecia medalla y figura de emperador romano y de color de bronze, estaua toda hueca, y ni mas ni menos la tabla de la mesa, en que se encaxaua tan justamente, que ninguna señal de juntura -292- se parecia. El pie de la tabla era ansimesmo hueco, que respondia a la garganta y pechos de la cabeça, y todo esto venia a responder a otro aposento que debaxo de la estancia de la cabeça estaua. Por todo este hueco de pie, mesa, garganta y pechos de la medalla y figura referida se encaminaua vn cañon de hoja de lata muy justo, que de nadie podia ser visto; en el aposento de abaxo correspondiente al de arriba se828 ponia el que auia de responder, pegada la boca con el mesmo cañon, de modo, que a modo de ceruatana yua la voz de arriba abaxo y de abaxo arriba, en palabras articuladas y claras, y de esta manera no era possible conocer el embuste. Vn sobrino de don Antonio, estudiante agudo y discreto, fue el respondiente, el qual estando auisado de su señor tio de los que auian de entrar con el en aquel dia en el aposento de la cabeça, le fue facil responder con presteza y puntualidad a la primera829 pregunta; a las demas respondio por congeturas, y, como discreto, discretamente. Y dize mas Cide Hamete830: que hasta diez o doze dias duró esta marauillosa maquina; pero que diuulgandose por la ciudad que don Antonio tenia en su casa vna cabeça encantada, que a quantos le preguntauan respondia, temiendo no llegasse a los oydos de las despiertas centinelas de nuestra Fe, auiendo declarado el caso a los señores inquisidores, le mandaron que lo deshiziesse y no passasse mas adelante, porque el vulgo ignorante no se escandalizasse; -293- pero en la opinion de don Quixote y de Sancho Pança la cabeça quedó por encantada y por respondona, mas a satisfacion de don Quixote, que de Sancho.

Los caualleros de la ciudad por complazer a don Antonio y por agassajar a don Quixote y dar lugar a831 que descubriesse sus sandezes, ordenaron de correr sortija de alli a seys dias, que no tuuo efecto por la ocasion que se dira adelante. Diole gana a don Quixote de passear la ciudad a la llana y a pie, temiendo que si yua a cauallo le auian de perseguir los mochachos, y, assi, el y Sancho con otros dos criados que don Antonio le dio salieron a passearse.

Sucedio, pues, que yendo por vna calle, alçó los ojos don Quixote y vio escrito sobre vna puerta, con letras muy grandes: «Aqui se imprimen libros», de lo que se contentó mucho, porque hasta entonces no auia visto emprenta alguna, y desseaua saber cómo fuesse832. Entró dentro con todo su acompañamiento, y vio tirar en vna parte, corregir en otra, componer en esta, enmendar en aquella, y, finalmente, toda aquella maquina que en las emprentas grandes se muestra. Llegauase don Quixote a vn cajon y preguntaua qué era aquello que alli se hazia; dauanle cuenta los oficiales, admirauase y passaua adelante. Llegó en otras833 a vno, y preguntole qué era lo que hazia. El oficial le respondio:

«Señor, este cauallero que aqui está -y enseñole a vn hombre de muy buen talle y parecer -294- y de alguna grauedad-, ha traduzido vn libro toscano en nuestra lengua castellana, y estoyle yo componiendo, para darle a la estampa.»

«¿Qué titulo tiene el libro?», preguntó don Quixote.

A lo que el autor respondio:

«Señor, el libro en toscano se llama Le Bagatele834.»

«Y ¿qué responde Le Bagatele en nuestro castellano?», preguntó don Quixote.

«Le Bagatele», dixo el autor, «es como si en castellano dixessemos los jug[u]etes, y aunque este libro es en el nombre humilde, contiene y encierra en si cosas muy buenas y sustanciales.»

«Yo», dixo don Quixote, «se algun tanto de el toscano, y me precio de cantar algunas estancias del Ariosto; pero digame vuessa merced, señor mio, y no digo esto porque quiero examinar el ingenio de vuessa merced, sino por curiosidad no mas: ¿ha hallado en su escritura alguna vez nombrar piñata?»

«Si, muchas veces», respondio el autor.

«Y ¿cómo la traduze vuessa merced en castellano?», preguntó don Quixote.

«¿Cómo la auia de traduzir?», replicó el autor, «sino diziendo olla.»

«¡Cuerpo de tal», dixo don Quixote, «y qué adelante está vuessa merced en el toscano ydioma! Yo apostaré vna buena apuesta que adonde diga en el toscano piache, dize vuessa -295- merced en el castellano plaze, y donde diga piu, dize mas, y el su declara con arriba, y el giu con abaxo.»

«Si declaro, por cierto», dixo el autor, «porque essas son sus propias correspondencias.»

«Ossaré yo jurar», dixo don Quixote, «que no es vuessa merced conocido en el mundo, enemigo siempre de premiar los floridos ingenios ni los loables trabajos. ¡Qué de habilidades ay perdidas por ay, qué de ingenios arrinconados, qué de virtudes menospreciadas! Pero, con todo esto, me parece que el traduzir de vna lengua en otra, como no sea de las reynas de las lenguas, griega y latina, es como quien mira los tapices flamencos por el rebes; que aunque se veen las figuras, son llenas de hilos que las escurecen, y no se veen con la lisura y tez de la haz; y el traduzir de lenguas faciles ni arguye ingenio ni elocucion, como no le arguye el que traslada ni el que copia vn papel de otro papel. Y no por esto quiero inferir que no sea loable este exercicio del traduzir, porque en otras cosas peores se podria ocupar el hombre y que menos prouecho le truxessen. Fuera desta cuenta van los dos famosos traductores, el vno, el doctor Christoual de Figueroa, en su Pastor Fido, y el otro, don Iuan de Xaurigui, en su Aminta835, donde felizmente ponen en duda quál es la traduzion o quál el original. Pero digame vuessa merced, este libro ¿imprimese por su cuenta, o tiene ya vendido el priuilegio a algun librero?»

-296-

«Por mi cuenta lo imprimo», respondio el autor, «y pienso ganar mil ducados, por lo menos, con esta primera impression, que ha de ser de dos mil cuerpos, y se han de despachar a seys reales cada vno, en daca las pajas.»

«Bien está vuessa merced en la cuenta», respondio don Quixote; «bien parece que no sabe las entradas y salidas de los impressores, y las correspondencias que ay de vnos a otros; yo le prometo que quando se vea cargado de dos mil cuerpos de libros, vea tan molido su cuerpo, que se espante, y mas si el libro es vn poco abieso, y no nada picante.»

«Pues ¿qué?», dixo el autor; «¿quiere vuessa merced que se lo de a un librero que me de por el priuilegio tres marauedis, y aun piensa que me haze merced en darmelos? Yo no imprimo mis libros para alcançar fama en el mundo, que ya en el soy conocido por mis obras; prouecho quiero, que sin el no vale vn quatrin la buena fama.»

«Dios le de a vuessa merced buena manderecha», respondio don Quixote.

Y passó adelante a otro cajon, donde vio que estauan corrigiendo vn pliego de vn libro que se intitulaua Luz del alma836, y, en viendole, dixo:

«Estos tales libros, aunque ay muchos deste genero, son los que se deuen imprimir, porque son muchos los pecadores que se vsan, y son menester infinitas luzes para tantos desalumbrados.»

-297-

Passó adelante y vio que assimesmo estauan corrigiendo otro libro, y, preguntando su titulo, le respondieron que se llamaua la Segunda parte del ingenioso Hidalgo don Quixote de la Mancha, compuesta por un tal vezino de Tordesillas.

«Ya yo tengo noticia deste libro», dixo don Quixote, «y en verdad y en mi conciencia que pense que ya estaua quemado y echo poluos por impertinente; pero su San Martin se le llegará como a cada puerco; que las historias fingidas tanto tienen de buenas y deleytables quanto se llegan a la verdad o la semejança della, y las verdaderas tanto son mejores quanto son mas verdaderas.»

Y diziendo esto, con muestras de algun despecho, se salio de la emprenta. Y aquel mesmo dia ordenó don Antonio de lleuarle a ver las galeras que en la playa estauan, de que Sancho se regozijó mucho, a causa que en su vida las auia visto. Auisó don Antonio al quatraluo de las galeras como aquella tarde auia de lleuar a verlas a su huesped el famoso don Quixote de la Mancha, de quien ya el quatraluo y todos los vezinos de la ciudad tenian noticia, y lo que le sucedio en ellas se dira en el siguiente capitulo.

-298-


Capitulo LXIII

De lo mal que le auino a Sancho Pança con la visita de las galeras, y la nueua auentura de la hermosa morisca

Grandes eran los discursos que don Quixote hazia sobre la respuesta de la encantada cabeça, sin que ninguno dellos diesse en el embuste, y todos parauan con la promessa, que el tuuo por cierto, del desencanto de Dulcinea. Alli yua y venia, y se alegraua entre si mismo, creyendo que auia de ver presto su cumplimiento, y Sancho, aunque aborrecia el ser gouernador, como queda dicho, todavia desseaua boluer a mandar y a ser obedecido; que esta mala ventura trae consigo el mando, aunque sea de burlas.

En resolucion, aquella tarde don Antonio Moreno su huesped, y sus dos amigos, con don Quixote y Sancho fueron a las galeras. El quatraluo, que estaua auisado de su buena venida837, por ver a los dos tan famosos Quixote y Sancho; apenas llegaron a la marina, quando todas las galeras abatieron tienda, y sonaron las chirimias; arrojaron luego el esquife al agua, cubierto de ricos tapetes y de almohadas de terciopelo carmesi, y, en poniendo que puso los pies en el don Quixote, disparó la capitana el cañon de cruxia, y las otras galeras hizieron lo mesmo, y al subir don Quixote por la escala derecha, toda la chusma le saludó, como es -299- vsança cuando vna persona principal entra en la galera, diziendo: «Hu, hu, hu»838, tres vezes. Diole la mano el general, que con este nombre lo llamaremos, que era vn principal cauallero valenciano839; abraçó a don Quixote, diziendole:

«Este día señalaré yo con piedra blanca, por ser vno de los840 mejores que pienso lleuar en mi vida, auiendo visto al señor don Quixote de la Mancha: tiempo y señal que nos muestra que en el se encierra y cifra todo el valor del841 andante caualleria.»

Con otras no menos corteses razones le respondio don Quixote, alegre sobremanera de verse tratar tan a lo señor. Entraron todos en la popa, que estaua muy bien adereçada, y sentaronse por los bandines; passose el comitre en cruxia, y dio señal con el pito que la chusma hiziesse fueraropa, que se hizo en vn instante. Sancho, que vio tanta gente en cueros, quedó pasmado, y mas quando vio hazer tienda con tanta priessa, que a el le parecio que todos los diablos andauan alli trabajando; pero esto todo fueron tortas y pan pintado, para lo que aora dire. Estaua Sancho sentado sobre el estanterol, junto al espaldar842 de la mano derecha, el qual, ya auisado de lo que auia de hazer, assio de Sancho, y, leuantandole en los braços, toda la chusma puesta en pie y alerta, començando de la derecha vanda, le fue dando y bolteando sobre los braços de la chusma de banco en banco, con tanta priessa, -300- que el pobre Sancho perdio la vista de los ojos, y sin duda penso que los mismos demonios le lleuauan, y no pararon con el hasta boluerle por la siniestra vanda y ponerle en la popa.

Quedó el pobre molido y jadeando y trassudando, sin poder imaginar qué fue lo que sucedido le auia.

Don Quixote, que vio el buelo sin alas de Sancho, preguntó al general si eran ceremonias aquellas que se vsauan con los primeros que entrauan en las galeras; porque si acaso lo fuesse, el, que no tenia intencion de professar en ellas, no queria haze[r] semejantes exercicios, y que votaua a Dios que si alguno llegaua a assirle para boltearle, que le auia de sacar el alma a puntillazos; y, diziendo esto, se leuantó en pie y empuñó la espada.

A este instante abatieron tienda, y con grandissimo ruydo dexaron caer la entena de alto abaxo. Penso Sancho que el cielo se desencaxaua de sus quizios y venia a dar sobre su cabeça; y, agouiandola lleno de miedo, la puso entre las piernas. No las tuuo todas consigo don Quixote, que tambien se estremecio y encogio de ombros y perdio la color del rostro. La chusma hizo la entena con la misma priessa y ruydo que la auian amaynado, y todo esto, callando, como si no tuuieran voz ni aliento. Hizo señal el comitre que zarpassen el ferro, y, saltando en mitad de la cruxia con el coruacho o rebenque, començo a mosquear las espaldas de la chusma, y a largarse poco a poco -301- a la mar. Quando Sancho vio a vna mouerse tantos pies colorados, que tales penso el que eran los remos, dixo entresi:

«Estas si son verdaderamente cosas encantadas, y no las que mi amo dize. ¿Qué han hecho estos desdichados, que ansi los açotan, y cómo este hombre solo que anda por aqui siluando tiene atreuimiento para açotar a tanta gente? Aora yo digo que este es infierno, o, por lo menos, el purgatorio.»

Don Quixote, que vio la atencion con que Sancho miraua lo que passaua, le dixo:

«¡A, Sancho amigo, y con qué breuedad y quán a poca costa os podiades vos, si quisiessedes, desnudar de medio cuerpo arriba, y poneros entre estos señores, y acabar con el desencanto de Dulcinea! Pues con la miseria y pena de tantos, no sentiriades vos mucho la vuestra; y mas que podria ser que el sabio Merlin tomasse en cuenta cada açote destos, por ser dados de buena mano, por diez de los que vos finalmente os aueis de dar.»

Preguntar queria el general, qué açotes eran aquellos, o qué desencanto de Dulcinea, quando dixo el marinero:

«Señal haze Monjui de que ay baxel de remos en la costa, por la vanda del poniente.»

Esto oydo, saltó el general en la cruxia y dixo:

«¡Ea, hijos, no se nos vaya! Algun vergantin de cossarios de Argel deue de ser este que la atalaya nos señala.»

-302-

Llegaronse luego las otras tres galeras a la capitana, a saber lo que se les ordenaua. Mandó el general que las dos saliessen a la mar, y el con la otra yria tierra a tierra, porque ansi el baxel no se les escaparia. Apretó la chusma los remos, impeliendo las galeras con tanta furia que parecia que bolauan. Las que salieron a la mar, a obra de dos millas, descubrieron vn baxel, que con la vista le marcaron por de hasta catorze o quinze bancos, y, assi era la verdad; el qual baxel, quando descubrio las galeras, se puso en caça, con intencion y esperança de escaparse por su ligereza; pero auinole mal, porque la galera capitana era de los mas ligeros baxeles que en la mar nauegauan, y, assi, le fue entrando, que claramente los del vergantin conocieron que no podian escaparse, y, assi, el arraez quisiera que dexaran los remos y se entregaran, por no irritar a enojo al capitan que nuestras galeras regia. Pero la suerte, que de otra manera lo guiaua, ordenó que ya que la capitana llegaua tan cerca, que podian los del baxel oyr las vozes que desde ella les dezian que se rindiessen, dos toraquis843, que es como dezir dos turcos, borrachos, que en el vargantin venian con estos doze, dispararon dos escopetas, con que dieron muerte a dos soldados que sobre nuestras arrumbadas venian. Viendo lo qual, juró el general de no dexar con vida a todos quantos en el baxel tomasse, y, llegando a enuestir con toda furia, se le escapó por debaxo de la palamenta. -303- Passo la galera adelante vn buen trecho; los del baxel se vieron perdidos, hizieron vela en tanto que la galera boluia, y de nuevo, a vela y a remo se pusieron en caça; pero no les aprouechó su diligencia tanto como les dañó su atreuimiento, porque, alcançandoles la capitana a poco mas de media milla, les echó la palamenta encima y los cogio viuos a todos.

Llegaron, en esto, las otras dos galeras, y todas quatro con la presa boluieron a la playa, donde infinita gente los estaua esperando, desseosos de ver lo que traian. Dio fondo el general cerca de tierra, y conocio que estaua en la marina el virrey de la ciudad. Mandó echar el esquile para traerle, y mandó amaynar la entena para ahorcar luego luego al arraez, y a los demas turcos que en el baxel auia cogido, que serian hasta treynta y seys personas, todos gallardos, y los mas, escopeteros turcos. Preguntó el general quién era el arraez del vergantin, y fuele respondido por vno de los cautiuos, en lengua castellana, que despues parecio ser renegado español:

«Este mancebo, señor, que aqui vees, es nuestro arraez.»

Y mostrole vno de los mas bellos y gallardos moços que pudiera pintar la humana imaginación. La edad, al parecer, no llegaua a veynte años. Preguntole el general:

«Dime, mal aconsejado perro, ¿quién te mouio a matarme mis soldados, pues veias ser -304- impossible el escaparte? ¿Esse respeto se guarda a las capitanas? ¿No sabes tu que no es valentia la temeridad? Las esperanças dudosas han de hazer a los hombres atreuidos, pero no temerarios.»

Responder queria el arraez, pero no pudo el general por entonces oir la respuesta, por acudir a recebir al virrey, que ya entraua en la galera, con el qual entraron algunos de sus criados y algunas personas del pueblo.

«¡Buena ha estado la caça, señor general!», dixo el virrey.

«Y tan buena», respondio el general, «qual la verá vuestra excelencia agora colgada de esta entena.»

«¿Cómo ansi?» replicó el virrey.

«Porque me han muerto», respondio el general, «contra toda ley y contra toda razon y vsança de guerra, dos soldados de los mejores que en estas galeras venian, y yo he jurado de ahorcar a quantos he cautiuado, principalmente a este moço, que es el arraez del vergantin.»

Y enseñole al que ya tenia atadas las manos, y echado el cordel a la garganta, esperando la muerte.

Mirole el virrey, y, viendole tan hermoso y tan gallardo y tan humilde, dandole en aquel instante vna carta de recomendacion su hermosura, le vino desseo de escusar su muerte, y, assi, le preguntó:

«Dime, arraez, ¿eres turco de nacion, o moro, o renegado?»

-305-

A lo qual el moço respondio en lengua assi mesmo castellana:

«Ni soy turco de nacion, ni moro, ni renegado.»

«Pues ¿qué eres?» replicó el virrey.

«Muger christiana», respondio el mancebo.

«¿Muger, y christiana, y en tal trage y en tales pasos? Mas es cosa para admirarla que para creerla.»

«Suspended», dixo el moço, «o señores, la execucion de mi muerte; que no se perdera mucho en que se dilate vuestra vengança en tanto que yo os cuente mi vida.»

¿Quién fuera el de coraçon tan duro, que con estas razones no se ablandara, o, a lo menos, hasta oyr las que el triste y lastimado mancebo dezir queria? El general le dixo que dixesse lo que quisiesse; pero que no esperasse alcançar perdon de su conocida culpa. Con esta licencia el moço començo a dezir desta manera:

«De aquella nacion mas desdichada que prudente, sobre quien ha llouido estos dias vn mar de desgracias, naci yo de moriscos padres engendrada. En la corriente de su desuentura fuy yo por dos tios mios lleuada a Berberia, sin que me aprouechasse dezir que era christiana, como, en efecto, lo soy, y no de las fingidas ni aparentes, sino de las verdaderas y catolicas. No me valio con los que tenian a cargo nuestro miserable destierro dezir esta verdad, ni mis tios quisieron creerla; antes la tuuieron -306- por mentira y por inuencion, para quedarme en la tierra donde auia nacido, y, assi, por fuerça mas que por grado me truxeron consigo. Tuue vna madre christiana y vn padre discreto y christiano ni mas ni menos; mamé la Fe catolica en la leche, crieme con buenas costumbres; ni en la lengua, ni en ellas jamas, a mi parecer, di señales de ser morisca. Al par y al paso destas virtudes, que yo creo que lo son, crecio mi hermosura, si es que tengo alguna; y aunque mi recato y mi encerramiento fue mucho, no deuio de ser tanto que no tuuiesse lugar de verme vn mancebo cauallero llamado don Gaspar Gregorio, hijo mayorazgo de vn cauallero que junto a nuestro lugar otro suyo tiene. Cómo me vio, cómo nos hablamos, cómo se vio perdido por mi y cómo yo no muy ganada por el, seria largo de contar, y mas en tiempo que estoy temiendo que entre la lengua y la garganta se ha de atrauessar el riguroso cordel que me amenaza; y, assi, solo dire como en nuestro destierro quiso acompañarme don Gregorio. Mezclose con los moriscos que de otros lugares salieron, porque sabia muy bien la lengua, y en el viage se hizo amigo de dos tios mios, que consigo me traian; porque mi padre, prudente y preuenido, assi como oyo el primer vando de nuestro destierro, se salio del lugar y se fue a buscar alguno en los reynos extraños, que nos acogiesse. Dexó encerradas y enterradas en vna parte, de quien yo sola tengo noticia, muchas perlas y piedras de gran valor, -307- con algunos dineros en cruzados y doblones de oro. Mandome que no tocasse al tesoro que dexaua, en ninguna manera, si acaso antes que el boluiesse nos desterrauan. Hizelo assi, y con mis tios, como tengo dicho, y otros parientes y allegados passamos a Berberia y el lugar donde hizimos assiento fue en Argel, como si le hizieramos en el mismo infierno.

»Tuuo noticia el rey de mi hermosura, y la fama se la dio de mis riquezas, que en parte fue ventura mia. Llamome ante si, preguntome de qué parte de España era, y qué dineros y qué joyas traia; dixele el lugar, y que las joyas y dineros quedauan en el enterrados; pero que con facilidad se podrian cobrar si yo misma boluiesse por ellos. Todo844 esto le dixe, temerosa de que no le cegasse mi hermosura, sino su codicia. Estando conmigo en estas platicas, le llegaron a dezir como venia conmigo vno de los mas gallardos y hermosos mancebos que se podia imaginar. Luego entendi que lo dezian por don Gaspar Gregorio, cuya belleza se dexa atras las mayores que encarecer se pueden. Turbeme, considerando el peligro que don Gregorio corria, porque entre aquellos barbaros turcos en mas se tiene y estima vn mochacho o mancebo hermoso que vna muger, por bellissima que sea. Mandó luego el rey que se le truxessen alli delante para verle, y preguntome si era verdad lo que de aquel moço le dezian; entonces yo, casi como preuenida del cielo, le dixe que si era; pero que le hazia saber que no -308- era varon, sino muger como yo, y que le suplicaua me la dexasse yr a vestir en su natural trage, para que de todo en todo mostrasse su belleza y con menos empacho pareciesse ante su presencia. Dixome que fuesse en buena hora, y que otro dia hablariamos en el modo que se podia tener para que yo boluiesse a España a sacar el escondido tesoro. Hablé con don Gaspar, contele el peligro que corria el mostrar ser hombre, vestile de mora, y aquella mesma tarde le truxe a la presencia del rey, el qual, en viendole, quedó admirado y hizo disignio de guardarla para hazer presente della al Gran Señor; y por huir del peligro que en el serrallo de sus mugeres podia tener, y temer de si mismo, la mandó poner en casa de vnas principales moras que la guardassen, y la siruiessen, adonde le lleuaron luego. Lo que los dos sentimos, que no puedo negar que no845 le quiero, se dexe a la consideracion de los que se apartan si bien se quieren.

»Dio luego traça el rey de que yo boluiesse a España en este vergantin, y que me acompañassen dos turcos de nacion que fueron los que mataron vuestros soldados. Vino tambien conmigo este renegado español -señalando al que auia hablado primero-, del qual se yo bien que es christiano encubierto y que viene con mas desseo de quedarse en España que de boluer a Berberia; la demas chusma del vergantin son moros y turcos, que no siruen de mas que de vogar al remo. Los dos turcos codiciosos e -309- insolentes, sin guardar el orden que traiamos de que a mi y a este renegado en la primer parte de España, en habito de christianos, de que venimos proueydos, nos echassen en tierra, primero quisieron barrer esta costa y hazer alguna presa, si pudiessen, temiendo que si primero nos echauan en tierra, por algun acidente que a los dos nos sucediesse, podriamos descubrir que quedaua el vergantin en la mar, y si acaso huuiesse galeras por esta costa, los tomassen. Anoche descubrimos esta playa, y sin tener notic[i]a destas quatro galeras, fuimos descubiertos, y nos ha sucedido lo que aueis, visto. En resolucion, don Gregorio queda en habito de muger entre mugeres, con manifiesto peligro de perderse, y yo me veo atadas las manos esperando, o, por mejor dezir, temiendo perder la vida que ya me cansa.

»Este es, señores, el fin de mi lamentable historia, tan verdadera como desdichada; lo que os ruego es que me dexeis morir como christiana, pues como ya he dicho, en ninguna cosa he sido culpante de la culpa en que los de mi nacion han caydo.»

Y luego calló, preñados los ojos de tiernas lagrimas, a quien acompañaron muchas de los que presentes estauan. El virrey, tierno y compassiuo, sin hablarle palabra, se llegó a ella y le quitó con sus manos el cordel que las hermosas de la mora ligaua. En tanto, pues, que la morisca christiana su peregrina historia trataua, tuuo clauados los ojos en ella vn anciano -310- peregrino, que entró en la galera quando entró el virrey, y apenas dio fin a su platica la morisca, quando el se arrojó a sus pies, y, abraçado dellos, con interrumpidas palabras de mil sollozos y suspiros, le dixo:

«¡O Ana Felix, desdichada hija mia! Yo soy tu padre Ricote, que boluia a buscarte, por no poder viuir sin ti, que eres mi alma.»

A cuyas palabras abrio los ojos Sancho, y alçó la cabeça, que inclinada tenia pensando en la desgracia de su passeo, y mirando al peregrino, conocio ser el mismo Ricote que topó el dia que salio de su gouierno; y confirmose que aquella era su hija, la qual, ya desatada, abraçó a su padre, mezclando sus lagrimas con las suyas; el qual dixo al general y al virrey:

«Esta, señores, es mi hija, mas desdichada en sus sucessos que en su nombre. Ana Felix se llama, con el sobrenombre de Ricote, famosa tanto por su hermosura como por mi riqueza. Yo sali de mi patria a buscar en reynos estraños quien nos albergasse y recogiesse, y, auiendole hallado en Alemania, bolui en este habito de peregrino, en compañia de otros alemanes a buscar mi hija y a846 desenterrar muchas riquezas que dexé escondidas. No hallé a mi hija, hallé el tesoro que conmigo traygo, y agora, por el estraño rodeo que aueys visto, he hallado el tesoro que mas me enriqueze, que es a mi querida hija. Si nuestra poca culpa y sus lagrimas y las mias por la integridad de vuestra justicia pueden abrir puertas a la misericordia, -311- vsadla con nosotros, que jamas tuuimos pensamiento de ofenderos, ni conuenimos en ningun modo con la intencion de los nuestros, que justamente han sido desterrados.»

Entonces dixo Sancho:

«Bien conozco a Ricote, y se que es verdad lo que dize en quanto a ser Ana Felix su hija; que en essotras çarandajas de yr y venir, tener buena o mala intencion, no me entremeto.»

Admirados del estraño caso todos los presentes, el general dixo:

«Vna por vna, vuestras lagrimas no me dexarán cumplir mi juramento; viuid, hermosa Ana Felix, los años de vida que os tiene determinados el cielo, y lleuen la pena de su culpa los insolentes y atreuidos que la cometieron.»

Y mandó luego ahorcar de la entena a los dos turcos, que a sus dos soldados auian muerto; pero el virrey le pidio encarecidamente no los ahorcasse, pues mas locura que valentia auia sido la suya. Hizo el general lo que el virrey le pedia, porque no se executan bien las venganças a sangre elada. Procuraron luego dar traça de sacar a don Gaspar Gregorio del peligro en que quedaua. Ofrecio Ricote para ello mas de dos mil ducados que en perlas y en joyas tenia. Dieronse muchos medios; pero ninguno fue tal como el que dio el renegado español que se ha dicho, el cual se ofrecio de boluer a Argel en algun barco pequeño, de hasta seys bancos, armado de remeros christianos, porque el sabia dónde, cómo y cuándo -312- podia y deuia desembarcar; y, assimismo, no ignoraua la casa donde don Gaspar quedaua.

Dudaron el general y el virrey el fiarse del renegado, ni confiar de847 los christianos que auian de vogar el remo. Fiole Ana Felix, y Ricote, su padre, dixo que salia a dar el rescate de los christianos, si acaso se perdiessen. Firmados, pues, en este parecer, se desembarcó el virrey, y don Antonio Moreno se lleuó consigo a la morisca y a su padre, encargandole el virrey que los regalasse y acariciasse quanto le fuesse possible; que de su parte le ofrecia lo que en su casa huuiesse para su regalo. Tanta fue la beneuolencia y caridad que la hermosura de Ana Felix infundio en su pecho.

-313-


Capitulo LXIV

Que trata de la auentura que mas pesadumbre dio a don Quixote de quantas hasta entonces le auian sucedido

La muger de don Antonio Moreno cuenta la historia que recibio grandissimo contento de ver a Ana Felix en su casa; recibiola con mucho agrado, assi enamorada de su belleza como de su discrecion, porque en lo vno y en lo otro era estremada la morisca, y toda la gente de la ciudad, como a campana tañida, venian a verla. Dixo don Quixote a don Antonio que el parecer que auian tomado en la libertad de don Gregorio no era bueno, porque tenia mas de peligroso que de conueniente, y que seria mejor que le pusiessen a el en Berberia con sus armas y cauallo, que el le sacaria a pesar de toda la morisma, como auia hecho don Gayferos a su esposa Melisendra.

«Aduierta vuessa merced», dixo Sancho oyendo esto, «que el señor don Gayferos sacó a su esposa de tierra firme y la lleuó a Francia por tierra firme; pero aqui, si acaso sacamos a don Gregorio, no tenemos por dónde traerle a España, pues está la mar en medio.»

«Para todo ay remedio, sino es para la muerte», respondio don Quixote; «pues llegando el barco a la marina, nos podremos embarcar en el, aunque todo el mundo lo impida.»

«Muy bien lo pinta y facilita vuessa merced», -314- dixo Sancho; «pero del dicho al hecho ay gran trecho, y yo me atengo al renegado que me parece muy hombre de bien y de muy buenas entrañas».

Don Antonio dixo que si el renegado no saliesse bien del caso, se tomaria el espediente de que el gran don Quixote passasse en Berberia. De alli a dos dias partio el renegado en vn ligero barco de seys remos por vanda, armado de valentissima chusma, y de alli a otros dos se partieron las galeras a Leuante, auiendo pedido el general al visorrey fuesse seruido de auisarle de lo que sucediesse en la libertad de don Gregorio y en el caso de Ana Felix. Quedó el visorrey de hazerlo assi, como se lo pedia.

Y vna mañana, saliendo don Quixote a passearse por la playa, armado de todas sus armas, porque, como muchas vezes dezia, ellas eran sus arreos, y su descanso el pelear848, y no se hallaua sin ellas vn punto, vio venir hazia el vn cauallero armado assimismo de punta en blanco, que en el escudo traia pintada vna luna resplandeciente; el qual, llegandose a trecho que podia ser oydo, en altas vozes, encaminando sus razones a don Quixote, dixo:

«Insigne cauallero y jamas como se deue alabado don Quixote de la Mancha, yo soy el Cauallero de la Blanca Luna, cuyas inauditas hazañas quiça te le auran traido a la memoria. Vengo a contender contigo y a prouar la fuerça de tus braços, en razon de hazerte conocer y confessar que mi dama, sea quien fuere, es sin -315- comparacion mas hermosa que tu Dulcinea del Toboso; la qual verdad si tu la confiessas de llano en llano, escusarás tu muerte y el trabajo que yo he de tomar en dartela, y si tu peleares y yo te venciere no quiero otra satisfacion sino que, dexando las armas y absteniendote de buscar auenturas, te recojas y retires a tu lugar por tiempo de vn año, donde has de viuir sin echar mano a la espada, en paz tranquila y en prouechoso sossiego, porque assi conuiene al aumento de tu hazienda y a la saluacion de tu alma. Y si tu me vencieres, quedará a tu discrecion mi cabeça, y seran tuyos los despojos de mis armas y cauallo, y passará a la tuya la fama de mis hazañas. Mira lo que está mejor, y respondeme luego, porque oy todo el dia traygo de termino para despachar este negocio.»

Don Quixote quedó suspenso y atonito, assi de la arrogancia del Cauallero de la Blanca Luna, como de la causa porque le dessafiaua; y con reposo y ademan seuero le respondio:

«Cauallero de la Blanca Luna, cuyas hazañas hasta agora no han llegado a mi noticia, yo osaré849 jurar que jamas aueis visto a la illustre Dulcinea; que si visto la huuierades yo se que procurarades no poneros en esta demanda, porque su vista os dessengañara de que no ha auido ni puede auer belleza que con la suya comparar se pueda. Y, assi, no diziendoos que mentis, sino que no acertais en lo propuesto, con las condiciones que aueis referido -316- aceto vuestro dessafio, y luego, porque no se passe el dia que traeis determinado; y solo exceto de las condiciones la de que se passe a mi la fama de vuestras hazañas, porque no se quáles ni qué tales sean; con las mias me contento, tales quales ellas son. Tomad, pues, la parte del campo que quisieredes; que yo haré lo mesmo, y a quien Dios se la diere, San Pedro se la bendiga.»

Auian descubierto de la ciudad al Cauallero de la Blanca Luna, y dichoselo al visorrey que850 estaua hablando con don Quixote de la Mancha. El visorrey, creyendo seria alguna nueua auentura fabricada por don Antonio Moreno o por otro algun cauallero de la ciudad, salio luego a la playa con don Antonio y con otros muchos caualleros que le acompañauan, a tiempo quando don Quixote boluia las riendas a Rozinante para tomar del campo lo necessario. Viendo, pues, el visorrey que dauan los dos señales del boluerse a encontrar, se puso en medio, preguntandoles qué era la causa que les mouia a hazer tan de improuiso batalla.

El Cauallero de la Blanca Luna respondio que era precedencia de hermosura, y, en breues razones, le dixo las mismas que auia dicho a don Quixote, con la acetacion de las condiciones del dessafio hechas por entrambas partes. Llegose el visorrey a don Antonio y preguntole paso si sabia quién era el tal Cauallero de la Blanca Luna, o si era alguna burla que -317- querian hazer a don Quixote. Don Antonio le respondio que ni sabia quién era, ni si era de burlas ni de veras el tal dessafio. Esta respuesta tuuo perplexo al visorrey en si les dexaria o no passar adelante en la batalla; pero no pudiendose persuadir a que fuesse sino burla, se apartó, diziendo:

«Señores caualleros, si aqui no hay otro remedio sino confessar o morir, y el señor don Quixote está en sus trece, y vuessa merced, el de la Blanca Luna en sus catorze, a la mano de Dios, y dense.»

Agradecio el de la Blanca Luna con cortesses y discretas razones al visorrey la licencia que se les daua, y don Quixote hizo lo mesmo; el qual, encomendandose al cielo de todo coraçon y a su Dulcinea, como tenia de costumbre al començar de las batallas que se le ofrecian, tornó a tomar otro poco mas del campo, porque vio que su contrario hazia lo mesmo, y, sin tocar trompeta ni otro instrumento belico que les diesse señal de arremeter, boluieron entrambos a vn mesmo punto las riendas a sus cauallos, y como era mas ligero el de la Blanca Luna, llegó a don Quixote a dos tercios andados de la carrera, y alli le encontro con tan poderosa fuerça, sin tocarle con la lança -que la leuantó, al parecer, de proposito-, que dio con Rozinante y con don Quixote por el suelo vna peligrosa cayda. Fue luego sobre el, y, poniendole la lança sobre la vissera, le dixo:

-318-

«Vencido sois, cauallero, y aun muerto, si no confessais las condiciones de nuestro dessafio.»

Don Quixote, molido y aturdido, sin alçarse la vissera, como si hablara dentro de vna tumba, con voz debilitada y enferma, dixo:

«Dulcinea del Toboso es la mas hermosa muger del mundo, y yo el mas desdichado cauallero de la tierra, y no es bien que mi flaqueza defraude esta verdad; aprieta, cauallero, la lança, y quitame la vida, pues me has quitado la honra.»

«Esso no hare yo, por cierto», dixo el de la Blanca Luna; «viua, viua en su entereza la fama de la hermosura de la señora Dulcinea del Toboso; que solo me contento con que el gran don Quixote se retire a su lugar vn año, o hasta el tiempo que por mi le fuere mandado, como concertamos antes de entrar en esta batalla.»

Todo esto oyeron el visorrey y don Antonio, con otros muchos que alli estauan, y oyeron assimismo que don Quixote respondio que como no le pidiesse cosa que fuesse en perjuyzio de Dulcinea, todo lo demas cumpliria como cauallero puntual y verdadero.

Hecha esta confession, boluio las riendas el de la Blanca Luna, y, haziendo messura con la cabeça al visorrey, a medio galope se entró en la ciudad. Mandó el visorrey a don Antonio que fuesse tras el, y que en todas maneras supiesse quién era. Leuantaron a don Quixote, descubrieronle el rostro y hallaronle sin color y trassudando. Rozinante, de puro malparado, -319- no se pudo mouer por entonces. Sancho, todo triste, todo apessarado, no sabia qué dezirse ni qué hazerse; pareciale que todo aquel sucesso passaua en sueños, y que toda aquella maquina era cosa de encantamento. Veia a su señor rendido y obligado a no tomar armas en vn año; imaginaua la luz de la gloria de sus hazañas escurecida, las esperanças de sus nueuas promessas dessechas, como se deshaze el humo con el viento. Temia si quedaria, o no, contrecho Rozinante, o deslocado su amo; que no fuera poca ventura si deslocado quedara. Finalmente, con vna silla de manos, que mandó traer el visorrey, le lleuaron a la ciudad, y el visorrey se boluio tambien a ella con desseo de saber quién fuesse el Cauallero de la Blanca Luna, que de tan mal talante auia dexado a don Quixote.

-320-


Capitulo LXV

Donde se da noticia quién era el de la Blanca Luna, con la libertad de don Gregorio y de otros sucessos

Siguio don Antonio Moreno al Cauallero de la Blanca Luna, y siguieronle tambien, y aun persiguieronle, muchos muchachos hasta que le cerraron en vn meson dentro de la ciudad. Entró [en] el don Antonio con desseo de conocerle; salio vn escudero a recebirle y a dessarmarle, encerrose en vna sala baxa, y con el don Antonio, que no se le cozia el pan hasta saber quién fuesse. Viendo, pues, el de la Blanca Luna, que aquel cauallero no le dexaua, le dixo:

«Bien se, señor, a lo que venis, que es a saber quien soy; y porque no ay para qué negaroslo, en tanto que este mi criado me dessarma, os lo dire sin faltar vn punto a la verdad del caso. Sabed, señor, que a mi me llaman el bachiller Sanson Carrasco, soy del mesmo lugar de don Quixote de la Mancha, cuya locura y sandez mueue a que le tengamos lastima todos quantos le conocemos, y entre los que mas se la han tenido he sido yo, y, creyendo que está su salud en su reposo y en que se esté en su tierra y en su casa, di traça para hazerle estar en ella, y, assi, aura tres851 meses que le sali al camino como cauallero andante, llamandome el Cauallero de los Espejos, con intencion -321- de pelear con el y vencerle sin hazerle daño, poniendo por condicion de nuestra pelea que el vencido quedasse a discrecion del vencedor, y lo que yo pensaua pedirle, porque ya le juzgaua por vencido, era que se boluiesse a su lugar y que no saliesse del en todo vn año, en el qual tiempo podria ser curado. Pero la suerte lo ordenó de otra manera, porque el me vencio a mi y me derribó del cauallo, y, assi, no tuuo efecto mi pensamiento. El prosiguio su camino, y yo me bolui vencido, corrido y molido de la cayda, que fue a demas peligrosa; pero no por esto se me quitó el desseo de boluer a buscarle y a vencerle, como oy se ha visto. Y como el es tan puntual en guardar las ordenes de la andante caualleria, sin duda alguna, guardará la que le he dado en cumplimiento de su palabra. Esto es, señor, lo [que] passa, sin que tenga que deziros otra cosa alguna: suplicoos no me descubrais, ni le digais a don Quixote quién soy, por que tengan efecto los buenos pensamientos mios, y buelua a cobrar su juyzio vn hombre que le tiene bonissimo, como le dexen las sandezes de la caualleria».

«O, señor», dixo don Antonio, «Dios os perdone el agrauio que aueis hecho a todo el mundo en querer boluer cuerdo al mas gracioso loco que hay en el. No veis, señor, que no podra llegar el prouecho que cause la cordura de don Quixote a lo que llega el852 gusto que da con sus desuarios; pero yo imagino que -322- toda la industria del señor bachiller no ha de ser parte para boluer cuerdo a vn hombre tan rematadamente loco, y si no fuesse contra caridad diria que nunca sane don Quixote, porque, con su salud, no solamente perdemos sus gracias, sino las de Sancho Pança su escudero; que qualquiera dellas puede boluer a alegrar a la misma melancolia. Con todo esto, callaré, y no le dire nada, por ver si salgo verdadero en sospechar que no ha de tener efecto la diligencia hecha por el señor Carrasco.»

El qual respondio que ya vna por vna estaua en buen punto aquel negocio, de quien esperaua feliz sucesso. Y, auiendole ofrecido don Antonio de hazer lo que mas le mandasse, se despidio del, y hecho liar sus armas sobre vn macho, luego al mismo punto, sobre el cauallo con que entró en la batalla, se salio de la ciudad aquel mismo dia, y se boluio a su patria, sin sucederle cosa que obligue a contarla en esta verdadera historia.

Conto don Antonio al visorrey todo lo que Carrasco le auia contado, de lo que el visorrey no recibio mucho gusto, porque en el recogimiento de don Quixote se perdia el que podian tener todos aquellos que de sus locuras tuuiessen noticia.

Seis dias estuuo don Quixote en el lecho, marrido, triste, pensatiuo y mal acondicionado, yendo y viniendo con la imaginacion en el desdichado sucesso de su vencimiento. Consolauale Sancho, y, entre otras razones, le dixo:

-323-

«Señor mio, alce vuessa merced la cabeça y alegrese si puede, y de gracias al cielo, que, ya que le derribó en la tierra, no salio con alguna costilla quebrada, y pues sabe que donde las dan las toman, y que no siempre hay tocinos donde hay estacas, de vna higa al medico, pues no le ha menester para que le cure en esta enfermedad; boluamonos a nuestra casa, y dexemonos de andar buscando auenturas por tierras y lugares que no sabemos; y si bien se considera, yo soy aqui el mas perdidoso, aunque es vuessa merced el mas mal parado. Yo, que dexé con el gouierno los desseos de ser mas gouernador, no dexé la gana de ser conde, que jamas tendra efecto si vuessa merced dexa de ser rey, dexando el exercicio de su caualleria, y, assi, vienen a boluerse en humo mis esperanças.»

«Calla, Sancho, pues ves que mi reclusion y retirada no ha de passar de vn año; que luego boluere a mis honrados exercicios, y no me ha de faltar reyno que gane y algun condado que darte.»

«Dios lo oyga», dixo Sancho, «y el pecado sea sordo; que siempre he oydo dezir que mas vale buena esperança que ruyn possession.»

En esto estauan, quando entró don Antonio, diziendo, con muestras de grandissimo contento:

«¡Albricias, señor don Quixote, que don Gregorio y el renegado que fue por el está en la -324- playa! ¿Qué digo en la playa? Ya está en casa del visorrey, y sera aqui al momento.»

Alegrose algun tanto don Quixote, y dixo:

«En verdad que estoy por dezir que me holgara que huuiera sucedido todo al rebes, porque me obligara a passar en Berberia, donde con la fuerça de mi braço diera libertad no solo a don Gregorio sino a quantos christianos cautiuos ay en Berberia. Pero ¿qué digo, miserable? ¿No soy yo el vencido? ¿No soy yo el derribado? ¿No soy yo el que no puede tomar arma en vn año? Pues ¿qué prometo? ¿De qué me alabo, si antes me conuiene vsar de la rueca que de la espada?»

«Dexese desso, señor», dixo Sancho; «viua la gallina aunque con su pepita; que oy por ti y mañana por mi; y en estas cosas de encuentros y porraços no ay tomarles tiento alguno, pues el que oy cae puede leuantarse mañana, si no es que se quiere estar en la cama, quiero dezir, que se dexe desmayar, sin cobrar nueuos brios para nueuas pendencias. Y leuantese vuessa merced agora para recebir a don Gregorio; que me parece que anda la gente alborotada y ya deue de estar en casa.»

Y assi era la verdad; porque auiendo ya dado cuenta don Gregorio y el renegado al visorrey de su yda y buelta, desseosso don Gregorio de ver a Ana Felix, vino con el renegado a casa de don Antonio, y aunque don Gregorio quando le sacaron de Argel fue con habitos de muger, en el barco los trocó por los -325- de vn cautiuo que salio consigo; pero en qualquiera que viniera mostrara ser persona para ser codiciada, seruida y estimada, porque era hermoso sobremanera, y la edad, al parecer, de diez y siete o diez y ocho años. Ricote y su hija salieron a recebirle, el padre con lágrimas, y la hija con honestidad. No se abraçaron vnos a otros, porque donde ay mucho amor no suele auer demasiada dessemboltura. Las dos bellezas juntas de don Gregorio y Ana Felix admiraron en particular a todos juntos los que presentes estauan. El silencio fué alli el que habló por los dos amantes, y los ojos fueron las lenguas que descubrieron sus alegres y honestos pensamientos.

Conto el renegado la industria y medio que tuuo para sacar a don Gregorio; conto don Gregorio los peligros y aprietos en que se auia visto con las mugeres con quien auia quedado, no con largo razonamiento, sino con breues palabras, donde mostro que su discrecion se adelantaua a sus años. Finalmente, Ricote pagó y satisfizo liberalmente assi al renegado como a los que auian bogado al remo. Reyncorporose y reduxose el renegado con la Iglesia, y de miembro podrido, boluio limpio y sano con la penitencia y el arrepentimiento.

De alli a dos dias trató el visorrey con don Antonio qué modo tendrian para que Ana Felix y su padre quedassen en España, pareciendoles no ser de inconueniente alguno que quedassen en ella hija tan christiana, y padre, -326- al parecer, tan bien intencionado. Don Antonio se ofrecio venir a la Corte a negociarlo, donde auia de venir forçosamente a otros negocios, dando a entender que en ella, por medio del fauor y de las dadiuas, muchas cosas dificultosas se acaban.

«No», dixo Ricote, que se halló presente a esta platica, «ay que esperar en fauores ni en dadiuas; porque con el gran don Bernardino de Velasco, conde de Salazar853, a quien dio su majestad cargo de nuestra expulsion, no valen ruegos, no promessas, no dadiuas, no lastimas; porque aunque es verdad que el mezcla la misericordia con la justicia, como el vee que todo el cuerpo de nuestra nacion está contaminado y podrido, vsa con el antes del cauterio que abrassa854 que del vnguento que molifica; y, assi, con prudencia, con sagacidad, con diligencia y con miedos que pone, ha lleuado sobre sus fuertes ombros a deuida execucion el peso desta gran maquina, sin que nuestras industrias, estratagemas, solicitudes y fraudes ayan podido deslumbrar sus ojos de Argos, que contino tiene alerta, porque no se le quede ni encubra ninguno de los nuestros, que, como rayz; escondida, que855 con el tiempo venga despues a brotar y a echar frutos venenosos en España, ya limpia, ya dessembaraçada de los temores en que nuestra muchedumbre la tenia. Heroica resolucion del gran Filipo Tercero, y inaudita prudencia en auerla encargado al tal don Bernardino de Velasco.»

-327-

«Vna por vna, yo hare, puesto alla, las diligencias possibles, y haga el cielo lo que mas fuere seruido», dixo don Antonio; «don Gregorio se yra conmigo a consolar la pena que sus padres deuen tener por su ausencia. Ana Felix se quedará con mi muger en mi casa, o en vn monasterio, y yo se que el señor visorrey gustará se quede en la suya el buen Ricote, hasta ver cómo yo negocio».

El visorrey consintio en todo lo propuesto; pero don Gregorio, sabiendo lo que passaua, dixo que en ninguna manera podia ni queria dexar a doña Ana Felix; pero teniendo intencion de ver a su[s] padres y de dar traça de boluer por ella, vino en el decretado concierto. Quedose Ana Felix con la muger de don Antonio y Ricote en casa del visorrey.

Llegose el dia de la partida de don Antonio, y el de don Quixote y Sancho, que fue de alli a otros dos; que la cayda no le concedio que mas presto se pusiesse en camino. Huuo lagrimas, huuo suspiros, desmayos y sollozos al despedirse don Gregorio de Ana Felix. Ofreciole Ricote a don Gregorio mil escudos, si los queria; pero el no tomó ninguno, sino solos cinco que le prestó don Antonio, prometiendo la paga dellos en la Corte. Con esto se partieron los do[s], y don Quixote y Sancho despues, como se ha dicho, don Quixote, dessarmado y de camino; Sancho, a pie, por yr el ruzio cargado con las armas.

-328-


Capitulo LXVI

Que trata de lo que vera el que lo leyere, o lo oyra el que lo escuchare leer

Al salir de Barcelona boluio don Quixote a mirar el sitio donde auia caydo, y dixo856:

«Aqui fue Troya; aqui mi desdicha, y no mi cobardia, se lleuó mis alcançadas glorias; aqui vsó la fortuna conmigo de sus bueltas y rebueltas; aqui se escurecieron mis hazañas; aqui, finalmente, cayo mi ventura para jamas leuantarse.»

Oyendo lo qual Sancho, dixo:

«Tan de valientes coraçones es, señor mio, tener sufrimiento en las desgracias, como alegria en las prosperidades, y esto lo juzgo por mi mismo; que si quando era gouernador estaua alegre, agora que soy escudero de a pie, no estoy triste. Porque he oydo dezir que esta que llaman por ai Fortuna es vna muger borracha y antojadiza, y, sobre todo, ciega, y, assi, no vee lo que haze ni sabe a quien derriba ni a quien ensalza.»

«Muy filosofo857 estas, Sancho», respondio don Quixote; «muy a lo discreto hablas; no se quién te lo enseña. Lo que te se dezir es que no ay fortuna en el mundo, ni las cosas que en el suceden, buenas o malas que sean, vienen acaso, sino por particular prouidencia de los cielos, y de aqui viene lo que suele dezirse que cada vno es artifice de su ventura. Yo lo he sido -329- de la mia, pero no con la prudencia necessaria, y, assi, me858 han salido al gallarin859 mis presunciones; pues deuiera pensar que al poderoso grandor del cauallo del de la Blanca Luna no podia resistir la flaqueza de Rozinante. Atreuime, en fin; hize lo que pude, derribaronme, y aunque perdi la honra, no perdi ni puedo perder la virtud de cumplir mi palabra. Quando era cauallero andante, atreuido y valiente, con mis obras y con mis manos acreditaua mis hechos, y agora, quando soy escudero pedestre, acreditaré mis palabras, cumpliendo la que di de mi promessa. Camina, pues, amigo Sancho, y vamos a tener en nuestra tierra el año del nouiciado, con cuyo encerramiento cobraremos virtud nueua para boluer al nunca de mi oluidado exercicio de las armas.»

«Señor», respondio Sancho, «no es cosa tan gustossa el caminar a pie, que me mueua e incite a hazer grandes jornadas; dexemos estas armas colgadas de algun arbol, en lugar de vn ahorcado, y, ocupando yo las espaldas del ruzio, leuantados los pies del suelo, haremos las jornadas como vuessa merced las pidiere y midiere; que pensar que tengo de caminar a pie y hazerlas grandes es pensar en lo escusado.»

«Bien has dicho, Sancho», respondio don Quixote, «cuelguense mis armas por trofeo, y al pie dellas, o alrededor dellas grauaremos en los arboles lo que en el trofeo de las armas de Roldan estaua escrito:

-330-

Nadie las mueua

que estar no pueda con Roldan a prueua860.»

«Todo esso me parece de perlas», respondio Sancho, «y si no fuera por la falta que para el camino nos auia de hazer Rozinante, tambien fuera bien dexarle colgado.»

«Pues ni el ni las armas», replicó don Quixote, «quiero que se ahorquen, porque no se diga que a buen seruicio mal galardon861.»

«Muy bien dize vuessa merced», respondio Sancho, «porque, segun opinion de discretos, la culpa del asno no se ha de echar a la albarda; y pues deste sucesso vuessa merced tiene la culpa, castiguese a si mesmo, y no rebienten sus iras por las ya rotas y sangrientas armas, ni por las mansedumbres de Rozinante, ni por la blandura de mis pies, queriendo que caminen mas de lo justo.»

En estas razones y platicas se les passó todo aquel dia, y aun otros quatro, sin sucederles cosa que estoruasse su camino, y al quinto dia, a la entrada de vn lugar, hallaron a la puerta de vn meson mucha gente que por ser fiesta se estaua alli solaçando. Quando llegaua a ellos don Quixote, vn labrador alzó la voz, diziendo:

«Alguno destos dos señores que aqui vienen, que no conocen las partes, dira lo que se ha de hazer en nuestra apuesta.»

«Si dire, por cierto», respondio don Quixote, «con toda rectitud, si es que alcanço a entenderla.»

-331-

«Es, pues, el caso», dixo el labrador, «señor bueno, que vn vezino deste lugar, tan gordo que pesa onze arrobas, dessafió a correr a otro su vezino, que no pesa mas que cinco. Fue la condicion que auian de correr vna carrera de cien pasos con pesos iguales, y, auiendole preguntado al dessafiador cómo se auia de igualar el peso, dixo que el dessafiado, que pesa cinco arrobas, se pusiesse seis de hierro a cuestas, y, assi, se igualarian las onze arrobas del flaco con las onze del gordo.»

«Esso no», dixo a esta sazon Sancho, antes que don Quixote respondiesse. «Y a mi, que ha pocos dias que sali de ser gouernador y juez, como todo el mundo sabe, toca aueriguar estas dudas y dar parecer en todo pleyto.»

«Responde, en buen hora», dixo don Quixote, «Sancho amigo; que yo no estoy para dar migas a vn gato, segun traygo alborotado y trastornado el juyzio.»

Con esta licencia, dixo Sancho a los labradores, que estauan muchos alrededor del, la boca abierta, esperando la sentencia de la suya:

«Hermanos, lo que el gordo pide no lleua camino, ni tiene sombra de justicia alguna; porque si es verdad lo que se dize que el dessafiado puede escoger las armas, no es bien que este las escoja862 tales, que le impidan ni estoruen el salir vencedor; y, assi, es mi parecer que el gordo dessafiador se escamonde, monde, entresaque, pula y atilde, y saque seis arrobas de sus carnes, de aqui o de alli de su cuerpo, -332- como mejor le pareciere y estuuiere, y desta manera, quedando en cinco arrobas de peso, se igualará y ajustará con las cinco de su contrario, y assi podran correr igualmente863.»

«Boto a tal», dixo vn labrador864 que escuchó la sentencia de Sancho, «que este señor ha hablado como vn bendito y sentenciado como vn canonigo. Pero a buen seguro que no ha de querer quitarse el gordo vna onza de sus carnes, quanto mas seis arrobas»

«Lo mejor es que no corran», respondio otro, «porque el flaco no se muela con el peso, ni el gordo se descarne; y echese la mitad de la apuesta en vino, y lleuemos a estos señores a la taberna de lo caro, y sobre mi...865, la capa quando llueua.»

«Yo, señores», respondio don Quixote, «os lo agradezco; pero no puedo detenerme vn punto, porque pensamientos y sucessos tristes me hazen parecer descortes y caminar mas que de paso.»

Y, assi, dando de las espuelas a Rozinante, passó adelante, dexandolos admirados de auer visto y notado assi su estraña figura como la discrecion de su criado; que por tal juzgaron a Sancho. Y otro de los labradores dixo:

«Si el criado es tan discreto, ¡quál deue de ser el amo! Yo apostaré que si van a estudiar a Salamanca, que a vn tris han de venir a ser alcaldes de Corte; que todo es burla sino estudiar y mas estudiar, y tener fauor y ventura, y quando menos se piensa el hombre se halla -333- con vna vara en la mano o con vna mitra en la cabeça.»

Aquella noche la passaron amo y moço en mitad del campo al cielo raso y descubierto, y otro dia, siguiendo su camino, vieron que hazia ellos venia vn hombre de a pie, con vnas alforjas al cuello y vna azcona o chuzo en la mano, propio talle de correo de a pie; el qual como llegó junto a don Quixote adelantó el paso, y medio corriendo llegó a el, y, abraçandole por el muslo derecho, que no alcançaua a mas, le dixo, con muestras de mucha alegria:

«¡O, mi señor don Quixote de la Mancha, y qué gran contento ha de llegar al coraçon de mi señor el duque quando sepa que vuessa merced buelue a su castillo!; que todauia se está en el con mi señora la duquessa.»

«No os conozco, amigo», respondio don Quixote, «ni se quién sois, si vos no me lo dezis.»

«Yo, señor don Quixote», respondio el correo, «soy Tosilos, el lacayo del duque mi señor, que no quise pelear con vuessa merced sobre el casamiento de la hija de doña Rodriguez.»

«¡Valame Dios!», dixo don Quixote; «¿es posible que sois vos el que los en[c]antadores mis enemigos transformaron en esse lacayo que dezis, por defraudarme de la honra de aquella batalla?»

«Calle, señor bueno», replicó el cartero, «que no huuo encanto alguno, ni mudança de rostro ninguna; tan lacayo Tosilos entré en la estacada -334- como Tosilos lacayo sali della; yo pense casarme sin pelear, por auerme parecido bien la moça; pero sucediome al rebes mi pensamiento, pues assi como vuessa merced se partio de nuestro castillo, el duque mi señor me hizo dar cien palos por auer contrauenido a las ordenanças que me tenia dadas antes de entrar en la batalla, y todo a parado en que la muchacha es ya monja, y doña Rodriguez se ha buelto a Castilla, y yo voy aora a Barcelona a lleuar vn pliego de cartas al virrey, que le embia mi amo. Si vuessa merced quiere vn traguito, aunque caliente, puro, aqui lleuo vna calabaça llena de lo caro, con no se quantas raxitas de quesso de Tronchon, que seruiran de llamatiuo y despertador de la sed, si acaso está durmiendo.»

«Quiero el embite», dixo Sancho, «y echese el resto de la cortesia, y escancie el buen Tosilos a despecho y pesar de quantos encantadores ay en las Indias.»

«En fin», dixo don Quixote, «tu eres, Sancho, el mayor gloton del mundo, y el mayor ignorante de la tierra, pues no te persuades que este correo es encantado, y este Tosilos, contrahecho; quedate con el y hartate; que yo me yre adelante poco a poco, esperandote a que vengas.»

Riose el lacayo, dessembaynó su calabaça, dessalforjó sus raxas, y, sacando vn panecillo, el y Sancho se sentaron sobre la yerua verde, y en buena paz compaña866 despauilaron y -335- dieron fondo con todo el repuesto de las alforjas, con tan buenos alientos, que lamieron el pliego de las cartas, solo porque olia a quesso.

Dixo Tosilos a Sancho:

«Sin duda este tu amo, Sancho amigo, deue de ser vn loco.»

«¿Cómo deue?», respondio Sancho; «no deue nada a nadie; que todo lo paga, y mas, quando la moneda es locura. Bien lo veo yo, y bien se lo digo a el; pero ¿qué aprouecha? Y mas agora que va rematado, porque va vencido del Cauallero de la Blanca Luna.»

Rogole Tosilos le contasse lo que le auia sucedido; pero Sancho le respondio que era descortesia dexar que su amo le esperasse; que otro dia, si se encontrassen, auria lugar para ello. Y, leuantandose, despues de auerse sacudido el sayo y las migajas de las barbas, antecogio al ruzio, y diziendo «a Dios», dexó a Tosilos, y alcançó a su amo que a la sombra de vn arbol le estaua esperando.

-336-


Capitulo LXVII

De la resolucion que tomó don Quixote de hazerse pastor y seguir la vida del campo en tanto que se passaua el año de su promessa, con otros sucessos en verdad gustosos y buenos

Si muchos pensamientos fatigauan a don Quixote antes de ser derribado, muchos mas le fatigaron despues de caydo. A la sombra del arbol estaua, como se ha dicho, y alli, como moscas a la miel le acudian y picauan pensamientos; vnos yuan al dessencanto de Dulcinea, y otros a la vida que auia de hazer en su forçosa retirada. Llegó Sancho, y alabole la liberal condicion del lacayo Tosilos.

«¿Es posible», le dixo don Quixote, «que todauia, o Sancho, pienses que aquel sea verdadero lacayo? Parece que se te ha ydo de las mientes auer visto a Dulcinea conuertida y transformada en labradora, y al Cauallero de los Espejos en el bachiller Carrasco, obras todas de los encantadores que me persiguen; pero dime agora, ¿preguntaste a esse Tosilos que dizes qué ha hecho Dios de Altissidora; si ha llorado mi ausencia, o si ha dexado ya en las manos del oluido los enamorados pensamientos que en mi presencia la fatigauan?»

«No eran», respondio Sancho, «los que yo tenia tales, que me diessen lugar a preguntar boberias. ¡Cuerpo de mi!, señor, ¿está vuessa -337- merced aora en terminos de inquirir pensamientos agenos, especialmente amorosos?»

«Mira, Sancho», dixo don Quixote; «mucha diferencia ay de las obras que se hazen por amor a las que se hazen por agradecimiento. Bien puede ser que vn cauallero sea desamorado; pero no puede ser, hablando en todo rigor, que sea desagradecido. Quisome bien, al parecer, Altisidora, diome los tres tocadores que sabes, lloró en mi partida, maldixome, vituperome, quexose a despecho de la verguença, publicamente, señales todas de que me adoraua; que las iras de los amantes suelen parar en maldiciones. Yo no tuue esperanças que darle, ni tesoros que ofrecerle, porque las mias las tengo entregadas a Dulcinea, y los tesoros de los caualleros andantes son como los de los duendes, aparentes y falsos, y solo puedo darle estos acuerdos que della tengo, sin perjuyzio, pero, de los que tengo de Dulcinea, a quien tu agrauias con la remission que tienes en açotarte y en castigar essas carnes -que vea yo comidas de lobos- que quieren guardarse antes para los gusanos que para el remedio de aquella pobre señora.»

«Señor», respondio Sancho, «si va a dezir la verdad, yo no me puedo persuadir que los açotes de mis posaderas tengan que ver con los desencantos de los encantados, que es como si dixessemos: “si os duele la cabeza, vntaos las rodillas”; a lo menos, yo ossaré jurar que en quantas historias vuessa merced -338- ha leydo que tratan de la andante caualleria no ha visto algun desencantado por867 açotes; pero, por si o por no, yo me los dare, quando tenga gana y el tiempo me de comodidad para castigarme.»

«Dios lo haga», respondio don Quixote, «y los cielos te den gracia para que caygas en la cuenta y en la obligacion que te corre de ayudar a mi señora, que lo es tuya, pues tu eres mio.»

En estas platicas yuan siguiendo su camino, quando llegaron al mesmo sitio y lugar donde fueron atropellados de los toros; reconociole don Quixote; dixo a Sancho:

«Este es el prado donde topamos a las bizarras pastoras y gallardos pastores que en el querian renouar e imitar a la pastoral arcadia, pensamiento tan nueuo como discreto, a cuya imitacion, si es que a ti te parece bien, querria, o Sancho, que nos conuirtiessemos en pastores, siquiera el tiempo que tengo de estar recogido. Yo compraré algunas ouejas y todas las demas cosas que al pastoral exercicio son necessarias, y, llamandome yo el pastor Quixotiz, y tu el pastor Pancino, nos andaremos por los montes, por las seluas y por los prados, cantando aqui, endechando alli, beuiendo de los liquidos cristales de las fuentes, o ya de los limpios arroyuelos, o de los caudalosos rios. Dara[n]nos con abundantissima mano de su dulcissimo fruto las encinas, assiento los troncos de los durissimos alcornoques, sombra los sauces, -339- olor las rosas, alfombras de mil colores matizadas868 los estendidos prados, aliento el ayre claro y puro, luz la luna y las estrellas, a pesar de la escuridad de la noche, gusto el canto, alegria el lloro, Apolo versos, el869 amor conceptos, con que podremos hazernos eternos y famosos, no solo en los presentes, sino en los venideros siglos.»

«Pardiez», dixo Sancho, «que me ha quadrado, y aun esquinado870 tal genero de vida; y mas, que no la ha de auer aun bien visto el bachiller Sanson Carrasco y maesse Nicolas el barbero, quando la han de querer seguir, y hazerse pastores con nosotros; y aun quiera Dios no le venga en voluntad al cura de entrar tambien en el aprisco, segun es de alegre y amigo de holgarse.»

«Tu has dicho muy bien», dixo don Quixote, «y podra llamarse el bachiller Sanson Carrasco, si entra en el pastoral gremio, como entrará, sin duda, el pastor Sansonino, o ya el pastor Carrascon; el barbero Nicolas se podra llamar Miculoso871, como ya el antiguo Boscan872 se llamó Nemoroso; al cura no se que nombre le pongamos, si no es algun deriuatiuo873 de su nombre, llamandole el pastor Curiambro. Las pastoras de quien hemos de ser amantes, como entre peras podremos escoger sus nombres; y pues el de mi señora quadra assi al de pastora como al de princessa, no ay para qué cansarme en buscar otro que mejor le venga; tu, Sancho, pondras a la tuya el que quisieres.»

-340-

«No pienso», respondio Sancho, «ponerle otro alguno sino el de Teresona, que le vendra bien con su gordura y con el propio que tiene, pues se llama Teresa; y mas, que celebrandola yo en mis versos, vengo a descubrir mis castos desseos, pues no ando a buscar pan de trastrigo por las casas agenas. El cura no sera bien que tenga pastora, por dar buen exemplo; y si quisiere el bachiller tenerla, su alma en su palma.»

«¡Valame Dios», dixo don Quixote, «y qué vida nos hemos de dar, Sancho amigo! ¡Qué de churumbelas han de llegar a nuestros oydos, qué de gaytas zamoranas, qué tamborines, y qué de sonajas, y qué de rabeles874! Pues ¡qué si destas diferencias de musicas resuena la de los albogues! Alli se vera[n] casi todos los instrumentos pastorales.»

«¿Qué son albogues?875», preguntó Sancho; «que ni los he oydo nombrar, ni los he visto en toda mi vida.»

«Albogues son», respondio don Quixote, «vnas chapas a modo de candeleros de açofar, que dando vna con otra por lo vacio y hueco, haze vn son876, si no muy agradable, ni armonico, no descontenta, y viene bien con la rusticidad de la gayta y del tamborin; y este nombre albogues es morisco, como lo son todos aquellos que en nuestra lengua castellana comiençan en al, conuiene a saber: almoaça, almorçar, alhombra, alguazil, alucema, almacen, alcanzia877, y otros semejantes, que deuen -341- ser pocos mas; y solos tres tiene nuestra lengua que son moriscos y acaban en i, y son borcegui878, zaquiçami, y marauedi; alheli y alfaqui879, tanto por el al primero como por el i en que acaban, son conocidos por arabigos. Esto te he dicho de paso por auermelo reduzido a la memoria la ocasion de auer nombrado albogues; y anos de ayudar mucho al parecer en perfecion este exercicio el ser yo algun tanto poeta, como tu sabes, y el serlo tambien en estremo el bachiller Sanson Carrasco; del cura no digo nada, pero yo apostaré que deue de tener sus puntas y collares de poeta; y que las tenga tambien maesse Nicolas, no dudo en ello, porque todos o los mas son guitarristas y copleros. Yo me quexaré de ausencia; tu te alabarás de firme enamorado; el pastor Carrascon de desdeñado, y el cura Curiambro de lo que el mas puede seruirse, y, assi, andara la cosa que no aya mas que dessear.»

A lo que respondio Sancho:

«Yo soy, señor, tan desgraciado que temo no ha de llegar el dia en que en tal exercicio me vea. ¡O, qué polidas cuchares880 tengo de hazer quando pastor me vea! ¡Qué de migas, qué de natas, qué de guirnaldas y qué de çarandajas pastoriles, que, puesto que no me grangeen fama de discreto, no dexarán de grangearme la de ingenioso! Sanchica mi hija nos lleuará la comida al hato; pero ¡guarda! que es de buen parecer, y ay pastores mas maliciosos que simples, y no querria que fuesse por lana y boluiesse -342- trasquilada; y tambien suelen andar los amores y los no buenos desseos por los campos como por las ciudades, y por las pastorales choças como por los reales palacios, y quitada la causa, se quita el pecado, y ojos que no veen, coraçon que no quiebra, y mas vale salto de mata que ruego de hombres buenos881.»

«No mas refranes, Sancho», dixo don Quixote, «pues qualquiera de los que has dicho basta para dar a entender tu pensamiento, y muchas vezes te he aconsejado que no seas tan prodigo de refranes, y que te vayas a la mano en dezirlos; pero pareceme que es predicar en desierto, y “castigame mi madre, y yo trómpogelas”882.»

«Pareceme», respondio Sancho, «que vuessa merced es como lo que dizen: “dixo la sarten a la caldera: quitate alla, ojinegra”. Estame reprehendiendo que no diga yo refranes, y ensartalos vuessa merced de dos en dos.»

«Mira, Sancho», respondio don Quixote; «yo traygo los refranes a proposito, y vienen quando los digo como anillo en el dedo; pero traeslos tan por los cabellos, que los arrastras, y no los guias; y si no me acuerdo mal, otra vez te he dicho que los refranes son sentencias breues, sacadas de la experiencia y especulacion de nuestros antiguos sabios, y el refran que no viene a proposito antes es disparate que sentencia; pero dexemonos desto, y pues ya viene la noche, retiremonos del camino real algun trecho, donde passaremos esta noche, y Dios sabe lo que sera mañana.»

-343-

Retiraronse, cenaron tarde y mal, bien contra la voluntad de Sancho, a quien se le representauan las estrechezas de la andante caualleria vsadas en las seluas y en los montes, si bien tal vez la abundancia se mostraua en los castillos y casas, assi de don Diego de Miranda, como en las bodas del rico Camacho, y de don Antonio Moreno; pero consideraua no ser possible ser siempre de dia ni siempre de noche, y, assi, passó aquella durmiendo y su amo velando.

-344-


Capitulo LXVIII

De la cerdosa auentura que le acontecio883 a don Quixote

Era la noche algo escura, puesto que la luna estaua en el cielo, pero no en parte que pudiesse ser vista; que tal vez la señora Diana se va a passear a los antipodas, y dexa los montes negros y los valles escuros. Cumplio don Quixote con la naturaleza, durmiendo el primer sueño, sin dar lugar al segundo, bien al rebes de Sancho, que nunca tuuo segundo, porque le duraua el sueño desde la noche hasta la mañana, en que se mostraua su buena complexion y pocos cuydados. Los de don Quixote le desuelaron de manera, que desperto a Sancho y le dixo:

«Marauillado estoy, Sancho, de la libertad de tu condicion. Yo imagino que eres hecho de marmol o de duro bronze, en quien no cabe mouimiento ni sentimiento alguno. Yo velo quando tu duermes, yo lloro quando cantas, yo me desmayo de ayuno quando tu estás pereçoso y desalentado de puro harto. De buenos criados es conlleuar las penas de sus señores y sentir sus sentimientos, por el bien parecer siquiera. Mira la serenidad desta noche, la soledad en que estamos, que nos combida a entremeter alguna vigilia entre nuestro sueño. Leuantate, por tu vida, y desuiate algun trecho de aqui, y con buen animo y denuedo agradecido, -345- date trecientos o quatrocientos açotes a buena cuenta de los del desencanto de Dulcinea, y esto rogando te lo suplico; que no quiero venir contigo a los braços, como la otra vez, porque se que los tienes pesados. Despues que te ayas dado, passaremos lo que resta de la noche cantando, yo mi ausencia, y tu tu firmeza, dando desde agora principio al exercicio pastoral que hemos de tener en nuestra aldea.»

«Señor», respondio Sancho, «no soy yo religioso para que desde la mitad de mi sueño me leuante y me dicipline, ni menos me parece que del estremo del dolor de los açotes se pueda passar al de la musica; vuessa merced me dexe dormir y no me apriete en lo del açotarme; que me hara hazer juramento de no tocarme jamas al pelo del sayo, no que884 al de mis carnes.»

«¡O alma endurecida! ¡O escudero sin piedad! ¡O pan mal empleado, y mercedes mal consideradas las que te [he] hecho y pienso de hazerte! Por mi te has visto gouernador, y por mi te vees con esperanças propinquas de ser conde o tener otro titulo equiualente, y no tardará el cumplimiento de ellas mas de quanto tarde en passar este año; que yo, post tenebras spero lucem885».

«No entiendo esso», replicó Sancho; «solo entiendo que en tanto que duermo, ni tengo temor, ni esperança, ni trabajo, ni gloria; y bien aya el que inuentó el sueño, capa que cubre -346- todos los humanos pensamientos, manjar que quita la hambre, agua que ahuyenta la sed, fuego que calienta el frio, frio que templa el ardor, y, finalmente, moneda general con que todas las cosas se compran, balança y peso que yguala al pastor con el rey, y al simple con el discreto. Sola vna cosa tiene mala el sueño, segun he oydo dezir, y es que se parece a la muerte, pues de vn dormido a vn muerto ay muy poca diferencia.»

«Nunca te he oydo hablar, Sancho», dixo don Quixote, «tan elegantemente como aora; por donde vengo a conocer ser verdad el refran que tu algunas vezes sueles dezir: “no con quien naces, sino con quien paces”.»

«A, pesi a tal», replicó Sancho, «señor nuestro amo. ¡No soy yo aora el que ensarta refranes; que tambien a vuessa merced se le caen de la boca de dos en dos mejor que a mi, sino que deue de auer entre los mios y los suyos esta diferencia, que los de vuessa merced vendran a tiempo, y los mios a desora; pero, en efecto, todos son refranes.»

En esto estauan, quando sintieron un sordo estruendo y vn aspero ruydo, que por todos aquellos valles se estendia. Leuantose en pie don Quixote y puso mano a la espada, y Sancho se agazapó debaxo del ruzio, poniendose a los lados el lio de las armas y la albarda de su jumento, tan temblando de miedo, como alborotado don Quixote. De punto en punto yua creciendo el ruydo, y, llegandose cerca a los -347- dos temerosos, a lo menos, al vno, que al otro ya se sabe su valentia.

Es, pues, el caso que lleuauan vnos hombres a vender a vna feria mas de seyscientos puercos, con los quales caminauan a aquellas horas, y era tanto el ruydo que lleuauan, y el gruñir y el bufar, que ensordecieron los oydos de don Quixote y de Sancho, que no aduirtieron lo que ser podia. Llegó de tropel la estendida y gruñidora piara, y sin tener respeto a la autoridad de don Quixote ni a la de Sancho, passaron por cima de los dos, deshaziendo las trincheas de Sancho, y derribando no solo a don Quixote, sino lleuando por añadidura a Rozinante. El tropel, el gruñir, la presteza con que llegaron los animales inmundos puso en confusion y por el suelo a la albarda, a las armas, al ruzio, a Rozinante, a Sancho y a don Quixote. Leuantose Sancho como mejor pudo y pidio a su amo la espada, diziendole que queria matar media dozena de aquellos señores y descomedidos puercos; que ya auia conocido que lo eran. Don Quixote le dixo:

«Dexalos estar, amigo; que esta afrenta es pena de mi pecado, y justo castigo del cielo es que a vn cauallero andante vencido le coman adiuas, y le piquen abispas, y le hollen puercos.»

«Tambien deue de ser castigo del cielo», respondio Sancho, «que a los escuderos de los caualleros vencidos los punzen moscas, los coman piojos, y les enuista la hambre. Si los escuderos fueramos hijos de los caualleros a -348- quien seruimos, o parientes suyos muy cercanos, no fuera mucho que nos alcançara la pena de sus culpas, hasta la quarta generación; pero ¿qué tienen que ver los Panças con los Quixotes? Aora bien, tornemonos a acomodar, y durmamos lo poco que queda de la noche, y amanecera Dios y medraremos.»

«Duerme tu, Sancho», respondio don Quixote, «que naciste para dormir; que yo, que naci para velar, en el tiempo que falta de aqui al dia dare rienda a mis pensamientos, y los desfogaré en vn madrigalete que, sin que tu lo sepas, anoche compuse en la memoria.»

«A mi me parece», respondio Sancho, «que los pensamientos que886 dan lugar a hazer coplas no deuen de ser muchos. Vuessa merced coplee quanto quisiere; que yo dormire quanto pudiere.»

Y luego, tomando en el suelo quanto quiso, se acurrucó, y durmio a sueño suelto, sin que fianças, ni deudas, ni dolor alguno se lo estoruasse. Don Quixote, arrimado a vn tronco de vna haya o de vn alcornoque -que Cide Hamete Benengeli no distingue el arbol que era-, al son de sus mesmos su[s]piros cantó de esta suerte:

Amor, quando yo pienso

en el mal que me das, terrible y fuerte,

voy corriendo a la muerte,

pensando assi acabar mi mal inmenso;

mas en llegando al paso

que es puerto en este mar de mi tormento,

tanta alegria siento,

que la vida se esfuerça, y no le passo.

-349-

Assi el vivir me mata,

que la muerte me torna a dar la vida.

¡O condicion no oyda

la que conmigo muerte y vida trata!887.

Cada verso destos acompañaua con muchos suspiros y no pocas lagrimas, bien como aquel cuyo coraçon tenia888 traspassado con el dolor del vencimiento, y con la ausencia de Dulcinea. Llegose en esto el dia, dio el sol con sus rayos en los ojos a Sancho, desperto y espereçose, sacudiendose y estirandose los pereçosos miembros; miró el destroço que auian hecho los puercos en su reposteria, y maldixo la piara, y aun mas adelante. Finalmente, boluieron los dos a su començado camino, y al declinar de la tarde vieron que hazia ellos venian hasta diez hombre[s] de a cauallo y quatro o cinco de a pie. Sobresaltose el coraçon de don Quixote y azorose el de Sancho, porque la gente que se les llegaua traia lanças y adargas y venia muy a punto de guerra. Boluiose don Quixote a Sancho, y dixole:

«Si yo pudiera, Sancho, exercitar mis armas, y mi promesa no me huuiera atado los braços, esta maquina que sobre nosotros viene la tuuiera yo por tortas y pan pintado; pero podria ser fuesse otra cosa de la que tememos.»

Llegaron en esto los de a cauallo, y, arbolando las lanças, sin hablar palabra alguna, rodearon a don Quixote y se las pusieron a las espaldas y pechos, amenazandole de muerte. Vno de los de a pie, puesto vn dedo en la boca -350- en señal de que callasse, assio del freno de Rozinante y le sacó del camino, y los demas de a pie, antecogiendo a Sancho y al ruzio, guardando todos marauilloso silencio, siguieron los pasos del que licuaua a don Quixote, el qual dos o tres vezes quiso preguntar adónde le lleuauan, o qué querian; pero apenas començaua a mouer los labios, quando se los yuan a cerrar con los889 hierros de las lanças; y a Sancho le acontecia lo mismo, porque apenas daua muestras de hablar, quando vno de los de a pie con vn aguijon le punzaua, y al ruzio ni mas ni menos, como si hablar quisiera.

Cerro la noche, apresuraron el paso, crecio en los dos presos el miedo, y mas, quando oyeron que de quando en quando les dezian:

«¡Caminad, trogloditas! ¡Callad, barbaros! ¡Pagad, antropofagos! ¡No os quexeis, scitas, ni abrais los ojos, Polifemos matadores, leones carniceros!»

Y otros nombres semejantes a estos, con que atormentauan los oydos de los miserables amo y moço. Sancho yua diziendo entre si:

«¿Nosotros890 tortolitas, nosotros barberos ni estropajos? ¿Nosotros perritas, a quien dizen cita, cita? No me contentan nada estos nombres, a mal viento va esta parua; todo el mal nos viene junto, como al perro los palos, y ¡oxala parasse en ellos lo que amenaza esta auentura tan desuenturada!»

Yua don Quixote embelesado, sin poder atinar con quantos discursos hazia qué serian -351- aquellos nombres llenos de vituperios que les ponian, de los quales sacaua en limpio no esperar ningun bien y temer mucho mal. Llegaron, en esto, vn hora casi de la noche, a vn castillo, que bien conocio don Quixote que era el del duque, donde auia poco que auia estado.

«¡Valame891 Dios!», dixo assi como conocio la estancia; «y ¿qué sera esto? Si que en esta casa todo es cortesia y buen comedimiento; pero para los vencidos el bien se buelue en mal y el mal en peor.»

Entraron al patio principal del castillo, y vieronle adereçado y puesto de manera, que les acrecento la admiracion y les dobló el miedo, como se vera en el siguiente capitulo.

-352-


Capitulo LXIX

Del mas raro, y mas nueuo sucesso que en todo el discurso desta grande historia auino a don Quixote

Apearonse los de a cauallo, y junto con los de a pie, tomando en peso y arrebatadamente a Sancho y a don Quixote, los entraron en el patio, alrededor del qual ardian casi cien hachas, puestas en sus blandones, y por los corredores del patio mas de quinientas luminarias, de modo, que a pesar de la noche, que se mostraua algo escura, no se echaua de ver la falta del dia. En medio del patio se leuantaua vn tumulo como dos varas del suelo, cubierto todo con vn grandissimo dosel de terciopelo negro, alrededor del qual, por sus gradas, ardian velas de cera blanca sobre mas de cien candeleros de plata; encima del qual tumulo se mostraua vn cuerpo muerto de vna tan hermosa donzella, que hazia parecer con su hermosura hermosa a la misma muerte. Tenia la cabeça sobre vna almohada de brocado, coronada con vna guirnalda de diuersas y odoriferas flores texida, las manos cruzadas sobre el pecho, y entre ellas vn ramo de amarilla y vencedora palma.

A vn lado del patio estaua puesto vn teatro y dos892 sillas, sentados dos personages, que, por tener coronas en la cabeça y ceptros en las manos dauan señales de ser algunos reyes, ya verdaderos o ya fingidos; al lado deste teatro, -353- adonde se subia por algunas gradas, estauan otras dos sillas, sobre las quales los que truxeron los presos sentaron a don Quixote y a Sancho, todo esto callando, y dandoles a entender con señales a los dos que assimismo callassen. Pero sin que se lo señalaran, callaron893 ellos, porque la admiracion de lo que estauan mirando les tenia atadas las lenguas.

Subieron, en esto, al teatro con mucho acompañamiento dos principales personages, que luego fueron conocidos de don Quixote ser el duque y la duquessa, sus huespedes; los quales se sentaron en dos riquissimas sillas junto a los dos que parecian reyes. ¿Quién no se auia de admirar con esto, añadiendose a ello auer conocido don Quixote que el cuerpo muerto que estaua sobre el tumulo era el de la hermosa Altisidora?

Al subir el duque y la duquessa en el teatro, se leuantaron don Quixote y Sancho, y les hizieron vna profunda humillacion, y los duques hizieron lo mesmo, inclinando algun tanto las cabeças. Salio, en esto, de traues vn ministro, y, llegandose a Sancho, le echó vna ropa de bocaci negro encima, toda pintada con llamas de fuego, y, quitandole la caperuça, le puso en la cabeça vna coroça, al modo de las que sacan los penitenciados por el Santo Oficio, y dixole al oydo que no descosiesse los labios, porque le echarian vna mordaça o le quitarian la vida. Mirauase Sancho de arriba abaxo, veiase ardiendo en llamas, pero como no le quemauan, -354- no las estimaua en dos ardites. Quitose la coraça, viola pintada de diablos, boluiosela [a] poner, diziendo entre si:

«Aun bien que ni ellas me abrasan ni ellos me lleuan.»

Mirauale tambien don Quixote, y aunque el temor le tenia suspensos los sentidos, no dexó de reirse de ver la figura de Sancho. Començo894, en esto, a salir, al parecer, debaxo del tumulo vn son sumiso y agradable de flautas, que por no ser impedido de alguna humana voz, porque en aquel sitio el mesmo silencio guardaua silencio a si mismo, se mostraua blando y amoroso. Luego hizo de si improuisa muestra, junto a la almohada del al parecer cadauer, vn hermoso mancebo vestido a lo romano, que al son de vna arpa, que el mismo tocaua, cantó con suauissima y clara voz estas dos estancias:

En tanto que en si buelue Altisidora,

muerta por la crueldad de don Quixote,

y en tanto que en la corte encantadora

se vistieren las damas de picote,

y en tanto que a sus dueñas mi señora

vistiere de vayeta y de anascote,

cantaré su belleza y su desgracia,

con mejor plectro que el cantor de Tracia.

Y aun no se me figura que me toca

aqueste oficio solamente en vida;

mas con la lengua muerta y fria en la boca

pienso mouer la voz a ti deuida.

Libre mi alma de su estrecha roca,

por el estigio lago conduzida,

celebrandote yra, y aquel sonido

hara parar las aguas del oluido895.

-355-

«No mas», dixo a esta sazon vno de los dos que parecian reyes; «no mas, cantor diuino; que seria proceder en infinito representarnos aora la muerte y las gracias de la sin par Altisidora, no muerta como el mundo ignorante piensa, sino viua, en las lenguas de la fama, y en la pena que para boluerla a la perdida luz ha de passar Sancho Pança, que está presente. Y, assi, o tu, Radamanto, que conmigo juzgas en las cabernas lobregas de Lite896, pues sabes todo aquello que en los inescrutables hados está determinado acerca de boluer en si esta donzella, dilo y declaralo luego, por que no se nos dilate el bien que con su nueua buelta esperamos.»

Apenas huuo dicho esto Minos, juez, y compañero de Radamanto, quando, leuantandose en pie Radamanto, dixo:

«Ea, ministros desta casa, altos y baxos, grandes y chicos, acudid vnos tras otros y sellad el rostro de Sancho con veynte y quatro mamonas y doze pellizcos y seys alfilerazos [en] braços y lomos; que en esta ceremonia consiste la salud de Altisidora.»

Oyendo lo qual Sancho Pança, rompio el silencio, y dixo:

«¡Voto a tal, assi me dexe yo sellar el rostro ni manosearme la cara como boluerme moro! ¡Cuerpo de mi! ¿Qué tiene que ver manosearme el rostro con la resurrecion desta donzella? Regostose la vieja a los bledos...897; encantan a Dulcinea, y açotanme para que se desencante. -356- Muerese Altisidora de males que Dios quiso darle, y hanla de resucitar [a] hazerme898 a mi veynte y quatro mamonas, y a cribarme el cuerpo a alfileraços, y a acardenalarme los braços a pellizcos. Essas burlas a vn cuñado; que yo soy perro viejo, y no ay conmigo tus, tus.»

«¡Moriras!», dixo en alta voz Radamanto. «¡Ablandate, tigre; humillate, Nembrot soberuio, y sufre y calla, pues no te piden impossibles! Y no te metas en aueriguar las dificultades deste negocio: mamonado has de ser, acrebillado te has de ver, pellizcado has de gemir. Ea, digo, ministros, cumplid mi mandamiento; si no, por la fe de hombre de bien que aueis de ver para lo que nacistes.»

Parecieron, en esto, que por el patio venian hasta seys dueñas en procession, vna tras otra, las quatro con antojos, y todas leuantadas las manos derechas en alto, con quatro dedos de muñecas de fuera, para hazer las manos mas largas, como aora se vsa.

No las huuo visto Sancho, quando, bramando como vn toro, dixo:

«Bien podre yo dexarme manosear de todo el mundo; pero consentir que me toquen dueñas, ¡esso no! Gateenme el rostro, como hizieron a mi amo en este mesmo castillo; traspassenme el cuerpo con puntas de dagas buydas; atenazenme los braços con tenaças de fuego, que yo lo lleuaré en paciencia, o seruire a estos señores; pero que me toquen dueñas no lo consentire, si me lleuasse el diablo.»

-357-

Rompio tambien el silencio don Quixote, diziendo a Sancho:

«Ten paciencia, hijo, y da gusto a estos señores, y muchas gracias al cielo por auer puesto tal virtud en tu persona, que con el martirio della desencantes los encantados, y resucites los muertos.»

Ya estauan las dueñas cerca de Sancho, quando el, mas blando y mas persuadido, poniendose bien en la silla, dio rostro y barba a la primera, la qual la899 hizo vna mamona muy bien sellada y luego vna gran reuerencia.

«Menos cortesia, menos mudas, señora dueña», dixo Sancho; «que por Dios que traeis las manos oliendo a vinagrillo»

Finalmente, todas las dueñas le sellaron, y otra mucha gente de casa le pellizcaron; pero lo que el no pudo sufrir fue el punçamiento de los alfileres. Y, assi, se leuantó de la silla, al parecer, mohino, y, assiendo de vna hacha encendida que junto a el estaua, dio tras las dueñas, y tras todos sus verdugos, diziendo:

«¡Afuera, ministros infernales; que no soy yo de bronze para no sentir tan, extraordinarios martirios!»

En esto, Altisidora, que deuia de estar cansada por auer estado tanto tiempo supina, se boluio de vn lado. Visto lo qual por los circunstantes, casi todos a vna voz dixeron:

«¡Viua es Altisidora! ¡Altisidora viue!»

Mandó Radamanto a Sancho que depusiesse -358- la ira, pues ya se auia alcançado el intento que se procuraua.

Assi como don Quixote vio rebullir a Altisidora, se fue a poner de rodillas delante de Sancho, diziendole:

«Agora es tiempo, hijo de mis entrañas, no que900 escudero mio, que te des algunos de los açotes que estás obligado a dar por el desencanto de Dulcinea. Aora, digo, que es el tiempo donde tienes sazonada la virtud, y con eficacia de obrar el bien que de ti se espera.»

A lo que respondio Sancho:

«Esto me parece argado sobre argado, y no miel sobre hojuelas. ¡Bueno seria que tras pellizcos, mamonas y alfilerazos viniessen aora los açotes! No tienen mas que hazer sino tomar vna gran piedra y atarmela al cuello, y dar conmigo en vn poço, de lo que a mi no pesaria mucho, si es que para curar los males agenos tengo yo de ser la baca de la boda901. Dexenme; si no, por Dios que lo arroje y lo eche todo a treze, aunque no se venda902.»

Ya, en esto, se auia sentado en el tumulo Altisidora, y al mismo instante sonaron las chirim[i]as, a quien acompañaron las flautas, y las vozes de todos que aclamauan:

«¡Viua Altisidora, Altisidora viua!»

Leuantaronse los duques y los reyes Minos y Radamanto, y todos juntos con don Quixote y Sancho fueron a recebir a Altisidora, y a baxarla del tumulo; la qual, haziendo de la desmayada, se inclinó a los duques y a los -359- reyes, y, mirando de traues a don Quixote, le dixo:

«Dios te lo perdone, desamorado cauallero, pues por tu crueldad he estado en el otro mundo, a mi parecer, mas de mil años; y a ti, ¡o el mas compassiuo escudero que contiene el orbe!, te agradezco la vida que posseo. Dispon desde oy mas, amigo Sancho, de seys camisas mias que te mando, para que hagas otras seys para ti, y si no son todas sanas, a lo menos, son todas limpias.»

Besole por ello las manos Sancho, con la coroça en la mano y las rodillas en el suelo. Mandó el Duque que se la quitassen, y le boluiessen su caperuça y le pusiessen el sayo y le quitassen la ropa de las llamas. Suplicó Sancho al duque que le dexassen la ropa y mitra, que las queria lleuar a su tierra por señal y memoria de aquel nunca visto sucesso. La duquessa respondio que si dexarian: que ya sabia el quan grande amiga suya era. Mandó el duque despejar el patio, y que todos se recogiessen a sus estancias, y que a don Quixote y a Sancho los lleuassen a las que ellos ya se sabian.

-360-


Capitulo LXX

Que sigue al903 sesenta y nueue, y trata de cosas no escusadas para la claridad desta historia

Dvrmio Sancho aquella noche en vna carriola, en el mesmo aposento de don Quixote, cosa que el quisiera escusarla si pudiera, porque bien sabia que su amo no le auia de dexar dormir a preguntas y a respuestas, y no se hallaua en disposicion de hablar mucho, porque los dolores de los martirios passados los tenia presentes, y no le dexauan libre la lengua, y vinierale mas a cuento dormir en vna choça, solo, que no en aquella rica estancia acompañado. Saliole su temor tan verdadero y su sospecha tan cierta, que apenas huuo entrado su señor en el lecho, quando dixo:

«¿Qué te parece, Sancho, del sucesso desta noche? Grande y poderosa es la fuerça del desdén dessamorado, como por tus mismos ojos has visto muerta a Altissidora, no con otras saetas, ni con otra espada, ni con otro instrumento belico, ni con venenos mortiferos, sino con la consideracion del rigor y el desdén con que yo siempre la he tratado.»

«Murierase ella en hora buena quando904 quisiera y como quisiera», respondio Sancho, «y dexarame a mi, en mi casa, pues ni yo la enamoré, ni la desdeñé en mi vida. Yo no sé ni puedo pensar cómo sea que la salud de Altisidora, -361- donzella mas antojadiça que discreta, tenga que ver, como otra vez he dicho, con los martirios de Sancho Pança. Agora si que vengo a conocer clara y distintamente que ay encantadores y encantos en el mundo, de quien Dios me libre, pues yo no me se librar. Con todo esto, suplico a vuessa merced me dexe dormir y no me pregunte mas si no quiere que me arroje por una ventana abaxo.»

«Duerme, Sancho amigo», respondio don Quixote, «si es que te dan lugar los alfileraços y pellizcos recebidos, y las mamonas hechas.»

«Ningun dolor», replicó Sancho, «llegó a la afrenta de las mamonas, no por otra cosa que por auermelas hecho dueña905, que confundidas sean. Y torno a suplicar a vuessa merced me dexe dormir; porque el sueño es aliuio de las miserias de los que las tienen despiertos906.»

«Sea assi», dixo don Quixote, «y Dios te acompañe.»

Durmieronse los dos, y en este tiempo quiso escriuir y dar cuenta Cide Hamete, autor desta grande historia, qué les mouio a los duques a leuantar el edificio de la maquina referida; y dize que no auiendosele oluidado al bachiller Sanson Carrasco quando el Cauallero de los Espejos fue vencido y derribado por don Quixote, cuyo vencimiento y cayda borró y deshizo todos sus designios, quiso boluer a prouar la mano, esperando mejor sucesso que el passado. Y, assi, informandose del page que lleuó la carta y presente a Teresa Pança, muger de -362- Sancho, adónde don Quixote quedaua, buscó nueuas armas y cauallo, y puso en el escudo la blanca luna, lleuandolo todo sobre vn macho a quien guiaua un labrador, y no Tomé Cecial, su antiguo escudero, porque no fuesse conocido de Sancho ni de don Quixote, Llegó, pues, al castillo del duque, que le informó el camino y derrota que don Quixote lleuaua, con intento de hallarse en las justas de Zaragoça. Dixole assimismo las burlas que le auia hecho con la traça del dessencanto de Dulcinea, que auia de ser a costa de las possaderas de Sancho. En fin, dio cuenta de la burla que Sancho auia hecho a su amo, dandole a entender que Dulcinea estaua encantada y transformada en labradora, y como la duquessa su muger auia dado a entender a Sancho que el era el que se engañaua; porque verdaderamente estaua encantada Dulcinea; de que no poco se rio y admiró el bachiller, considerando la agudeza y simplicidad de Sancho, como del estremo de la locura de don Quixote.

Pidiole el duque que si le hallasse, y le venciesse, o no, se boluiesse por alli a darle cuenta del sucesso. Hizolo assi el bachiller; partiose en su busca, no le halló en Zaragoça, passó adelante, y sucediole lo que queda referido. Boluiose por el castillo del duque, y contoselo todo, con las condiciones de la batalla, y que ya don Quixote boluia a cumplir, como buen cauallero andante, la palabra de retirarse vn año en su aldea, en el qual tiempo podia ser -363- -dixo el bachiller-, que sanasse de su locura; que esta era la intencion que le auia mouido a hacer aquellas transformaciones, por ser cosa de lastima que vn hidalgo tan bien entendido como don Quixote fuesse loco. Con esto se despidio del duque, y se boluio a su lugar, esperando en el a don Quixote, que tras el venia.

De aqui tomó ocasion el duque de hazerle aquella burla, tanto era lo que gustaua de las cosas de Sancho y de don Quixote, y907, haziendo tomar los caminos cerca y lexos del castillo, por todas las partes que imaginó que podría boluer don Quixote, con muchos criados suyos de a pie y de a cauallo, para que por fuerça o de grado le truxessen al castillo, si le hallassen.

Hallaronle, dieron auiso al duque, el qual ya preuenido de todo lo que auia de hazer, assi como tuuo noticia de su llegada, mandó encender las hachas y las luminarias del patio, y poner a Altisidora sobre el tumulo, con todos los aparatos que se han contado, tan al viuo y tan bien hechos, que de la verdad a ellos auia bien poca diferencia. Y dize mas Cide Hamete, que tiene para si ser tan locos los burladores como los burlados, y que no estauan los duques dos dedos de parecer tontos; pues tanto ahinco ponian en burlarse de dos tontos; los quales, el vno durmiendo a sueño suelto, y el otro velando a pensamientos dessatados, les tomó el dia y la gana de leuantarse; que las ociosas -364- plumas, ni vencido ni vencedor, jamas dieron gusto a don Quixote.

Altisidora, en la opinion de don Quixote, buelta de muerte a vida, siguiendo el humor de sus señores, coronada con la misma guirnalda que en el tumulo tenia, y vestida vna tunicela de tafetan blanco, sembrada de flores de oro, y sueltos los cabellos por las espaldas, arrimada a vn baculo de negro y finissimo euano, entró en el aposento de don Quixote, con cuya presencia turbado y confuso, se encogio y cubrio casi todo con las sabanas y colchas de la cama, muda la lengua, sin que acertasse a hazerle cortesia ninguna. Sentose Altisidora en vna silla, junto a su cabecera, y despues de auer dado vn gran suspiro, con voz tierna y debilitada, le dixo:

«Quando las mugeres principales y las recatadas donzellas atropellan por la honra, y dan licencia a la lengua que rompa por todo inconueniente, dando noticia en publico de los secretos que su coraçon encierra, en estrecho termino se hallan. Yo, señor don Quixote de la Mancha, soy vna destas, apretada, vencida y enamorada; pero, con todo esto, sufrida y honesta, tanto, que por serlo tanto, rebento mi alma por mi silencio, y perdi la vida. Dos dias ha que [con] la consideracion908 del rigor con que me has tratado,

¡O mas duro que marmol a mis quexas909,

empedernido cauallero!, he estado muerta, o, a -365- lo menos, juzgada por tal de los que me han visto. Y si no fuera porque el amor, condoliendose de mi, depositó mi remedio en los martirios deste buen escudero, alla me quedara en el otro mundo.»

«Bien pudiera el amor», dixo Sancho, «depositarlos910 en los de mi asno, que yo se lo agradeciera. Pero digame, señora, assi el cielo la acomode con otro mas blando amante que mi amo, ¿qué es lo que vio en el otro mundo? ¿Qué ay en el infierno? ¿Por qué quien muere dessesperado, por fuerza ha de tener aquel paradero?»

«La verdad que os diga», respondio Altisidora, «yo no deui de morir del todo, pues no entré en el infierno; que si alla entrara, vna por vna no pudiera salir del, aunque quisiera. La verdad es que llegué a la puerta, adonde estauan jugando hasta vna dozena de diablos a la pelota, todos en calças y en jubon, con balonas guarnecidas con puntas de randas flamencas, y con vnas bueltas de lo mismo que les seruian de puños, con quatro dedos de braço de fuera, porque pareciessen las manos mas largas911, en las quales tenian vnas palas de fuego; y lo que mas me admiró fue que les seruian, en lugar de pelotas, libros, al parecer, llenos de viento y de borra, cosa marauillosa y nueua. Pero esto no me admiró tanto como el ver que, siendo natural de los jugadores el alegrarse los gananciosos y entristecerse los que pierden, alli en aquel juego todos gruñian, todos regañauan y todos se maldezian.»

-366-

«Esso no es marauilla», respondio Sancho; «porque los diablos, jueguen o no jueguen, nunca pueden estar contentos, ganen o no ganen.»

«Assi deue de ser», respondio Altissidora. «Mas ay otra cosa que tambien me admira, quiero dezir me admiró entonces, y fue que al primer boleo no quedaua pelota en pie, ni de prouecho para seruir otra vez, y assi, menudeauan libros nueuos y viejos, que era vna marauilla. A vno dellos, nueuo, flamante y bien enquadernado, le dieron vn papirotaço, que le sacaron las tripas y le esparcieron las hojas. Dixo vn diablo a otro: “Mirad qué libro es esse”. Y el diablo le respondió: “Esta es la Segunda parte de la historia de don Quixote de la Mancha, no compuesta por Cide Hamete, su primer autor, sino por vn aragones, que el dize ser natural de Tordesillas.” “Quitadmele de ay”, respondio el otro diablo, “y metedle en los abismos del infierno, no le vean mas mis ojos.” “¿Tan malo es?”, respondio otro. “Tan malo”, replicó el primero, “que si de proposito yo mismo me pusiera a hazerle peor, no acertara.” Prosiguieron su juego, peloteando otros libros, y yo por auer oydo nombrar a don Quixote a quien tanto adamo912 y quiero, procuré que se me quedasse en la memoria esta vision.»

«Vision deuio de ser, sin duda», dixo don Quixote; «porque no hay otro yo en el mundo, y ya essa historia anda por aca de mano en -367- mano, pero no para en ninguna, porque todos la dan del pie. Yo no me he alterado en oyr que ando como cuerpo fantastico por las tinieblas del abismo, ni por la claridad de la tierra, porque no soy aquel de quien essa historia trata. Si ella fuere buena, fiel y verdadera, tendra siglos de vida, pero si fuere mala, de su parto a la sepultura no sera muy largo el camino.»

Yua Altissidora a proseguir en quexarse de don Quixote, quando le dixo don Quixote:

«Muchas vezes os he dicho, señora, que a mi me pesa de que ayais colocado en mi vuestros pensamientos, pues de los mios antes pueden ser agradecidos que remediados: yo naci para ser de Dulcinea del Toboso, y los hados, si los huuiera, me dedicaron para ella; y pensar que otra alguna hermosura ha de ocupar el lugar que en mi alma tiene, es pensar lo impossible. Suficiente dessengaño es este para que os retireis en los limites de vuestra honestidad, pues nadie se, puede obligar a lo impossible.»

Oyendo lo qual Altissidora, mostrando enojarse y alterarse, le dixo:

«¡Viue el Señor, don vacallao, alma de almirez, cuesco de datil, mas terco y duro que villano rogado cuando tiene la suya sobre el hito, que si arremeto a vos, que os tengo de sacar los ojos! ¿Pensais, por ventura, don vencido y don molido a palos, que yo me he muerto por vos? Todo lo que aueis visto esta -368- noche ha sido fingido; que no soy yo muger que por semejantes camellos auia de dexar que me doliesse vn negro de la vña, quanto mas morirme.»

«Esso creo yo muy bien», dixo Sancho; «que esto del morirse los enamorados es cosa de risa; bien lo pueden ellos dezir, pero hazer, crealo Iudas913.»

Estando en estas platicas, entró el musico, cantor y poeta, que auia cantado las dos ya referidas estancias, el qual, haziendo una gran reuerencia a don Quixote, dixo:

«Vuessa merced, señor cauallero, me cuente y tenga en el numero de sus mayores seruidores, porque ha muchos dias que le soy muy aficionado, assi por su fama como por sus hazañas.»

Don Quixote le respondio:

«Vuessa merced me diga quien es, porque mi cortesia responda a sus merecimientos.»

El moço respondio que era el musico y panegirico de la noche antes.

«Por cierto», replicó don Quixote, «que vuessa merced tiene estremada voz; pero lo que cantó no me parece que fue muy a proposito; porque ¿qué tienen que ver las estancias de Garcilasso con la muerte desta señora?»

«No se marauille vuessa merced desso», respondio el musico; «que ya entre los intonsos poetas de nuestra edad se vsa que cada vno escriua como quisiere, y hurte de quien quisiere, venga o no venga a pelo de su intento, y ya -369- no hay necedad que canten o escriuan que no se atribuya a licencia poetica.»

Responder quisiera don Quixote, pero estoruaronlo el duque y la duquessa, que entraron a verle, entre los quales passaron una larga y dulce platica, en la qual dixo Sancho tantos donaires y tantas malicias, que dexaron de nueuo admirados a los duques, assi con su simplicidad, como con su agudeza. Don Quixote les suplicó le diessen licencia para partirse aquel mismo dia, pues a los vencidos caualleros, como el, mas le conuenia abitar vna çaurda que no reales palacios. Dieronsela de muy buena gana, y la duquessa le preguntó si quedaua en su gracia Altissidora. El le respondio:

«Señora mia, sepa vuestra señoria que todo el mal desta donzella nace de ociosidad, cuyo remedio es la ocupacion honesta y continua. Ella me ha dicho aqui que se vsan randas en el infierno, y pues ella las deue de saber hazer, no las dexe de la mano; que ocupada en menear los palillos, no se menearán en su imaginacion la imagen o imagines de lo que bien quiere; y esta es la verdad, este mi parecer y este es mi consejo.»

«Y el mio», añadio Sancho, «pues no he visto en toda mi vida randera que por amor se aya muerto; que las donzellas ocupadas mas ponen sus pensamientos en acabar sus tareas que en pensar en sus amores. Por mi lo digo, pues mientras estoy cauando, no me acuerdo de mi -370- oyslo, digo, de mi Teressa Pança, a quien quiero mas que a las pestañas de mis ojos.»

«Vos dezis muy bien, Sancho», dixo la duquessa, «y yo hare que mi Altissidora se ocupe de aqui adelante en hazer alguna labor blanca, que la sabe hazer por estremo.»

«No ay para qué, señora», respondio Altissidora, «vsar desse remedio, pues la consideracion de las crueldades que conmigo ha vsado este malandrin mostrenco, me le borrarán de la memoria sin otro artificio alguno. Y, con licencia de vuestra grandeza, me quiero quitar de aqui, por no ver delante de mis ojos ya no su triste figura, sino su fea y abominable catadura.»

«Esso me parece», dixo el duque, «a lo que suele dezirse:

Porque aquel que dize injurias,

cerca está de perdonar914.»

Hizo Altissidora muestra de limpiarse las lagrimas con vn pañuelo, y, haziendo reuerencia a sus señores, se salio del aposento.

«Mandote yo», dixo Sancho, «pobre donzella, mandote, digo, mala ventura, pues las has auido con vna alma de esparto y con vn coraçon de encina. A fee que si las huuieras conmigo, que otro gallo te cantara.»

Acabose la platica, vistiose don Quixote, comio con los duques y partiose aquella tarde.

-371-


Capitulo LXXI

De lo que a don Quixote le sucedio con su escudero Sancho yendo a su aldea

Iva el vencido y assendereado don Quixote pensati[uo] a demas por vna parte y muy alegre por otra. Causaua su tristeza el vencimiento, y la alegria el considerar en la virtud de Sancho, como lo auia mostrado en la resurecion de Altissidora, aunque con algun escrupulo se persuadia a que la enamorada donzella lo fuesse muerta de veras.

No yua nada Sancho alegre, porque le entristecia ver que Altissidora no le auia cumplido la palabra de darle las camisas, y, yendo y viniendo en esto, dixo a su amo:

«En verdad, señor, que soy el mas desgraciado medico que se deue de hallar en el mundo, en el qual ay fisicos, que, con matar al enfermo que curan, quieren ser pagados de su trabajo, que no es otro sino firmar vna cedulilla de algunas medicinas, que no las haze el sino el boticario, y catalo cantusado915; y a mi, que la salud agena me cuesta gotas de sangre, mamonas, pellizcos, alfileraços y açotes916, no me dan vn ardite. Pues yo les voto a tal que si me traen a las manos otro algun enfermo, que antes que le cure me han de vntar las mias; que el abad de donde canta yanta, y no -372- quiero creer que me aya dado el cielo la virtud que tengo para que yo la comunique con otros de bobilis, bobilis.»

«Tu tienes razon, Sancho amigo», respondio don Quixote, «y halo hecho muy mal Altissidora en no auerte dado las prometidas camisas, y puesto que tu virtud es gratis data, que no te ha costado estudio alguno, mas que estudio es recebir martirios en tu persona. De mi te se dezir que si quisieras paga por los açotes del dessencanto de Dulcinea, ya te la huuiera dado tal como buena; pero no se si vendra bien con la cura la paga, y no querria que impidiesse el premio a la medicina. Con todo esso, me parece que no se perdera nada en prouarlo: mira, Sancho, el que quieres, y açotate luego, y pagate de contado y de tu propia mano, pues tienes dineros mios.»

A cuyos ofrecimientos abrio Sancho los ojos y las orejas de vn palmo, y dio consentimiento en su coraçon a açotarse de buena gana, y dixo a su amo:

«Agora bien, señor, yo quiero disponerme a dar gusto a vuessa merced en lo que dessea, con prouecho mio; que el amor de mis hijos y de mi muger me haze que me muestre interessado. Digame vuessa merced quánto me dara por cada açote que me diere.»

«Si yo te huuiera de pagar, Sancho», respondio don Quixote, «conforme lo que merece la grandeza y calidad deste remedio, el tesoro de Venecia, las minas del Potosi fueran poco para -373- pagarte; toma tu el tiento a lo que lleuas mio, y pon el precio a cada açote.»

«Ellos», respondio Sancho, «son tres mil y trecientos y tantos; de ellos me he dado hasta cinco: quedan los demas; entren entre los tantos estos cinco, y vengamos a los tres mil y trecientos, que a quartillo cada vno -que no lleuaré menos si todo el mundo me lo mandasse-, montan tres mil y trecientos quartillos, que son los tres mil, mil y quinientos medios reales, que hazen setecientos y cincuenta reales; y los trecientos hazen ciento y cinquenta medios reales, que vienen a hazer setenta y cinco reales, que, juntandose a los setecientos y cinquenta, son por todos ochocientos y veynte y cinco reales917. Estos desfalcaré yo de los que tengo de vuessa merced y entraré en mi casa, rico y contento, aunque bien açotado; porque no se toman truchas...918 y no digo mas.»

«¡O Sancho bendito! ¡O Sancho amable», respondio don Quixote, «y quán obligados hemos de quedar Dulcinea y yo a seruirte todos los dias que el cielo nos diere de vida! Si ella buelue al ser perdido -que no es possible sino que buelua-, su desdicha aura sido dicha, y mi vencimiento, felicissimo triunfo. Y mira, Sancho, quándo quieres començar la diciplina; que porque la abreuies te añado cien reales.»

«¿Quándo?», replicó Sancho: «esta noche sin falta. Procure vuessa merced que la tengamos en el campo al cielo abierto; que yo me abrire mis carnes.»

-374-

Llegó la noche esperada de don Quixote con la mayor ansia del mundo, pareciendole que las ruedas del carro de Apolo se auian quebrado, y que el dia se alargaua mas de lo acostumbrado, bien assi como acontece a los enamorados, que jamas ajustan la cuenta de sus desseos. Finalmente, se entraron entre vnos amenos arboles que poco desuia[d]os del camino estauan, donde, dexando vazias la silla y albarda de Rozinante y el ruz[i]o, se tendieron sobre la verde yerua, y cenaron del repuesto de Sancho; el qual, haziendo del cabestro y de la xaquima del ruzio vn poderoso y flexible açote, se retiró hasta veinte pasos de su amo, entre vnas ayas. Don Quixote, que le vio yr con denuedo y con brio, le dixo:

«Mira, amigo, que no te hagas pedaços; da lugar que vnos açotes aguarden a otros; no quieras apresurarte tanto en la carrera, que en la mitad della te falte el aliento; quiero dezir que no te des tan rezio que te falte la vida antes de llegar al numero desseado; y, porque no pierdas por carta de mas ni de menos, yo estare desde a parte contando por este mi rossario los açotes que te dieres; fauorezcate el cielo conforme tu buena intencion merece.»

«Al buen pagador no le duelen prendas», respondio Sancho: «yo pienso darme de manera, que sin matarme, me duela; que en esto deue de consistir la sustancia deste milagro.»

Desnudose luego de medio cuerpo arriba, y, arrebatando919 el cordel, començo a -375- darse, y començo don Quixote a contar los açotes.

Hasta seis o ocho se auria dado Sancho, quando le parecio ser pesada la burla, y muy varato el precio della, y, deteniendose vn poco, dixo a su amo que se llamaua a engaño, porque merecia cada açote de aquellos ser pagado a medio real, no que920 a quartillo.

«Prosigue, Sancho amigo, y no desmayes», le dixo don Quixote; «que yo doblo la parada del precio».

«Desse modo», dixo Sancho, «¡a la mano de Dios, y llueuan açotes!»

Pero el socarron dexó de darselos en las espaldas, y daua en los arboles, con vnos suspiros de quando en quando, que parecia que con cada vno dellos se le arrancaua el alma. Tierna la de don Quixote, temeroso de que no se le acabasse la vida y no consiguiesse su desseo por la imprudencia de Sancho, le dixo:

«Por tu vida, amigo, que se quede en este punto este negocio; que me parece muy aspera esta medicina, y sera bien dar tiempo al tiempo; que no se ganó Zamora en vn hora. Mas de mil açotes, si yo no he contado mal, te has dado; bastan por agora: que el asno -hablando a lo grossero- sufre la carga, mas no la sobrecarga.»

«No, no, señor», respondio Sancho; «no se ha de dezir por mi: “a dineros pagados, braços quebrados”921. Apartese vuessa merced otro poco y dexeme dar otros mil açotes siquiera; -376- que a dos leuadas destas auremos cumplido con esta partida, y aun nos sobrará ropa.»

«Pues tu te hallas con tan buena disposicion», dixo don Quixote, «el cielo te ayude, y pegate; que yo me aparto.»

Boluio Sancho a su tarea con tanto922 denuedo, y ya auia quitado las corteças a muchos arboles: tal era la riguridad con que se açotaua. Y, alçando vn[a] vez la voz, y, dando vn dessaforado açote en vna aya, dixo:

«Aqui moriras923, Sanson, y quantos con el son.»

Acudio don Quixote luego al son de la lastimada voz y del golpe del riguroso açote, y, assiendo del torzido cabestro que le seruia de corbacho a Sancho, le dixo:

«No permita la suerte, Sancho amigo, que por el gusto mio pierdas tu la vida, que ha de seruir para sustentar a tu muger, y a tus hijos: espere Dulcinea mejor conyuntura; que yo me contendre en los limites de la esperança propinqua, y esperaré que cobres fuerças nueuas, para que se concluya este negocio a gusto de todos.»

«Pues vuessa merced, señor mio, lo quiere assi», respondio Sancho, «sea en buena hora, y echeme su ferreruelo sobre estas espaldas; que estoy sudando y no querria resfriarme: que los nueuos diciplinantes corren este peligro.»

Hizolo assi don Quixote, y, quedandose en pelota924 abrigó a Sancho, el qual se durmio hasta que le desperto el sol. Y luego boluieron -377- a prosseguir su camino, a quien dieron fin, por entonces, en vn lugar que tres leguas de alli estaua. Apearonse en vn meson, que por tal le reconocio don Quixote, y no por castillo de caua honda, torres, rastrillos y puente leuadiça; que despues que le vencieron, con mas juyzio en todas las cosas discurria, como agora se dira. Alojaronle en vna sala baxa, a quien seruian de guadameciles vnas sargas viejas pintadas, como se vsan en las aldeas. En vna dellas estaua pintada de malissima mano el robo de Elena, quando el atreuido huesped se la lleuó a Menalao, y en otra estaua la historia de Dido y de Eneas, ella sobre vna alta torre, como que hazia de señas con vna media sabana al fugitiuo huesped, que por el mar, sobre vna fragata o vergantin, se yua huyendo.

Notó en las dos historias que Elena no yua de muy mala gana, porque se reya a socapa, y a lo socarron; pero la hermosa Dido mostraua verter lagrimas del tamaño de nueces por los ojos. Viendo lo qual don Quixote, dixo:

«Estas dos señoras fueron desdichadissimas por no auer nacido en esta edad, y yo sobre todos desdichado, en no auer nacido en la suya: encontrara a aquestos señores, ni925 fuera abrassada Troya, ni Cartago destruyda, pues con solo que yo matara a Paris, se escusaran tantas desgracias.»

«Yo apostaré», dixo Sancho, «que antes de mucho tiempo no ha de auer bodegon, venta -378- ni meson, o tienda de barbero, donde no ande pintada la historia de nuestras hazañas; pero querria yo que la pintassen manos de otro mejor pintor que el que ha pintado a estas.»

«Tienes razon, Sancho», dixo don Quixote, porque este pintor es como Orbaneja926 vn pintor que estaua en Vueda, que927 quando le preguntauan qué pintaua, respondia: “Lo que saliere”; y si por ventura pintaua vn gallo, escriuia debaxo: “Este es gallo”, porque no pensassen que era zorra. Desta manera me parece a mi, Sancho, que deue de ser el pintor o escritor, que todo es vno, que sacó a luz la historia deste nueuo don Quixote que ha salido; que pintó o escriuio lo que saliere; o aura sido como vn poeta. que andaua los años passados en la corte, llamado Mauleon, el qual respondia de repente a quanto le preguntauan, y preguntandole vno que qué queria dezir Deum de Deo, respondio. “De donde diere”928. Pero dexando esto aparte, dime si piensas, Sancho, darte otra tanda esta noche, y si quieres que sea debaxo de techado, o al cielo abierto.»

«Par diez, señor», respondio Sancho, «que para lo que yo pienso darme, esso se me da en casa que en el campo; pero con todo esso querria que fuesse entre arboles, que parece que me acompañan y me ayudan a lleuar mi trabajo marauillosamente.»

«Pues no ha de ser assi, Sancho amigo», respondio don Quixote, «sino que, para que tomes fuerças, lo hemos de guardar para nuestra aldea, -379- que, a lo mas tarde, llegaremos alla despues de mañana.»

Sancho respondio que hiziesse su gusto; pero que el quisiera concluyr con breuedad aquel negocio a sangre caliente y quando estaua picado el molino, porque en la tardança suele estar muchas vezes el peligro; y a Dios rogando, y con el maço dando, y que mas valia vn toma que dos te dare, y el paxaro en la mano que el buitre bolando.

«No mas refranes, Sancho, por vn solo Dios», dixo don Quixote; «que parece que te buelues al sicut erat; habla a lo llano, a lo lisso, a lo no intricado, como muchas vezes te he dicho, y veras como te vale vn pan por ciento.»

«No se que mala ventura es esta mia», respondio Sancho, «que no se dezir razon sin refran, ni refran que no me parezca razon; pero yo me emendaré, si pudiere.»

Y con esto cessó por entonces su platica.

-380-


Capitulo LXXII

De cómo don Quixote y Sancho llegaron a su aldea

Todo aquel dia esperando la noche estuuieron en aquel lugar y meson don Quixote y Sancho, el vno para acabar en la campaña rasa la tanda de su diciplina, y el otro para ver el fin della, en el qual consistia el de su desseo. Llegó, en esto, al meson vn caminante a cauallo, con tres o quatro criados, vno de los cuales dixo al que el señor dellos parecia:

«Aqui puede vuessa merced, señor don Aluaro Tarfe, passar oy la fiesta: la posada parece limpia y fresca.»

Oyendo esto don Quixote, le dixo929 a Sancho:

«Mira, Sancho, quando yo hojeé aquel libro de la930 segunda parte de mi historia, me parece que de passada topé alli este nombre de don Aluaro Tarfe.»

«Bien podra ser», respondio Sancho; «dexemosle apear; que despues se lo preguntaremos.»

El cauallero se apeó, y frontero del aposento de don Quixote la huespeda le dio vna sala baxa, enjaeçada con otras pintadas sargas, como las que tenia la estancia de don Quixote. Pusose el recien931 venido cauallero a lo de verano, y, saliendose al portal del meson, que -381- era espacioso y fresco, por el qual se passeaua don Quixote, le pregunto:

«¿Adónde bueno camina vuessa merced, señor gentil hombre?»

Y don Quixote le respondio:

«A vna aldea que está aqui cerca, de donde soy natural; y vuessa merced, ¿dónde camina?»

«Yo, señor», respondio el cauallero, «voy a Granada, que es mi patria.»

«Y buena patria», replicó don Quixote; «pero digame vuessa merced, por cortesia, su nombre; porque me parece que me ha de importar saberlo mas de lo que buenamente podre dezir.»

«Mi nombre es don Aluaro Tarfe», respondio el huesped.

A lo que replicó don Quixote:

«Sin duda alguna pienso que vuessa merced deue de ser aquel don Aluaro Tarfe que anda impresso en la Segunda parte de la Historia de don Quixote de la Mancha, recien impressa, y dada a la luz del mundo por vn autor moderno.»

«El mismo soy», respondio el cauallero, «y el tal don Quixote, sugeto principal de la tal historia, fue grandissimo amigo mio, y yo fui el que le sacó de su tierra, o, a lo menos, le moui a que viniesse a vnas justas que se hazian en Zaragoça, adonde yo yua, y en verdad en verdad que le hize muchas amistades, y que le quité de que no le palmeasse las espaldas el verdugo, por ser demasiadamente atreuido.»

-382-

«Y digame vuessa merced, señor don Aluaro; ¿parezco yo en algo a esse tal don Quixote, que vuessa merced dize?»

«No, por cierto», respondio el huesped, «en ninguna manera.»

«Y esse don Quixote», dixo el nuestro, «¿traía consigo a vn escudero llamado Sancho Pança?»

«Si traia», respondio don Aluaro, «y aunque tenia fama de muy gracioso, nunca le oi dezir gracia que la tuuiesse.»

«Esso creo yo muy bien», dixo a esta sazon Sancho, «porque el dezir gracias no es para todos, y esse Sancho que vuessa merced dize, señor gentilhombre, deue de ser algun grandissimo bellaco, frion932 y ladron juntamente; que el verdadero Sancho Pança soy yo, que tengo mas gracias que llouidas, y si no, haga vuessa merced la experiencia, y andese tras de mi, por lo933 menos, vn año, y vera que se me caen a cada paso, y tales y tantas, que sin saber yo las mas vezes lo que me digo, hago reyr a quantos me escuchan; y el verdadero don Quixote de la Mancha, el famoso, el valiente y el discreto, el enamorado, el desfazedor de agrauios, el tutor de pupilos y huerfanos, el amparo de las viudas, el matador de las donzellas, el que tiene por vnica señora a la sin par Dulcinea del Toboso, es este señor que está presente, que es mi amo. Todo qualquier otro don Quixote y qualquier otro Sancho Pança es burleria y cosa de sueño.»

-383-

«Por Dios que lo creo», respondio don Aluaro; «porque mas gracias aueis dicho vos, amigo, en quatro razones que aueis hablado, que el otro Sancho Pança en quantas yo le ohi hablar, que fueron muchas. Mas tenia de comilon que de bien hablado, y mas de tonto que de gracioso; y tengo por sin duda que los encantadores que persiguen a don Quixote el bueno, han querido perseguirme a mi con don Quixote el malo. Pero no se qué me diga; que ossaré yo jurar que le dexo metido en la casa del Nuncio en Toledo934 para que le curen, y agora remanece aqui otro don Quixote, aunque bien diferente del mio.»

«Yo», dixo don Quixote, «no se si soy bueno, pero se dezir que no soy el malo, para prueua de lo qual quiero que sepa vuessa merced, mi señor don Aluaro Tarfe, que en todos los dias de mi vida no he estado en Zaragoça; antes por auerme dicho que esse don Quixote fantastico se auia hallado en las justas dessa ciudad, no quise yo entrar en ella, por sacar a las barbas del mundo su mentira, y, assi, me passé de claro a Barcelona, archiuo de la cortesia, albergue de los estrangeros, hospital de los pobres, patria de los valientes, vengança de los ofendidos, y correspondencia grata de firmes amistades, y, en sitio y en belleza, vnica. Y aunque los sucessos que en ella me han sucedido no son de mucho gusto, sino de mucha pessadumbre, los lleuo sin ella, solo por auerla visto. Finalmente, señor don Aluaro Tarfe, yo -384- soy don Quixote de la Mancha, el mismo que dize la fama, y no esse desuenturado que ha querido vsurpar mi nombre y honrarse con mis pensamientos. A vuessa merced suplico por lo que deue a ser cauallero, sea seruido de hazer vna declaracion ante el alcalde deste lugar, de que vuessa merced no me ha visto en todos los dias de su vida hasta agora, y de que yo no soy el don Quixote impresso en la segunda parte, ni este Sancho Pança mi escudero es aquel que vuessa merced conocio.»

«Esso hare yo de muy buena gana», respondio don Aluaro, «puesto, que cause admiracion ver dos don Quixotes y dos Sanchos a vn mismo tiempo, tan conformes en los nombres como diferentes en las acciones, y bueluo a dezir y me afirmo que no he visto lo que he visto, ni a passado por mi lo que a passado.»

«Sin duda», dixo Sancho, «que vuessa merced deue de estar encantado, como mi señora Dulcinea del Toboso; y pluguiera al cielo que estuuiera su desencanto de vuessa merced en darme otros tres mil y tantos açotes como me doy por ella; que yo me los diera sin interes alguno.»

«No entiendo esso de açotes», dixo don Aluaro.

Y Sancho le respondio que era largo de contar; pero que el se lo contaria si acaso yuan vn mesmo camino.

Llegose, en esto, la hora de comer; comieron juntos don Quixote y don Aluaro, entró acaso -385- el alcalde del pueblo en el meson, con vn escriuano, ante el qual alcalde pidió don Quixote, por vna peticion, de que a su derecho conuenia de que don Aluaro Tarfe, aquel cauallero que alli estaua presente, declarasse ante su merced como no conocia a don Quixote de la Mancha, que assimismo estaua alli presente, y que no era aquel que andaua impresso en vna historia intitulada Segunda parte de don Quixote de la Mancha, compuesta por vn tal de Abellaneda, natural de Tordesillas. Finalmente, el alcalde proueyo juridicamente; la declaracion se hizo con todas las fuerças que en tales casos deuian935 hazerse, con lo que quedaron don Quixote y Sancho muy alegres, como si les importara mucho semejante declaracion, y no mostrara claro la diferencia de los dos don Quixotes y la de los dos Sanchos sus obras y sus palabras. Muchas de cortesias y ofrecimientos passaron entre don Aluaro y don Quixote, en las quales mostro el gran manchego su discrecion, de modo, que desengañó a don Aluaro Tarfe del error en que estaua; el qual se dio a entender que deuia de estar encantado, pues tocaua con la mano dos tan contrarios don Quixotes.

Llegó la tarde, partieronse de aquel lugar, y a obra de media legua se apartauan dos caminos diferentes, el vno que guiaua a la aldea de don Quixote, y el otro, el que auia de lleuar a don Aluaro. En este poco espacio le conto don Quixote la desgracia de su vencimiento, y el -386- encanto y el remedio de Dulcinea, que todo puso en nueua admiracion a don Aluaro, el qual, abraçando a don Quixote y a Sancho, siguio su camino, y don Quixote el suyo, que aquella noche la passó entre otros arboles, por dar lugar a Sancho de cumplir su penitencia, que la cumplio del mismo modo que la passada noche, a costa de las cortezas de las hayas, harto mas que de sus espaldas; que las guardó tanto, que no pudieran quitar los açotes vna mosca, aunque la tuuiera encima.

No perdio el engañado don Quixote vn solo golpe de la cuenta, y halló que con los de la noche passada eran tres mil y veynte y nueue. Parece que auia madrugado el sol a ver el sacrificio, con cuya luz boluieron a proseguir su camino, tratando entre los dos del engaño de don Aluaro, y de quán bien acordado auia sido tomar su declaracion ante la justicia, y tan autenticamente.

Aquel dia y aquella noche caminaron sin sucederles cosa digna de contarse, si no fue que en ella acabó Sancho su tarea, de que quedó don Quixote contento sobremodo, y esperaua el dia, por ver si en el camino topaua ya desencantada a Dulcinea su señora; y, siguiendo su camino, no topaua muger ninguna que no yua a reconocer si era Dulcinea del Toboso, teniendo por infalible no poder mentir las promessas de Merlin.

Con estos pensamientos y desseos, subieron vna cuesta arriba, desde la qual descubrieron -387- su aldea, la qual vista de Sancho, se hincó de rodillas, y dixo:

«Abre los ojos, desseada patria, y mira que buelue a ti Sancho Pança tu hijo, si no muy rico, muy bien açotado; abre los braços, y recibe tambien tu hijo don Quixote, que si viene vencido de los braços agenos, viene vencedor de si mismo; que, segun el me ha dicho, es el mayor vencimiento que dessearse puede. Dineros lleuo, porque si buenos açotes me dauan, bien cauallero me yua936.»

«Dexate dessas sandezes», dixo don Quixote, «y vamos con pie derecho a entrar en nuestro lugar, donde daremos vado a nuestras imaginaciones, y la traça que en la pastoral vida pensamos exercitar.»

Con esto, baxaron de la cuesta y se fueron a su pueblo.

-388-


Capitulo LXXIII

De los agueros que tuuo don Quixote al entrar de su aldea, con otros sucessos que adornan y acreditan esta grande historia

A la entrada del qual, segun dize Cide Hamete, vio don Quixote que en las heras del lugar estauan riñendo dos mochachos, y el vno dixo al otro:

«No te canses, Periquillo; que no la has de ver en todos los dias de tu vida.»

Oyolo don Quixote, y dixo a Sancho:

«¿No aduiertes, amigo, lo que aquel mochacho ha dicho: “no la has de ver en todos los dias de tu vida”?»

«Pues bien; ¿qué importa», respondio Sancho, «que haya dicho esso el mochacho?»

«¿Qué?», replicó don Quixote. «¿No vees tu que aplicando aquella palabra a mi intención, quiere significar que no tengo de ver mas a Dulcinea?»

Queriale responder Sancho, quando se lo estoruó ver que por aquella campaña venia huyendo vna liebre seguida de muchos galgos y caçadores, la qual, temerosa, se vino a recoger y a agaçapar debaxo de los pies del ruzio. Cogiola Sancho a mano salua, y presentosela a don Quixote, el qual estaua diziendo:

«Malum signum, malum signum: liebre huye, galgos la siguen, Dulcinea no parece.»

«Estraño es vuessa merced», dixo Sancho; -389- «presupongamos que esta liebre es Dulcinea del Toboso y estos galgos que la persiguen son los malandrines encantadores que la transformaron en labradora; ella huye, yo la cojo y la pongo en poder de vuessa merced, que la tiene en sus braços y la regala; ¿qué mala señal es esta ni qué mal aguero se puede tomar de aqui?»

Los dos mochachos937 de la pendencia se llegaron a ver la liebre, y al vno dellos preguntó Sancho que por qué reñian. Y fuele respondido por el que auia dicho “no la veras mas en toda tu vida” que el auia tomado al otro mochacho vna jaula de grillos, la qual no pensaua boluersela en toda su vida. Sacó Sancho quatro quartos de la faltriquera, y dioselos al mochacho por la jaula, y pusosela en las manos a don Quixote, diziendo:

«E aqui, señor, rompidos y desbaratados estos agueros, que no tienen que ver mas con nuestros sucessos, segun que yo imagino, aunque tonto, que con las nubes de antaño. Y si no me acuerdo mal, he oydo dezir al cura de nuestro pueblo que no es de personas christianas ni discretas mirar en estas niñerias, y aun vuessa merced mismo me lo dixo los dias passados, dandome a entender que eran tontos todos aquellos christianos que mirauan en agueros; y no es menester hazer hincapie en esto, sino passemos adelante, y entremos en nuestra aldea.»

Llegaron los caçadores, pidieron su liebre y -390- diosela don Quixote; passaron adelante, y a la entrada del pueblo toparon en vn pradecillo rezando al cura y al bachiller Carrasco. Y es de saber que Sancho Pança auia echado sobre el ruzio y sobre el lio de las armas, para que siruiesse de repostero, la tunica de bocazi pintada de llamas de fuego, que le vistieron en el castillo del duque la noche que boluio en si Altisidora. Acomodole tambien la coroça en la cabeça, que fue la mas nueua transformacion y adorno con que se vio jamas jumento en el mundo.

Fueron luego conocidos los dos del cura y del bachiller, que se vinieron a ellos con los braços abiertos. Apeose don Quixote y abraçolos estrechamente, y los mochachos, que son linzes no escusados, diuisaron la coroça del jumento, y acudieron a verle, y dezian vnos a otros:

«Venid, mochachos, y vereis el asno de Sancho Pança mas galan que Mingo, y la bestia de don Quixote mas flaca oy que el primer dia.»

Finalmente, rodeados de mochachos, y acompañados del cura y del bachiller, entraron en el pueblo, y se fueron a casa de don Quixote, y hallaron a la puerta della al ama y a su sobrina, a quien ya auian llegado las nueuas de su venida. Ni mas ni menos se las auian dado a Teresa Pança, muger de Sancho, la qual, desgreñada y medio desnuda, trayendo de la mano a Sanchica su hija, acudio a ver a su marido; y viendole no tan bien adeliñado -391- como ella se pensaba que auia de estar vn gouernador, le dixo:

«¿Cómo venis assi, marido mio, que me parece que venis a pie y despeado, y mas traeis semejança de desgouernado que de gouernador?»

«Calla, Teresa», respondio Sancho; «que muchas vezes donde ay estacas no ay tozinos, y vamonos a nuestra casa; que alla oyras marauillas. Dineros traygo, que es lo que importa, ganados por mi industria y sin daño de nadie.»

«Traed vos dinero, mi buen marido», dixo Teresa, «y sean ganados por aqui o por alli, que como quiera que los ayais ganado, no aureis hecho vsança nueua en el mundo.»

Abraçó Sanchica a su padre, y preguntole si traia algo; que le estaua esperando como el agua de mayo, y, assiendole de vn lado del cinto, y su muger de la mano, tirando su hija al ruzio, se fueron a su casa, dexando a don Quixote en la suya, en poder de su sobrina y de su ama, y en compañia del cura y del bachiller.

Don Quixote, sin guardar terminos ni horas, en aquel mismo punto se apartó a solas con el bachiller y el cura, y en breues razones les conto su vencimiento y la obligacion en que auia quedado de no salir de su aldea en vn año, la qual pensaua guardar al pie de la letra, sin traspassarla en vn atomo, bien assi como cauallero andante obligado por la punt[u]alidad -392- y orden de la andante caualleria, y que tenia pensado de hazerse aquel año pastor y entretenerse en la soledad de los campos, donde a rrienda suelta podia dar vado a sus amorosos pensamientos, exercitandose en el pastoral y virtuoso exercicio, y que les suplicaua, si no tenian mucho que hazer y no estauan impedidos en negocios mas importantes, quisiessen ser sus compañeros; que el compraria ouejas y ganado suficiente que les diesse nombre de pastores, y que les hazia saber que lo mas principal de aquel negocio estaua hecho, porque les tenia puestos los nombres que les vendrian como de molde. Dixole el cura que los dixesse. Respondio don Quixote que el se auia de llamar el pastor Quixotiz, y el bachiller, el pastor Carrascon; y el cura, el pastor Curambro938, y Sancho Pança, el pastor Pancino.

Pasmaronse todos de ver la nueua locura de don Quixote; pero porque no se les fuesse otra vez del pueblo a sus cauallerias, esperando que en aquel año podria ser curado, concedieron con su nueua intencion, y aprouaron por discreta su locura, ofreciendosele por compañeros en su exercicio.

«Y, mas», dixo Sanson Car[r]asco, «que, como ya todo el mundo sabe, yo soy celeberrimo poeta, y a cada paso compondre versos pastoriles, o cortesanos, o como mas me viniere a cuento, para que nos entretengamos por essos andurriales donde auemos de andar; y lo que mas es menester, señores mios, es que -393- cada vno escoja el nombre de la pastora que piensa celebrar en sus versos, y que no dexemos arbol, por duro que sea, donde no la retule y graue su nombre como es vso y costumbre de los enamorados pastores.»

«Esso está de molde», respondio don Quixote, «puesto que yo estoy libre de buscar nombre de pastora fingida, pues está ay la sin par Dulcinea del Toboso, gloria de estas riberas, adorno de estos prados, sustento de la hermosura, nata de los donayres, y, finalmente, sugeto sobre quien puede assentar bien toda alabança, por yperbole que sea.»

«Assi es verdad», dixo el cura; «pero nosotros buscaremos por ay pastoras mañeruelas939, que si no nos quadraren, nos esquinen.»

A lo que añadio Sanson Carrasco:

«Y quando faltare[n], daremosles los nombres de las estampadas e impressas, de quien está lleno el mundo: Filidas, Am[a]rilis, Dianas, Fleridas, Galateas y Belisardas; que pues las venden en las plaças, bien las podemos comprar nosotros, y tenerlas por nuestras; si mi dama, o por mejor dezir mi pastora, por ventura se llamare Ana, la celebraré debaxo del nombre de Anarda; y si Francisca, la llamaré yo Francenia; y si Lucia, Lucinda; que todo se sale alla. Y Sancho Pança, si es que ha de entrar en esta cofadria, podra celebrar a su muger Teresa Pança con nombre de Teresaina.»

Riose don Quixote de la aplicación del nombre, y el cura le alabó infinito su honesta y -394- honrada resolucion, y se ofrecio de nueuo a hazerle compañia todo el tiempo que le vacasse de atender a sus forçosas obligaciones. Con esto, se despidieron del, y le rogaron y aconsejaron tuuiesse cuenta con su salud, con regalarse lo que fuesse bueno.

Quiso la suerte que su sobrina y el ama oyeron la platica de los tres, y assi como se fueron, se entraron entrambas con don Quixote, y la sobrina le dixo:

«¿Qué es esto, señor tio? Aora que pensauamos nosotras que vuessa merced boluia a reduzirse en su casa, y passar en ella vna vida quieta y honrada, ¿se quiere meter en nueuos laberintos, haziendose

Pastorcillo, tu que vienes,

pastorcico, tu que vas940?

Pues en verdad que está ya duro el alcacel para çampoñas941.»

A la que añadio el ama:

«Y ¿podra vuessa merced passar en el campo las siestas del verano, los serenos del inuierno, el aullido de los lobos? No por cierto; que este es exercicio y oficio de hombres robustos, curtidos, y criados para tal ministerio casi desde las fajas y mantillas. Aun mal por mal, mejor es ser cauallero andante que pastor. Mire, señor, tome mi consejo, que no se le doy sobre estar harta de pan y vino, sino en ayunas, y sobre cincuenta años que tengo de edad: estese -395- en su casa, atienda a su hazienda, confiesse a menudo, fauorezca a los pobres, y sobre mi anima si mal le fuere.»

«Callad, hijas», les respondio don Quixote; «que yo se bien lo que me cumple. Lleuadme al lecho; que me parece que no estoy muy bueno, y tened por cierto que, aora sea cauallero andante, o pastor por andar, no dexaré siempre de acudir a lo que huuieredes menester, como lo vereis por la obra.»

Y las buenas hijas, que lo eran sin duda ama y sobrina, le lleuaron a la cama, donde le dieron de comer y le regalaron lo possible.

-396-


Capitulo LXXIV

De como don Quixote cayo malo, y del testamento que hizo, y su muerte

Como las cosas humanas no sean eternas, yendo siempre en declinacion de sus principios hasta llegar a su vltimo fin, especialmente las vidas de los hombres, y como la de don Quixote no tuuiesse priuilegio del cielo para detener el curso de la suya, llegó su fin y acabamiento quando el menos lo pensaua; porque, o ya fuesse de la melancolia que le causaua el verse vencido, o ya por la disposicion del cielo, que assi lo ordenaua, se le arraigó vna calentura, que le tuuo seys dias en la cama, en los quales fue visitado muchas vezes del cura, del bachiller, y del barbero, sus amigos, sin quitarsele de la cabecera Sancho Pança, su buen escudero.

Estos, creyendo que la pesadumbre de verse vencido y de no ver cumplido su desseo en la libertad y desencanto de Dulcinea le tenia de aquella suerte, por todas las vias possibles procurauan alegrarle, diziendole el bachiller que se animasse y leuantasse para començar su pastoral exercicio, para el qual tenia ya compuesta vna egloga, que mal año para quantas Sanazaro942 auia compuesto, y que ya tenia comprados de su propio dinero dos famosos perros, para guardar el ganado, el vno llamado Barcino943 y el otro Butron, que se -397- los auia vendido vn ganadero del Quintanar. Pero no por esto dexaua don Quixote sus tristezas. Llamaron sus amigos al medico, tomole el pulso y no le contentó mucho, y dixo que, por si o por no, atendiesse a la salud de su alma, porque la del cuerpo corria peligro.

Oyolo don Quixote con animo sossegado, pero no lo oyeron assi su ama, su sobrina y su escudero, los quales començaron a llorar tiernamente, como si ya le tuuieran muerto delante. Fue el parecer del medico que melancolias y desabrimientos le acabauan. Rogo don Quixote que le dexassen solo, porque queria dormir vn poco. Hizieronlo assi, y durmio de vn tiron, como dizen, mas de seys horas, tanto que pensaron el ama y la sobrina que se auia de quedar en el sueño. Desperto al cabo del tiempo dicho, y, dando vna gran voz, dixo:

«¡Bendito sea el poderoso Dios que tanto bien me ha hecho! En fin, sus misericordias no tienen limite, ni las abreuian ni impiden los pecados de los hombres.»

Estuuo atenta la sobrina a las razones del tio, y parecieronle mas concertadas que el solia dezirlas, a lo menos, en aquella enfermedad, y preguntole:

«¿Qué es lo que vuessa merced dize, señor? ¿Tenemos algo de nueuo? ¿Qué misericordias son estas, o qué pecados de los hombres?»

«Las misericordias», respondio don Quixote, «sobrina, son las que en este instante ha vsado Dios conmigo, a quien, como dixe, no las impiden -398- mis pecados. Yo tengo juyzio ya, libre y claro, sin las sombras caliginosas de la ignorancia, que sobre el me pusieron mi amarga y continua leyenda de los detestables libros de las cauallerias. Ya conozco sus disparates y sus embelecos, y no me pesa sino que este desengaño ha llegado tan tarde, que no me dexa tiempo para hazer alguna recompensa, leyendo otros que sean luz del alma. Yo me siento, sobrina, a punto de muerte; querria hacerla de tal modo, que diesse a entender que no auia sido mi vida tan mala que dexasse renombre de loco; que puesto que lo he sido, no querria confirmar esta verdad en mi muerte. Llamame, amiga, a mis buenos amigos: al944 cura, al bachiller Sanson Carrasco y a maesse Nicolas el barbero; que quiero confessarme y hazer mi testamento.»

Pero de este trabajo se escusó la sobrina con la ent[r]ada de los tres. Apenas los vio don Quixote, quando dixo:

«Dadme albricias, buenos señores, de que ya yo no soy don Quixote de la Mancha, sino Alonso Quixano, a quien mis costumbres me dieron renombre de Bueno. Ya soy enemigo de Amadis de Gaula y de toda la infinita caterua de su linage, ya me son odiosas todas las historias profanas del945 andante caualleria; ya conozco mi necedad y el peligro en que me pusieron auerlas leydo; ya, por misericordia de Dios, escarmentando en cabeça propia, las abomino.»

-399-

Quando esto le oyeron dezir los tres, creyeron sin duda que alguna nueua locura le auia tomado. Y Sanson le dixo:

«¿Aora, señor don Quixote, que tenemos nueua, que está desencantada la señora Dulcinea, sale vuessa merced con esso? Y ¿agora que estamos tan a pique de ser pastores, para passar cantando la vida como unos principes, quiere vuessa merced hacerse ermitaño? Calle por su vida, buelua en si y dexese de cuentos.»

«Los de hasta aqui», replicó don Quixote, «que han sido verdaderos en mi daño, los ha de boluer mi muerte con ayuda del cielo en mi prouecho. Yo, señores, siento que me voy muriendo a toda priessa; dexense burlas aparte, y trayganme vn confessor que me confiesse, y vn escriuano que haga mi testamento; que en tales trances como este no se ha de burlar el hombre con el alma. Y, assi, suplico, que en tanto que el señor cura me confiessa, vayan por el escriuano.»

Miraronse vnos a otros, admirados de las razones de don Quixote, y, aunque en duda, le quisieron creer, y vna de las señales por donde conjeturaron se moria fue el auer buelto con tanta facilidad de loco a cuerdo; porque a las ya dichas razones añadio otras muchas tan bien dichas, tan christianas y con tanto concierto, que del todo les vino a quitar la duda, y a946 creer que estaua cuerdo.

Hizo salir la gente el cura, y quedose solo con el, y confessole. El bachiller fue por el -400- escriuano, y de alli a poco boluio con el y con Sancho Pança; el qual Sancho, que ya sabia por nueuas del bachiller en qué estado estaua su señor, hallando a la ama y a la sobrina llorosas, començo a hazer pucheros y a derramar lagrimas. Acabose la confession, y salio el cura, diziendo:

«Verdaderamente se muere, y verdaderamente está cuerdo Alonso Quixano el Bueno; bien podemos entrar para que haga su testamento.»

Estas nueuas dieron vn terrible empujon a los ojos preñados de ama, sobrina, y de Sancho Pança su buen escudero, de tal manera, que los947 hizo rebentar las lagrimas de los ojos y mil profundos suspiros del pecho, porque verdaderamente, como alguna vez se ha dicho, en tanto que don Quixote fue Alonso Quixano el Bueno a secas, y en tanto que fue don Quixote de la Mancha, fue siempre de apazible condicion y de agradable trato, y por esto no solo era bien querido de los de su casa, sino de todos quantos le conocian.

Entró el escriuano con los demas, y despues de auer hecho la cabeça del testamento y ordenado su alma don Quixote, con todas aquellas circunstancias christianas que se requieren, llegando a las mandas, dixo:

«Iten, es mi voluntad que de ciertos dineros que Sancho Pança, a quien en mi locura hize mi escudero, tiene, que porque ha auido entre el y mi ciertas cuentas y dares y tomares, quiero -401- que no se le haga cargo dellos ni se le pida cuenta alguna; sino que si sobrare alguno, despues de auerse pagado de lo que le deuo, el restante sea suyo, que sera bien poco, y buen prouecho le haga; y si como estando yo loco fuy parte para darle el gouierno de la insula, pudiera agora, estando cuerdo, darle el de vn reyno, se le diera, porque la senzillez de su condicion y fidelidad de su trato lo merece.»

Y, boluiendose a Sancho, le dixo:

«Perdoname amigo, de la ocasion que te he dado de parecer loco como yo, haziendote caer en el error en que yo he caydo, de que huuo y ay caualleros andantes en el mundo.»

«¡Hay!», respondio Sancho llorando; «no se muera vuessa merced, señor mio, sino tome mi consejo, y viua muchos años; porque la mayor locura que puede hazer vn hombre en esta vida es dexarse morir, sin mas ni mas, sin que nadie le mate, ni otras manos le acaben que las de la melancolia. Mire no sea pereçoso, sino leuantese dessa cama, y vamonos al campo, vestidos de pastores, como tenemos concertado; quiça tras de alguna mata hallaremos a la señora doña Dulcinea dessencantada, que no aya mas que ver. Si es que se muere de pesar de verse vencido, echeme a mi la culpa, diziendo que por auer yo cinchado mal a Rozinante le derribaron; quanto mas que vuessa merced aura visto en sus libros de cauallerias ser cosa ordinaria derribarse vnos caualleros a -402- otros, y el que es vencido oy, ser vencedor mañana.»

«Assi es», dixo Sanson, «y el buen Sancho Pança está muy en la verdad destos casos.»

«Señores», dixo don Quixote, «vamonos poco a poco, pues ya en los nidos de antaño no ay paxaros ogaño. Yo fuy loco, y ya soy cuerdo; fuy don Quixote de la Mancha, y soy agora, como he dicho, Alonso Quixano, el Bueno. Pueda con vuessas mercedes mi arrepentimiento y mi verdad boluerme a la estimacion que de mi se tenia, y prosiga adelante el señor escriuano.»

«Iten, mando toda mi hazienda a puerta cerrada a Antonia Quixana, mi sobrina, que está presente, auiendo sacado primero de lo mas bien parado della lo que fuere menester para cumplir las mandas que dexo hechas; y la primera satisfacion que se haga quiero que sea pagar el salario que deuo del tiempo que mi ama me ha seruido, y mas veynte ducados para vn vestido. Dexo por mis albaceas al señor cura y al señor bachiller Sanson Carrasco, que estan presentes. -Iten, es mi voluntad que si Antonia Quixana, mi sobrina, quisiere casarse, se case con hombre de quien primero se aya hecho informacion, que no sabe qué cosas sean libros de cauallerias, y en caso que se aueriguare que lo sabe, y, con todo esso, mi sobrina quisiere casarse con el, y se casare, pierda todo lo que le he mandado, lo qual puedan mis albaceas distribuir en obras -403- pias, a su voluntad. -Iten, suplico a los dichos señores mis albaceas que si la buena suerte les truxere a conocer al autor que dizen que compuso vna historia que anda por ay con el titulo de Segunda parte de las hazañas de don Quixote de la Mancha, de mi parte le pidan, quan encarecidamente ser pueda, perdone la ocasion que sin yo pensarlo le di de auer escrito tantos y tan grandes disparates como en ella escriue; porque parto desta vida con escrupulo de auerle dado motiuo para escriuirlos.»

Cerro con esto el testamento, y, tomandole vn desmayo, se tendio de largo a largo en la cama. Alborotaronse todos, y acudieron a su remedio, y en tres dias que viuio despues deste donde hizo el testamento, se desmayaua muy a menudo. Andaua la casa alborotada, pero, con todo, comia la sobrina, brindaua el ama y se regozijaua Sancho Pança; que esto del heredar algo borra o templa en el heredero la memoria de la pena que es razon que dexe el muerto.

En fin, llegó el vltimo de don Quixote, despues de recebidos todos los sacramentos, y despues de auer abominado con muchas y eficaces razones de los libros de cauallerias; hallose el escriuano presente, y dixo que nunca auia leydo en ningun libro de cauallerias que algun cauallero andante huuiesse muerto en su lecho tan sossegadamente y tan christiano como don Quixote; el qual, entre compassiones -404- y lagrimas de los que alli se hallaron dio su espiritu, quiero dezir, que se murio.

Viendo lo qual el cura, pidio al escriuano le diesse por testimonio como Alonso Quixano el Bueno, llamado comunmente don Quixote de la Mancha, auia passado desta presente vida y muerto naturalmente. Y que el tal testimonio pedia para quitar la ocasion de [que] algun otro autor que Cide Hamete Benengeli le resucitasse falsamente, y hiziesse inacauables historias de sus hazañas.

Este fin tuuo el ingenioso hidalgo de la Mancha, cuyo lugar no quiso poner Cide Hamete puntualmente, por dexar que todas las villas y lugares de la Mancha contendiessen entre si por ahijarsele y tenersele por suyo, como contendieron las siete ciudades de Grecia por Homero.

Dexanse de poner aqui los llantos de Sancho, sobrina y ama de don Quixote, los nueuos epitafios de su sepultura, aunque Sanson Carrasco le puso este:

Yace aqui el Hidalgo fuerte

que a tanto estremo llegó

de valiente, que se aduierte

que la muerte no triunfó

de su vida con su muerte.

Tuuo a todo el mundo en poco;

fue el espantajo y el coco

del mundo, en tal coyuntura,

que acreditó su ventura

morir cuerdo, y viuir loco.

-405-

Y el prudentissimo Cide Hamete dixo a su pluma:

«Aqui quedarás, colgada desta espetera y deste hilo de alambre, ni se si bien cortada o mal tajada peñola mia, adonde viuiras luengos siglos, si presuntuosos y malandrines historiadores no te descuelgan para profanarte. Pero antes que a ti lleguen, les puedes aduertir y dezirles en el mejor modo que pudieres:

»¡Tate, tate, follonzicos!

De ninguno sea tocada;

porque esta empressa948, buen rey,

para mi estaua guardada949.

»Para mi sola nacio don Quixote, y yo para el; el supo obrar, y yo escriuir; solos los dos somos para en vno a despecho y pesar del escritor fingido y tordesillesco que se atreuio, o se ha de atreuer, a escriuir con pluma de auestruz grossera y mal [a]deliñada las hazañas de mi valeroso cauallero, porque no es carga de sus ombros ni assunto de su resfriado ingenio, a quien aduertiras, si acaso llegas a conocerle, que dexe reposar en la sepultura los cansados y ya podridos huessos de don Quixote, y no le quiera lleuar, contra todos los fueros de la muerte, a Castilla la Vieja, haziendole salir de la fuessa, donde real y verdaderamente yaze, tendido de largo a largo, impossibilitado de hazer tercera jornada y salida nueua; que para hazer burla de tantas como hizieron tantos andantes caualleros, bastan -406- las dos que el hizo, tan a gusto y beneplacito de las gentes a cuya noticia llegaron, assi en estos como en los estraños reynos.» Y con esto cumpliras con tu christiana profession, aconsejando bien a quien mal te quiere, y yo quedaré satisfecho y vfano de auer sido el primero que gozó el fruto de sus escritos enteramente, como desseaua, pues no ha sido otro mi desseo que poner en aborrecimiento de los hombres las fingidas y disparatadas historias de los libros de cauallerias, que por las de mi verdadero don Quixote van ya tropeçando, y han de caer del todo, sin duda alguna.» -Vale.

-407-410- 950 -411-458- 951

FIN


Enmiendas

Don Quixote, III, pág. 509 (445-2): Ruiz, léase Rius.

-460-


Apéndice

-459-

Apéndice

Don Quijote, III, página 458, nota 17-17: Por casualidad he encontrado en el desván de la Biblioteca Municipal de San Francisco de California, entre varios libros antiguos todavía sin catalogar, la obra de «Bosio». Se titula: De Signis Ecclesiae Dei Libri XXIIII, auctore, Thoma Bozio, Eugubino congregationis Oratorii Presbytero; in tres tomos divisi, Lugduni, 1594; Sumptibus Petri Landry. En la Bibl. Nat. de París se conserva un ejemp. de la edic. de 1592, Coloniae Agrip.


Notas 1-100

Notas

1

En este tomo empleo las abreviaturas que siguen:

B.A.E. = Biblioteca de Autores Españoles, de Rivadeneyra.

N.B.A.E. = Nueva Biblioteca de Autores Españoles.

R.M.,u.e.= D. Francisco Rodríguez Marín: Edición crítica del Quijote = última edición, siete tomos, 1927-28.

Clem. = D. Diego Clemencín: Edición del Quijote, seis tomos, 1833-39; los hijos y amigos de Clemencín publicaron los tomos IV-VI.

Cort. = D. Clemente Cortejón: Edición crítica del Quijote, seis tomos, 1905-13.

Cej. = D. Julio Cejador: La Lengua de Cervantes, Gramática y Diccionario, dos tomos, 1905-6.

Cov. = Covarrubias: Tesoro de la Lengua Castellana.

Para las Obras completas de Cervantes (menos el cuarto y último tomo del Quijote), cito los diez y siete tomos publicados de esta edición, 1914-1934.

El primer número de los que figuran a la izquierda de cada nota se refiere a la página, el siguiente a la línea del texto.

Portada. Conde de Lemos: véase la nota en Pers. y Sig., I, 325; añad. el libro de Alfonso P. M. de Villena, Marqués de Rafal, titulado Un Mecenas español del siglo XVII: el Conde de Lemos, etcét., Madrid, 1911; Otis H. Green, The literary Court of the Conde de Lemos at Naples, 1610-16, en la Hisp. Rev., I, 1933, págs. 290 y ss.; Azorín: Lemos y Cervantes, en Los valores liter., 1913, pág. 15 y ss.

2

Empleo en este tomo las abreviaturas que siguen:

R. M. = D. Francisco Rodríguez Marín: Nueva Edición crítica del Quijote; siete tomos. Madrid, 1927-8.

Pell. = D. Juan Ant. Pellicer: Edición del Quijote; cinco tomos. Madrid, 1797-8.

Clem. = D. Diego Clemencín: Edición del Quijote; seis tomos. Madrid, 1833-39.

Cort. = D. Clemente Cortejón: Edición crítica del Quijote; seis tomos. Madrid, 1905-13.

Cej. = D. Julio Cejador y Frauca: La lengua de Cervantes: Gramática y Diccionario; dos tomos. Madrid, 1905-6.

Cov. = Covarrubias: Tesoro de la lengua castellana.

B. A. E. = Bibl. de Autores Españoles (Rivadeneyra).

Para las Obras completas de Cervantes cito los tomos de esta edición, diez y ocho volúmenes. Madrid, 1914-39.

Las Revistas conocidas se señalan por sus iniciales.

El primer número de los que figuran a la izquierda de cada nota concierne a la página, el siguiente a la línea del texto. (N. del E.)

3

[se reproduce la portada en el original (N. del E.)]

4

13-13. En algunos ejempl. ha caído la g. (N. del E.)

5

13-23. El texto: del. (N. del E.)

6

14-8. Acerca de este Lic. Franc. Murcia de la Llana véase la nota en D. Q., I, 22-8; Pérez Pastor: Bibliogr. madrileña, III, 434. (N. del E.)

7

15-11. Sobre el Doctor Gutierre de Cetina cons. la nota Viaje del Parnaso, pág. 135. (N. del E.)

8

17-16. El texto: guadia. (N. del E.)

9

17-17. No ha sido posible comprobar todas estas alusiones. Pausanias vio, durante sus viajes, varias estatuas levantadas a Dionisio (Baco) (a quien Cerv., I, 15, llama «el alegre Dios de la risa»), y hace mención también de fiestas que le dedicaron varios pueblos de Grecia; cons. la gran edic. de Pausanias publ. por Frazer, libr. II, XXIII-7; III, XIX-6; VI, XXVI-1; VII, XXI-6, etcét. No he encontrado el mencionado libro de Bosio, tit. De signis Eccles. En cuanto al pasaje aludido del primer libro de la obra De legibus, de Cicerón, es posible que Valdivielso se refiera a I, 8, donde el filósofo y orador romano dice que antes de emprender otro trabajo el que está preocupado por muchos cuidados, necesita el alivio de tranquilidad y holganza: opus est et cura vacare et negotio. El verso latino se encuentra en la conocidísima obra: Disticha de Moribus, nomine Catonis inscripta, cum Latina & Hispanica interpretatione; tengo delante la edic. de Londres, 1543.

Interpone tuis interdum gaudia curis,

ut possis animo quemvis sufferre laborem, p. 78.9.1

(N. del E.)

9.1 Don Quijote, III, página 458, nota 17-17: Por casualidad he encontrado en el desván de la Biblioteca Municipal de San Francisco de California, entre varios libros antiguos todavía sin catalogar, la obra de «Bosio». Se titula: De Signis Ecclesiae Dei Libri XXIIII, auctore, Thoma Bozio, Eugubino congregationis Oratorii Presbytero; in tres tomos divisi, Lugduni, 1594; Sumptibus Petri Landry. En la Bibl. Nat. de París se conserva un ejemp. de la edic. de 1592, Coloniae Agrip. (N. del E).

10

17-24. El texto: limpiando. (N. del E.)

11

17-30. Valdiuielso: véase Viaje del P., 135 (3-13). (N. del E.)

12

20-29. Sobre ediciones cervantinas, y acerca de la influencia que han tenido las obras de Cervantes en los países mencionados, cons. Leop. Rius, op. cit.; J. D. M. Ford and R. Lansing: Cervantes, a tentative Bibliogr. of his Works, etcét., Cambridge, Mass., 1931; Givanel y Mas, J.: Catàleg, etc., op cit.; G.-M. del Río y Rico: Catálogo Bibliogr. de la Sección de Cervantes de la B. N., Madrid, 1930; reseña del libro de Ford y Lansing en Romanic Review, XXIV, 2, 1933; J. Brimeur: Supplément français à la bibliogr. de Cervantes, en Rev. Hisp., XV, 1906, pág. 819 y ss.; M. Bardon: Don Quichotte en France au XVIIe et au XVIIIe siècle (1605-1805), 2 tomos, París, 1931; Esther J. Crooks: The Influence of Cervantes in France in the seventeenth Century, Baltimore, 1931; E. Mele: Per la fortuna del Cerv. in Italia nel Seicento, en Studj di Filologia moderna, II, 1909, pág. 229 y ss.; Farinelli: (1) Die Beziehungen zw. Spanien u. Deutschland in der Litt. beider Länder, Berlín, 1892; (2) Divagazioni erudite: Italia e Spagna, pág. 221 y ss., Spagna e Germania, pág. 347 y ss., Torino, 1925; (3) Ensayos y Discursos de Crit. lit., etcét., 2 tomos, Roma, 1925, II, España y Francia, página 305 y ss.; E. Dorer: Cerv. u. seine Werke nach deutsch. Urtheilen, etcét., Leipzig, 1881; Fitzmaurice-Kelly: Cervantes in England, Londres, 1905; B. Croce, Saggi nella lett. del Seicento, pág. 125 y ss. (N. del E.)

13

[«de de Toledo» corregido de la fe de erratas del original (N. del E.)]

14

22-13. Márquez Torres publicó un libro titulado Discursos consolatorios al Excmo. Sr. D. Christoval de Sandoval y Rojas, Duque de Uceda, etcét. (llamándose el autor «Capellán maestro de Pajes» del Illmo. Señor D. Bernardo de Sandoval y Rojas, Card. Arz. de Toledo), Madrid, 1616. En su carta dirigida al Cardenal y fechada el 26 de marzo de 1616, Cervantes se llama «su humilde criado». ¿Es posible que Márquez conociese a Cervantes en el palacio arzobispal, y que, con tal motivo, escribiese el elogio precioso de esta Aprobación? Véase también R. M. u. e., VII, apén. XXI; Pérez Pastor: Bibliogr. madrileña, tomo II, núm. 1405. (N. del E.)

15

27-1. En las Novelas (1613), las Comedias y Entremeses (1614) y en esta Segunda Parte del Quijote el Prólogo precede a la Dedicatoria, y es posible que se conservase el orden, tal como estaba en el manuscrito. (N. del E.)

16

27-8. Ya en la Portada Cerv. había tenido presente al personaje malvado de la pieza, es decir, al desconocido autor «natural de Tordesillas», precaviendo a los lectores de los tiempos venideros que él sólo era el autor de la Primera y de la verdadera Segunda Parte. A pesar de muchas pesquisas no se sabe todavía quién era Alonso Fernández de Avellaneda. Véase la Introducción de este volumen. (N. del E.)

17

27-8. No te he dar: Comp. la nota más adelante, pág. 28-27. (N. del E.)

18

27-15. Allá se lo aya: de estos dichos populares hay otros ejemp. en D. Q., I, 310-27, 350-2; comp. Cejador: Fraseología, II, 606; III, 223. (N. del E.)

19

27-17. que me note de viejo y de manco: Las palabras de Avellaneda son: ...«con la copia de fieles relaciones que a su mano llegaron, y digo mano, pues confiesa de si que tiene solo una; y hablando tanto de todos, hemos de dezir del, que, como soldado tan viejo en años cuanto moço en brios tiene más lengua que manos, etcét.

...Y pues Miguel de Cervantes es ya de viejo como el castillo de San Cervantes, y por los años tan mal contentadizo, que todo y todos le enfadan, y por ello está tan falto de amigos, que, quando quisiera adornar sus libros con sonetos campanudos, había de ahijarlos, como el dize, al Preste Juan de las Indias, etcét.»

La contestación de Cervantes de «no haber nacido su manquedad en ninguna taberna, sino en la más alta ocasión que vieron los siglos pasados etcét.», recuerda uno de los romances del Cid (núm. 50 en la antología de Wolf; Men. y Pel.: Antología, VIII, pág. 91:

Calledes, hija, calledes, -que si un hijo me han muerto, ahí me quedaban cuatro. No murió por las tabernas, ni a las tablas jugando: mas murió sobre Zamora vuestra honra resguardando. (N. del E.)

20

27-27. que el soldado mas bien parece, muerto en la batalla, etcét.; comp. Pers. y Sig. II, 207. (N. del E.)

21

28-11. la inuidia... de dos que ay: una es pecado mortal, la otra es la emulación; comp. Saavedra Fajardo: Idea de un Príncipe polít. crist., empresa IX., sobre la invidia: «La emulación gloriosa, la que no invidia a la virtud y grandeza ajena, sino la echa de menos en sí, y la procura adquirir con prueba de su valor y ingenio, ésta es loable: no vicio, sino centella de virtud, nacida de un ánimo noble y generoso.» (N. del E.)

22

28-16. familiar del Santo Oficio: el aludido «sacerdote» es Lope de Vega, que recibió órdenes sagradas en la primavera de 1614; y, por consiguiente, Cerv. no pudo perseguir a Lope como sacerdote en 1605, fecha de la 1ra Parte del Quijote; el título de «familiar del Santo Oficio» le fue concedido a Lope probablemente en 1608. (N. del E.)

23

28-22. De las novelas de Cerv. dice Avellaneda que son «más satíricas que exemplares, si bien no poco ingeniosas». Poco favor tuvieron con Suárez de Figueroa, que dice en su Plaza Universal (1615, fol. 276) aludiendo a las Novelas entre otras obras, que combatieron con sus «dislates lascivos la virtud de las mujeres casadas, la castidad de las donzellas, y la preciosa honestidad de las viudas». En cambio, para otros Cerv. era el «Bocacio español». Lope no dejó de mencionarle, pero quizá solamente porque el nombre de Cervantes venía bien de consonante para el verso; vgr.: en El premio del bien hablar, I, X:

¿Cómo discreta? Cicerón, Cervantes,

ni Juan de Mena, ni otro después ni antes

no fueron tan discretos ni entendidos.

En la dedicat. de sus Novelas a la Sra. Marcia Leonarda, Lope escribe: «también ay libros de novelas dellas traduzidas de Italianos, y dellas propias en que no le faltó gracia y estilo a Miguel de Cervantes».

Tirso, en el prólogo que puso Al bien intencionado vid. (Cigarrales de Toledo), parece aludir a las doce Novelas ejemp., de las cuales Cerv. había afirmado que eran «suyas propias, no imitadas ni hurtadas». Tirso escribe: «También han de seguir mis buenas o malas fortunas doze novelas, ni hurtadas a las toscanas, ni ensartadas unas tras otras como procesión de diciplinantes». En la comedia La fingida Arcadia (I, I), Tirso pone en boca de Angela este elogio:

Notable falta hace agora

en nuestra España Cervantes.

Y en El castigo de penséque leemos (I, X):

RODR. ¿Hay sucesos semejantes?

CHINCH. Cuando los llegue a saber

Madrid, los ha de poner

en sus novelas Cervantes.

De estas alusiones al gran novelista hay bastantes en las comedias de la época, pero casi siempre su nombre está indicado por la consonancia. (N. del E.)

24

28-27. no se ha añadir: me parece justificado no corregir el texto; en D. Q., I, 270-9, se lee no hay pasar; en D. Q., I, 316-19: no hay usar; ahora bien, es posible que se confundiesen en el habla del vulgo dos usos impersonales, el de no hay añadir, y no se ha añadir; en el Prólogo, pág. 27-8 se lee no te he dar, donde el uso ha dado, al parecer, un paso más por tratarse de una locución personal; comp. este tomo 186-12; vid. también Lope: El mayor imposible (II, XXIII): «Pero no te has mover». En el falso Quijote (edic. B. A. E.), cap. XIX, Avellaneda escribe: «estas han ser las dellos». (N. del E.)

25

29-32. Auia en Córdoba otro loco, etcét.: comp. el cuento del loco en Alemán: Guz. de Alf., II, 2, 8, tomado quizá de la Floresta esp. de Melchor de Santa Cruz, 6ta pte., cap. III, núm. 4: «de locos». La prim. ed. de la Floresta parece ser de 1574, apud Gallardo, número 3860; hay reimpresión en Bibliof. madr., 1910, cons. el tomo I, 99; vid. también Giannini: Don Chisciotte della Mancia, III, pág. 341. (N. del E.)

26

30-20. El texto: en en. (N. del E.)

27

30-30. Las palabras de Avellaneda son: «Quexese de mi trabajo por la ganancia que le quito.» (N. del E.)

28

30-31. la Perendenga: Entremés del que no hay noticia alguna de haber sido impreso; quizá se encuentre en algún manuscrito. (N. del E.)

29

31-6. Sobre D. Bernardo de Sandoval y Rojas, Cardenal Arzobispo de Toledo, m. 1618, cons. Navarrete: Vida de Cervantes, 183 y ss.; se conserva la carta autógrafa que le dirigió Cerv. con fecha del 26 de marzo de 1616. (N. del E.)

30

31-8. El texto: tienes; de las Coplas de Mingo Revulgo hay edic. en Gallardo, I, núm. 758; cons. Men. y Pel.: Antología, III, pág. 5 y ss.; VI, pág. XII y ss. (N. del E.)

31

32-4. oluidaseme: quizá por oluidabaseme, que es como Cerv. lo escribe en otros lugares, vgr., Nov., I, 252, D. Q., I, 257-29, D. Q., III, 317-24. (N. del E.)

32

33-18. El Emperador de la China... con un propio: Fernández Guerra (en Gallardo, I, col. 1314) opinaba que esta Embajada festiva del Emperador de la China se inspiró en un episodio histórico del año 1612, es decir, en una carta de dicho monarca, «que ha traído cierto fraile descalzo para S. M., en la que desea la amistad de acá y corresponder en lo que se ofreciere de sus reinos». Cons. Cabrera de Córdoba: Relaciones de las cosas sucedidas en la Corte de Esp. desde 1599 hasta 1614, Madrid, edic. de 1857, pág. 462. (N. del E.)

33

[«juntatamente» corregido de la fe de erratas del original (N. del E.)]

34

33-25. El texto: portardor. (N. del E.)

35

[el aparato de notas del original aparece al final del texto, en las páginas 457 a 510 (N. del E.)]

36

38-20. El romance del cura: cons. la nota en R. M. u. e., VII, apén. XXII. (N. del E.)

37

39-12. El texto: alfenique. (N. del E.)

38

40-15. El texto: recogimiente. (N. del E.)

39

41-3. disparaua: Clem. enmienda: disparataba; sin embargo, véase D. Q., I, 32-24; D. Q., 2.ª Pte, cap. 43: «solo disparaua en tocándole en la caualleria» etcét.; D. Q., 2.ª Pte, cap. 54: «disparaua con vna risa, etcét.» (N. del E.)

40

[«disse» corregido de la fe de erratas del original (N. del E.)]

41

45-5. En el error en que está: comp. D. Q., I, 198-7; Cej.: Gramática, págs. 433, 439-40. (N. del E.)

42

45-21. El texto: quien. (N. del E.)

43

46-24. Así por Cirongilio; vid. D. Q., II, 83-5. (N. del E.)

44

46-30. Turpin en su Cosmografía: Cerv. le mencionó en D. Q., I, 98-27; cons. Men. y Pel.: Orígenes de la Novela, I, CXXVIII y ss. No se atribuye ninguna Cosmografía a Turpin, de cuya autoridad como «verdadero historiador» Cerv. se había burlado antes. (N. del E.)

45

47-6. Alg. ed. me; quizá esté el vicio de la frase en pues por puesto que; vid. Hartzenbusch, nota 1036. (N. del E.)

46

47-7. El texto: su. (N. del E.)

47

48-21. El texto: descubrir. (N. del E.)

48

48-28. ¿Qué tan...? lo mismo que cuán; vid. Hanssen: Gramática, op. cit., párr. 552; Bello-Cuervo, párr. 1156; «consideren con tanto real qué tantos gansos comprarían el rey y la reina», se lee en Avellaneda, cap. XXI. (N. del E.)

49

49-1. En esto de gigantes... mundo: Clem., III, 432, da alfabéticamente noticia de los muchos gigantes que se nombran en los libros de las Caballerías. (N. del E.)

50

49-7. En la isla de Sicilia se han hallado Canillas: Haedo: Topografía de Argel (1612), vid. edic. de Bibliof. Esp., II, pág. 39 y ss., habla de restos de gigantes hallados en África, en Sicilia y otras partes; pero es más probable que Cerv. se acordase de los hallazgos sicilianos mencionados por Ant. de Torquemada en El Jardín de flores, etcét., 1570, fols. 39 y 40: «Por mayor marauilla tendreys lo que escriue Sinforiano Campegio (Symphorien Champier) en su libro que llamó Ortus gallicus (Hortus gallicus, 1533), lo qual dize por autoridad de Iuan Bocacio, que affirma el mesmo auerlo visto, y fue que en Sicilia... hallaron... vn hombre sentado, de tan admirable grandeza que, espantados y atonitos comenzaron a huyr, etcét». «Boluamos a lo que el mesmo Sinforiano Campegio dice, que vio cabe la ciudad de Valencia... los huessos de vn gigante, que sacando por buena geometria la estatura del cuerpo, conforme a ellos, era mayor que quarenta pies». Mi colega D. J. Elsdon ha terminado una tesis doc. sobre Ant. de Torquemada y su libro El Jardín de Flores raras o curiosas. (N. del E.)

51

[«cetro.» corregido de la fe de erratas del original (N. del E.)]

52

50-30. Cerv. había citado ya en D. Q., II, 406, el segundo verso de este pasaje; véanse Clem., IV, 29; Pellicer, III, 275. (N. del E.)

53

51-5. El primer poeta aludido es Luis Barahona de Soto; de su obra La primera parte de la Angélica hay ejemplares en la biblioteca de la Hisp. Soc. de N. Y. y en el Museo Brit.; Comp. D. Q., I, 457; Gallardo, II, col. 14. El segundo poeta «famoso y unico» es Lope de Vega; ejemplares de su obra La Hermosura de Angélica se custodian en la Bibl. Nac. y en el Mus. Brit. Vid. también Rennert-Castro: Vida de Lope de Vega, página 148. (N. del E.)

54

51-14. damas fingidas: R. M. enmienda sin comentario este pasaje difícil y lee: «no fingidas, o fingidas, en efecto, de aquellas, etcét.» Pellicer había leído «fingidas o no fingidas (en efecto de aquellas a quienes ellos escogieron, etcét.)», enmienda que parece aceptable, pero aun así el paso queda oscuro y defectuoso; véase también Cort., IV, 54. ¿Es posible que hubiera en el ms. otro verbo en lugar del segundo fingidas? Clem. y Cej. rechazaron la enmienda de Pell. prefiriendo, al parecer, conservar la falta de claridad del original. (N. del E.)

55

51-15. El texto: aquellos. (N. del E.)

56

51-21. no ha llegado a mi noticia ningun verso infamatorio contra la señora Angelica: hubo, sin embargo, versos satíricos de Góngora, titulados Angélica y Medoro, escritos en 1602; véase la edic. Romances de Góngora, por J. M. de Cossío, núm. 49; en Durán, núm. 411. De Quevedo hay un «Poema heroico de las necedades y locuras de Orlando el enamorado», B. A. E.: Obras de Quevedo, III, 287. (N. del E.)

57

52-2. El texto: peudencia. (N. del E.)

58

52-20. engañifas: voz que no he hallado en ningún autor anterior a Cerv.; tampoco la ha usado ningún contemporáneo suyo, que yo sepa. (N. del E.)

59

52-25. comilón que tú eres: parece locución no muy corriente en castellano; comp. Weigert: Untersuchungen zur Span. Syntax, op. cit., pág. 100; Cej.: Gram., 441; Dicc.; 913; Hanssen, op. cit., 543. (N. del E.)

60

52-27. cuatro ciudades: en el sentido que registra el Dicc. Acad. «Ayuntamiento o cabildo de cualquiera ciudad». (N. del E.)

61

54-3. Yo seguro: Comp. R. M. u. e., VII, apén. XXIV. (N. del E.)

62

54-21. Quando caput dolet, caetera membra dolent: En las glosas puestas a las Coplas de Mingo Revulgo (en Gallardo, I, col. 825) el verso «la cabeça desgreñada» lleva por comentario: «Nota que quando la cabeça enferma, todos los miembros duelen, quier presuponga dezir por la cabeça o regidor principal, y por la cabeça et vniuersidad desgouernada... la cosa pública es perdida y cayda». También lo cita Pero López Ayala, (Poesías, edic. Kuersteiner, estr. 191) para darle un sentido político:

Los físicos, lo dizen, si bien me viene miente,

si la cabeça duele, todo el cuerpo es doliente;

y agora, mal pecado, oy es este açidente,

ca nuestro mayoral en todo mal se siente.

(N. del E.)

63

57-27. Aun la cola falta por desollar: Véase Cej., Fraseología, I, 315; D. Q., III, 441-18; Correas, edic. de 1924, pág. 71; Cov., voz rabo. (N. del E.)

64

57-30. Caloñas (ant. Calumnia): Cov.: voz calonia; también significaba pena pecuniaria: «quien lo desir fesiere, pechar deue caloña» se lee en Juan Ruiz, estr. 1517d. (N. del E.)

65

58-20. Cidi Hamete Berengena: véase la nota Don Quijote, I, 130-28. (N. del E.)

66

60-14. El texto: de. (N. del E.)

67

60-15. Aura: así el texto; algunos edit. leen habia o habria; si el ms. tenía el futuro, sería un cambio inconsciente al discurso directo desde «algun sabio, o ya amigo, etcét.», hasta «escriuieron». (N. del E.)

68

61-25. Por el hábito de San Pedro: vestido del clero secular; es exclamación popular: «Por el hábito de San Pedro, que se han de ir ellos solos, porque yo a mi casa me vuelvo», se halla en El Donado hablador, del Dr. Jer. de Alcalá, I, 1. Clem. cita también a Suárez de Figueroa: El Pasajero, V (edic. Bibliof. esp. 277). (N. del E.)

69

61-28. El texto: anido. (N. del E.)

70

62-8. El texto: tla. (N. del E.)

71

62-11. se está imprimiendo en Amberes: no hubo edic. de Amberes hasta 1673; tampoco se conoce edición alguna de Barcelona anterior a la de 1617. Cerv. habría oído hablar de una edic. de Bruselas, 1607. (N. del E.)

72

63-27. pedir cotufas en el golfo: véase D. Q., II, 58-4. (N. del E.)

73

66-4. El texto: los; Correas, op. cit., 71, registra el dicho; véase Cej.: Fraseología, IV, 538. (N. del E.)

74

66-22. gouernador he visto por ay: R. M. enmienda sin comentario: gobernadores; esta falta de concordancia es frecuente en Cerv. y se puede sobrentender un sujeto mental en plural. (N. del E.)

75

66-32. ni me tiro ni me pago: Cej.: Fraseología, IV, 595; R. M. u. e., IV, 89; encuentro una variante en el Quijote de Avellaneda (cap. XXXI): «pues no me tiro ni pongo con gente que no tiene más de palabra, cual estos encantadores y nigrománticos». (N. del E.)

76

67-25. mezclar berzas con capochos: vid. Cov.: voz herreñal; Cej.: Fraseología, I, 156; en Correas, op. cit., 419, se halla la variante: «¿qué tienen que ver berzas con gazpachos?» (N. del E.)

77

67-31. El pintor de Vbeda: aludido en el cap. LXXI. (N. del E.)

78

[«por que» corregido de la fe de erratas del original (N. del E.)]

79

68-8. El texto: las. (N. del E.)

80

68-31. De paja o de heno mi vientre lleno: así se registra en Pedro Vallés y en el Refranero del Comendador Griego, Hernán Núñez. (N. del E.)

81

69-4. Alfonso [Tostado Ribera] de Madrigal, obispo de Ávila (m. 1450), llamado «el Tostado», nombre proverbial, y símbolo durante años de una laboriosidad de polígrafo infatigable, cuyas obras descansan hoy en un olvido completo. Vid. Nic. Antonio: Bibliotheca vetus, II, cap. VII, libro X, que da una idea de la ingente labor del Tostado; Palau y Dulcet: Manual, V, 12. (N. del E.)

82

69-10. Del bobo tratan Crawford: en Romanic Rev., II, 1911, pág. 376; Hendrix: Some native comic types, etcét., Columbus, Ohío, 1924; Clem.: D. Q., IV, 64; R. F. E., XIII, 1926, pág. 309. (N. del E.)

83

69-18. No hay libro tan malo, etcét., dicho que nos viene de Plinio el mozo (Epis. 5, libro III), quien lo atribuye a su tío Plinio el mayor. Es pensamiento trivial y discutible que no merece el que lo repitiesen tantas veces los autores del Renacimiento. Cerv. vuelve a citarlo en el cap. LIX. (N. del E.)

84

70-14. aliquando bonus dormitat Homerus: es parte de un verso (359) de Horacio: de Arte poética: Indignor quandoque bonus dormitat Homerus. (N. del E.)

85

70-28. de (sic) stultorum infinitus est numerus: de la Vulgata: Eccles, I, 15. (N. del E.)

86

71-1. Alli no se declara: comp. D. Q., I, 495. (N. del E.)

87

71-15. El texto: Anejo. (N. del E.)

88

71-16. la Espina de Santa Lucia: cons. Cej.: Fraseología, II, 522; R. M. u. e., IV, 102. (N. del E.)

89

71-17. oislo: comp. D. Q., I, 113-6; Com. y Entr., IV, 32-25. (N. del E.)

90

71-18. sati[s]fare: R. M. deja la forma satifaré del original, considerándola natural en boca de Sancho. Pero, según I, 321-13, Sancho dice satisfare, y Cerv. no atribuye al gracioso escudero una pronunciación particular y rústica, con la excepción de ciertas voces mal apropiadas al habla villana, como personages, focil (docil), gramatica, revuelto por resuelto (Teresa P.) friscal, autorizar el litado, y hasta citas en latín: quien ha infierno, nula es retencio. (N. del E.)

91

73-2. Brunelo: Cerv. se inspiró en Ariosto: Orlando furioso, canto XXVII, estr. 84; quizá también en Boiardo: Orlando Innam., II, v. 40; vid. Clem., D. Q., IV, 71. (N. del E.)

92

73-14. maleador: sustantivo raro que no registró el Dicc. de Aut. ni lo he hallado en ningún otro autor de la época; Hidalgo: Voces de Germ., trae solamente maleante en el sentido de burlador (comp. D. Q., I, 63-3, 227-21). (N. del E.)

93

74-7. El texto: para para. (N. del E.)

94

74-16. mas de lo que ella se está: de esta forma refleja tratan Cej.: Gramática, 224; Hanssen, op. cit., pág. 200, párr. 515; R. Lenz: La Oración y sus partes, pág. 245. (N. del E.)

95

75-5. en hallando que halle: sobre el gerundio con la prep. en y con verbo comp. Weigert, op. cit., página 106; Hanssen, pág. 261; Cej.: Gram., pág. 462; Bello-Cuervo, nota 107; véase también D. Q., I, 381-26. (N. del E.)

96

75-15. El texto: a. (N. del E.)

97

76-4. a la ciudad de Zaragoza: Don Quijote cambió este itinerario en el cap. LIX, al percatarse de la existencia del falso Quijote que realiza el proyecto de «hallarse en unas famosas justas en Zaragoza», ya mencionado en el último cap. de la primera parte. (N. del E.)

98

76-21. Sí, no ha de ser todo «Santiago y cierra España»: Mayans, en la edic. de Tonson (1780) cambió este sí en y; todos los editores le han seguido; me parece una repetición del SÍ, que tiempos ay, etcét., SÍ, [que] no ha de ser todo, etcét.; comp. SÍ que, válgame Dios, NO ay para obligar, etcét., III, 244-21; Si que para preguntar necedades... no he menester, etcét., III, 280-22. (N. del E.)

99

76-24. en: algunos editores enmiendan: entre. (N. del E.)

100

77-5. de acha y capellina: véase D. Q., I, 129-8. (N. del E.)


Notas 101-200

101

77-13. nacido soy: comp. Comed. y Entr., IV, 28-2; Cej.: Fraseología, III, 138. (N. del E.)

102

[«ha viuir» corregido de la fe de erratas del original (N. del E.)]

103

77-14. en hoto de otro: de fautus, favorecido; el Dicc. de Aut. considera hoto voz anticuada; comp. Cej.: Fraseología, II, 662; En Cov. leemos: «vocablo cast. antiguo, vale hucia, fucia o fiducia, conviene a saber, confianza». (N. del E.)

104

77-20. me haga las muelas: Cov.: «algunas vezes hazer vale deshazer, como hazerse las narizes, etcét... hazerse, deshazerse, congoxarse». En Miguel Moreno: Flores de España, (Epigramas), 1635, se lee:

Que te hicieron las narices

riñendo, a Sileno, afirmas;

y el hispanismo confirmas,

sin ver que te contradices.

(N. del E.)

105

77-31. no que: Vid. D. Q., I, 360-21; II, 118-4; y R. A. Haynes: Negation in Don Quijote, Austin Texas, 1933, pág. 29 y ss. (N. del E.)

106

78-4. El texto: in. (N. del E.)

107

78-13. nacieron en las malvas: comp. Com. y Entr., IV, 111-1; Cej.: Fraseología, III, 14. (N. del E.)

108

78-28: El texto: de de. (N. del E.)

109

79-8. quatro castellanas... a quien llaman dezimas o redondillas: Const. Argote de Molina: Discurso sobre la poesía cast., edic. de E. F. Tiscornia (1926), pág. 26, donde se halla una «copla castellana redondilla»; son cuatro versos (a b a b) octosílabos; Dorotea Clarke: Sobre la quintilla, R. F. E., XX, 1933, pág. 288; R. M. u. e., IV, 118; Cov.: voz copla: «cierto verso castellano que llamamos redondillas»; lo mismo en la voz redondillas. (N. del E.)

110

80-18. trae[i]s: R. M. conserva el traes del orig., pero acentúa traés, considerándolo forma rústica; pero como Teresa Panza dice luego: quereis, veis, sabeis, etcét., es más lógico leer también traeis. (N. del E.)

111

80-26. maguer: vid. D. Q., I, 46-14; 367-28; 387-14; III, 368-15; maguera, 413-1, y cap. XLIX; cons. Men. Pidal: Mio Cid, III, 739; Richardson: Vocab. to the Libro de Buen Amor, 142; Lope: Dorotea (Acto II, esc. 7):

Esté en buen hora la honra de las viudas

...maguer aunque con poca dicha.

Cronica sarracina, 2.ª pte., cap. 99, f. 166, edic. Alcalá, 1587: «maguera que era ella vna de las hermosas donzellas que el auia visto». (N. del E.)

112

81-1. El texto: tercera a. (N. del E.)

113

81-24. estar para armas tomar: recuerda un verso del romance: «Asentado está Gayferos», en Durán, núm. 377:

Si asi fuesedes Gayferos,

para armas tomare,

como sois para dados

y para tablas jugare, etcét.

(N. del E.)

114

82-29. En fin en fin: «Como todas las artes al fin al fin harten, y todas las sciencias por dulces que sean al fin al fin empalaguen»; Guevara: Libro Aureo, Rev. Hisp., núm. 169, pág. 37; Cej.: Gram., 519. (N. del E.)

115

83-1. algo que: comp. Pers. y Sig., I, LVIII-3; Hanssen, Gram., pág. 221. (N. del E.)

116

84-26. El texto: casasse. (N. del E.)

117

85-2. Sanchica ha de ser condesa, etcét.: véase Pellicer, IV, 52; Morley: Notes on Spanish sources of Molière, en Publications of the Mod. Lang. Assn., XIX, 1904. (N. del E.)

118

85-23. pazpuerca: no he encontrado esta palabra en ningún autor de la época de Cerv., ni sé por qué el Dicc. Acad. afirma que se dice «de la mujer sucia y grosera». Antes parece relacionarse con pacer y así significaría que Teresa, en vez de andar entonada a lo condesil, estaría mejor con la faena de apacentar puercos. (N. del E.)

119

86-20. doña Urraca: véase el romance núm. 763, en Durán, I, pág. 498. (N. del E.)

120

87-23. El texto: ponga. (N. del E.)

121

87-32. El texto: dexo: la Acad., 1780, pág. 43, conserva la palabra y puntúa así: «de su baxeza (que por estas mismas razones lo dexó el padre a la alteza de su prosperidad) fuere bien criado, etcét.» (N. del E.)

122

91-14. El texto: vuesse. (N. del E.)

123

91-20. El texto: aner. (N. del E.)

124

92-17. que el buen cauallero andante... no le han de espantar: anacoluto, que enmiendan alg. edit. leyendo al buen caballero. (N. del E.)

125

92-22. conchas de vn cierto pescado: comp. Clem., IV, 104. (N. del E.)

126

93-20. Si lo tal oyera: acerca de lo tal vid. Bello-Cuervo, párr. 342; Hanssen, párr. 630; D. Q., III, 381-31, 394-13. (N. del E.)

127

95-15. El principio de la casa Otomana: cons. la obra monumental de J. v. Hammer Purgstall: Geschichte des Osmanischen Reichs, seg. edic., Pest, 1840; Nicolae Iorga: Geschichte des Osmanischen Reichs, Gotha, 1908-13; comp. D. Q., II, 217-29, donde hay nota a la cual se puede añadir la obra de Hammer Purgstall: Ueber die Namen der Araber, Viena, 1852. (N. del E.)

128

95-15. En la cumbre que le vemos: vid. D. Q., III, 45-5, 103-27; alg. edit.: la vemos. (N. del E.)

129

97-9. al: así el texto, por a la, quizá por omisión inconsciente de una a al dictarse el pasaje al cajista. (N. del E.)

130

97-21. Son versos de la Elegía primera (vs. 202-4) de Garcilaso. (N. del E.)

131

100-28. la oración de Santa Apolonia: vid. Clem., IV, 117; R. M. u. e., IV, 153; Rivadeneyra: Flos Sanctorum, Barcelona, 1790, I, 358; Nov. ejempl., II, 317-20. (N. del E.)

132

102-5. apostaré yo... que me entendio, sino que: sobre este sino que cons. Bello-Cuervo, pág. 335; Cej.: Gram., 391; Weigert, pág. 180; Haynes, pág. 148 y siguientes. (N. del E.)

133

102-6. El texto: oryme. (N. del E.)

134

102-24. El texto: esta. (N. del E.)

135

103-27. se al blanco que tiras: D. Q., I, 53-4; 198-7; III, 45-5, 95-15. (N. del E.)

136

104-3. me acuerdo auer leydo: cons. Cuervo: Dicc. de construcción etc., I, 141, col. 2 y ss. (N. del E.)

137

105-4. entró Sanson Carrasco y la sobrina deseosos: por descuido se le olvidó al autor, o al impresor, incluir al ama, a quien luego dirige la palabra el bachiller; es falta que suplen los edit. mod. leyendo o el ama en lugar de la sobrina, o el ama y la sobrina deseosas. Es otro caso de sujeto plural con verbo singular: cons. Weigert, 21. (N. del E.)

138

105-13. donde mas largamente se contiene: vid. D. Q., II, 49-29. (N. del E.)

139

105-17. mas: el texto: mal. (N. del E.)

140

106-7. tu magnificencia: muchos editores leen su; pero tu puede ser burla del bachiller, «socarron famoso». (N. del E.)

141

106-14. trastulo: del ital. trastullo, juguete, pasatiempo; comp. Pellicer, IV, 67; Giannini lo traduce en su versión ital. con sollazzo. (N. del E.)

142

106-26. El texto: su. (N. del E.)

143

108-20. El texto: maldicionee. (N. del E.)

144

108-23. endechaderas: Cov. registra solamente endecheras en la voz endecha; en el Dicc. de Aut. se hallan ambas voces con ejemplos; cons. Clem.: IV, 130; el lector se acordará del entierro (en Lazarillo de Tor., III), en el que iba la mujer del difunto «y con ella otras muchas mujeres», sirviendo de plañideras. (N. del E.)

145

109-8. cosas tocantes a la bucolica: bucólica o bocólica, con el sentido de comida, de bucca, boca; se halla en la Dorotea, de Lope de Vega, acto IV:

No quiero más ventura

que tener la bucólica segura.

En Estebanillo González, cap. IX: «me mandó que tuviese cuidado de visitar todos los oficios tocantes a la bocólica»; en Luis Vélez: El Diablo Cojuelo, tranco VII: «Esta tropa inumerable... es de oficiales de boca... que toca a la bucólica». (N. del E.)

146

110-25. por felicissimo aguero: lo mismo en el capítulo IV, pág. 75-31; vid. Clem.: IV, 76, y más extensamente VI, 164 y ss., acerca de los agüeros. (N. del E.)

147

112-12. El texto: fortalezara. (N. del E.)

148

113-6. todas eran de oro, sirgo y perlas contestas y texidas: es alusión a la Égloga tercera (vs. 53 y ss.) de Garcilaso; los Dicc. de la Acad. no registran contexto-a como adjetivo, pero se encuentra como tal en el de Salvá. (N. del E.)

149

113-27. debe de andar mi honra a coche acá, cinchado: se conocen tres interjecciones o gritos, que, me parece, no deben considerarse idénticos: (1) coche acá o coche allá; (2) coche acá, cinchado; (3) harre acá, cinchado. Con el primero se llama al cerdo, y varios escritores aluden a este grito con frecuencia; lo explica bien Horozco en su Cancionero, pág. 244: Sobre los Coches:

Ya las mugeres han dado

en querer andar en coches...

Hasta la del escudero

quiere ya doquier que va

que la lleve su cochero;

no hace más el porquero:

coche acá, coche acullá.

Si para hazer huir

al puerco dizimos coche,

no sé do pudo venir,

aviendo en él ellas de ir,

usar aquese reproche, etcét.

El segundo, coche acá, cinchado, se halla en el Dicc. Acad., voz coche, pero no registra el cinchado ni es aplicable a lo dicho por Sancho la definición dada allí: «Empeñarse trabajosamente en hacer cumplir bien a quienes rehuyen hacerlo», explicación que parece algo forzada. Ahora bien, Cej.: Dicc. define, cinchado con «puerco listado en lomo y vientre», con lo cual sigue a D. Juan Calderón (Cervantes vindicado, etcét., página 138), quien, mofándose de la ignorancia de Clemencin, añade: «es cosa sabida que estos animalitos (los de la gran lista blanca) siguen muy mal en su camino la línea recta, cuando van de mala gana». Pero no se entiende por qué, en un ganado de cerdos, el puerco listado sea precisamente el único inclinado a seguir muy mal la línea recta, para que tenga que gritarle el porquerizo «coche acá, cinchado». En Correas, pág. 531, se halla: «andar a coche acá, cinchado, lo que andar a arre acá, cinchado, cuando uno no puede bien atraer a otros a hacer lo que deben, etcét.» «A harre acá, cinchado» fue registrado por Pedro Espinosa en una lista de frases condenadas (edic. Rodr. Marín, pág. 195). Cardaillac (trad. del Quijote, II, tomo I, 95), habiendo mal entendido la explicación de Calderón, comprendió con «listado el lomo y vientre» «bardé de toile», y, metiéndose a porquerizo, añade: «Ce caparaçon de toile et de bois, dont nous avons vu jadis des pores recouverts... a pour effet... surtout de gêner leurs mouvements indociles». Me parece menos complicada la explicación de estos gritos: si está claro que el coche acá es grito del porquerizo para llamar o ahuyentar al cerdo, no lo está tanto el cinchado, voz que, según la frase «arre acá, cinchado» parece antes aplicarse a la bestia jumento, o lo que sea, cinchado, al que grita el porquerizo mientras conduce a su ganado. Y Sancho, que en su vida habría visto un puerco bardé de toile et de bois, querría decir sencillamente que andaba su honra maltratada, enlodada, «aquí y allí, barriendo las calles». (N. del E.)

150

114-18. una maliciosa sátira contra las damas cortesanas: ¿será alusión a una «Sátira contra las damas de Sevilla» de Vicente Espinel? La publicaron E. Mele y A. Bonilla en Rev. de Arch. Bibl. y Mus., 1904, X, págs. 410 y ss. (N. del E.)

151

115-9. El templo de la Rotunda: es el antiguo Panteón, consagrado al culto de todos los dioses, reedificado en su forma actual por Hadriano y otros emperadores; fue dedicado en 607 por Bonifacio IV, al culto de la Iglesia, y se llama hoy il Tempio di Sta Maria della Rotonda. La «ventana o claraboya redonda que está en su cima» tiene ocho metros y medio de diámetro. De la estancia de Carlos V en Roma habla Prudencio de Sandoval en su Historia de la vida y hechos del emperador Carlos V (libr. XXIII, año 1536): «anduvo disfrazado por Roma y para mejor poder mirar su antigua grandeza subió encima de la Redonda, maravillado de tan suntuoso edificio». Algo parecido dice Alonso de Santa Cruz en su Crónica del Emp. Carlos V, Madrid, 1922, III, pág. 329. En cuanto a la anécdota «de lo que sucedió al emperador con un Caballero en Roma», no la he hallado en ningún otro escritor; ¿es posible que Cerv. la oyese contar en Italia? Nos ha dejado algunos recuerdos de su residencia en Roma en el libro IV del Persiles. (N. del E.)

152

116-14. [Julio] Cesar: en vez de Cesar, por lo que pregunta Sancho más tarde sobre «esos Julios o Agostos». (N. del E.)

153

117-6. lujuria: el texto injuria; al parecer D. Q. habla de los siete pecados mortales. (N. del E.)

154

118-16. Artemisa: así, por Artemisia, se lee también en Cov., quizá por confundirse en el habla pop. con una hierba medicinal artemisa venerada por los caminantes por ser «muy provechosa para los que se han despeado en el camino». (N. del E.)

155

118-18. las siete marauillas del mundo (miracula septem): dicho conocido ya por Amiano Marcelino, siglo IV; véase su Hist. del imp. rom., XXII, 15, 28. En el Viaje del P., 88-17, se alude a tres: el Sepulcro de Mausolo, el Coloso de Rodas y el Faro de Alejandría. Las restantes son: las Pirámides, los Jardines de Babilonia, el Templo de Diana en Efeso (arriba 114-30) y la Estatua de Zeus de Fidias. (N. del E.)

156

118-23. El texto: digama. (N. del E.)

157

120-25. El texto: la. (N. del E.)

158

122-3. Verso del romance El Conde Claros; Durán, núm. 362; Men. y Pel.: Antología, IX, núm. 190; XII, 399 y ss.; Dicc., voz filo. (N. del E.)

159

122-18. aguero: comp. pág. 110-25; R. M. u. e., VII, apéndice XIII. (N. del E.)

160

123-18. aunque:= pero; cons. Bello-Cuervo, párrafo 1225, pág. 324. (N. del E.)

161

124-30. Comp. R. F. E., XXI, 1934, pág. 192. (N. del E.)

162

125-24. El texto: cantantando. (N. del E.)

163

125-26. la huuistes: sobre la cons. Hanssen, párrafo 502; Cej.: Gram., 305. (N. del E.)

164

125-27. Roncesvalles: Men. y Pel.; Antología, IX, pág. 113; XII, pág. 374. Quiñones de Benavente (Entremeses, Libros de Antaño, I, 293):

Mala la hubisteis, franceses,

la caza de Roncesvalles.

Así han enmendado al texto algunos edit.; comp. Cort., IV, 153; R. M. u. e., IV, 191. (N. del E.)

165

126-4. El romance de Calaínos: Durán, I, número 373; Men. y Pel., Antología, IX, núm. 193. (N. del E.)

166

129-1. El texto: la. (N. del E.)

167

129-24. Algunos ejemp.: extetiores. (N. del E.)

168

130-7. donde no piensa, etcét.: algunos leen piensan, otros se piensa; Correas (p. 150) registra: «de adonde no piensan salta la liebre», pero en el Dicc. de Aut. se halla: «donde menos se piensa, etcét.», y Pedro Vallés lo da así: «de do no pensays salta la liebre»; Bowle cita a Blasco Garay: «donde hombre no piensa salta la liebre». (N. del E.)

169

130-10. El texto: los. (N. del E.)

170

131-22. mensajero soys, amigo: del romance: «con cartas y mensajeros»; Durán, I, núm. 654; Men. y Pel., VIII, pág. 23; XI, 176 y ss.; Milá y Fontanals: De la poesía heroico-pop.-cast., tomo VII de sus Obras completas, pág. 130 y ss. (N. del E.)

171

131-26. os mando mala ventura: Correas, pág. 281, registra: «Llegaos a mi, que no os faltará mala ventura». (N. del E.)

172

131-30. buscar a Marica por Rabena: según el Vocab. della Crusca, es buscar una cosa allí donde no se puede hallar; cons. Giannini, traduc. del Quijote al ital., III, pág. 350. (N. del E.)

173

132-27. tener la mía siempre sobre el hito: vid. el cap. LXX: tener la suya sobre el hito; dar en el hito, cap. LI; ya han mudado del hito, en Gracián, El Criticón, edic. Cejador, I, 64; Boscán, trad. de Castiglione: El Cortesano (edic. Libr. de Antaño), III, 400; Cej.: Fraseología, II, 644 y ss. (N. del E.)

174

133-3. El texto: Sancha. (N. del E.)

175

133-25. El texto: la. (N. del E.)

176

134-13. El texto: mayorcas. (N. del E.)

177

134-23. El texto: vinenen. (N. del E.)

178

135-2. El prado concejil: Cov., voz concejil: «que es del común»; de las dehesas vedadas, llamadas más tarde ejidos, reservadas para el uso común de los pueblos, y de su historia trata J. Klein, The Mesta, Cambridge, 1920, vid. págs. 301 y ss. (N. del E.)

179

136-8. talente: los más editores leen: talante, como lo suele escribir Cerv., vgr., cap. XI, pág. 147-1; comp., sin embargo, Juan Ruiz, estrofa 1178: «a los que allá van con el su buen talente». (N. del E.)

180

136-19. El texto: y rota, o caída del todo en algunos ejemplares. (N. del E.)

181

137-6. Mas jo, que te estrego, burra de mi suegro: vid. Juan de Luna: Diálogos familiares, 1619, pág. 458: «Xo, que te estriego, que largas le nacieron a v. m.» y lo traduce: «Ho, que je t'estrille, o qu'elles vous sont venues longues». También Celestina, I, edic. Cej., pág. 92; Cov., voz estregar; el dicho de Cerv. se encuentra en Avellaneda, cap. XXXV. (N. del E.)

182

137-8. señoritos: R. M. y otros, señoricos; ninguno de los ej. que he examinado tiene señoricos, aunque sí, algunos una t rota, semejando una c. (N. del E.)

183

137-10. dexenmos hazer el nueso: de - mos trata Hanssen, párr. 170; de nuesso por nuestro, Morel-Fatio, Romania, XXXIII, 272. (N. del E.)

184

138-26. alcotan: R. M. deja acotan, como se lee en el orig. por ser pronunciación de Sancho. Cerv. no da a Sancho, en casos semejantes, una locución distinta de los demás. (N. del E.)

185

138-30. haze correr la hacanea como una zebra: «fuyendo va el rey Marsin, caballero en una zebra», dice el romance de dicho rey; vid. Men. y Pel., Antol., IX, 246; cons. A. Castro R. F. E., XV, 173, sobre zebro. (N. del E.)

186

139-32. mas: los edit. modernos leen mal. (N. del E.)

187

140-25. El texto: ninugna. (N. del E.)

188

143-9. Pedro Vallés registra el refrán: «quien me vido y me ve agora, ¿quál es el coraçon que no llora?» (N. del E.)

189

146-7. Angulo el Malo: comp. Nov. ejemp., III, 239-4. (N. del E.)

190

146-10. Las Cortes de la Muerte: quizás sea el auto aludido el publicado por Men. y Pel. en Obras de Lope de Vega, III, 1893, pág. 592; cons. sus Estudios sobre el teatro de L. de V., I, 127; es de interés el artículo del Prof. Crawford: The Devil as a dramatic figure in the Span. relig. drama before L. d. V., en Romanic Rev., N. Y., 1910, 302 y ss., y 374 y ss. Parece también posible que Cerv. se inspirase para este episodio burlesco de la carreta guiada por un diablo en Amadis de Gaula, II, cap. XII: «Conociendo los caballeros que en la carreta venían, e a Leonoreta e a sus doncellas con ellos, hubo gran duelo de los ver... E cabalgando luego [Beltenebrós] en su caballo, demandó a Enil que le diese las armas; mas él le dijo: -¿Para qué las quereis? Dejad primero pasar estos diablos que aquí vienen. -Dadmelas, -dijo Beltenebrós-, que antes que pasen quiero tentar la misericordia de Dios, si le placerá que por mí sea quitada tan gran fuerza que entre sus enemigos hacen...» Vid. también, Florence Whyte, The Dance of Death in Spain and Catalonia, Baltimore, 1931, p. 145. (N. del E.)

191

147-3. la farandula: comp. Clem., IV, 195 y ss.; Cov., voz farandulero; Men. y Pel., Origenes de la Nov., IV, N. B. A. E., XXI, pág. 498. (N. del E.)

192

147-10. sacudir el suelo con las bexigas: incidente que recuerda uno parecido en Lope de Rueda: Colloquio de Socrato y Camila, edic. acad., II, pág. 68. (N. del E.)

193

147-16. notomia: comp. Quevedo: Obras, B. A. E., III, 276:

Esta que miras al cabo,

triste, bolsicalavera,

notomia de las lindas,

esqueleto de las feas, etcét.

(N. del E.)

194

147-18. El texto: todo. (N. del E.)

195

149-9. Compañías reales y de titulo: vid. Comed. y Entr. I, 9-7; Rennert, The Span. Stage in the time of L. d. V., New York, 1909, pág. 146, y cap. X. (N. del E.)

196

153-6. El texto: pafo. (N. del E.)

197

156-10. Son versos del romance «A fuera, a fuera, a fuera», incluido por Pérez de Hita en las Guerras civiles de Granada; véase la edic. de Paula Blanchard-Demouge, Madrid, 1913, I, pág. 62; Durán, núm. 88. (N. del E.)

198

156-12. de amigo a amigo la chinche: cons. Cej.: Fraseología, I, 83; Bonilla, edic. de El Diablo coj. (1910), pág. 116; R. M. u. e., IV, 250. (N. del E.)

199

156-23. de las cigueñas el cristel... la lealtad del caballo: cons. Clem., IV, 211; Cov., en las voces ibis (cigüeña), vómito, perro, grulla, hormiga, elefante, donde trata de las especies folklóricas referidas por Cerv. (N. del E.)

200

158-14. atonitos: algs. edits. enmiendan atentos. (N. del E.)


Notas 201-300

201

159-27. O la del: R. M. suple de leyendo: o de la del; otros edits. suprimen de la, y la del, dejando «es por ventura del numero de los contentos o de los afligidos». (N. del E.)

202

161-27. que se den de las astas: «Yo y mi estudiante nos dabamos de las astas bien a menudo.» -Estebanillo González, cap. XI. (N. del E.)

203

163-14. en el sudor de nuestros rostros: en el sudor, en vez de con el sudor, que es como Cerv. suele decirlo; comp. Nov. ejemp., II, 104-7; es recuerdo del latín in sudore vultus, etcét. Génesis, cap. III, vs. 19; «en el sudor de tu rostro» dice también la trad. de Cipr. de Valera. (N. del E.)

204

164-22. El texto: patezco hombre soy vno bestia. (N. del E.)

205

166-30. a mí y hijos: todos los edit. suplen a mis, sin comentario, y leen: a mi y a mis hijos. (N. del E.)

206

169-12. escudero de agua y lana: vid. Cej.: Fraseología, I, 43; a lo cual se puede añadir: «a las veces pone Dios un desengaño en un hombrecito de agua y lana, que quiso tener encubierto a los nobles y cortesanos de gran estofa» (Luj. de Sayavedra: Guz. de Al., II, 2, 8, pág. 394, edic. B. A. E., de lo cual se colige que de agua y lana es lo opuesto de de gran estofa; también R. M. u. e., IV, 272. (N. del E.)

207

169-25. quien: relat. para las cosas; cons. Hanssen, pág. 212; Bello-Cuervo, párr. 329; Cej.: Gram., pág. 442; D. Q., I, 147-18. (N. del E.)

208

170-8. esta bota es tan deuota mia: el mismo juego de palabras se lee en Gasp. Lucas Hidalgo: Diálogos, I, cap. III: «cuando el vino sale de bota es bebida muy devota». (N. del E.)

209

171-24. De este cuento pop. traído quizá por españoles, hay huellas en el sur de los EE. UU.: Mod. Lang. Notes, 1908, pág. 185; Comed. y Entr., IV, 44-14. (N. del E.)

210

173-20. El texto: no. (N. del E.)

211

174-2. los toros de Guisando: cons. Miguel de Asúa: Los Toros de Guisando, Madrid [1922]. (N. del E.)

212

174-5. la sima de Cabra: comp. Viaje del P., 133-9; Madoz: Dicc. geogr., V, pág. 46. (N. del E.)

213

175-4. Sobre estos versos véase Clem., IV, 239; son un recuerdo de dos de la Araucana de Ercilla, I, estrofa 2. (N. del E.)

214

175-30. El texto: fredo. (N. del E.)

215

176-20. que NO aya alguno tomado: de este no pleonástico trata R. A. Haynes: Negation in D. Q., op. cit., pág. 42 y ss. (pág. 60). (N. del E.)

216

179-13. martas cebollinas: Dicc. Acad., Cov., voces marta y cebellina; vid. Comed. y Entr., III, 101-2. (N. del E.)

217

179-19. beuamos y viuamos: el mismo juego de palabras en Guz. de Alf., II, 2, 7: «debajo desta capa suele vivir un mal vividor». Correas (pág. 151) añade: por gracia dicen algunos «hay buen vividor (en vez de bebedor) por la semejanza de la palabra». (N. del E.)

218

181-15. El texto. demasiadada. (N. del E.)

219

183-7. Así el texto: tardarades; para que no resulte una condición mixta, alg. edit. enmiendan tardaredes. (N. del E.)

220

184-5. pasagonzalo: «habeis de recebir de la mano de vuestra amiga tres pasagonzalos en esas narices bien pegados». Lope de Rueda: Registro de Represent., quinto paso; Quevedo: Obras, B. A. E., III, 226, col. 1. (N. del E.)

221

184-8. accion: así por acion; R. M. u. e., IV, 296. (N. del E.)

222

186-4. viuo y vió: los edit. omiten este y redundante. (N. del E.)

223

186-9. pespetiua: muchos edit. enmiendan perspectiva. Ocurren en esta frase mesmo (4 veces) y mismo (2 veces). (N. del E.)

224

186-12. no lo has creer; comp. la nota arriba, 28-27. (N. del E.)

225

187-23. [d]el bachiller: así enmiendan el pasaje Hartz. y R. M.; otros omiten el; F.-K. omite el ante atrevido y lee: «es atrevido... el bachiller, etcét.» (N. del E.)

226

187-32. quedarades: así el texto, quizá por quedaredes. (N. del E.)

227

188-24. El texto: a que. (N. del E.)

228

193-4. El texto: lo. (N. del E.)

229

194-6. El texto: viroria. (N. del E.)

230

194-25. No es bueno que: comp. D. Q., I, 153-18; 215-7, este tomo 170-31; Dicc. Acad., voz bueno, acep. 17. (N. del E.)

231

196-4. El texto: pruena. (N. del E.)

232

196-14. con cataratas en los ojos: en el cap. X Cervantes había puesto en boca de D. Q. lo siguiente: «el maligno encantador me persigue y ha puesto nubes y cataratas en mis ojos»; ahora, olvidándose de dicho pasaje, hace de Dulcinea un retrato que no se conforma a lo escrito antes, porque D. Q. dice que la vio convertida en una zafia labradora, y que era ella quien tenía cataratas en los ojos. (N. del E.)

233

196-20. El texto: en aqualquiera. (N. del E.)

234

198-15. Cauallo: la mayor parte de los edits. enmiendan cuello. (N. del E.)

235

198-32. Dos versos citados antes: D. Q., II, 366 (Primera pte, cap. 49). (N. del E.)

236

200-6. El texto: lo. (N. del E.)

237

203-12. El texto: lgenuas. (N. del E.)

238

205-9. El texto: heroycas. (N. del E.)

239

206-11. El poeta nace: vid. Pers. y Sig., I, 115-18, donde se lee: el poeta nascitur; es dicho pop. reconocido ya como tal por Celio Rhodigano (1450-1525) en sus Lectiones antiquae, VII, 4: vulgo certe iactatur nasci poetam, oratorem fieri; véase también Notes and Queries. 6.ª serie, 1883, pág. 255. (N. del E.)

240

206-15. est Deus in nobis: de Ovidio, Fasti, VI, 5; citado ya en Nov. ejemp., II, 93-10. (N. del E.)

241

206-28. El texto: essencias. (N. del E.)

242

207-5. si hiziere satyras... rompaselas: comp. Viaje del P., IV, 8 y ss.:

Desde mis tiernos años amé el arte

dulce de la agradable poesía,

y en ella procuré siempre agradarte.

Nunca voló la pluma humilde mía

por la región satírica, baxeza

que a infames premios y desgracias guía.

(N. del E.)

243

207-13. a las islas de Ponto: alusión al destierro de Ovidio, mencionado también en Viaje del P., IV, 6. (N. del E.)

244

207-24. El texto: honrados. (N. del E.)

245

212-8. El texto: que que. (N. del E.)

246

214-8. El texto: fantasia. (N. del E.)

247

214-10. sea servido dexarme: R. M., de dejarme. (N. del E.)

248

215-4. El texto: replcio. (N. del E.)

249

215-19. saco por la uña que el tal leon, etcét.: «ciertos rasguños suyos en verso... me bastaron, como por las uñas sacar al leon». -Pineda: Agricultura Christ., 5, 1; Cov., voz uña. (N. del E.)

250

215-27. no: redundante: vid. Weigert, 150; Haynes, 57. (N. del E.)

251

217-6. don Manuel de Leon: cons. D. Q., II, 363-24. (N. del E.)

252

217-14. una espada... del perrillo: comp. Nov. ejemp., I, 252-14; Pellicer: D. Q., IV, 173; Clem., IV, 301; R. M. u. e., IV, 343. (N. del E.)

253

217-25. Que visto el leonero: alg. edit. añaden: habiendo, y leen: que habiendo visto. (N. del E.)

254

219-12. boluiose acostar: los editores suplen la prep. a. (N. del E.)

255

223-27. al avaro: muchos edit. leen el avaro; pero puede ser construcción mixta de «es más fácil venir el pródigo a ser liberal que el avaro» y «es más fácil al pródigo ser liberal que al avaro». (N. del E.)

256

224-2. El texto: caualleros. (N. del E.)

257

225-10. tinajas del Toboso: véase R. M. u. e., IV, 356. (N. del E.)

258

225-15. Son versos de Garcilaso, soneto X. (N. del E.)

259

226-26. lobos marinos: vid. Clem., IV, 325; R. M. u. e., VII, apén. XIII, pág. 205. (N. del E.)

260

228-18. El texto: pocas. (N. del E.)

261

228-31. las licencias que se dan en las universidades: comp. Nov. ejem., II, 113-4; Clem., IV, 328. (N. del E.)

262

230-3. el pexe Nicolao: cons. Clem., IV, 331; Gallardo: Ensayo, I, núm. 960: Pez Nicolao: Relación de como el peçe Nicolao se ha parecido de nuevo en el mar, etcét., Barcelona, 1608; de estos monstruos del folklore habla Torquemada en su Jardín de flores curiosas; recuérdese la seg. pte. anón. del Lazarillo (1555) hecho atún. Comp. G. Marañón, Las ideas biológicas del Padre Feijóo, Madrid, 1934, págs. 236 y siguientes. (N. del E.)

263

231-4. Alg. edic. omiten el. (N. del E.)

264

232-5. yo diré mi glosa: La oración pide la conclusión: «él diría su glosa» en vez de la prim. persona, cambio inconsciente, tal como se ha señalado en otros lugares. (N. del E.)

265

232-19. El texto: glossau. (N. del E.)

266

233-35. boluiesse: así por viniesse, como reza la copla glosada. (N. del E.)

267

234-1. Viuo: el verso pide vivir. (N. del E.)

268

234-19. vn poeta que Dios perdone: Según el manuscrito núm. 3796 de la Bibl. Nac. (fol. 346), Liñan de Riaza (m. 1607) es el autor de cierto soneto satírico con el verso «laureado por Chipre y por Gaeta»; luego dicho poeta será el aludido «que Dios perdone». Comp. Galatea, II, 320. (N. del E.)

269

237-9. perdonar los sugetos, etcét.: comp. pte 2.ª, cap. 52: «mi profesión es perdonar a los humildes y castigar a los soberbios», y la versión festiva (II, 396-30): «Oh humilde con los soberbios y arrogante con los humildes»; el pensamiento es recuerdo de la Eneida, VI, 853: «parcere subiectis et debellare superbos». Es posible que Cerv., sin acudir al original, tomase la idea de la trad. esp. de Hernández de Velasco donde se conserva la palabra sujetos: «A soberbios bajar con cruda guerra, y perdonar a humildes y sujetos». (N. del E.)

270

240-32. El texto: tienia. (N. del E.)

271

244-24. que no las corten: comp. tenerlas (I, 249-25), pelarlas (I, 307-30), haberlas con (este vol., 379-2), mala la hubistes (arriba, 125-26). (N. del E.)

272

244-30. todos son toledanos: acerca de «hablar como el toledano», véase Viaje del P., cap. VI, 91-6; Ticknor: Hist. d. l. lit. esp., 2.ª época, cap. 5, pág. 110; R. M. u. e., IV, 390-2. (N. del E.)

273

245-8. El texto: picaredes. (N. del E.)

274

245-11. llevar cola: comp. La Pícara Justina, edic. Puyol, tomo III, 142; Cov., voz cola. (N. del E.)

275

246-23. más espesas que higado: frase que falta en el Dicc. Acad. ¿Tendría su origen en que los puercos y los patos después de cebados con higos, tienen el hígado muy crecido y espeso? (N. del E.)

276

247-28. Con omitir este y se lee con más claridad: «y no queriendo esperar al escriuano... assi determinaron, etcét». (N. del E.)

277

250-14. El texto: sessegado. (N. del E.)

278

250-18. El texto: contiua. (N. del E.)

279

251-8. El texto: hiziere. (N. del E.)

280

251-30. El texto: las las. (N. del E.)

281

253-21. El texto: de a dos a. (N. del E.)

282

253-26. El texto: enrejados; la enmienda de Hartz. en rejales es la más aceptable, por necesitar menos cambio; R. M., enrejalados. (N. del E.)

283

256-22. gaita Zamorana: R. M., IV, u. e., 411. (N. del E.)

284

260-12. deue de tener más de satírico que de vísperas: debe de ser más inclinado a decir sátiras que a rezar la hora de vísperas. (N. del E.)

285

260-27. A la barba de las habilidades de Basilio: expresión de desprecio, como «darle a uno por las barbas»; «decírselo en sus barbas», etcét. Giannini la traduce: «alla barba di Basilio e delle sue capacità!» Cardaillac: «nargue des talents de Basile!» Ormsby:«A fig for the accomplishments of Basilio.» Tieck: «Schade was um Basilios Geschicklichkeiten.» (N. del E.)

286

262-2. El texto: tãbien. (N. del E.)

287

262-5. las altas torres... choças de los pobres: «I Oracio lo sintió igualmente cuando dijo: Asi la muerte palida iguala de los pobres las tavernas como las torres fuertes de los reyes», en Sucesos de M. Alemán, edic. Bushee, pág. 52; vid. también D. Q., I, Pról., 34-16. (N. del E.)

288

262-20. tente en buenas: como en el caso del pronombre la, las (arriba 125-26); hay otras locuciones en las que el sustantivo no está expresado, dando al femenino el carácter del neutro; comp. «de buena te libraste»; «ésta sí que es buena»; «si buena me la dices, buena me la torno»; Cej.: Fraseología, I, 201. (N. del E.)

289

262-24. El texto: que si como tienes buen natural y discrecion: casi todas las edic. desde la de Tonson (1738) suplen un verbo, y leen: «que si como tienes buen natural tuvieras discreción»; parece más aceptable atribuir el defecto de la frase a la omisión mecánica de una letra. Es frecuente la contigüidad de así y como. (N. del E.)

290

264-20. El texto: blanca. (N. del E.)

291

265-5. ella es vna chapada moça y que puede passar por los bancos de Flandes: acerca de «moza de chapa» vid. D. Q., I, 363-16; «pasar por los bancos de Flandes» es pasaje que ha sido bastante discutido a causa de los varios sentidos que tuvo en el lenguaje corriente de aquel entonces; las acepciones son estas tres: (a) alusión a los bancos o bajíos de la costa flamenca, tan peligrosos para la navegación (comp. Zapata: Miscelánea, pág. 297: «pasó catorce veces el canal de Inglaterra y los peores que Scila y Caribdis, los temerosos bancos de Flandes»; también Lope de V.: Al pasar del arroyo, I, esc. 5; Laz. de Tor., 2.ª pte., de incierto autor, cap. 14, B. A. E., III, pág. 105. (b) alusión a los bancos o casas de crédito de Flandes (comp. Lope d. V., El mayor imposible, III, esc. 22: «mando que se le den y paguen veinte mil ducados librados en los bancos de Flandes, de lo que hubiere procedido de las naves que allí se pierden»; también El príncipe perfecto, 1ra pte., II, esc. 2; otros ejempl. en Clem., IV, 389. (c) se aludía a ciertos muebles de casa, es decir, a los bancos sobre los cuales se pusieron las camas, mesas, etcét.; vid. Cej.: Fraseología, I, 134; R. M. u. c., VII, apén. XXVI, pág. 300. Luego parece que Sancho quería decir de Quiteria que, por su belleza, edad, riqueza y otras prendas (de moza chapada), la joven estaba ya en condiciones para poder afrontar el matrimonio con los peligros que trae consigo la vida azarosa de casada. Sin embargo, no se habrá de dar ningún significado tan literal a la voz Flandes, suponiendo que venían de Flandes dichos muebles, o la madera de la que se fabricaban. Los estudios sobre moblaje españ. nos dicen que las maderas empleadas eran (1) de roble (2), de nogal y (3) de pino, siendo este último el más usado para muebles de gente humilde. Ahora bien, uno de los pinos más comunes en las sierras del centro de Esp. y de Andalucía es el pinus pinaster Solander (vid. Laguna: Flora forestal esp., 1883, I, pág. 89), conocido por el nombre vulgar de pino de Flandes (vid. Colmeiro: Dicc. de los diversos nombres vulg. de muchas plantas, etcét., pág. 151). Luego ¿no es probable que los bancos aludidos se hiciesen del pino de Flandes en la propia España? No hemos de suponer que los muebles usados por gente rústica, como lo eran Sancho y Teresa Panza, se fabricasen de madera importada, y precisamente de los Países Bajos. Si en el origen del nombre hubo influencia flamenca en cuanto al estilo de dichos bancos, cofres, sillas, etcét., ora sea en la forma, ora en el adorno, no lo he podido averiguar. (N. del E.)

292

267-3. del azerada: así el texto, quizás por omisión de una a cuando hay dos inmediatas, o por hallarse el artículo delante de una palabra con inicial a, ora sea con o sin acento sobre la prim. síl. Comp. Bello-Cuervo, párr. 271, pág. 70. (N. del E.)

293

269-20. El texto: come. (N. del E.)

294

270-16. los: R. M. y otros: les. (N. del E.)

295

270-29. no milagro sino industria: Para episodios parecidos de heridas fingidas comp. Tragicomedia de Lisandro y Roselía, en Libros raros o cur., III, página 199; Laz. de Tormes, de Luna, cap. XI. (N. del E.)

296

276-28. algo: quizá por alto; Máinez: algo alto; Hartzenbusch: algo recio. (N. del E.)

297

278-17. pinta: quizá por pintaba. (N. del E.)

298

279-5. De estas torres y fuentes tratan Bowle: Anot., 59; Pellicer, IV, 235 y ss.; Clem., IV, 408 y ss.; R. M., IV, 447 y ss.; acerca de las fuentes de Madrid, vid. la Guía de M. para el año 1656, publ. por don L. Martínez Kleiser, 1926, pág. 51; Madoz: Dicc. geogr., X, 700 y ss. (N. del E.)

299

279-7. El texto: a aun. (N. del E.)

300

279-9. Virgilio Polidoro: historiador ital. n. en Urbino hacia 1470, estudió en Bolonia, siguiendo la carrera eclesiástica; pasó más de cincuenta años de su vida en Inglaterra; volvió a Urbino, donde murió hacia 1550; fue nombrado archidiácono de Wells, alcanzando hasta la dignidad de obispo de Bath y de Wells. Su obra más importante es la titulada Anglicae Historiae libri XXVI (Basileae, 1534, Mus. Brit.), tema que le fue propuesto por Enrique VII. De su obra De inventoribus rerum en tres libros hay edic. de Venecia, 1499 (Mus. Brit.), aumentada hasta ocho libros, Basileae,1521 (Mus. Brit.). Su Liber proverbiorum (adagia) se imprimió en Venecia, 1498; hay edic. Bas., 1521 (Mus. Brit.) El bach. Franc. Thamara tradujo el Libro de Polidoro Vergilio que tracta de la invención y principio de todas las cosas, prim. edic. Amberes, 1550. Vid. Palau: Manual, VII, 208. (N. del E.)


Notas 301-400

301

280-22. si, que: vid Bello-Cuervo, párr. 392 y la nota, pág. 57; ocurre otra vez en las págs. 76-20 y 281-22 de este tomo III. (N. del E.)

302

281-3. Acerca de la cueva de Montesinos, véase Azorín: La ruta de Don Quijote, 1912; Antonio Blázquez: La Mancha en tiempo de Cerv., conferencia en la R. Soc. geogr., Madrid, 1905; A. Baig Baños: La Mancha y Cer., 1934; sobre la leyenda de Montesinos y los encantados que D. Q. halla en el país maravilloso debajo de la tierra cons. Philip S. Barto: The subterranean Grail Paradise of Cerv. en P. M. L. A., XXXVIII página 401; véanse también La demanda del Sancto Grial, N. B. A. E., VI, vgr. 306a: los romances en Durán, número 382 y ss.; Pellicer, D. Q., IV, 248-263; John Ormsby (que visitó el sitio), en su traducción del Quijote, dice del mapa incluido por Pellicer: «the map misplaces the cave and several other points, and is entirely misleading!»; Clem., IV, 420 y ss. Merece ser comparado con este episodio de la cueva de Mont. un pasaje de la Selva de Aventuras de Jer. de Contreras (libr. VI), B. A. E., III, pág. 498; allí entra Luzman en una cueva, hallándose luego en un hermoso prado donde se maravilla de lo que ve; encuentra a la sabia Cuma, quien le declara las cosas que en su tiempo habían de suceder. Contreras se inspiró en el sexto libro de la Eneida. (N. del E.)

303

281-27. tal empresa para mí estaba guardada: al final del Quijote, Cerv. dice a su pluma:

¡Tate, tate, folloncicos!

De ninguno sea tocada;

porque esta empresa, buen rey,

para mí estaba guardada.

Los dos últ. versos son de un antiguo romance, según Clem. (VI, 464), que no lo da. Se hallan en las Guerras Civiles de Granada, de Pérez de Hita, pte. I, cap. 17, edic. Blanchard-Demouge, I, pág. 308:

Aquesta empresa, Señor,

para mí estaba guardada.

Comp. más adelante, pág. 367-8: «para otro caballero deue de estar guardada y reservada esta aventura»; lo mismo al principio del cap. XLI de la seg. pte. (N. del E.)

304

282-2. en manos está el pandero que, etcét.: el mismo refrán en Nov. ejem., I, 296-20; Cej.: Fraseología, III, 36; Santillana y Hern. Núñez registran: «en manos está el pandero de quien lo sabrá tañer». El que del texto se refiere a de alguno, un sujeto mental omitido. (N. del E.)

305

283-13. El texto: Sancho (y) se, con y redundante; Mayans (edic. de Tonson) enmendó: Sancho el se. (N. del E.)

306

283-18. la Peña de Francia: Nuestra Sra. de la Peña de Francia: es alusión a un monasterio de frailes dominicos en la Sierra d. l. P. d. F., entre Ciudad Rodrigo y Salamanca; Clem., IV, 416; la Trinidad de Gaeta: Se refiere a una capilla dedicada a la Trin. que se halla en el promontorio de Gaeta, al norte de Nápoles. No la considero en boca de Sancho (no muy ducho en cosas del mar) «recuerdo de las invocaciones de los navegantes», sino mera exclamación, tal como se lee en la Trag. Policiana, Orígenes de la Novela, III, 40, N. B. A. E. XIV:

Sol. «Nuestro amo pide de vestir y manda que nos armemos. Según Dios le hizo de asno, pensará que auemos de yr con el.» -Sal. «Donoso recaudo tiene; en tus manos lo encomiendo, Solino; que ¡por la Trinidad de Gaeta, allá no vaya!»

También Contreras, Selva de Aventuras, recuerda el monasterio de la Trinidad de Gaeta. Selva, VI. (N. del E.)

307

285-4. Al final del folio 89r. del texto: hermosos ojos; debajo de ojos el reclamo Con; luego a la vuelta de la hoja: cuchauan. Puede haber errata solamente en el reclamo, el que, con leer Es- en vez de Con, subsana la falta; luego no sería necesario suplir Con atención. (N. del E.)

308

285-21. estadme todos atentos: R. M. enmienda todos dos atentos considerando el texto defectuoso otra vez por la omisión mecánica de dos después de todos; pero esta enmienda ¿no quita al pasaje la gracia de principiar D. Q. su alocución dirigida sólo al primo y a Sancho con «estadme todos atentos»? Tampoco comprueba el que tengamos que leer todos dos aquí el hecho de que tres renglones atrás el autor haya dicho que estaban «todos tres sentados en buen amor y compaña». (N. del E.)

309

286-20. El texto: abiertas. (N. del E.)

310

287-28. gorra milanesa: Con voz gorra: «La forma de la gorra redonda y en tiempos atrás se traía llana sobre la cabeza, y era u de aguja u de paño, y las finas traían de Milán. Estas sustentauan con unos cartones, y las de Milán con un cerquillo de hierro que la tenia tiesa.» (N. del E.)

311

288-16. El texto: y y. (N. del E.)

312

288-21. acarriba: así el texto, que todos los edit. resuelven en acá arriba. (N. del E.)

313

288-24. lleuadole: alg. ejem. lleuandole, y así lo copió la edic. de Bruselas, 1616. (N. del E.)

314

288-25. Trata de la muerte de Durandarte el romance núm. 387 en Durán, I, B. A. E. (N. del E.)

315

288-28. buydo: Quevedo, en una poesía que «encarece la suma flaqueza de una dama», dice que es «débil, magro, sutil, buida, ligera, etcét.» Obras, III, 144, B. A. E. (N. del E.)

316

290-6. le saqué el corazón con mis propias manos: de esta leyenda y de sus relaciones con el Roman du Châtelain de Couci trata Gaston París en el tomo 28 de la Histoire litt. de la France, pág. 352 y ss. (N. del E.)

317

290-9. el que tiene mayor corazon es dotado de mayor valentia del que le tiene pequeño: comp., sin embargo, a Cov., voz corazon; «los animales medrosos tienen el corazon mayor en proporción que los demás, como es la liebre, el ciervo, el ratón y otros animales cobardes, de que hace mención Arist., lib. 3, de part. animalium, y, assí tener gran corazon un hombre o un animal, quando le loamos de animoso, no es tenerle materialmente grande en cantidad, sino en fuego, etcét.» (N. del E.)

318

291-9. la qual: así el texto; casi todos los editor. enmiendan a la cual; pero con semejantes mejoras se vicia el orig. por ser muchos los ejemplos de tales omisiones; no es sino un caso de anacoluto. (N. del E.)

319

291-21. El texto: llamas; sobre las lagunas de Ruidera vid. arriba la nota 281-3. (N. del E.)

320

291-24. una Orden que llaman de San Iuan: cons. Madoz: Dicc. geogr., voces Guadiana y Ruidera. (N. del E.)

321

292-10. los peces del Guadiana: cons. Clem., IV, 436; R. M., IV, u. e. 470. (N. del E.)

322

294-6. Y no toma, etcét.: Desde este punto no es D. Q., sino Montesinos quien habla, continuando el relato. (N. del E.)

323

295-22. alla baxo: alg. edit., entre ellos Hartz. y R. M. enmiendan allá abajo, lección propuesta por Clem. en una nota; pero allá baxo ocurre otra vez en la pág. 297-10, y así pudo estar en el manuscrito. (N. del E.)

324

298-7. quando de Bretaña vino: comp. D. Q., I, 64-16. (N. del E.)

325

299-5. El texto: le. (N. del E.)

326

300-8. hasta los: alg. edit. enmiendan hasta a los, R. M., atribuyendo la falta de a a omisión mecánica. ¿Y si faltase en el manuscrito? (N. del E.)

327

300-20. ser un Fucar: vid. R. Ehrenberg: Capital and Finance in the age of the Renaissance; a study of the Fuggers, Londres, 1928; K. Haebler: Die Gesch. der Fuggerschen Handlung in Spanien, Weimar, 1897; The Fugger News-letters etcét. (1568-1605) edic. V. v. Klarwill, N. Y. y Londres, 1924-6. (N. del E.)

328

300-32. espirar en mitad de la montiña: D. Q., I, 88-9. (N. del E.)

329

301-5. las siete partidas del mundo, etcét.: no se debe el decirse siete en vez de cuatro partidas del mundo «a contaminación con el nombre del famoso codigo de las Siete Partidas», como opina R. M. Ya en tiempos del Rey Sabio la gente hablaba de las siete partes del mundo, y el propio Alfonso explica por qué se decía así en su General Estoria (edic. Solalinde, I, 66):

«Estas siete estrellas eran ya mas arriba e mas celestiales e de la natura de Dios que los elementos, e dexaron de aorar aquellos e aoraron a estas. E fizieron los ende siete partes del mundo, siete templos muy grandes, etcét.» Góngora escribió en un romance (edic. Cossío, 1927, pág. 67):

de la Cosmographia

pasó pocas millas

aunque oyó al Infante

las siete partidas.

Comp. D. Q., II, 349-26, donde hay mención de «todas las quatro partes del mundo». Cerv. recuerda el Libro del Infante Don Pedro de Portugal, que anduvo las quatro partidas del mundo; las edic. antiguas son rarísimas: un ejemp. de la edic. de Salamanca, 1547, se conserva en la Bibl. Nat. de París; hay edic. de Burgos, 1563, Bibl. Nac., ejemp. que fue de Gayangos; Gallardo, núm. 1028, citó una edic. de Zaragoza de 1570. En Vélez de Guevara hay alusión al Infante don Pedro d. P. el que anduvo las siete partidas del m. Vid. El diablo coj., edic. Bonilla en Bibliof. Mad., 1910, pág. 185; cons. Viajes del Infante D. Pedro de P. en el siglo XV, etcét., por D. Ces. Fernández Duro, en Bol. de l. Soc. geog., 1903. (N. del E.)

330

301-14. ay: alg. edits. enmiendan: haya. (N. del E.)

331

302-17. esta desta cueva: alg. edits. suplen a, leyendo a esta, etcét.; parece ser uno de los muchos casos de anacoluto que hay en la prosa de Cerv. (N. del E.)

332

303-28. la antigüedad de los naypes: cons. Catherine Perry Hargrave: A History of playing cards and a bibliography of cards, etcét. Boston and New York, 1930; alg. datos de interés en Clem., V, 4; R. M., V, 10; de «la invención de los dañosos naypes», por Bilhan habla Juan de la Cueva, vid. Los quatro libros de los inventores de las cosas, III, en Parnaso esp., tomo IX, pág. 306. (N. del E.)

333

304-30. si me atreuiere: en la edic. de Madrid, 1647, se lee ya: atreuiera; Pellicer, Fitzmaurice-Kelly y R. M.: atreviese. (N. del E.)

334

306-25. que llegasen a ella... encaminó el rucio a la hermita: Alg. edit., vgr., la Acad., 1780, Hartz. y R. M. cambian la frase, leyendo la hermita en lugar de ella, y ella en lugar de la ermita. Aun así no se remedia del todo el defecto del texto, y es posible que algo del manuscrito se omitiese en la impresión. (N. del E.)

335

308-28. alferez: aquí forma plural. (N. del E.)

336

309-8. el que: anacoluto; varios edits. leen al que. (N. del E.)

337

309-14. las libreas que por sola ostentación auian dado: muchos detalles de interés acerca de la vida de la servidumbre en palacio se hallan en el Diálogo de la vida de los pajes de palacio, por Diego de Hermosilla, edic. de Donald Mackenzie, Valladolid, 1916. (N. del E.)

338

309-15. espilorcheria: Cov. registra espilocho: «vocablo italiano... llaman espilocho a un pobretón desarrapado que no tiene casa ni hogar»; ital. spilorceria= mezquindad, miseria. (N. del E.)

339

311-22. sobrino: descuido de Cervantes por primo. (N. del E.)

340

316-28. de en uno en otro pueblo: comp. Numancia, Com. y Entr., V, 202-2. (N. del E.)

341

317-22. masse Pedro: conservo el texto, por hallarse en el orig. unas veces mase y otras maese; ambas formas se usaban en tiempos de Cerv.; vid. R. M. u. e., V, 34. (N. del E.)

342

318-18. vn famoso titerero: del teatro de títeres habla Cotarelo y Valledor: El Teatro de Cerv., pág. 574 y ss. Véase también Helen H. Joseph: A Book of Marionettes, N. Y., 1920; Creizenach: Gesch. d. neueren Dramas, I, 388; y el hermoso libro de Alfred Altherr: Marionetten (Erlenbach-Zürich, 1927), con varias láminas de las figurillas y del aparato escénico construido por Otto Morach para la ópera de D. Manuel de Falla, El Retablo de maese Pedro. (N. del E.)

343

318-20. El texto: vn retablo de Melisandra dada; la enmienda libertada, hecha por la Acad., 1780, parece ser la más aceptable, porque trae consigo poco cambio del orig.; R. M. lee: «un retablo de la libertad de M. dada por, etcét.» (N. del E.)

344

318-28. Algun. ejemps.: pregunta. (N. del E.)

345

319-19. ¿qué pexe pillamo? Giannini registra «Che pesci si piglia?» D. Q. se refiere a «la noticia de las cosas que están por venir», la cual les había de dar el mono adivino. El bon compaño ocurre otra vez en el cap. LIV. (N. del E.)

346

319-28. voto a rrus: Correas registra la expresión y añade: voto a tal, juras de poca pasión; como exclam. se halla en la Comedia Selvagia, Libros raros, V, pág. 25, notada ya por Pellicer: «voto a rus, bien se ha ordenado». (N. del E.)

347

321-6. vn jarro que cabe vn buen porqué de vino: comp. más atrás 253-12: «que cada vna cabía un rastro de carne»; vid. Bello-Cuervo, pág. 195, y Cuervo, Dicc. de Constr., II, pág. 9, voz caber; «les costó buen porqué de su sangre» se leyó en D. Q., I, 170-18. (N. del E.)

348

321-11. La giganta Andandona: comp. Amadis. III, cap. III, pág. 190; cap. VI, pág. 202, B. A. E.; Clem., V, 31. (N. del E.)

349

323-16. figuras judiciarias: Clem., V, 35; Cov., voz figura; Pers. y Sig., I, 110, II, 172 y ss.; de Ambrosio de Morales hay un discurso sobre «Una consideración por donde se puede bien entender cómo algunas veces las estrellas tienen poderío sobre todo el hombre»; vid. Obras del maestro F. Pérez de Oliva, Córdoba, 1586, f. 186v.; el lector puede consultar con provecho el artículo de la Enciclop. de Espasa, VI, pág. 804 y ss. con bibliografía. (N. del E.)

350

325-30. operibus credite, etcét.: de San Juan, capítulo 10, vs. 38; Cipr. de Valera lo traduce: «mas si las hago (las obras), aunque a mí no creáis, creed a las obras». (N. del E.)

351

325-30. manos a labor: lo mismo en D. Q., II, 40-12. (N. del E.)

352

327-5. callaron todos, etcét.: es verso de la traducción de la Eneida, II, 1, que hizo Greg. Hernández de Velasco. La prim. edic. parece ser la de Amberes de 1555; hubo otra de Toledo del mismo año (ejemplares Mus. Brit. y Hisp. Soc. N. Y.); cons. R. Schevill: Studies in Cerv., III, Virgil's Aeneid, en Transactions of the Conn. Acad, New Haven, 1908. (N. del E.)

353

327-7. El texto: declatador. (N. del E.)

354

327-26. Estos versos son los primeros de unas octavas halladas por Pellicer (IV, 304) acerca de los romances de Gayferos; vid. Men. y Pel., Antol. de poetas, IX; 61, núm. 173; XII, 378 y ss.; Durán, núm. 374 y ss., Men. Pidal, L'épopée cast., pág. 20. (N. del E.)

355

328-13. harto os he dicho, miradlo: verso del romance 378 de Durán; Clem., V, 47; R. M. u. e. V., 50; véase también el Entremés de Melisandra, impreso entre las Comedias de Lope d. V., Valladolid, 1609, f. 333; en Cotarelo: Colec. de Entremeses, I, pág. 108. (N. del E.)

356

328-16. El texto: despachado. (N. del E.)

357

329-25. Clem., V, 52, recordó que estos versos se hallan también en una jácara de Quevedo: núm. 335, Obras, III, B. A. E., pág. 97. (N. del E.)

358

329-27. apenas no: de esta construcción dice Bello, pág. 321, que no debe imitarse; se halla varias veces en Cerv.; vid. Weigert, pág. 152, y Haynes, pág. 76 (D). (N. del E.)

359

330-15. aquí: el texto: a quien su esposa, resultando anacoluto que pide cuya esposa; la más aceptable enmienda, propuesta por R. M., es aquí por a quien. (N. del E.)

360

330-23. dos versos del romance 377 de Durán. (N. del E.)

361

332-2. que no viessen: de esta negación superflua tratan Hanssen, pág. 273; Cej.: Gram., 361; Weigert, 147. (N. del E.)

362

333-11. supercheria: «injuria o violencia hecha con abuso de fuerza» (Dicc. Acad.); comp. Nov. ej., III, 74-18. (N. del E.)

363

333-19. El texto: merisma. (N. del E.)

364

334-9. El texto: ventana. (N. del E.)

365

334-32. Con estos versos maese Pedro recuerda un romance del Rey Rodrigo; cons. Men. y Pel.: Antol. VIII, núm. 5; XI, 133 y ss., y 169. (N. del E.)

366

339-24. El ventero: anacoluto; el pasaje pide: al ventero. (N. del E.)

367

340-10. que el jurar: alg. edits. enmiendan al jurar; otros en jurar. (N. del E.)

368

341-4. falta de emprenta: comp. D. Q., I (Prólogo), págs. 9, 495; II, 420. (N. del E.)

369

341-32. El texto: aacaba. (N. del E.)

370

343-2. El texto: ciudadad. (N. del E.)

371

344-6. se auia errado en dezir que dos regidores auian sido los que rebuznaron; pero que, segun los versos... no auian sido sino alcaldes: en vez de pero que las más edic. leen porque; R. M. considera pero que italianismo; tal como está parece ser frase elíptica, pero teniendo la fuerza de empero, sin embargo, con el que redundante, como otras veces: «sin embargo (que), según los versos, etcét.» (N. del E.)

372

344-32. El texto: mirarauan. (N. del E.)

373

346-8. alli se declaran: véanse los romances del Cid en Men. y Pel.: Antol., VIII, pág. 74 y ss. (N. del E.)

374

346-17. el pueblo de la Reloxa: cons. Gallardo: Ensayo, I, Col. 1317; R. M. u. e., VII, apén. XXX. (N. del E.)

375

346-30. los varones prudentes... por cuatro cosas han de... poner a riesgo sus personas, etcét.: En el siglo XVI muchos humanistas escribieron en pro o en contra de la guerra; vid. Cort., V, 61-2; Clem., V, 78; según la doctrina de Santo Tomás (Summa Theologica), II, II, quaest, 40 (1), de bello, tres cosas son necesarias para justificar la guerra: «Primo quidem, auctoritas principis, cuius mandato bellum est gerendum. Secundo, requiritur causa iusta. Tertio, requiritur ut sit intentio bellantium recta.» Vid. también quaest, 108, de vindicatione; otra obra que tiene autoridad eclesiástica es la de Luis de Molina, De iustitia et iure, sec. XCIX. El que con más insistencia escribió contra la guerra en todos sus aspectos fue Erasmo. Los escritos que tanta enemistad le acarrearon son dulce bellum inexpertis (entre los Adagia), Querela pacis, e Institutio principis christ. Cons. Erasmus against war. Introd. by J. W. Mackail, Boston, 1907. (N. del E.)

376

348-2. El texto: pusiere. (N. del E.)

377

351-3. El texto: pero no en dexar de dezir: los edits. se han percatado de que la frase es viciosa porque dice lo contrario de lo que pide el sentido; pero no han introducido ninguna enmienda en el texto. En la página 44-27 se lee: «no podia dexar de contarle», y en la pág. 384-27: «no puedo dexar de dezir», y en otros pasajes Cerv. escribió: «no pensaba dexar persona viua» (I., 74-22); «pensar que dexaré de abrasar los que quedan» (I, 179-5); creo que se puede suplir o puedo o pienso por en del texto. (N. del E.)

378

352-9. El texto: todo todo: con la excep. de R. M. los edit. omiten un todo. (N. del E.)

379

355-10. Pues ¿qué tanto ha?= cuánto; véase Hanssen, párr. 670; Bello-Cuervo, párr. 1156; «consideren, señores, con tanto real, qué tantos gansos comprarían el rey y la reina», se lee en el Quijote de Avellaneda, cap. XXI. (N. del E.)

380

355-16. Diose D. Q. vna gran palmada en la frente: lo mismo en D. Q., I, 32-23; y Celestina, aucto sesto. (N. del E.)

381

355-22. El texto: consuman. (N. del E.)

382

355-31. El texto: en quanto mas tan mas tanto: leo como se halla en otros lugares, vgr., «no repararé en tanto mas quanto», D. Q., I, 375-7. (N. del E.)

383

356-10. O pan mal conocido; Cov. voz pan lo registra y añade «al ingrato». (N. del E.)

384

358-2. Acerca del barco encantado véase Clem., V, 93, donde trata de episodios en que se pudo inspirar Cerv.; Bowle: Anot., pág. 78. También hay un barco encantado en el Libro del esforzado cauallero Conde Partinuples, etcét. Alcalá, 1513. (N. del E.)

385

361-21. Si yo tuuiera aqui vn astrolabio: acerca del arte de navegar hubo en tiempos de Cerv. varios tratados: vid. Men. y Pel.: Ciencia española, III, pág. 346 y ss.; una obra que todavía tiene interés es la Suma de Geographia de Mart. Fernández de Enciso, Sevilla, 1519; en su introducción explica todos los términos náuticos que D. Q. usa un poco más adelante (363-4). (N. del E.)

386

362-2. Ptolomeo el mayor cosmógrafo: Véase The Geography of Claud. Ptolemy, transl. into Engl. and edit. by E. L. Stevenson, N. Y. 1932; Winsor J. A.: A Bibliography of Ptolemy's Geography, Cambridge, Mass., 1884; sobre la prim. versión lat. del Almagesto vid. Haskins and Lockwood, p. 75 y ss. en Harvard Studies of Class. Phil., vol. 21, 1910; Erasmo publicó el texto griego de la Cosmografia de Tolomeo en 1533 (Basilea); el Almagesto (en latín) se publicó en 1515, el texto griego no se imprimió hasta 1538 (Basilea). (N. del E.)

387

363-4. cliticas: todas las edic. que yo sepa, enmiendan: ecliticas o eclipticas; Cov. registra ecliptica. (N. del E.)

388

363-22. algos: en Fray Juan de Pineda: Agricultura christ., 1589, se lee: «a quantos ay en el mundo tengo por hijos de algo y aun de algos, como todos tengan padre y madre, y cada persona es un algo y dos son dos algos, II, 3. (N. del E.)

389

366-1. El texto: vozes. (N. del E.)

390

366-2. el reclamo fol. 113: arrojaron, pero el texto: rrrojaron. (N. del E.)

391

366-21. dize: alg. edic. enmiendan: dices. (N. del E.)

392

374-20. tanto que mejor: comp. Cej.: Fraseologia, IV, 569, donde se registra también tanto que peor. (N. del E.)

393

374-27. El texto: ya no hay triste figura. El figuro sea el de los leones. Prosiguio el Duque, etcét.: el paso tal como está parece muy defectuoso; alg. edits. consideran el figuro errata, y el pasaje ha sido enmendado de varios modos sin mejorarlo; vid. Cort.: D. Q., V, 100; el vicio no estará en figuro: comp. otras combinaciones cervant., vgr.: «cuentas ni cuentos», «insulas ni insulos», «donas ni dones», «cazas ni cazos». Por eso leo figura ni figuro. Luego la contestación del duque encaja bien con lo demás. En el Quijote de Avellaneda hallo: «no hay que firmar para ella [Mari-Gutiérrez]... no necesita ella de firma ni firmo», (cap. XXXV). (N. del E.)

394

376-12. [casa]: el texto: plaça; es corriente la frase casa de plaçer; el compositor por influencia de plazer supliría plaza por casa; vid. pág. 370-25. (N. del E.)

395

378-15. Sobre estos versos que ocurren D. Q., I, 64-9, vid. Men. y Pel.: Antol., XII, 446, y VIII, romance 148. (N. del E.)

396

378-21. de mi no podreys lleuar sino vna higa: comp. Cej.: Fraseología, II, 631; R. M. u. e., V, 132. (N. del E.)

397

378-24. no perdera la quinola de sus años por punto menos: comp. Com. y Entr., I, 283-18:

Tu moriras, borracho,

bardaja fementido;

quinola punto menos.

Aquí «el sacristán parece motejar a los moritos de malhadados, sujetos a perder siempre en sus juegos por no lograr una quinola completa, sino punto menos». Sancho moteja a la dueña de vieja por tener una quinola completa de años, a la cual no falta un punto. (N. del E.)

398

378-26. El texto: encencida. (N. del E.)

399

382-7. El texto: aguna manos. (N. del E.)

400

382-17. El texto: las. (N. del E.)


Notas 401-500

401

384-15. se ahogó en la Herradura: el 19 de octubre de 1562; vid. Galindo y la Vera: Mem. histórica de las Posesiones hispano-africanas; pág. 196 y ss.; Com. y Entr., I, 104-12. (N. del E.)

402

384-26. Después de Sancho alg. edic. suplen dijo don Quijote. (N. del E.)

403

385-8. combidó vn labrador: los más edit. a un labrador. (N. del E.)

404

385-16. El texto: Higalgo. (N. del E.)

405

385-21. Después de hijo alg. edic. añaden dijo el eclesiastico, o dijo el religioso. (N. del E.)

406

386-17. El texto: dissimalaron. (N. del E.)

407

386-27. El texto: Senora. (N. del E.)

408

392-7. El texto: mesma. (N. del E.)

409

393-3. el agrauio y la afrenta: comp. Pers. y Sig., II, 87-12. (N. del E.)

410

394-11. entender en el error en que está: comp. D. Q., I, 198-7; arriba 45-5; Bello-Cuervo, nota 138, página 127. (N. del E.)

411

394-31. El texto: comiada. (N. del E.)

412

395-7. Xauon napolitano: vid. la nota de Giannini, en su trad. del Quijote, III, 369; Ben. Croce, Due Ilustrazioni, etcét., en Homenaje a Men. y Pel., I, 186. (N. del E.)

413

395-11. creyendo: muchos edits. enmiendan creyó; pero, si se omite la conj. y redundante después de las barbas, l. 13, la oración está bien. En cuanto a la ceremonia intercalada aquí, ya señaló Pellicer un episodio parecido que se cuenta del Conde de Benavente (vid. Zapata: Miscelanea, Mem. hist. esp., XI, 114.) (N. del E.)

414

395-30. El texto: las. (N. del E.)

415

397-4. y aun que si me las rapassen: alg. edits. enmiendan: y aun si, pero está bien el orig. que dice: «lo he bien menester, y aun (si me las rapasen a navaja) que lo tendria a más beneficio». (N. del E.)

416

397-5. El texto: rapassan. (N. del E.)

417

397-10. El texto: orros. (N. del E.)

418

401-19. De estas altas señoras trata Clem., V, 160; la historia de Alastrajarea se cuenta en la Coronica de los muy valientes y esforçados y inuencibles caualleros Don Florisel de Niquea y el fuerte Anaxartes, etcét. (libr. X y XI de Amadís); cons. Gallardo: Ensayo, I, 376 y ss.; es crónica en tres partes, con dos libros de una 4ta parte; hay ejemp. de la prim. edic. de Valladolid de 1532 (partes 1ra y 2.ª) en el Mus. Brit. Vid. Catál. d. l. Exposición, pág. 12 y ss. Gayangos: Catál. de los libros de Caball., B. A. E., XL, pág. LXIX. (N. del E.)

419

401-26. vn vicioso leuantado: comp. 96-11 arriba. (N. del E.)

420

402-17. El texto: vno. (N. del E.)

421

402-20. El texto: sespondio. (N. del E.)

422

403-6. Roncesualles: comp. D. Q., I, 52-20. (N. del E.)

423

403-11. Anteon, hijo de la tierra: comp. D. Q., I, 52-22; Anteón, en vez de Anteo, se escribía a veces en tiempos de Cerv. (N. del E.)

424

403-20. El texto: alquel. (N. del E.)

425

403-26. El texto: creeo. (N. del E.)

426

405-16. El texto: le. (N. del E.)

427

406-12. dexarse lauar... y como se la lauó: R. M. suple la después de dexarse, entendiendo otra vez que falta por omisión mecánica. (N. del E.)

428

406-26. El texto: semajantes. (N. del E.)

429

406-30. ceremonias: para justificar lo que dice la duquesa después (pág. 409-1) es posible que tuviese el manuscr. aquí: cirimonias. (N. del E.)

430

407-14. estrechas, y penantes búcaros: alg. edic. leen estrechos; no he encontrado penante en otro escritor, pero si penado, vgr., en Carlos Boil: El marido asegurado, I:

Calla, pues me quieres dar

la purga en taza penada.

(N. del E.)

431

408-1. a traer: quizá por al traer. (N. del E.)

432

410-10. El texto: bian. (N. del E.)

433

411-2. todas: Máinez y R. M. enmiendan: cosas; no hace falta porque todas se refiere a burla y mentira de la línea anterior. (N. del E.)

434

411-17. El texto: qua. (N. del E.)

435

411-32. El texto: apuel. (N. del E.)

436

413-1. maguera: vid. la nota 80-26. (N. del E.)

437

413-14. limiste: un paño de Segovia; comp. el francés limestre, que se encuentra en Rabelais, y según el Dicc. Trévoux, fue el nombre del primer fabricante; vid. Gamillscheg, Etym. Wörterbuch d. franz. Sprache: «El vestido era todo de paño, punto menos de limiste, perpetuo bonete y guantes, etcét.» Suárez de Figueroa: Pasagero, alivio III (edic. Biblióf. esp., pág. 139); de esta industria principal segoviana de aquel entonces dice Alcalá Yáñez y Ribera en El Donado hablador, II, XI: «Segovia es rica por tener, como tiene, el trato mejor y de tanto caudal, tan honroso y necesario como es el de los paños, cuyos hacedores son sin número los que tiene Segovia gente principal de todas naciones...; y así, ejercitándose en la fábrica de lana, no sólo adquieren con su industria caudal suficiente y hacienda, sino que también son verdaderos padres de familias, sustentando innumerables oficiales, a quien, por su trabajo, dan de comer. » (N. del E.)

438

413-28. el labrador Bamba: vid. D. Q., I, 385-28. (N. del E.)

439

413-32. si las trobas... no mienten: véase la nota página 334-32, sobre los romances del rey Rodrigo; los versos citados no se hallan en la misma forma en Durán, núm. 606; de la penitencia de Rodrigo se trata con mucha extensión en la Crónica Sarracina, II, cap. CCLIIII (fol. 218, edic. de Alcalá, 1587). (N. del E.)

440

414-11. quiere más ser más labrador que rey: todos los edit. omiten un más; pero es posible que Doña Rodríguez quería, a su modo, reforzar la frase con la repetición de más. No parece lícito enmendar la plana al original. (N. del E.)

441

414-27. que con otro... lo deseche: Com. y Entr., III, 124-4; IV, 107-5, y sobre todo la enmienda, V, 362; ya lo había aclarado Arrieta en su D. Q., V. 333. (N. del E.)

442

414-30. El texto: lealess. (N. del E.)

443

415-15. El texto: tres. (N. del E.)

444

415-18. El texto: razon razon. (N. del E.)

445

417-18. El texto: de tomar yo. (N. del E.)

446

418-13. Micael Verino: De los dísticos latinos de Miguel Verino hubo varias edic., entre ellas algunas impresas en España, después de la primera de Florencia, 1487. Vid. el Manual de Palau, VII, 159; la cita latina del texto es de un epigrama que en honor de Verino compuso Policiano, y que se halla al frente de los dísticos. Estos sirvieron, al parecer, de texto en las escuelas, con lo cual se explica la frecuencia con que se publicaron. Cons. el art. Miguel Veri en la Enciclopedia Espasa. (N. del E.)

447

418-25. El texto: las. (N. del E.)

448

420-2. El texto: assí niñas. (N. del E.)

449

421-12. Fue Sancho quien contó a la duquesa la aventura de la cueva. (N. del E.)

450

422-26. puesto [se]: es enmienda de Mayans en la edic. de Tonson, 1738. (N. del E.)

451

423-8. del: enmendado por otros edits.: della; puede aludir a un sujeto mental masc. árbol, en vez de encina. (N. del E.)

452

423-9. pugnando subir: así el texto; es posible que Cerv. pensase haber escrito procurando subirse como pocos renglones atrás. (N. del E.)

453

424-21. Sobre este romance véase Gallardo (Ensayo, IV, col. 316) donde describe un pliego suelto, que quizá sea el mismo de la B. N. mencionado por R. M., V, 212. (N. del E.)

454

426-22. El Comendador Griego: es alusión a su colección de refranes, impresa en Salamanca en 1555, vid. Gallardo, III, 982, núm. 3243 y ss. (N. del E.)

455

426-23. El texto: son menos en de. (N. del E.)

456

426-29. paranzas (y) presto: considero esta y redundante; ya ocurre con frecuencia en este párrafo, en el que y aparece 14 veces; alg. edic. leen y puestos; vid. Hartzenbusch, nota 1300. (N. del E.)

457

427-24. vn postillón (que) en trage, etcét.: para Clem. esta frase no se entiende; como ocurre a menudo en Cerv. parece haber un que pleonástico; con omitirlo la construcción queda bien. (N. del E.)

458

427-25. El texto: voz. (N. del E.)

459

428-28. El mismo lugar que: comp. D. Q., I, 53-4; arriba, págs. 45-5 y 95-15. (N. del E.)

460

430-6. El texto: los. (N. del E.)

461

431-7. Lirgandeo: acerca de los personajes de los libros de caball. aludidos en este pasaje cons. Clem., V, 210 y ss.; también D. Q., II, 288-1. (N. del E.)

462

433-10. diciplinante de luz: cons. Nov. ejemp., III, 163-19, Com. y Entr., II, 6-23. (N. del E.)

463

434-14. Merlin: en vez de Merlín, esperamos a Montesinos, a quien el diablo postillón había anunciado antes, como reparó Clem.; pero Cerv. supo hacer de este cambio inesperado otro incidente divertido. Sobre Merlín véase K. Pietsch: Spanish Grail Fragments, I, 57: La estoria de Merlin e cuyo Fijo fué. De El baladro del sabio Merlín y La Demanda del sancto grial, hay reimpr. en Libr. de Caball., I, N. B. A. E. Es evidente que Cerv. estaba bien enterado en la materia de estas leyendas. Comp. D. Q., I, 167-25; II, 365-31, arriba 281-3; Clem., V, 222. (N. del E.)

464

435-14. El texto: se de deue. (N. del E.)

465

435-34. El texto: Duulcinea. (N. del E.)

466

437-21. El texto: machuelo. (N. del E.)

467

439-3. El texto: Dulcina. (N. del E.)

468

439-12. El texto: a que, al parecer por ã que. (N. del E.)

469

441-5. correo (y) dio: otra vez y redundante. (N. del E.)

470

442-17. El texto: los. (N. del E.)

471

443-15. El texto: las. (N. del E.)

472

445-2. las obras de caridad... ni valen nada: por ser error teológico este pasaje fue suprimido en la mayor parte de edic. impresas en España, desde la de Valencia, 1616; véase Rius472.1, I, 17; Fitzmaurice-Kelly, edic. D. Q., II, 287; R. M. u. e., VII, apén. XXXI. (N. del E.)

472.1 [«Ruiz» corregido de la fe de erratas del original (N. del E.)]

473

447-21. Calongia: véase Cov., voz canonigo. (N. del E.)

474

450-11. Algunos ejempl.: vaestro. (N. del E.)

475

451-6. Algunos ejempl.: vindas. (N. del E.)

476

451-20. de lueñas y apartadas tierras: Cerv. escribe lueñes tierras en otros lugares, vgr., D. Q., II, 38-27, y 453-22 de este tomo; muchas edic. enmiendan aquí el texto lueñes; cons. Bello-Cuervo, p. 32, nota 17 de Cuervo; ¿es posible que el manuscr. tuviese luengas, que es como se lee en las edic. de Valencia, 1616, y de Barc., 1617? Cej.: Lengua de Cerv., registra solamente lueñas en la pág. 668, pero en la pág. 1072 da lueñes (voz tierra). Cov. registra lueñes, y luengo, pero no lueñas. (N. del E.)

477

453-14. El texto: la. (N. del E.)

478

454-12. mi barbero: alg. edic. leen mi boticario; vid. R. M. u. e., V, 261. (N. del E.)

479

[las páginas 457 a 510 del original presentan el aparato de notas (N. del E.)]

480

[las páginas 513 a 515 del original presentan la Tabla de los capítulos (N. del E.)]

481

7-16. Martos: pueblo sit. al S. O. de Jaén: todavía a fines del siglo XVI era «villa famosa en Andalucía» (Cov.), renombre que había ganado como fortaleza y baluarte de la entonces frontera contra el reino moro de Granada. Le acarreó también cierta fama folklórica la muerte de los hermanos Carvajales ajusticiados en Martos por Fernando IV, quien quedó «emplazado» por ellos «dentro de treinta días», al cabo de los que falleció dicho monarca. Apenas hay mención de Martos en los relatos de los numerosos viajeros por Andalucía, después de la reconquista. En las centurias siguientes el pueblo cayó en la miseria a consecuencia de la decadencia económica general. De Martos trata el padre Flórez: España Sagrada, XII, 346 y ss.: «De la Iglesia Tuccitana (hoy Martos)»; vid. también Madoz, Dicc. geogr. La Nov. Guía de España y Portugal, Beltrán, 1924, pág. 443, le da a Martos unos 17000 habitantes. (N. del E.)

482

7-26. El texto: llama; algs. edit.: llamaba. (N. del E.)

483

8-10. Algs. edit.: traslucía. (N. del E.)

484

8-19. Puesta[s]: he cedido a la tentación de leer puestas en vez de puesta: parece violenta la construcción que deja en el aire el sustantivo las rodillas; en cambio, es frecuente en las obras de Cerv. el giro del texto enmendado, vgr.: «D. Q... puesto el pensamiento en su señora», I, 72-2; «D. Q... puesta la mano en la espada», I, 140-1; «el qual... puestos los ojos en la hermosa Dorotea», II, 182-25; «hallaronle sentado en la cama... vestida una almilla», III, 35-30; «La señora... puestas ambas manos sobre las ancas», III, 138-20; «Basilio... puestos los ojos en Quiteria», III, 266-4; «Melisendra... puesta la imaginación en París y en su esposo», III, 329-5. R. M. opta por puesta y cita en corroboración un verso de Góngora: «desnuda el pecho anda ella». Debo a la atención de mi colega y amigo, don Erasmo Buceta, las noticias siguientes sobre este giro que emplea un sustantivo absoluto, llamado acusativo griego o grecismo; se encuentra alguna que otra vez en la poesía, pero extraña su uso en la prosa; por lo tanto no parece natural en Cerv., aunque fuese posible que se le hubiera escapado a su pluma en este lugar. Cons. Adolfo de Castro, B. A. E. XXXII, pág. 31, nota; Jordán de Urríes, Biogr. y Estudio crít. de Jáuregui, págs. 163-4; Artigas, D. Luis de Góngora, págs. 446-9. (N. del E.)

485

10-6. El texto: esparança. (N. del E.)

486

10-15. El texto: dezía. (N. del E.)

487

10-22. El texto: antes. (N. del E.)

488

11-13. señoria: los edit., con la excepción de Cej., enmiendan: señora; vid. Dicc., pág. 1012. (N. del E.)

489

11-19. El texto: socalinas. (N. del E.)

490

11-23. vuessa merced: en los cap. sig. esta forma ocurre a menudo al lado de v. m., por lo cual resuelvo la abreviatura con vuessa merced; el lector se acordará de que en la 1.ra p.te se había leído más vuestra merced: parece capricho del cajista, de poca importancia. (N. del E.)

491

11-32. Candaya... Trapobana: La forma Candaya recuerda el nombre Candu del Libro de Marco Polo, Leipzig, 1902, pág. 42; provincia «de la senyoria del grant can»; ¿pudo ser influida también por Candia (Creta) aludida en Pers. y Sig., I, 31-12? Los nombres en -oya y -aya se encuentran con frecuencia en las caballerías. Taprobana es una isla mencionada ya en D. Q., I, 235-14; «l'Ile fortunée a semblé désigner l'île de Ceylan, l'ancienne Taprobane»: vid. Chassang, Hist. du Roman, etcét. París, 1862, pág. 149; Rohde, Der Griechische Roman, 1914, págs. 220, 239, 257; «Taprobana es la isla de Sumatra»: Mac-Gregor en B. B. M. P., VII, 96. (N. del E.)

492

12-1. el cabo Comorin: promontorio sit. en el extremo merid. del Indostán; ya en la Suma de Geographia (1518) de Fernández de Enciso encontramos el cabo de Cumeri: «está el cabo del sudueste en vi grados y está leste oeste con el cabo de la Trapobana llamado Naguabar», edic. 1530, fol. LX. Cervantes podía leer estos nombres a menudo en relatos de viajes, en novelas de aventuras y en las misceláneas. (N. del E.)

493

12-31. Comp. D. Q., I, 275-31. (N. del E.)

494

13-6. No que: vid. D. Q., III, 77-31 (nota); III, 314-3. (N. del E.)

495

13-26. Esta redondilla es trad. del italiano de Serafín Aquilano (dell'Aquila, 1466-1500); sus poesías se imprimieron en Venecia, 1502 (ejemp. Bibl. Nat. París) con el título: Opere del facundissimo Seraphino Aquilano; cons. también Clem., V, 277, Pell., IV, 447-8. (N. del E.)

496

14-2. desterrar los poetas... lasciuos: Platón (Republica, III) analiza las cualidades que debe tener la poesía para ser aceptable en la república ideada por él, volviendo brevemente al mismo asunto en el libro X. (N. del E.)

497

14-4. Las coplas del marqués de Mantua: D. Q., I, 88-9 (nota). (N. del E.)

498

14-8. Como rayos os hieren, etcét.: comp. Pers. y Sig., I, 98-18 (nota). (N. del E.)

499

14-12. Sobre esta copla vid. Pell., IV, 449; acerca de su autor Escrivá cons. Hurtado y González Palencia: Historia de la lit. esp., 1932, pág. 1038, párr. 196; hay notas en Clem., V, 278; Cort., V, 232 y ss. El poeta Edgar A. Poe cita la copla en su artículo burlesco: «How to write an article for Blackwood». (N. del E.)

500

14-23. las Islas de los lagartos: cons. R. Schevill: Ovid and the Renascence in Spain, Berkeley, 1913, pág. 176; R. M., V, 280. (N. del E.)


Notas 501-600

501

15-2. Así el texto; los edit. enmiendan Ariadna; pero tal como está va bien con el lenguaje festivo puesto en la boca de la condesa Trifaldi. (N. del E.)

502

15-4. de Tibar el oro y de Pancaya el balsamo: de estas cosas preciosas hablan Bowle, Anot., 100; Clem., V, 282 y ss.; comp. Pers. y Sig., I, 275-27; sobre el bálsamo escribe Plinio: véase Hist. Nat. de Cayo Plinio Segundo, trad. de Geron. de Huerta, 2 vols., 1624-9, II, pág. 17 y ss. (N. del E.)

503

17-10. estar en sus trece: comp. Muñón, Tragicomedia de Lisandro y Roselia, edic. Libros raros, etcét., III, p. 56: «porfiar en sus trece»; Quevedo, Obras, B. A. E., III, 186; Lope, Obras no dram., B. A. E., p. 233: Una glosa:

Hoy cumple trece, y merece

Antonia dos mil cumplir;

ni hubiera más que pedir

si se quedara en sus trece.

Guz. de Alfarache: «Siempre tuve mis trece», I, III, 9; «yo siempre sustenté mis trece», II, III, 5; Avellaneda: D. Q., B. A. E.: «si perseveráis en vuestros trece de no rendirmeos», cap. XXX, pág. 97, col. 2; Laz. de Tormes (anón. B. A. E.), pág. 93, col. 2: «mientras mi conservador en sus trece estuvo» (es alusión al vino). (N. del E.)

504

18-20. tueras y adelfas: comp. Galatea, I, 8-19. (N. del E.)

505

18-23. Es cita de la Eneida, II, 6-8.

...Quis talia fando

Myrmidonum Dolopumve aut duri miles Ulixi

temperet a lacrimis?

Comp. la trad. de Greg. Hernández Velasco:

¿Quál Myrmidon, quál Dolope, o soldado

de Vlisses tal diria no lastimado?

Al principio del cap. XXVI Cerv. cita un verso de esta traducción. (N. del E.)

506

19-11. Acerca de estas profecías hay nota en Clem., III, 348 y ss. (N. del E.)

507

19-14. hizo finta: según el Dicc. Acad. finta es p. p. irreg. de fingir, lat. ficta; vid. Clem., V, 291; Pell. lo considera italianismo, ídem R. M.; se encuentra en libros españoles que no acusan ninguna influencia italiana; comp. en finta; hacer finta es giro empleado en el manejo de las armas; sin embargo, el Vocabolario degli Accad. della Crusca registra varios ejemp. de far finta, vol. VI, 1, pág. 156, y, así, puede ser de origen italiano. (N. del E.)

508

22-8. las seminimas: vid. Com. y Entr., III, 85-9; vna minima: D. Q., II, 65-7. (N. del E.)

509

24-13. cabalgadura de retorno: «mulas de retorno, las que bueluen vacias». -(Cov. voz retorno); «el viage que hace la mula... de alquiler para volverse, de cuya ocasión se valen algunos para hacer un viage a menos costa». -(Dicc. de Aut.); «acémila que vuelve hacia el pueblo de donde salió». -(Dicc. Acad.); para Cej. es la cabalgadura «que se devuelve a su dueño». A estas mulas de retorno o de alquiler se las menciona en la literatura únicamente, que yo sepa, para burlarse de sus muchos defectos. Blasco de Garay escribe: «quien quisiere mula sin tacha que se esté sin ella»; y Tirso la recuerda «...mula de alquiler, que cuando la cansan, se echa». (N. del E.)

510

24-16. la linda Magalona: acerca de este episodio de Clavileño cons. Estudios eruditos in mem. de Ad. Bonilla, I, 115 (estudio de R. Schevill); a los trabajos allí citados sobre el caballo encantado se puede añadir la obra de W. Seelmann, Valentin und Namelos, en Niederdeutsche Denkmaeler, IV, Leipzig, 1884, páginas XXVIII-IX, donde se trata de un caballo de madera que vuela por los aires; la comedia de Lope: El nacimiento de Valentín y Orson, Parte 1.ª de sus comedias omite toda alusión a dicho caballo. (N. del E.)

511

25-3. el tal cauallo ni come ni duerme, etcét.: comp. D. Q., II, 358-9; en la comedia Don Gil de las calzas verdes de Tirso se hallan los versos sig.:

-Pero ¡que tenga yo un amo en menudos,

como el macho de Vamba, que ni manda,

ni duerme, come o bebe, y siempre anda!

-III, 8.

Correas (cito la edic. 1924) registra: «caballito de bamba, que ni come ni bebe, ni anda», que parece ser canción de niños, o baile; en sus Cuadros Viejos, Julio Monreal, Madrid, 1878, pág. 94, menciona un baile llamado macho de bamba; C. Pellicer en su Tratado hist. sobre el origen y progresos de la comedia (1804), tomo I, pág. 137, da el principio de una canción: «Aquel machico de Bamba», que se executaba al son de la zarabanda. (N. del E.)

512

25-13. cutire: Cov., 1611, registra la voz cutir (por errata curtir en la edic. 1674): «es golpear una cosa con otra»; el modismo significa poner en competencia, y «Cov. da a entender claramente de qué especie de prueba hubo de tomar origen el sentido de competir». Cuervo: Dicc. de construcción y régimen, II, 707. (N. del E.)

513

26-12. Sobre estos y otros caballos famosos cons. Bowle, Anot., 102; Clem., V, 303 y ss. (N. del E.)

514

27-22. Algs. ejemp.: escnderos. (N. del E.)

515

28-9. que no me la cubra pelo: Cej., Fraseología, III, 285; Guz. de Alf., I, III, 8, edic. cit., p. 269. (N. del E.)

516

28-26. El texto: opinton. (N. del E.)

517

29-2. tambien: en el texto impreso como una palabra: tãbi [image]. (N. del E.)

518

29-3. El texto: nuestras madres. (N. del E.)

519

29-29. dexaran: algs. edit.: dejarán; pero pensasen, I, 30, pide el condicional. (N. del E.)

520

29-30. vos: comp. Pers. y Sig. I, 33-29 (nota). (N. del E.)

521

30-5. El texto: con con. (N. del E.)

522

31-15. de pies: R. M. enmienda sin nota: los pies. (N. del E.)

523

31-17. El que tuuiere: algs. edit. leen: el caballero que tuviere, creyendo que la contestación de Sancho justifica la enmienda. (N. del E.)

524

33-16. El texto: ninguno. (N. del E.)

525

la Trinidad de Gaeta: comp. D. Q., III, 283-18. (N. del E.)

526

35-1. El texto: ha. (N. del E.)

527

35-6. En priesa me vees, etcét.: Correas, op. cit., pág. 198, registra: «En priesa me veis y virgo me demandáis»; R. M., VII, apén. XXXIV. (N. del E.)

528

36-14. he leydo en Virgilio: comp. D. Q., III, 327-5. (N. del E.)

529

36-14. El Paladion de Troya: Cov. voz caverna incurre en el mismo error: «el cavallo de Troya o Paladion»; vid. R. M., V, 319; acerca de las versiones españolas de la Historia troyana cons. Mussafia, en Sitzungsberichte d. Wiener Akd. etcet., vol. 69, pág. 39; sobre todo, Solalinde, en R. F. E., III, 121 y ss.; y Menéndez Pidal: Historia troyana en prosa y verso, Madrid, 1934. (N. del E.)

530

38-6. region de diablos: comp. D. Q., II, 311-20; IV, 93-6; Novelas, III, 211-27. (N. del E.)

531

38-7. Peralvillo: vid. Quevedo, B. A. E., III, 112; R. M., I, 462; Cov.: «un pago junto a Ciudad Real, a donde la Santa Hermandad haze justicia a los delinquentes... con la pena de saetas». (N. del E.)

532

38-22. El texto: vozezes. (N. del E.)

533

38-25. El texto: parecen. (N. del E.)

534

39-18. el granizo, las nieues: algs. edit.: el granizo y; R. M.: el granizo o. (N. del E.)

535

39-22. la region del fuego: sobre estas «regiones del ayre» Cov. escribe, voz ayre: «Los Fisicos le dividen en tres regiones, suprema, media, y infima... seria muy largo si aqui huviesse de referir el cómo y dónde y de qué se engendra la niebla, el rocio, la pluvia, la nieve y el granizo, los truenos y relámpagos, los rayos, los cometas, los ticiones, las cabras saltantes, las boragines y aberturas del cielo, a lo que nos parece. El que tuviere codicia de saberlo y capacidad para aprehenderlo, busquelo en sus lugares...» Siguiendo el consejo de Cov. el lector hallará cuantos detalles quisiere saber sobre «los cielos, su naturaleza y número» y «las tres regiones del ayre» en un librito que hubo de servir de texto en su día: Compendio de los Metheoros del principe de los Filosofos griegos y latinos Aristoteles (Sacado a luz por el Lic. Murcia de la Llana, Madrid, 1615); cons. el tratado seg.º, pág. 30 y ss. «La suprema [region] ocupa desde el elemento del fuego hasta debaxo de las cumbres de los más altos montes. La inferior es ésta en que vivimos; la de en medio de estas dos es aquella parte del ayre donde se fraguan las nubes, los truenos, rayos, etcét.» (N. del E.)

536

40-3. el licenciado Torralua: Pell., V, 18; Clem., V, 329. (N. del E.)

537

40-6. Torre de Nona: comp. Pers. y Sig., II, 230-10, donde el propio Cerv. escribe que dicha Torre no es calle, sino cárcel. (N. del E.)

538

40-8. muerte de Borbon: Carlos, duque del Borbonesado (1490-1527), fue nombrado a los veintiséis años Condestable de Borbón por Francisco I; habiendo ofrecido sus servicios a Carlos V se enemistó con aquél, y ayudó en la derrota del monarca francés en Pavía, 1525. Murió sitiando a Roma en 1527, en el primer asalto, y Benvenuto Cellini parece insinuar en su autobiografía que fue él mismo quien le había asestado al Condestable el disparo de arcabuz que le mató. Cerv., que tanto debe a Juan de la Cueva, debió conocer la comedia del dramaturgo sevillano, titulada Saco de Roma y muerte de Borbón; cons. también Prud. de Sandoval, Hist. del Emperador Carlos V, edic. Pamplona, 1634, libro XVI, 5, pág. 818; Rodríguez Villa: Memorias para la hist. del asalto y saqueo de Roma, Madrid, s. a. (N. del E.)

539

40-19. tomar puntas: el giro parece más corriente con el verbo hacer; para Cov. significa desviarse; vid. Cej., Fraseología, IV, 399; Góngora, comedia de Las firmezas de Isabela, edic. Foulché, I, página 355:

i te andas haciendo puntas

como halcón de Noruega.

Este giro recuerda a Cerv., Persiles, II, 60-21: «dando una punta, como alcón noruego». (N. del E.)

540

[no aparece la nota en el original (N. del E.)]

541

40-28. El texto: anchas. (N. del E.)

542

41-8. Algs. edit.: había. (N. del E.)

543

42-21. podían: quizá por podía, y así creía Clem. (N. del E.)

544

43-19. Algs. ejemp.: etnonces. (N. del E.)

545

44-4. podía yo ver toda la tierra y todos los hombres: Para este vuelo de Sancho por los cielos, ¿se inspiró Cerv. en un pasaje de El Crotalón? En el canto XII (N. B. A. E. Orígenes, etcét., II, 191) el autor finge subir al cielo y describe lo que vio allá: «Toda junta la tierra es tan pequeña que, si la mirassen de acá abajo, fixa en el cielo, no la verian... La ciudad de Milán no es tan grande como vna lenteja... la muchedumbre de los hombres parecían vna gran multitud de hormigas» (194-5); vid. R. Schevill en Estudios eruditos in mem. A. Bonilla, I, nota 24-16, y Rev. Hisp., XXII (varia), sobre El Curioso impertinente y el Crotalón. (N. del E.)

546

44-15. le: así el texto; los edit. enmiendan la; pero le puede referirse a rato. (N. del E.)

547

44-16. Vengo, pues, y tomo y ¿qué hago? En Quiñones de Benavente, Entremés de las Civilidades, I, 52, edic. de Libros de Antaño, se halla el dicho:

Y hétele aquí el estrago:

vengo y tomo y ¿qué hago?

digo que estar no quiero

a diente, como haca de buldero.

(N. del E.)

548

45-4. la última region del ayre: vid. 39-22. (N. del E.)

549

45-24. El texto: alla en entre. (N. del E.)

550

47-27. El texto: vuesta, por vuessa o vuestra. (N. del E.)

551

50-30. tu Caton que quiere aconsejarte: alusión a la obra Disticha de moribus, nomine Catonis inscripta, etcét.: vid. D. Q., III, 17-17 (nota). (N. del E.)

552

51-12. El texto: vendras. (N. del E.)

553

51-13553.1. la rueda de tu locura: comp. Nov., III, 167-3; Persiles, II, 20-12; «Aqui deshacen la rueda los pavones, mirándose a los pies». -Alemán, Guz. de Alf., II, III, 3; «bien podían deshacer la rueda de su hinchazón los pavones cómicos». -Suárez de Figueroa, El Pasajero, III, pág. 76, edic. Renacimiento, 1913. (N. del E.)

553.1 [«14» en el original (N. del E.)]

554

52-6. Si tomas por medio a la virtud... no ay para qué tener embidia a los que los [medios] tienen, (aunque sean) principes y señores: es frecuente en Cervantes este rasgo de su estilo; se refiere a un sustantivo en sing. o plur. por medio de un pronombre que no concuerda con él en número; comp.: «los últimos pasos... el de la muerte», 54-18; «sus obras... ésta destos segundos documentos», 55-12; «depositó mi remedio... depositarlos», 365-7. Vid. también Clem. Y, 350. (N. del E.)

555

54-5. El texto: considere el. (N. del E.)

556

54-20. El texto: sus. (N. del E.)

557

56-2. El texto: descumpuesto. (N. del E.)

558

56-5. la descompostura... de Julio Cesar: comp. D. Q., III, 57-10; R. M., V, 357. (N. del E.)

559

58-6. Yo trómpogelas: cons. Rev. Hisp., VI, 1899, pág. 141 y ss. (N. del E.)

560

58-17. El texto: tãpopo. (N. del E.)

561

58-20. El texto: cauallerizas. (N. del E.)

562

59-26. El texto: fuerere. (N. del E.)

563

60-2. entrar en él [el] buen uso: acepto la enmienda de algs. edit. y leo él el, por la omisión posible de una palabra o letra en el caso de dos idénticas.563.1 (N. del E.)

563.1 [sin llamada de nota en el original (N. del E.)]

564

60-14. El que tiene el padre alcalde: seguro va a juicio; comp. Comed. y Entr., IV, 110-25. (N. del E.)

565

60-23. hagame miel y comerme han moscas: «hágame miel y comeranme moscas», en la Tragicomedia de Lisandro y Roselia, op. cit., pág. 228. (N. del E.)

566

61-14. al buen callar llaman Sancho: «callá tú, que a buen callar llaman Sancho», en la Tragicomedia de Lisandro y Roselia, pág. 20; El Arcipreste de Talavera, III, cap. 8; R. M., V, 372. (N. del E.)

567

62-12. El texto: aumento. (N. del E.)

568

65-19. los consejos (que dió D. Q) a Sancho: comp. Galatea, II, 333, nota 53; un libro que merece ser estudiado en relación con estos consejos es el Galateo Español: de lo que se deve hazer y guardar en la comun conuersacion para ser bien quisto y amado de las gentes, de Gracián Dantisco, Barcelona, 1593 (Mus. Brit.); Men.z y Pelayo creía que Cerv., en estos consejos de D. Q., se inspiró en la doctrina de Alfonso de Valdés (vid. Mercurio y Caron, II, discurso de Polidon); pero la doctrina del Carón es, por la mayor parte, imitación de Erasmo, cuyas ideas se habían difundido por Europa, siendo luego absorbidas por los tratados corrientes sobre la educación de un príncipe, y el modo de regir al pueblo. Así las ideas aforísticas de Erasmo se hicieron parte de «ese profundo venero que, ignorando ya su origen, fluye subterráneo por todo el siglo XVI español». Comp. D. José F. Montesinos en R. F. E., 1929, pág. 251: Notas sobre el Diálogo de M. y C. (N. del E.)

569

65-28. auia de ser insula: al hacer a Sancho gobernador de una ínsula es posible que Cerv. recordase un episodio del Amadís de Gaula, II, cap. I, B. A. E., XL., págs. 110, col. 2, 112, col. 2, donde se le menciona varias veces a «Isanjo, gobernador de la Insula Firme». (N. del E.)

570

66-10. en justo y en creyente: vid. Quevedo: Sueños, II, pág. 113, edic. Clas. cast.; Guevara, Libro aureo, Rev. Hisp., LXXVI, 1929, pág. 305; R. M., V, 380; Quevedo, Obras B. A. E., III, 219; Quiñones de B., Las civilidades, I, pág. 51 (edic. Libros de Ant.); también Gillet en Mod. Phil. (Chicago), XXIV, pág. 360. (N. del E.)

571

67-7. chamelote de aguas: Cov., voz camelote, escribe: «comunmente dicho chamelote es la tela de la lana del camello», y voz agua registra: «aguas, los visos del chamelote que llamamos con aguas que parecen ondas del mar». (N. del E.)

572

69-3. no que: D. Q., I, 360-21; R. A. Haynes, op. cit., pág. 29 y ss. D. Q., III, 77-31. (N. del E.)

573

69-25. en la boca de las BUENAS señoras no ha de hauer ninguna que sea MALA: para R. M. se sobrentiende: ninguna habla; pero del sentido es evidente que se refiere a señoras: «las buenas señoras no toman en la boca a las malas», y así se comprende que la mención de Dulcinea por la duquesa no puede ser sino alabanza. (N. del E.)

574

70-14. El texto: maldides. (N. del E.)

575

71-12. dadiva santa desagradecida: es verso de Juan de Mena, Trescientas, copla 227; Cort., D. Q., V, 353, da la fuente en que se inspiró Mena. (N. del E.)

576

71-21. De San Pablo, Epístola I a los Corintios, VII, 31; Cipr. de Valera lo traduce más literalmente: «los que usan de este mundo [sean] como los que no usan». (N. del E.)

577

71-26. pantalia (pantalla): creo que no tiene nada que ver con el humo aludido en el cap. 2 (III, 56-23), ni con el betún verde de R. M., V, 390; en vista de que se trata de señales de pobreza -como lo son los distintos botones de las ropillas-, parece aquí aludir la pantalia a remiendos o parches delusivos que se ponen a los zapatos para cubrir una rotura, como la pantalla oculta y cubre la luz, o la lumbre; comp. 72-7: «desde una legua se le descubre el remiendo del zapato». (N. del E.)

578

72-3. haciendo hipocrita al palillo de dientes: recuerda una escena de El Alcalde de Zalamea, de Calderón, quien pinta a Mendo, «hidalgo ridículo» con «palillo falso» (Jor. I, esc. 4); «¿Cuándo cupo en algún entendimiento de pobre... estar como vi a otro con un palillo de dientes en la oreja?» Guz. de Alf., II, 2, 1; R. M., VII, apen. XXXVI. (N. del E.)

579

72-15. El texto: pesaroroso. (N. del E.)

580

72-24. El texto: abrirlas. (N. del E.)

581

73-5. El texto: nueue. (N. del E.)

582

73-6. este nueuo Eneas... escarnida: cons. R. Schevill, Studies in Cervantes: Virgil's Aeneid (Connecticut Acad., XIII, pág. 523). (N. del E.)

583

74-27. El texto: sandrlas. (N. del E.)

584

75-9. El texto: trocareme. (N. del E.)

585

75-16. matandote la caspa: giros corrientes de la época eran matar la caspa, comerle a uno la caspa: comp. «matábale de noche la caspa, traíale las piernas» (alg. edic.: raíale las piernas). -Guz. de Alf., II, 3, 8; «les verán al sol deslendrar la cabeza y quexarse mucho que les come la caspa».-Ant. de Guevara, Epístola, B. A. E., XIII, pág. 216b. (N. del E.)

586

76-13. Miras: los edit.: mias. (N. del E.)

587

76-23. El texto: de de. (N. del E.)

588

76-33. El texto, así por alfeñique; pero lo mismo en otros lugares, vgr.: Novelas, I, 49-13: alfinique. (N. del E.)

589

77-1. El texto: ellas. (N. del E.)

590

77-10. cozido o asado: D. Q., III, 167-28: «la más cruda y la más asada señora». Cej., Dicc., 114; R. M., V, 399. (N. del E.)

591

78-7. meneo dulce de las cantimploras: Cov.: voz cantimplora: «es una garrafa de cobre con el cuello muy largo para enfriar en ella el agua o el vino, metiéndola o enterrándola en la nieve, o meneándola dentro de un cubo con la dicha nieve»; Pell. comenta: con el calor del sol (al que el autor se dirige) se excita la sed en el estío, que obliga a menear las cantimploras. Ormsby lo traduce: «sweet stimulator of the watercoolers». Siguen algunos ejemp. sacados de Lope:

Con que estés gorda tan presto

que encubras, por lo estofado,

las cantimploras del suelo.

-El premio del bien hablar, II, 17.

Los criados, señor, beben

en ausencia de la sed

de sus amos: di que suenen

las divinas cantimploras.

-Santiago el verde, I, 21.

D. FER. Paréceme que siento chapines.

JUL. Ese ruido y el de las cantimploras dicen que es el mejor.

-Dorotea, I, 5.

Vid. también la Carta de D. Diego de Astudillo: «Cuando conociendo por brújula el céfiro de la tarde, sosiega la cantimplora, y el galán vuelve a vestirse de negro». -Publ. en las Obras de Cerv. (Rivadeneyra), II, pág. 285.

D.ª María de Zayas: «acompañado todo con el licor del santo remedio de los pobres (que a fuerza de brazos estaba vertiendo hielo, siendo ello mismo fuego) que, por eso, llamaba un aficionado a las cantimploras remedio contra el fuego». -El castigo de la miseria. (N. del E.)

592

78-12. con cuya ayuda el hombre engendra al hombre: En su tratado sobre la Física, II, 2, Aristóteles dice: «al hombre engendra el hombre, y el sol»; los eruditos consideran el pasaje vicioso y falto de claridad. Cons. Aristot. The Physics, Wicksteed and Cornford, Londres, 1929, I, pág. 126. (N. del E.)

593

79-6. El texto: los. (N. del E.)

594

79-26. El texto: epitafioo. (N. del E.)

595

80-27. El texto: esto. (N. del E.)

596

82-1. la sentencia pasada: es equivocación porque viene más adelante. Tonson (1738) lo enmienda con: que pasó después; quizá tuviera el manuscrito: «si la sentencia, passada [despues], de la bolsa del ganadero»; en tal caso el cajista habría omitido el después, atraído por el de siguiente. (N. del E.)

597

85-3. El cuento del báculo con las monedas de oro es de antiguo abolengo: vid. Migne, Patrologia graeca, tomo 103: Photii... opera omnia, págs. 574-5 (38); Rohde, Der griech. Roman., op. cit., 596 y nota 3; Dunlop, Hist. of Prose Fiction, op. cit., I, 11; Legenda aurea, Jac. a Voragine, cuya versión se halla en el libro de los Enxemplos (núm. 165); M. Gaster en Monatsschrift fuer Gesch. u. Wissenschaft des Judenthums, 1880, pág. 316; Hans Sachs, Das Gold im Stabe des Cydias, quien tomó su argumento de la obra Joannis Stobei... scharfsinnige Sprüche: traducción de G. Froelich, Basilea, 1551; Bolte en Anmerkungen zu d. Kinder u. Hausmaerchen der Brueder Grimm, IV, 1930, págs. 323 y 389. (N. del E.)

598

85-29. El texto: se ha; en cuanto a: salía deste lugar, de vender: la frase es elíptica: salía deste lugar con el propósito de vender; tal como está en el texto de tiene la fuerza de para. (N. del E.)

599

86-17. Algs. coment. omiten este y; Hartzenbusch, en su prim. ed. lee: miraua por las huérfanas menesterosas y doncellas honestas, se salió, etcét.; en su seg. ed.: contenta se salió, seguido por Fitzmaurice-Kelly (1898) y Benjumea (1883). (N. del E.)

600

87-24. déxola: algs. edit.: dejóla. (N. del E.)


Notas 601-700

601

88-6. churrillera: comp. Comed. y Entr.: Pedro de Urd., III, 142-3; Rufian viudo, IV, 33-18; Viaje del P., cap. VII, 96-21; Nov.: El Lic. Vidr., II, 93-14; El Col. de los perros, III, 203-20. (N. del E.)

602

88-12. El texto: Venga a en. (N. del E.)

603

88-16. Sobre esta sentencia cons. Pell., D. Q., V, 68, quien cita como fuente en la que se inspiró Cerv. el Norte de los Estados, de Fr. Franc. de Osuna; Cort., D. Q., V, 390; Pauli, Schimpf u. Ernst., edic. Bolte, Berlín, 1924, I, pág. 16; II, págs. 24, 260, 414. (N. del E.)

604

89-5. El texto: dexemos. (N. del E.)

605

89-6. El texto: auian. (N. del E.)

606

90-30. El texto: conterto. (N. del E.)

607

92-24. Por: y a sí; algs. ed.: y hasta el cielo. (N. del E.)

608

93-6. region: comp. 38-6 de este tomo. (N. del E.)

609

94-15. aceite de Aparicio: R. M., V, 430. (N. del E.)

610

94-24. El texto: lo. (N. del E.)

611

96-22. otro... llegó vn plato de fruta delante: no parece ser del || ante (R. M., V, 434), porque en seguida (l. 25) leemos «se le quitaron de delante»; es más corriente la lección «le llegó un plato», tal como se ve en la l. 26. le «llegó otro»; ¿se omitió este le como en otros lugares cuando se trata de dos sílabas iguales contiguas? (N. del E.)

612

97-3. juego de maesecoral: comp. Quevedo, B. A. E., III, 118, 215; A. Bonilla, Anales, etcét., pág. 62; Pícara Justina, I, 1, cap. 2; edic. Puyol, III, pág. 248. (N. del E.)

613

97-16. El texto: estomogo. (N. del E.)

614

97-23. el humedo radical: vid. Pero Mexia, Silva, edic. Bibliof. esp., II, 272. Cov. cita a Alberto Magno, voz humedo; «humidum est vitae qualitas et potentia». (N. del E.)

615

98-3. omnis saturatio, etcét.: vid. Bowle, Anot., pág. 115, nota 15; Cej., Dicc., 793; no se ha de insistir en que esta cita tenga nada que ver con los aforismos de Hipócrates; el doctor Recio se acordó del dicho popular omnis saturatio (también indigestio), mala, panis autem pessima, y lo arregló para aplicarlo al «plato de perdices» tan apetecido del gobernador. (N. del E.)

616

98-23. olla podrida: vid. Cov. voz olla; D. Q., cap. XLIX, 125-4; veamos cómo Lope describe

una reverenda olla

a la usanza de la aldea.

Entraban en ella «buen carnero y vaca gorda, la gallina que dormía junto al gallo..., una famosa liebre..., un pernil de tocino..., dos varas de longaniza..., un chorizo y dos palomas..., ajos, garbanzos, cebollas tiene, y otras zarandajas». -El Hijo de los leones, II, 7; no tenía tanto la olla de Gerarda en La Dorotea, V, 2. (N. del E.)

617

99-11. canutillos de suplicaciones: Comed. y Entr., III, 142-21; Clem., D. Q., V, 436; R. M., V, 440; Pícara Justina, edic. Puyol, I, 79, III, 208. (N. del E.)

618

99-21. Tirteafuera: sobre el nombre de lugar véase Clem., V., 437; Madoz, Dicc. geogr., le consagra algunas líneas, pero ha desaparecido de los mapas corrientes. En el Libro de la montería del Rey Alfonso XI (Bibliot. venatoria de Gutiérrez de la Vega, II, 242), hallamos «la sierra de Tirate Afuera y el Valle de Johan Pérez es todo un monte y es bueno de oso». El modismo como exclam. se halla con frecuencia: comp. Juan del Encina, edic. acad., pág. 124; Gil Vicente, edic. Hamburgo, 1834, I, 41 y 49; Contreras, Selva de Aventuras, B. A. E., 494a; Lope, Fuente Ovejuna, I, VII; Gallardo, Ensayo, III, 274, menciona un Dr. Nardo Ant. Recio; en Pérez Pastor, Bibliogr. Madr., II, 295, hay recuerdo de un Dr. Pedro Díaz de Agüero. (N. del E.)

619

99-24. La universidad de Osuna: ya aludida en D. Q., III, 40-13; fundada en 1549 por D. Pedro Téllez Girón, conde de Ureña, fue durante sus primeros años un centro cultural de importancia; subsistió hasta 1820. (N. del E.)

620

101-2. soy vizcaino: véase Pell., D. Q., V, 81; Clem., V, 440; Cov. voz Cantabria, escribe: «De los Vizcaynos se cuenta ser gente feroz y que no viuen contentos sino es teniendo guerra; y seria en aquel tiempo quando viuian sin policia ni dotrina. Agora esto se ha reducido a valentia hidalga y noble, y los Vizcaynos son grandes soldados por tierra y por mar; y en letras y en materia de gouierno, y cuenta y razon, aventajados a los demás de España. Son muy fieles, sufridos y perseverantes en el trabajo». Hay alusión a los vizcaínos en Novelas, III, 105-24 y 284-6. (N. del E.)

621

102-2. muerte adminicula: palabra latina que extraña en boca del gobernador; es de suponer que Sancho se fijase solamente en el sonido, o la fisonomía de la palabra, entendiendo algo como por minutos, poco a poco, despacio; así lo han traducido Giannini con morte lenta, Cardaillac une mort lente, Ormsby a slow death; Tieck entiende ein schilmmster und schmählichster Tod. (N. del E.)

622

102-5. El texto: vuesse. (N. del E.)

623

102-24. El texto: escriuirla. (N. del E.)

624

104-20. Ciudareal: así el texto. (N. del E.)

625

105-2. El texto: pusiere. (N. del E.)

626

105-21. si va dezir la verdad: los edit. suplen la prep. a que se sobrentiende: si va a; la omiten a veces los autores de la época, como se omite en la conversación. (N. del E.)

627

107-26. El texto: trecientos y. (N. del E.)

628

110-11. El texto: las; los se refiere a días. (N. del E.)

629

110-27. Comp. D. Q., III, 113-6. (N. del E.)

630

111-22. El texto: ha. (N. del E.)

631

112-12. El texto: toda. (N. del E.)

632

112-30. El texto: ha. (N. del E.)

633

114-2. antes os la dará roma que aguileña: comp. Vélez de Guevara, El Diablo Coj., tr. II: «como dice vuestro refrán: si la podemos dar roma, no la damos aguileña». (N. del E.)

634

114-2. El texto: sorledad. (N. del E.)

635

116-16. Asturias de Oviedo: «hoy parece un pleonasmo; era entonces necesario para distinguir la parte occidental del principado de la más oriental, que se decía Asturias de Santillana». -D. Fermín Caballero, La Pericia geogr. de Cerv., Madrid, 1840, pág. 106; Madoz, op. cit., art. Oviedo, pág. 446b, da una cita (1594), en la cual se menciona el «Principado de Asturias y Oviedo». (N. del E.)

636

117-6. era montañes: comp. D. Q., II, 203-3; «decendemos todos de la más noble y más alta montaña de la tierra y del cielo, y aunque seamos zapateros de viejo, en siendo montañeses todos somos hidalgos». -Vélez de G., El Diablo Coj., tr. V; véase también Quevedo, El Buscón, Clas. cast., edic. Castro, pág. 154. (N. del E.)

637

118-13. El texto: ha. (N. del E.)

638

118-22. la puerta de Guadalajara: Pell., D. Q., V, 96 y ss.; Mesonero, El Antiguo Madrid, pág. 68; Martínez Kleiser, Guía de Madrid para el año 1656, Madrid, 1926, págs. 50 y 87; Cerv., Comed. y Entr., IV, 83-17. (N. del E.)

639

118-30. la duquesa: sobra; doña Rodríguez se refiere a doña Casilda. (N. del E.)

640

120-23. las paredes tienen oydos: dicho común en todos los idiomas; cons. un estudio de sus variantes por H. Oertel en Journal of the Amer. Oriental Society, XXVIII, 1907, pág. 88 y ss.; Contributions... to Brahmana Literature: The Earth hath ears; Blasco de Garay, Carta IV, registra «las paredes han oydos». (N. del E.)

641

121-2. Comp. D. Q., I, 159-19. (N. del E.)

642

121-7. dos fuentes que tiene en las dos piernas: Cov. «son ciertas llagas en el cuerpo del hombre, que por manar podre y materia les dieron este nombre; y algunas son hechas a sabiendas para descargar por ellas el mal humor». (N. del E.)

643

121-20. para salud: algs. com. leen la salud. (N. del E.)

644

121-21. acabó: El texto acabó de. (N. del E.)

645

121-28. no la dexauan gañir: el Dicc. de Aut. no cita más que este pasaje del Q., y parece verbo de uso poco frecuente. Cov. lo registra: «el aullar del perro... Desgañirse es propio del que dando voces viene a enronquecerse de manera que apenas puede echar la voz». (N. del E.)

646

123-4. El texto: dexemos. (N. del E.)

647

124-6. la [ralea] de los buenos palmas y lauros merecen; Weigert, op. cit., pág. 11: sobre falta de concordancia. (N. del E.)

648

124-14. los aforismos de Hipocrates: en la época de Cerv. existían algunos tratados vulgarizados sobre Hipócrates, vgr. Suma y examen de cirugia con breves exposiciones de algunas sentencias de Hipócrates y Galeno, por Ant. Pérez, Alcalá, 1575; vid. también los núms. 119, 458, 512, tomo I, de Pérez Pastor: Bibliogr. madrileña. (N. del E.)

649

125-10. en buena paz compaña: algs. edit. leen paz y compaña, influidos por la lección de II, 143-24; comp. D. Q., IV, 334-32. (N. del E.)

650

125-15. El diablo está en Cantillana: haber desorden o turbación en alguna parte; Correas registra «el diablo anda en Cantillana y el obispo en Brenes». Vid. Spencer & Schevill: The dramatic works of Luis Vélez de Guevara, Berkeley, 1937, pág. 39 y ss. (N. del E.)

651

126-4. El texto: holgazanes. (N. del E.)

652

127-8. salga: los edit. enmiendan salgan; se puede sobrentender el se de la línea 6 («que se ha de sufrir... y que se salga a saltear»); es posible también que la rayita sobre la ã (= an) se cayese. (N. del E.)

653

127-23. El texto: menes. (N. del E.)

654

128-2. El texto: que Caco ni mas fuellero que Andradilla. (N. del E.)

655

128-3. Andradilla: nada se sabe de este fullero; vid. Clem., VI, 9; R. M., VI, 16. (N. del E.)

656

128-9. con cuantas entraua la romana: si tenía yo bastante habilidad para empezar; «comenzar su cuenta con cierto número de libras o arrobas o kilos, etcétera, por bajo del cual no aprecia el peso». Dicc. Acad. (N. del E.)

657

128-23. Alg. ejemp.: misones; de los mirones habla Zabaleta: El día de fiesta, II, cap. 3: La casa de juego. (N. del E.)

658

130-14. Y ¿qué texes? Hierros de lanzas: esta contestación recuerda uno de los cuentos del Buen Aviso de Timoneda, II, núm. 36 (edic. Rev. Hisp., XXIV, 171 y ss.), en el cual dos vizcaínos preguntan a un labrador: «¿qué siembras?», y éste, para burlarse de ellos, contesta: «a tiestos». Después de pensar esta respuesta un rato, uno de los vizcaínos dice: «Juras a diez que pullas te ha echado el villano». (N. del E.)

659

131-7. interesal: Cov. voz interese lo registra como sustantivo; «el que no haze cosa graciosa sino mouiendose siempre por su interes y prouecho». (N. del E.)

660

131-24. y estarme despierto: o se ha de sobrentender quiero y leer: «y quiero estarme despierto», o «y estarme [he] despierto», lección preferible según lo fácil que es omitirse una de dos vocales idénticas contiguas. (N. del E.)

661

132-19. El texto: hormosa. (N. del E.)

662

132-24. saltaembarca: D. Q., IV, 261-9 (santaembarca); vid. Cej. Dicc., 989; Lope, Gatomaquia, B. A. E., pág. 445; Espinel, Marcos de Obregón, II, 10, edic. Gili Gaya, II, pág. 81. (N. del E.)

663

134-13. El texto: esto. (N. del E.)

664

135-7. que a mi madre: Hartzenbusch. y R. M. leen: que ha que a mi madre; R. M. atribuye la falta a omisión mecánica. (N. del E.)

665

135-9. no he visto que el sol: por: más que; vid. Cej., Gramática, 390, párr. 13. (N. del E.)

666

136-13. El texto: de de. (N. del E.)

667

137-14. El texto: ha. (N. del E.)

668

137-18. El texto: tante. (N. del E.)

669

138-19. y darle: comp. D. Q., I, 265-10: porfiar y espolear y dalle, tanto como y dale que le darás expresa porfía o insistencia. (N. del E.)

670

140-8. El texto: vardadera. (N. del E.)

671

141-7. El texto: despierta, enciende, con sujeto mental en singular quizá por influencia de los sustantivos en singular ira y deseo; los edit. tienen el sing. por yerro, pero ocurre con frecuencia esta falta de concordancia del verbo con el sujeto; comp. IV, 146-6 y 148-8; cons. Weigert, op. cit., pág. 20 y ss. (N. del E.)

672

143-14. hija de un estripaterrones: Cov. registra destripaterrones (voz triperia), y así se lee, D. Q., III, 83-27; en ambos lugares es Teresa Panza quien pronuncia la palabra. Según Cej., Gram., 198, el prefijo es- se confunde vulgarmente con des- por el valor parecido; comp. despertar y espertar, Cuervo, Dicc. (N. del E.)

673

144-32. quien te da el hueso, etcét.: (el texto: huego) es refrán registrado por Hernán Núñez, edic. Lérida, 1621, fol. 38; Correas, pág. 426; Garay, Carta III, 396v, impresa con Refranes o Proverbios en romance que coligió y glosó el Com. H. Núñez, etcét., Lérida, 1621. (N. del E.)

674

146-3. adunia: del árabe; comp. Comed. y Entr., IV, 23-6; Cej., Dicc., 29. (N. del E.)

675

146-14. El texto: hija. (N. del E.)

676

146-32. El texto: tomense. (N. del E.)

677

147-21. mas de tanto: = mas que otro tanto; vid. R. M., VI, 46. (N. del E.)

678

148-6. cortando vn torrezno para empedrarle con gueuos: Bowle, Anot., 122, cita a Cov. (voz guevo: «guevos y torreznos: la merced de Dios en las casas proveidas y concertadas»), quien añade un cuento por el que se puede explicar cómo llegó a llamarse así; Avellaneda llama al plato la gracia de Dios: «es en mi tierra una gentil tortilla de huevos y torreznos, que la sé yo hacer a las mil maravillas», dice Sancho, D. Q., cap. 35; La Pícara Justina, edic. Puyol, III, 204; empedrar debe tener el sentido de cubrir. (N. del E.)

679

148-25. que no dezia él embiar, etcét.: Hartz. y Benjumea enmiendan: «que no digo yo el enviar»; por cierto, el cambio tan inesperado de la persona que habla quita la claridad al pasaje. (N. del E.)

680

149-1. saltó: Tonson, Pell. y otros leen salió; comp Cej., Dicc., 990. (N. del E.)

681

149-15. papahigo: Cov. «es como una mascarilla que cubre el rostro de que usan los que van camino para defensa del ayre y del frío»; comp. Quevedo, Obras, III, 225 (B. A. E.); Clem., VI, 39; R. M., VI, 50; Giannini, en su trad. IV, 349, comenta: «Pappafico si disse anche in italiano una specie di cappuccio o maschera di panno, etcét.» (N. del E.)

682

150-10. leuantado[s]: comp. 8-19. (N. del E.)

683

150-32. viose el perro en bragas de cerro, etcét.: Núñez, Refranes, op. cit., f. 118; Correas: «vióse el villano en bragas de cerro, y él fiero que fiero», pág. 508; refr. regist. por el marqués de Santillana, pág. 523, edic. Madrid, 1852. (N. del E.)

684

152-2. por vida de mis padres: comp. Novelas, II, 218-29. (N. del E.)

685

152-5. dubitat Augustinus: Cej., Dicc., 420. (N. del E.)

686

152-7. esta: algs. edit. es la; Tonson omite que, seguido por Fitzmaurice-Kelly. (N. del E.)

687

152-10. Es cita que encontramos ya en D. Q., III, 325-30. (N. del E.)

688

152-21. Algunos edit.: tan bien. (N. del E.)

689

152-28. no se si diga algo: todos los editores leen digo sin comentar la enmienda que no se justifica; comp. 147-25, 383-10; Blasco de Garay, Cartas, I: «no sé si me lo crea»; es subjuntivo usado por los mejores escritores modernos; mis colegas R. K. Spaulding y Ed. S. Morby me han señalado los siguientes ejemplos: «no sé si diga que en cuanto a pintar no tiene que envidiar a nadie». -Pardo Bazán, La Quimera, pág. 452; «no sé si tema o espere yo que dure todo un siglo». -Valera, Genio y figura, XXVIII; «vino lo que yo había visto venir otras veces sin apurarme por ello, y no sé si te diga que con gusto». -Pereda, Peñas arriba, XVII; Comp. también Miguel Sánchez:

y aun no sé si imagine

que la caída fingiste

y en aquesta traza diste,

que aquí tu entrada encamine.

-La Guarda cuidadosa, edic. Rennert, pág. 176.

y Lope: El maestro de danzas, nueva edic. acad. XII, 486a. (N. del E.)

690

154-27. El texto: parecia. (N. del E.)

691

155-2. vna pregunta: quiere decir, un problema de difícil solución; estas sutilezas eran de gran boga en las escuelas de aquel entonces; hay otro ejemplo, pág. 331; Pero Mexía, en su Silva de varia leción refiere un pleito que hubo entre un discípulo y su maestro, «tan subtil y dudoso» que los jueces no supieron determinarlo; y queda la determinación al juicio del discreto lector. -edic. Bibliof. esp., I, 115; lo mismo en Pauli, op. cit., 119; nuestra «pregunta» encaja mal en el gobierno de Sancho y parece traída por los cabellos. (N. del E.)

692

157-27. decantasse: comp. D. Q., III, 362-27. (N. del E.)

693

161-31. amicus Plato, etcét.; el germen del pensamiento está en el propio Platón (Fedón, cap. 40): «si quieres seguir mi consejo no pensarás en Sócrates, sino en la verdad». (N. del E.)

694

162-18. El texto: vnas. (N. del E.)

695

165-2. que: redundante. (N. del E.)

696

165-4. y con tanto regalo: como repara Clem., para el buen régimen de la frase sería bien enmendarla: «y [de quien] con tanto regalo, etcét». (N. del E.)

697

165-15. de haldas o de mangas: comp. D. Q., II, 197-17; Cej., Fraseología, II, 537. (N. del E.)

698

169-29. tampoco: con la t rota en alg. ejemp. (N. del E.)

699

171-17. El texto: regocigar. (N. del E.)

700

173-16. Y vn criado mio responder: casi todos los coment. leen: responderá; Cej., Gram., 403-4, lo considera un ejempl. del infinitivo histórico; vid. Cuervo, notas en Bello-Cuervo, Gram., pág. 59. (N. del E.)


Notas 701-800

701

174-1

701.1. mi hijo: este hijo de Sancho no aparece jamás en la historia, se le menciona en el coloquio con Tomé Cecial («dos hijos tengo»), III, 165-26, y varias veces en este tomo, vgr., 165-19, 290-30; extraña que Teresa no le recordase en la carta al nuevo gobernador (174-13). (N. del E.)

701.1 [«2» en el original (N. del E.)]

702

175-6. El texto: vino. (N. del E.)

703

177-6. El texto: gouerdador, pero el reclamo: gouernador. (N. del E.)

704

177-12. Los quesos de Tronchón: hoy pequeño mun. de la prov. de Teruel, de la dióc. de Zaragoza, olvidado ya en las guías o los relatos de viajeros. (N. del E.)

705

178-10. la primavera sigue al verano, etcét.: algunos edit., vgr., la Acad., 1819, enmiendan: «a la primavera sigue el verano, etcét». Pero es de suponer que Cerv. escribiese el texto tal como está y las interpretaciones pueden ser varias: (a) la vida anda «a la redonda, como una rueda continua», y la primavera vuelve otra vez, después de pasar las otras estaciones; (b) hay que dar al verbo seguir (Cej. y R. M., VI, 96) el sentido de «ir en alcance o seguimiento, no el sentido de venir después»; (c) el pasaje se escribió a propósito para hacer risible el sermoncito de Cide Hamete, quien, como «filósofo mohamético», dice las cosas al revés. -Si el lector insiste en que el paso es sermón serio, el verbo seguir será el equivalente de persiste hasta: «la primavera sigue o persiste hasta el verano», que parece torturar el lenguaje del original. Alg. traductores se adhieren al original, otros adoptan la enmienda de la Acad.; Cardaillac lo traduce con: «la primevère va au printemps, le printemps à l'été, etcét». (N. del E.)

706

178-12. más que el tiempo: algs. edit. enmiendan: «mas que el viento», con lo cual se estropea la comparación: «assi torna a andarse el tiempo con esta rueda continua. Sola la vida humana corre a su fin ligera más que el tiempo», y en la l. 20 «nuestro autor lo dize por la presteza (con que corrió el tiempo, y) con que se acabó... el gobierno de Sancho». (N. del E.)

707

178-17. El texto: de la. (N. del E.)

708

180-13. derecho como vn huso: cons. D. Q., I, 85-23. (N. del E.)

709

180-23. El texto: considas. (N. del E.)

710

181-13. cuchilladas: una l caída en algs. ejemp. (N. del E.)

711

185-1. tarde piache: comp. el cuento II, núm. 38 de El Buen Aviso, etcét., de Timoneda, op. cit.; es nuestra anécdota del irlandés, que también, como el vizcaíno de Timoneda, se sorbe un «huevo pollado»; «y como el pollito piasse en el garguero, no curó sino dengollir, diziendo: tarde piache» (you spoke too late). (N. del E.)

712

185-27. dar primero: los edit. a dar. (N. del E.)

713

188-10. seys peregrinos con sus bordones: de la mala fama que tenían en aquel tiempo los bordoneros Cov. escribe (voz bordonero): «el que dissimulado con el habito de peregrino y el bordon anda vagando por el mundo por no trabajar. Estos son perjudiciales a las Repúblicas, y en muchas partes se examinan con cuydado porque suelen ser hombre y muger amancebados, y dizen ser casados, y algunos servirán de espías». Cons. también Clem., VI, 96; R. M., VI, 113; de cautivos y peregrinos falsos se trata en Pers. y Sig., II, 104 y ss., 3.ª p.te, cap. 10. (N. del E.)

714

188-16. El texto: pronuciuaua. (N. del E.)

715

188-23. guelte: vid. Comed. y Entr., I, 226-28. (N. del E.)

716

188-31. ostugo: comp. D. Q., III, 127-4; Comed. y Entr., III, 62-31; R. M., IV, 194. (N. del E.)

717

189-13. El texto: pundo. (N. del E.)

718

189-19. rafigurarle: los edit. enmiendan: refigurarle. (N. del E.)

719

190-5. el vando de su magestad: comp. Cort., D. Q., VI, 62; Florencio Janer, Condición social de los moriscos de España, Madrid, 1857, pág. 72 y ss. (N. del E.)

720

190-23. cabial: palabra de origen aráb.-turco; cons. R. M., VI, 120; Eguilaz, Glosario de las palabras esp. de orig. oriental, pág. 365. (N. del E.)

721

190-24. colambre: Cov. no registra la palabra; el Dicc. Aut.: «los cueros o pellejos de los animales... de la voz cuero»; despertar la colambre falta en el Dicc. Acad. Arrieta comenta: «que escita la gana de beber del pellejo o bota donde se lleva el vino». Nadie, que yo sepa, parece haber encontrado el idiotismo en otro escritor de la época. (N. del E.)

722

191-14. de ninguna cosa se dolía: alude al romance conocido: «Mira Nero de Tarpeya»; comp. el cap. 44, IV, 75-29; D. Q., I, 185-4; Durán, I, núm. 571, pág. 393. (N. del E.)

723

191-20723.1. El texto: enuxtas. (N. del E.)

723.1 [«21» en el original (N. del E.)]

724

191-25

724.1. Español: R. M., españoli. (N. del E.)

724.1 [«26» en el original (N. del E.)] (N. del E.)

725

191-28. disparaba: comp. D. Q., I, 32-25; III, 41-3. (N. del E.)

726

192-2

726.1. acabarsele: algs. anot.: acabarseles: creo que se puede sobrentender un sujeto mental en singular: a cada uno; comp. IV, 235-20. (N. del E.)

726.1 [«1» en el original (N. del E.)]

727

194-4. Augusta: Augsburgo (Augusta Vindelicorum), ciudad de Baviera, Alemania. (N. del E.)

728

194-17. entre los remiendos de las esclavinas, etcét.: comp. lo dicho acerca de «los gabachos de Belmonte». -La Gitanilla, Nov., I, 61-22. (N. del E.)

729

195-12. encerrado: lo mismo encierro (l. 17): algs. edit. leen enterrado y entierro, justificando la enmienda por el enterrado de 194-21; pero «dexó encerradas y enterradas muchas perlas y piedras» dice la hija de Ricote, hablando de este mismo tesoro, en la página 306-30, por lo cual huelga la enmienda. (N. del E.)

730

195-22. El texto: necesididades. (N. del E.)

731

196-16. estuve... gouernando... como vn sagitario: surge a veces duda sobre lo apropiadas que son semejantes palabras en la boca de un rústico falto de educación: no es probable que Sancho aprendiese la palabra sagitario de la gerigonza germanesca (Hidalgo la registra en su vocab.: «el que llevan azotando por las calles»); es más creíble que la oyese a D. Q., porque se encuentra en los libros de caballerías. (N. del E.)

732

197-12. lo bien ganado se pierde, y lo malo, ello y su dueño: en Hernán Núñez, op. cit., fol. 65, con la var. ello y su amo. (N. del E.)

733

197-26. quitarsela: para algs. edit. huelga el se; hay que sobrentender: quitarsela [a la justicia]. (N. del E.)

734

198-4. adamaba: comp. D. Q., III, 50-13; IV, 366-28; Clem., VI, 116. (N. del E.)

735

202-27. palacios de Galiana: «un edificio muy antiguo que está a la orilla del río Tajo», dice Cov.; comp. Clem., VI, 123; R. M., VI, 140. (N. del E.)

736

203-31. El texto: a. (N. del E.)

737

204-13. En algs. ejemp. del texto: le le. (N. del E.)

738

204-23. lo sere: creo que se sobrentiende el católico cristiano, l. 19, y no profeso (R. M.), difícil de inferir, para el lector común. (N. del E.)

739

205-7. y yo, que lo solicitaré: para Clem. este que deja pendiente el sentido; con leer «y yo, que estoy aquí, lo solicitaré», el sentido quedaría más claro. (N. del E.)

740

206-11. como dizen: por ser reminiscencia de un verso del romance: «Doña Urraca, aquesa infanta», Durán, Romancero, I, núm. 807, pág. 521b. (N. del E.)

741

209-1. grangeado... a conocer: los edit. omiten esta prep.; Sancho parece usar granjear a conocer como llegar a conocer. (N. del E.)

742

209-2. no que: comp. D. Q., III, 77-31. (N. del E.)

743

209-6. salta tu y dámela tu: acerca de este juego cons. R. M., VI, 149 y 479. (N. del E.)

744

210-26. el decreto del Santo Concilio: alusión al Concilio de Trento, concluido en 1563; los coment. desde Bowle citan el estatuto de la sesión XXV, canon 19, donde se halla «el decreto» contra el desafío y el torneo (monomachia). (N. del E.)

745

214-4. el qual: anacoluto: algs. edit. leen al cual. (N. del E.)

746

215-13. lo que has de dar al mur, dalo al gato: Correas, pág. 272, con la var. «y quitarte ha de cuidado»; lo mismo en Núñez, op. cit., fol. 65r.; Clem., VI, 144. (N. del E.)

747

215-29. y: redundante. (N. del E.)

748

217-4. El texto: todas. (N. del E.)

749

219-19. El texto: fue de la. (N. del E.)

750

220-1. El texto: huyas. (N. del E.)

751

220-15. El texto: llenaste. (N. del E.)

752

220-17. El texto así, quizás por paro, enmienda aceptable sugerida por Pellicer. (N. del E.)

753

221-6. Si jugares... a la primera: cons. R. M., sobre estos juegos de naipes, VI, 168. (N. del E.)

754

221-27. El texto: del. (N. del E.)

755

225-22. El texto: lllego. (N. del E.)

756

225-27. entabladura: algs. edit. leen entalladura: creo que se refiere a imágenes de relieve, protegidas y reforzadas por unas tablas de madera durante su transporte «por que no se desfloren ni quiebren». (N. del E.)

757

226-1. El texto: llenan. (N. del E.)

758

226-20. San Jorge, defendedor de doncellas: mató a un dragón para salvar a la hija del rey, a punto de ser devorada por el monstruo: por lo tanto, se le representa en las imágenes «con una serpiente enroscada a los pies», salvando a una doncella. (N. del E.)

759

228-8. el cielo padece fuerça: San Mateo, XI, vers. 12; «al reino de los cielos se hace fuerza», según la trad. de Cip. de Valera. (N. del E.)

760

229-12. El texto: juzgar. (N. del E.)

761

229-18. derramase al otro Mendoza, etcét.: sobre la creencia en semejantes agüeros cons. Clem., VI, 165; R. M., VII, apén. 13. (N. del E.)

762

229-29. te tengo assida: este dicho, atribuido aquí a Cipión, se halla en Suetonio, Vida de Jul. César, en la trad. del Doctor Jayme Bartholome, Tarragona, 1596, fol. 22v.: «ya te tengo, Africa»; también atribuido a Luc. Jun. Bruto, vid. Livio, I, 56, 10-12; comp. Herodoto, VI, 107-4; de Guill. el Conquistador el Roman de Rou cuenta un suceso parecido:

La terre ai as dous mainz seizie...

Tote est nostre quant qu'il y a.

(N. del E.)

763

230-7. Santiago, y cierra, España... ¿qué ceremonia es esta?: la contestación de D. Q. a la pregunta de Sancho es poco satisfactoria, como ya notó Clem., VI, 167; comp. Cort., VI, 147; no se comprende por qué Sancho pida la explicación de «cierra, España», siendo él quien, en el cap. 4 (III, 76-22) emplea la frase, como si la entendiera bien. (N. del E.)

764

230-14. El texto: ha. (N. del E.)

765

231-23

765.1. le: algs. edit. enmiendan: la. (N. del E.)

765.1 [«22» en el original (N. del E.)]

766

232-9. El texto: suelen hazer. (N. del E.)

767

232-13. El texto: tengo. (N. del E.)

768

233-30. El texto: con que. (N. del E.)

769

234-7. una egloga de Camões, en su misma lengua portuguesa: en la edic. de las obras de Camões ordenada por el Vizconde de Juromenha, Lisboa, 1861, III, se publicaron diez y seis églogas. (N. del E.)

770

234-24. Anteon: así por Acteón: lo mismo en otros autores de la época; cons. Schevill, Ovid and the Renascence in Spain, op. cit., pág. 178. (N. del E.)

771

234-29. El texto: los. (N. del E.)

772

234-30. El texto: esta. (N. del E.)

773

235-14. El texto: enemorado. (N. del E.)

774

235-19. que viene consigo (con él): comp. este tomo, 273-11, 325-1; Weigert, op. cit., 61. (N. del E.)

775

240-5. El texto: qnando. (N. del E.)

776

240-30. echandole: los edit. leen les o los en vez de le: como D. Q. es el único mencionado al principio del párr. («D. Q. no tuvo lugar de desviarse aunque quisiera, y assi el tropel de los toros... passaron sobre D. Q. etcét.»), es posible que en la mente del autor el le se refiriese sólo a su héroe. (N. del E.)

777

241-1. El texto: se le. (N. del E.)

778

242-19. hacer la salua: vid. A. Castro en Mélanges de Philologie et d'hist. offerts à M. Ant. Thomas, Paris, 1927, pág. 89 y ss. (N. del E.)

779

242-22. no abrió la suya (boca): = no dijo nada; algs. edit. omiten no; el sentido del texto se infiere de varias frases, vgr., no tomar a uno en la boca, pegar la boca a la pared, no os salga esto de la boca, no tener boca para dezir de no, en boca cerrada no entra mosca, (mucho bien se sigue del callar), no osar boquear = no osar hablar, ni aun abrir la boca (Cov.). (N. del E.)

780

246-9. se: los edit. omiten este se, o el de resumirse. (N. del E.)

781

246-20. señor huesped: algs. edit. leen: «Señor huesped», dijo el ventero, «lo que real y verdaderamente, etcét». El original tiene: «y dexese de discurrimientos, señor huesped. Dixo el ventero, etcét.» (N. del E.)

782

247-14. de cenar: algs. ejemp.: del cenar; la edic. de Bruselas, 1616: del. (N. del E.)

783

247-22. en tanto que trae: la edic. de Bruselas, 1616: que se trae; algs. edit.: traen; creo que hay que sobrentender el sujeto mental: el huesped. (N. del E.)

784

247-30. El texto: y. (N. del E.)

785

249-14. escribe sin artículos: Parece difícil la solución del problema planteado por Cerv. sobre el estilo de Avell. a quien llama «aragonés, porque tal vez escribe sin artículos». ¿A qué se refería Cerv.? ¿Cómo vamos a juzgar el estilo de un autor por un texto medianamente impreso, y, por cierto, plagado con su porción regular de erratas de imprenta? Cons. Morel-Fatio, Le D. Q. d'Avellaneda en Bull. Hisp., V, pág. 358 y ss.; Millé y Giménez, Estudios de Lit. Esp., La Plata, 1928, pág. 151 y ss.; R. M., VI, 220. (N. del E.)

786

249-19. se llama Mari Gutiérrez: cons. D. Q., I, 113-6 y 13; la confusión se debe al propio Cerv. por habérsele olvidado cómo se llamó la mujer de Sancho al principio de la historia. (N. del E.)

787

249-19. no llama tal: varios edit. enmiendan: no se llama tal; comp. D. Q., I, 307-29; III, 106-29; IV, 251-26, donde se omite el pronombre. (N. del E.)

788

250-19. mero mixto imperio: comp. Comed. y Entr., IV, 8-16. (N. del E.)

789

251-18. hecho equis: Comp. Gasp. Lucas Hidalgo, Diálogos de apac. entretenimiento, III; Gracián, El Criticón, edic. Cejador, II, 62; Farinelli, I Tedeschi nel giudizio degli spagnuoli, pág. 37. (N. del E.)

790

251-22. si [no] quiere que no comamos: el sentido pide el primer no que falta en el original; en otros casos, al «que me maten» sigue siempre un no o una negación implícita; comp. D. Q., II, 150-4: «que me maten, si... no ha dado»; III, 39-25: «que me maten, si no quiere»; III, 125-28: «que me maten, si nos ha de suceder cosa buena» que es lo mismo que «si no nos ha de suceder cosa mala»; IV, 143-28; «que me maten, si no anda por aquí, etcét.» (N. del E.)

791

255-9. aquel: R. M.: a aquel. (N. del E.)

792

255-25. El texto: Mantesinos. (N. del E.)

793

255-30. que se auian [de] hazer: comp. la nota III, 28-27, donde los casos que omiten de están en el singular, con negación, con una excepción que puede ser errata de imprenta. (N. del E.)

794

256-30. El texto: ha. (N. del E.)

795

257-25. ni quito rey ni pongo rey: Cerv. hubo de recordar el romance histórico: «Los fieros cuerpos revueltos»; vid. Durán, II, núm. 978, pág. 43. (N. del E.)

796

257-31. Versos de un romance: «A cazar va Don Rodrigo», en Durán, I, núm. 691, pág. 455; cons. también R. M., VI, 233. (N. del E.)

797

258-11. El texto: hizole. (N. del E.)

798

258-28. al parecer: lección que los edit. han cambiado caprichosamente: El sentido debe ser: «por lo visto, alzaron los ojos», o «hubieron de alzar los ojos, porque vieron los racimos, etcét.» Es de suponer que alzasen los ojos, para ver más, porque «ya, en esto, amanecia» (l. 30). (N. del E.)

799

259-12. El texto: ventiera. (N. del E.)

800

259-28. El texto: ventiera. (N. del E.)


Notas 801-900

801

260-3. Osiris: así por Busiris, rey de Egipto, aludido en Pers., II, 102-23, donde se le llama «tirano de Sicilia». (N. del E.)

802

260-3. Roque Guinart: de Roca Guinarda hablan extensamente los anotadores de Cerv. Cons. sobre todo el libro de Lluis María Soler y Terol, Perot Roca Guinarda, Historia d'aquest bandoler, Manresa, 1909. (N. del E.)

803

261-9. El texto: santaembarca; comp. 132-24. (N. del E.)

804

261-20. y soy: quizá por yo soy, lección adoptada por algunos edit. (N. del E.)

805

262-12. El texto: estas escopetas; comp. 261-11: vna escopeta. (N. del E.)

806

262-21. Algs. edit.: deudos. (N. del E.)

807

263-22. y: sobra. (N. del E.)

808

263-32. El texto: hizierron. (N. del E.)

809

265-10. El texto: dulce y; ya en la edic. de Bruselas, 1616, se omitió y. (N. del E.)

810

266-8. los parientes: los edit. añaden de don Vicente, enmienda que no hace falta en vista de lo dicho pág. 262-21. (N. del E.)

811

272-8. que le hazia: el texto: que le auia y alg. edit. añaden hecho; la enmienda más sencilla parece ser hazia por auia. (N. del E.)

812

272-16. El texto: caca. (N. del E.)

813

273-23. los Niarros y los Cadells: de estos bandos o gangsters que se disputaban a Cataluña en aquel entonces tratan Clem., VI, 248; y Givanel, en Cort. D. Q., VI, 234 y 239 y ss. Estos bandos figuran también en el teatro, vgr., en la comedia El catalán Serralonga y Bandos de Barcelona, escrita por Coello, Rojas y Vélez; se publicó en B. A. E., LIV, pág. 565 y ss. (N. del E.)

814

[no aparece la nota en el original (N. del E.)]

815

274-15. todos: algs. edit.: casi todos. (N. del E.)

816

275-12. trapa, etcét.; Pers., II., 196-7; Viaje del P., 65-4. (N. del E.)

817

275-14. que vn rostro: los edit. leen: que con un rostro. (N. del E.)

818

275-26. El texto: lleuauan. (N. del E.)

819

275-28. El texto: ha. (N. del E.)

820

277-25. les encaxaron sendos manojos de aliagas: comp. D. Q., I, 416, Sacchetti; op. cit., novella 64: «Agnolo di ser Gherardo va a giostrare a Peretola avendo settanta anni, ed al cavallo è messo un cardo sotto la coda, etcét.» (N. del E.)

821

278-3. Con: los coment. enmiendan y con. (N. del E.)

822

279-15. El texto: yo. (N. del E.)

823

280-7. manjar blanco y albondiguillas: alusión a un pasaje del falso Quijote de Avellaneda, cap. 12; vid. Angel Muro, Dicc. gen. de cocina, 2 vols., Madrid, 1892, I, 82, y II, 334. (N. del E.)

824

282-24. Esta cabeça... hechizeros: de las cabezas encantadas que hablan hay muchos cuentos en la historia legendaria y folklórica europea; el eminente Rogerio Bacon, siglo XIII, tenido por nigromante, hizo, una cabeza semejante: cons. la pieza dram. titulada Friar Bacon and friar Bungay, de Roberto Greene; Creizenach, Geschichte des neueren Dramas, IV, 559; Wolf, Studien, op. cit., págs. 683 y ss.; Clem., VI, 269, 284; Valentin und Namelos, op. cit., págs. XXIX y LV; Die Reise der Soehne Giaffers, etcét., en vol. 208 del Litterar. Verein in Stuttgart, 1895, pág. 216, nota g; Pauli, op. cit., I, pág. 12; II, pág. 257; Comparetti, Virgilio nel Medioevo, 2.ª edic., Firenze, 1896, parte II, cap. 6. (N. del E.)

825

282-26. Escotillo: Miguel Escoto; no se sabe dónde nació; tampoco dónde murió (cerca de 1232); estudió en París y Oxford, aprendió el árabe en Toledo; trad. varios textos y coment. sobre Aristóteles del árabe al latín; entre los libros propios figuran De sole et luna, De Chiromantia, De physiognomia et de hominis procreatione; en Dante, Inferno, XX, 115-7, está entre los mágicos; cons. J. W. Brown, Life and Legend of Michael Scot, 1897; C. H. Haskins, Studies in the Hist. of med. science, Harvard Press, 1924. (N. del E.)

826

285-23. priessa: quiere decir, el apiñarse los muchachos, sentido corriente de prisa; R. M. adopta la enmienda de Hartzenbusch y lee risa: cambio innecesario. Comp. la pág. 286-6. (N. del E.)

827

286-15. fugite, partes adversae: Exorcismo que se halla en el oficio: Proprium S. S. Hispanorum, 7 y 8, Exorcismvs, Breviarium Romanum, mayo 3, sept. 14, (vid. Bowle); durante el ceremonial del exorcismo el sacerdote pone ambas manos en la cabeza del endemoniado (energúmeno) y dice: «Ecce crucem Domini; fugite, partes adversae, vicit leo de tribu Juda». Cons. Herzog-Plitt, Real encyclopoedie, 2.ª edic., art. Exorcismus. (N. del E.)

828

292-10. El texto: le. (N. del E.)

829

292-21: El texto: primera primera. (N. del E.)

830

292-23. El texto: Hamente. (N. del E.)

831

293-7. El texto: ha. (N. del E.)

832

293-20. Aquí se imprimen libros, etcét.: sobre imprentas de Barcelona en aquella época, vid. Givanel en Cort., D. Q., VI, 289 y ss. (N. del E.)

833

293-28. llegó en otras: ¿en otras partes? comp. l. 22, en una parte... en otra, etcét.; algs. enmiendan: entre otros. (N. del E.)

834

294-9. Le Bagatele: Le Bagattelle: ¿Ha existido jamás un libro en toscano con semejante título? He hojeado un sinnúmero de libros italianos y españoles sin dar con el rastro de tal obra, la cual, nos dice el propio Cervantes, a pesar de su «nombre humilde contiene y encierra en sí cosas muy buenas y sustanciales». Y ¿quién habrá sido el autor? Claro está que el título, si no es exacto, puede referirse a varios libros «de honesto y agradable entretenimiento», o a compilaciones de las cuales «se puede sacar mucha doctrina», según rezan sus portadas. Véanse, vgr., La Zucca del Doni en español, Venetia, 1551, (Soc. Hisp. N. Y.); Guicciardini, L., Detti et fatti piacevoli: horas de recreación, Bilbao, 1586, (Soc. Hisp. de N. Y.); Straparola (Las Noches), Le piacevoli notti, trad. de Franc. Truchado, de la cual hubo varias ed. en vida de Cerv., Bibl. Nac., Madrid. Para otros libros de la misma índole cons. el Catál. Choix de Livres anciens, rares et curieux de Leo S. Olschki, Florencia, 1907: Facéties, pièces burlesques, satires, I, pág. 120 y ss.; Nouvelles: IX, 1932.

Ahora bien, de esta clase de publicaciones había muchísimas en italiano y en español, conocidas bajo una variedad de nombres, vgr., facezie, novelle, conti, favole, detti e fatti piacevoli, motti, burle, etcét., o en español, patrañas, cuentos, silvas curiosas, florestas, alivio de caminantes, apotegmas o misceláneas. Fíjese el lector también en los pocos datos insignificantes, por no decir absurdos, que nos ha suministrado Cerv. para descubrir el libro. A Don Quijote la obra sugiere solamente las palabras piñata (pignatta), piache (piace), piu su y giu con sus equivalentes esp. olla, place, más, arriba y abajo. Estos escasos detalles indican recuerdos poco distintos de la lengua toscana, con la ortografía hispanizante de bagatela, piñata y piache. En otras páginas en que Cerv. alude a Italia o a obras italianas se nota este rasgo de nebulosidad (El Lic. Vidriera, el Persiles).

Por fin, hay que recordar que estamos en una imprenta imaginaria, y que lo mismo podía Cerv. haber pensado en una casa madrileña que sevillana. Esto lo prueba el que finge una impresión del falso Quijote y otra de la obra Luz del alma hechas en Barcelona; no habiendo existido jamás, que yo sepa, tales ediciones. En cuanto a la fecha del libro ningún dato tenemos sino que ha de ser anterior a 1613 más o menos. Si no se trata de ninguna obra traducida íntegra del toscano al español, será casi imposible dar con la pista de Le Bagattelle, en vista de que la materia italiana esparcida por los libros españoles de entretenimiento es ilimitada.

Sin embargo, para dejar a salvo esta posición negativa he de agregar por experiencia que si el pesquisidor curioso topare con estas Bagattelle en cualquiera biblioteca del mundo será por uno de esos caprichos de la suerte que de vez en cuando corona nuestra paciencia con algún hallazgo anhelado, pero de mérito bastante dudoso, por no estar su importancia en ninguna relación con el tiempo perdido en su busca. (N. del E.)

835

295-28. El Pastor Fido... Aminta: Il Pastor Fido es obra de Battista Guarini, prim. edic., Venezia, 1590, la vigésima y primera definitiva, Venezia, 1602; cons. G. Sannino, La drammatica pastorale, L'Aminta e il Pastor Fido, Nápoles, 1906. Christ. Suárez de Figueroa trad. la obra de Guarini, que se publicó en Nápoles en 1602: cons. Crawford, Vida y obras de Christ. Suárez de F., Valladolid, 1911, pág. 20.

L'Aminta es de Torquato Tasso; salió a luz en Cremona en 1580; la trad. de Jáuregui es de 1607 y se publicó en Roma; cons. Viaje del P., 26-18; Nov., I, 20-12; Jordán de Urríes, op. cit., pág. 18. (N. del E.)

836

296-26. Luz del alma: Luz del alma christiana contra la ceguedad, etcét., de fray Felipe de Meneses; la prim. edic. es de Valladolid, 1554; cons. D. Américo Castro: Erasmo en tiempo de Cerv., R. F. E., XVIII (1931), pág. 345. (N. del E.)

837

298-21. el quatraluo: falta algo como: se alegró. (N. del E.)

838

299-2. diziendo hu hu hu: R. M., VI, 296. (N. del E.)

839

299-5. vn cauallero valenciano; quizá don Pedro de Vich, mencionado ya en Las dos doncellas, Nov., III, 44-20; véase también D. Fr. Martínez y Martínez, San Francisco, Cervantes y Valencia, Valencia, 1919, pág. 44. (N. del E.)

840

299-8. El texto: los de. (N. del E.)

841

299-11. del: los anot.: de la; véase 398-28. (N. del E.)

842

299-26. espaldar: así por espalder. (N. del E.)

843

302-25. toraqui: turco o turquí; cons. Eguilaz, op. cit., pág. 507. (N. del E.)

844

307-16. El texto: todos. (N. del E.)

845

308-19. que no le quiero: cons. R. A. Haynes, op. cit., pág. 53, sobre este no en cláusulas dependientes de los verbos dudar y negar. (N. del E.)

846

310-25. El texto: ha. (N. del E.)

847

312-4. de: alg. anot.: dél, lo cual cambia el sentido. (N. del E.)

848

314-19. y su descanso el pelear: comp. D. Q., I, 62-28. (N. del E.)

849

315-25. osaré: la Acad. seguida por otros anot.: os haré. (N. del E.)

850

316-12. que estaua: Hartzenbusch, Benjumea y R. M.: y que. (N. del E.)

851

320-28. El texto: tras. (N. del E.)

852

321-31. El texto: al. (N. del E.)

853

326-10. don Bernardino de Velasco, conde de Salazar: cons. Pell., D. Q., V, 313; Clem., VI, 337; H. C. Lea, The Moriscos of Spain, Philadelphia, 1901 (índice). (N. del E.)

854

326-17. en algunos ejemp.: abra la. (N. del E.)

855

326-26. que con: este que sobra. (N. del E.)

856

328-5. El texto: dixo. (N. del E.)

857

328-23. El texto: Eilosofo: (N. del E.)

858

329-2. El texto: me me. (N. del E.)

859

329-2. salir al gallarin: cons. la nota de R. M., VI, 342; también Publications of the Mod. Lang. Assoc. junio 1931, págs. 400 y 426:

quantos plazeres me diste

todos me ora han salido

al galarín.

Trag. de los amores de Eneas y de la Reyna Dido.

(N. del E.)

860

330-2. Versos citados ya en D. Q., I, 174-32. (N. del E.)

861

330-9. Refrán que reg. H. Núñez, f. 3v.: A fuer de Aragón, a buen servicio, etcét.; ídem en Vallés. (N. del E.)

862

331-28. El texto: escoga. (N. del E.)

863

332-4. Cerv. pudo leer este cuento en Melchor de Santa Cruz, Floresta esp., 8.ª parte, cap. IV, tomo I, pág. 145, edic. Biblióf. esp.; se supone que Santa Cruz lo sacase de Alciato, De singulari certamine liber, Ven., 1544; trad. española: Alciato de la manera de desafío, Anvers, 1558? (Hisp. Soc.); cons. Bowle, Anot., 152. (N. del E.)

864

332-5. El texto: labrados. (N. del E.)

865

332-15. sobre mi: o sobre mi anima: expresión del que sale fiador; comp. D. Q., III, 348-14; IV, 395-2; aquí el labrador termina con un giro burlesco. (N. del E.)

866

334-32. en buena paz compaña: comp. 125-10. (N. del E.)

867

338-2. El texto: pos. (N. del E.)

868

339-2. de mil colores matizadas los estendidos prados: este pasaje está lleno de retazos y recuerdos de Garcilaso, Gil Polo y otros poetas; comp. vgr. el verso de Gil Polo:

«De flores matizadas se vista el verde prado».

-Diana, IV.

(N. del E.)

869

339-5. El texto: el el. (N. del E.)

870

339-10. quadrado y aun esquinado: lugar común en Cerv., quien pudo tomar el juego de vocablos de Lope de Rueda (El Deleitoso), edic. acad., II, pág. 156; comp. Comed. y Entr., II, 8-14; III, 35-29; 129-28; IV, 31-1; D. Q., IV, 393-16. (N. del E.)

871

339-23. Miculoso: los coment. leen Niculoso; véase R. M., VI, 360. (N. del E.)

872

339-23. Boscán se llamó NEMOROSO; cons. sin embargo H. Keniston, Garcilaso de la V., a critical study of his Life, etcét., pág. 242 y ss.; para algunos críticos, vgr., Men.z y Pelayo, D.ª Carolina Michaelis, Keniston, Nemoroso es el propio Garcilaso; vid. también Navarro Tomás, edic. de Garcilaso (Clás. cast.), égloga prim. y la Introducción. (N. del E.)

873

339-25. El texto: deriuatluo. (N. del E.)

874

340-15. rabeles: se mencionan varios instrumentos rústicos o pastoriles en Galatea, I, 183-9; Nov., III, 165-30; cons. Cecilio de Roda, Los instrumentos músicos, etcét., 1905, pág. 6 y ss. (N. del E.)

875

340-19. Albogues: Cort., D. Q., VI, 408 y ss. (N. del E.)

876

340-25. un son, si: algs. edit.: un son que, si. (N. del E.)

877

340-31-2. De estas siete palabras todas no son de origen árabe: almorzar viene del latín admorsus (admord [image] re), almuerzo de *admordium, Hanssen, Gramática hist., pág. 125. Sobre almohaza, alfombra, alguacil, alhucema, almacén, alcancía, cons. el Dicc. hist. d. l. lengua esp., I, Madrid, 1933. (N. del E.)

878

341-3. borcegui: cons. W. v. Wartburg, Franzoesisches Etym. Woerterbuch, I, Bonn, 1928, pág. 557, voz broseken. (N. del E.)

879

341-4. zaquizami, maravedi, alheli, alfaqui: cons. Hanssen, Gramática hist., parr. 377; Meyer-Lübke y Castro, Introd. a la lingüística rom., pág. 106; Bello-Cuervo. Gramática, parr. 110. (N. del E.)

880

341-24. cuchares: y cuchar son formas corrientes de la época; Cov. reg. cuchar; algs. edit. enmiendan cucharas; comp. Valdés, Mercurio y Caron, edic. Clas. cast.: dure lo que durare como cuchar de pan., pág. 52. (N. del E.)

881

342-7. mas vale salto de mata, etcét.: D. Q., I, 296-1. Cov., voces rogar y salto; Hernán Núñez, op. cit., fol; 67v.; Cej., Dicc., 709, voz mas.

No creo que ha de ser ansí

si no me faltan las patas:

más vale salto de matas;

compañeros, sus, de aquí.

-Sánchez de Badajoz, Recopilación, I, 348, edic. Libros de Antaño.

(N. del E.)

882

342-14. El texto: trompegelas, véase IV, 58-6. (N. del E.)

883

344-2. El texto: acontecia. (N. del E.)

884

345-18. no que: vid. 13-6. (N. del E.)

885

345-28. post tenebras spero lacem: comp. D. Q, I, portada, y pág. 413. (N. del E.)

886

348-15. El texto: qne. (N. del E.)

887

349-4. De este madrigal trata largamente R. M., VII, apén. 38. (N. del E.)

888

349-7. tenia: R. M. acepta la enmienda de Hartzenbusch y lee gemía. (N. del E.)

889

350-9. El texto: las. (N. del E.)

890

350-24. El texto: nosotras. (N. del E.)

891

351-7. El texto: valeme; en otros lugares se lee siempre válame; véase, vgr., D. Q., I, 282-11; 350-13; II, 306-15, etcét. (N. del E.)

892

352-27. y dos sillas: algs. edit. leen en dos sillas, enmienda aceptable. (N. del E.)

893

353-6. callaron: el buen régimen pide callaran, y así leen algs. edit. (N. del E.)

894

354-9. El texto: camenço. (N. del E.)

895

354-34. La segunda octava es de Garcilaso, tercera égloga, edic. Clás. cast., pág. 124; ya en sus poesías Cerv. había imitado el lenguaje de Garcilaso. Véase el tomo VI, Comed. y Entr.: Poesías sueltas, 28-18; compárense los versos:

mi lengua balbuziente y quasi muda

pienso mouer en la real presencia.

con los de Garcilaso:

mas con la lengua muerta y fria en la boca

pienso mouer la voz a ti deuida.

(N. del E.)

896

355-10. En las cabernas lobregas de Lite: comp. D. Q., III, 434-28. (N. del E.)

897

355-31. regostose la vieja a los bledos, ni dexó verdes ni secos., así en Hernán Núñez, op. cit., fol. 106v. (N. del E.)

898

356-2. Leo a hazerme porque así lo pide el texto: «hanla de resucitar a hazerme... a cribarme... a acardenalarme, etcét.; se explica la omisión mecánica de a por ser seguida por la a de hazer; los edit. no suplen la primera a, leen acribar (aunque la prim. ed. y la de Bruselas, 1616, tengan a || cribar) y suprimen la a ante acardenalar. Cov. reg. acrivar., y Cerv., Nov., III, 224-8, escribe: «como se sintió acribada de los alfileres»; por lo tanto, es posible que el manuscrito tuviese a acribar, y que el cajista omitiese la prep. como en el caso de a hazer; comp. D. Q., IV, 13-3, donde ocurre el mismo giro. (N. del E.)

899

357-11. la qual LA hizo vna mamona: los edit. enmiendan le hizo; como el rostro y la barba de Sancho habían de ser sellados con veinticuatro mamonas, la puede referirse a la barba, que precede en la misma línea. (N. del E.)

900

358-7. no que: comp. 13-6. (N. del E.)


Notas 901-951

901

358-20. la baca de la boda: comp. Tirso, Los balcones de Madrid, II, esc. 5:

Miedos, ¿qué hacemos aquí,

si en esta tempestad toda

soy la vaca de la boda,

y ha de llover sobre mí?

(N. del E.)

902

358-22. que lo eche todo a treze, aunque no se venda: véase Comed. y Entr., IV, 41-10. (N. del E.)

903

360-2. El texto: al de. (N. del E.)

904

360-26. El texto: quanto. (N. del E.)

905

361-15. dueña: sujeto mental en singular; lo conservo por hallarse a menudo en Cerv. estas faltas de concordancia. (N. del E.)

906

361-18. El texto: despiertas. (N. del E.)

907

363-11. y haziendo: sobra la y; Acad.: y hizo. (N. del E.)

908

364-28. que [con] la consideración: la edic. Tonson lee que con la; otros edit. que por la; por el giro 360-24, vemos que falta con. (N. del E.)

909

364-30. Es verso de Garcilaso, prim. égloga, verso 57; comp. Galatea, II, 268-26. (N. del E.)

910

365-7. depositarLOS: [los remedios], suj. mental en plural sugerido por remedio, línea 3; es posible que el manuscrito tuviese depositarlo, y que el cajista leyese los, distraído por el los que sigue inmediatamente. Comp., sin embargo, la nota 52-6. (N. del E.)

911

365-23. Repetición molesta de 356-20; comp. Lope, La discordia en los casados, II, vs. 1313 y ss. (N. del E.)

912

366-28. adamo: véase 198-4. (N. del E.)

913

368-8. crealo Judas: no parece posible que esta frase, en boca de Sancho, fuese recuerdo del credat iudaeus Apella de Horacio; comp. Clem., VI, 402. (N. del E.)

914

370-19. Cerv. pudo recordar estos dos versos de un romance del Romancero general. «Diamante falso y fingido» (Durán, I, núm. 107, pág. 54), en el cual ocurren cuatro veces. (N. del E.)

915

371-22. cantusado: cons. R. M., VI, 410; Hanssen, Gram. histórica, pág. 160: «la variante -usar es tal vez francesa (chantuser, ant.) cantusar, encantusar, engatusar».915.1 (N. del E.)

915.1 [sin llamada de nota en el original (N. del E.)]

916

371-24. El texto: açores. (N. del E.)

917

373-16. ochocientos y veynte y cinco reales: a 34 maravedís el real, y a 459 maravedís el escudo de oro, Sancho habrá sabido desfalcar 61.1 escudos del tesoro de D. Q. Cons. Juan Lorenzo Palmyreno, Vocabulario del humanista, Valencia, 1569 (Mus. Brit. y Bibl. Viena), sobre monedas, pág. 51 y ss.; Saez, Demostración hist. del verd. valor de todas las monedas, Madrid, 1796, págs. 54 y 225. (N. del E.)

918

373-19. no se toman truchas a bragas enjutas; Cov. voz bragadura; Hern. Núñez, op. cit., fol. 78v.; Novelas, I, 84-4. (N. del E.)

919

374-32. El texto: arrebantando. (N. del E.)

920

375-8. no que: véase 13-6. (N. del E.)

921

375-31. a dineros pagados braços quebrados: Cov. lo registra voz brazo; Correas: «a obra pagada, etcét.», pág. 56; H. Núñez, fol. 3r.: «a dineros dados, etcét.» Se halla también al principio del tercer auto de la Celestina. (N. del E.)

922

376-6. El texto: contando. (N. del E.)

923

376-11. morirás: los coment. lo enmiendan morirá, para conformarlo al dicho conocido; dejo el texto, porque concuerda con la burla de Sancho, quien parece dirigirse a un contrario, lleno de coraje fingido, lo cual hace acudir a D. Q.; H. Núñez, fol. 73v., lo reg. con la variante «muera Sanson». (N. del E.)

924

376-31. en pelota: comp. D. Q., I, 314-29. (N. del E.)

925

377-27. encontrara a aquestos señores, ni fuera abrassada Troya, etcét.: algs. edit. enmiendan: si yo encontrara; R. M. lee: y ni fuera; es ejemplo de hipótesis (prótasis) con elipsis de si; véase Alf. Valdés, Mercurio y Caron, op. cit., 122: «¿Qué se me dava a mí? Hiziesse yo mi provecho, y fuesse como quiera»; cons. Lenz, La Oración y sus partes, pág. 421; Salvá, Gram., 14.ª edic., pág. 183; Gessner, Ztscht., XIV, 1890, pág. 60; Bello-Cuervo, párr. 702, pág. 185. Mi colega R. Spaulding me ha señalado un ejemplo en Arnalte y Lucenda, Rev. Hisp., XXV, pág. 242; otro ejemplo se ve D. Q., III, 251-22. (N. del E.)

926

378-6. Orbaneja: ya aludido en D. Q., III, 67-31. (N. del E.)

927

378-7. El texto: qne. (N. del E.)

928

378-20. dé donde diere: al poeta Mauleón alude Berganza, Nov., III, 165-13; cons. Amezúa y Mayo, edic. de El casamiento engañoso y El coloquio de los perros, 467 y ss.; R. M., VI, 423, nota 17. (N. del E.)

929

380-15. El texto: diaxo. (N. del E.)

930

380-18. El texto: lo. (N. del E.)

931

380-28. El texto reei [image]. (N. del E.)

932

382-16. frion: comp. Rojas, Comedias, B. A. E.: El Cain de Cataluña, pág. 271 (I, 1):

CARD. Mireme, Camacho; él

es aloja de verano.

CAM. Mientes.

CARD. Digo que es frión.

CAM. ¿Esto se me ha de decir?

¿Frío yo, que he hecho reír

a un juez de comisión?

(N. del E.)

933

382-20. El texto: los. (N. del E.)

934

383-12. Casa del Nuncio en Toledo: Cov. voz nuncio: «es un hospital donde se curan los locos»; Clem., VI, 427; hay alusión a esta casa en Tirso: Los tres maridos burlados, B. A. E., Nov. posteriores a Cev., I, pág. 484: «si duraba todavía en su tema, pararía en la [casa] del Nuncio». (N. del E.)

935

385-14. deuian: se ref. a declaración, con sujeto mental en plural, número que fue sugerido quizá por fuerzas; cons. Weihert, op. cit.: Nichtkongruenz mit dem Subjekt, pág. 11 y ss. (N. del E.)

936

387-11. bien cauallero me yua: comp. el principio de la carta a Teresa Panza: D. Q., III, 446-8. (N. del E.)

937

389-9. El texto: mochachas. (N. del E.)

938

392-18. Así por Curiambro, 339-26. (N. del E.)

939

393-15. pastoras mañeruelas: Cov. voz haca: «solemos dezir vulgarmente mañeruelos, porque con facilidad los tratamos, y se dexan manosear y sugetar». La comparación de pastoras con caballos y hacas concuerda con el humor festivo del cura. (N. del E.)

940

394-17. Acerca de este villancico véase Clem.,VI, 443. (N. del E.)

941

394-19. está ya duro el alcacel para zampoñas: vid. Cov. voz alcacel; H. Núñez lo registra, fol. 36r.: «duro es el alcacer para çampoñas»; Correas, 169; Santillana; Pedro Vallés, Libro de refranes; Valdés, Diálogo de la lengua, edic. Clás. cast., pág. 80. (N. del E.)

942

396-27. Sanazaro: Jacopo Sannazaro, n. en Nápoles 1458, m. 1530; cons. M. Scherillo, edic. de la Arcadia (Torino, 1888), obra principal de Sannazaro; comp. Galatea, Introd., XIX y ss. (N. del E.)

943

396-30. Barcino: Nov. III, 162-24; cons. Amezúa, edic. Col. de los perros, pág. 294. (N. del E.)

944

398-15. El texto: el. (N. del E.)

945

398-28. Comp. 299-11. (N. del E.)

946

399-30. y a creer: R. M. enmienda y a hacer creer, que no hace falta; puede ser frase elíptica: «les vino a quitar la duda y [vinieron] a creer que estaua cuerdo». Comp., «después de muchos nombres que formó... al fin le vino a llamar Rocinante», D. Q., I, 54-32. (N. del E.)

947

400-15. Algs. edit.: les. (N. del E.)

948

405-12. El texto: impressa. (N. del E.)

949

405-13. Esta empresa, etcét.: cons. D. Q., III, 281-27. (N. del E.)

950

[las páginas 407 a 410 del original presentan la Tabla de los capítulos (N. del E.)]

951

[las páginas 411 a 458 del original presentan el aparato de notas (N. del E.)]