Índice

  • Prólogo. Rodolfo Schevill

Preliminares

  • Tassa
  • Testimonio de las erratas
  • El Rey
  • Al Dvqve de Beiar, Marqves de Gibraleon, Conde de Benalcaçar y Bañares, Vizconde de la Puebla de Alcozer, Señor de las villas de Capilla, Curiel y Burguillos
  • Prologo
  • Al libro de don Qvixote de la Mancha. Vrganda la desconocida
  • Amadis de Gavla a don Quixote de la Mancha
  • Don Belianis de Grecia a don Quixote de la Mancha
  • La señora Oriana a Dvlzinea del Toboso
  • Gandalin, escvdero de Amadis de Gaula, a Sancho Pança, escudero de don Quixote
  • Del Donoso poeta entreverado a Sancho Pança y Rozinante
  • A Rozinante
  • Orlando fvrioso a don Qvixote de la Mancha
  • El Cavallero del Febo a don Quixote de la Mancha
  • De Solisdan a don Qvixote de la Mancha
  • Dialogo entre Babieca y Rozinante

Tomo I. Primera parte

  • Primero. Que trata de la condicion y exercicio del famoso hidalgo don Quixote de la Mancha
  • II. Que trata de la primera salida que de su tierra hizo el ingenioso don Quixote
  • III. Donde se cuenta la graciosa manera que tuuo don Quixote en armarse cauallero
  • IV. De lo que le sucedio a nuestro cauallero quando salio de la venta
  • V. Donde se prosigue la narracion de la desgracia de nuestro cauallero
  • VI. Del donoso y grande escrutinio que el cura y el barbero hizieron en la libreria de nuestro ingenioso hidalgo
  • VII. De la segunda salida de nuestro buen cauallero don Quixote de la Mancha
  • VIII. Del buen sucesso que el valeroso don Quixote tuuo en la espantable y jamas imaginada auentura de los molinos de viento, con otros sucessos dignos de felice recordacion

Tomo I. Segunda parte

  • IX. Donde se concluye y da fin a la estupenda batalla que el gallardo vizcayno y el valiente manchego tuuieron
  • X. De lo que mas le auino a don Quixote con el vizcayno y del peligro en que se vio con vna turba de iangueses
  • XI. De lo que le sucedio a don Quixote con vnos cabreros
  • XII. De lo que conto vn cabrero a los que estauan con don Quixote
  • XIII. Donde se da fin al cuento de la pastora Marcela, con otros sucessos
  • XIV. Donde se ponen los versos desesperados del difunto pastor, con otros no esperados sucessos

Tomo I. Tercera parte

  • XV. Donde se cuenta la desgraciada auentura que se topó don Quixote en topar con vnos desalmados iangueses
  • XVI. De lo que le sucedio al ingenioso hidalgo en la venta que el imaginaua ser castillo
  • XVII. Donde se prosiguen los innumerables trabajos que el brauo don Quixote y su buen escudero Sancho Pança passaron en la venta que, por su mal, penso que era castillo
  • XVIII. Donde se cuentan las razones que passo Sancho Pança con su señor don Quixote, con otras auenturas dignas de ser contadas
  • XIX. De las discretas razones que Sancho passaua con su amo, y de la auentura que le sucedio con vn cuerpo muerto, con otros acontecimientos famosos
  • XX. De la jamas vista ni oyda auentura que con mas poco peligro fue acabada de famoso cauallero en el mundo, como la que acabó el valeroso don Quixote de la Mancha
  • XXI. Que trata de la alta auentura y rica ganancia del yelmo de Mambrino, con otras cosas sucedidas a nuestro inuencible cauallero
  • XXII. De la libertad que dio don Quixote a muchos desdichados que, mal de su grado, los lleuauan donde no quisieran yr
  • XXIII. De lo que le acontecio al famoso don Quixote en Sierra Morena, que fue vna de las mas raras auenturas que en esta verdadera historia se cuentan
  • XXIV. Donde se prosigue la auentura de la Sierra Morena
  • XXV. Que trata de las estrañas cosas que en Sierra Morena sucedieron al valiente cauallero de la Mancha, y de la imitacion que hizo a la penitencia de Beltenebros
  • XXVI. Donde se prosiguen las finezas que de enamorado hizo don Quixote en Sierra Morena
  • XXVII. De como salieron con su intencion el cura y el barbero, con otras cosas dignas de que se cuenten en esta grande historia
  • Apéndice

Tomo II. Cuarta parte

  • Advertencia
  • XXVIII. Que trata de la nueua y agradable aventura que al cura y barbero sucedio en la mesma sierra
  • XXIX. Que trata de la discreción de la hermosa Dorotea, con otras cosas de mucho gusto y passatiempo
  • XXX. Que trata del gracioso artificio y orden que se tuuo en sacar a nuestro enamorado cauallero de la asperissima penitencia en que se auia puesto
  • XXXI. De los sabrosos razonamientos que passaron entre don Quixote y Sancho Pança, su escudero, con otros sucessos
  • XXXII. Que trata de lo que sucedio en la venta a toda la quadrilla de don Quixote
  • XXXIII. Donde se cuenta la nouela del Curioso impertinente
  • XXXIV. Donde se prosigue la nouela del Curioso impertinente
  • XXXV. Donde se da fin a la nouela del Curioso impertinente
  • XXXVI. Que trata de (la braua y descomunal batalla que don Quixote tuuo con vnos cueros de vino tinto, con) otros raros sucessos que en la venta le sucedieron
  • XXXVII. Donde se prosigue la historia de la famosa infanta Micomicona, con otras graciosas auenturas
  • XXXVIII. Que trata del curioso discurso que hizo don Quixote de las armas y las letras
  • XXXIX. Donde el cautiuo cuenta su vida y sucessos
  • XL. Donde se prosigue la historia del cautiuo
  • XLI. Donde todavia prosigue el cautiuo su sucesso
  • XLII. Que trata de lo que mas sucedio en la venta y de otras muchas cosas dignas de saberse
  • [XLIII]. Donde s quenta la agradable historia del moço de mulas, con otros estraños acaecimientos en la venta sucedidos]
  • XLIV. Donde se prosiguen los inauditos sucessos de la venta
  • XLV. Donde se acaba de aueriguar la duda del yelmo de Mambrino y de la albarda, y otras auenturas sucedidas, con toda verdad
  • XLVI. De la notable auentura de los quadrilleros y la gran ferocidad de nuestro buen cauallero don Quixote
  • XLVII. Del estraño modo con que fue encantado don Quixote de la Mancha, con otros famosos sucessos
  • XLVIII. Donde prosigue el canonigo la materia de los libros de cauallerias, con otras cosas dignas de su ingenio.
  • XLIX. Donde se trata del discreto coloquio que Sancho Pança tuuo con su señor don Quixote
  • L. De las discretas altercaciones que don Quixote y el canonigo tuuieron, con otros sucessos
  • LI. Que trata de lo que conto el cabrero a todos los que lleuauan a don Quixote
  • LII. De la pendencia que don Quixote tuuo con el cabrero, con la rara auentura de los deceplinantes, a quien dio felice fin a costa de su sudor.
  • Apéndice
  • Los academicos de la Argamasilla...


Portada

Ediciones digitales

Don Qvixote de la Mancha

Primera Parte. Tomo I1 y Tomo II2, 3

Miguel de Cervantes Saavedra

Edición digital basada en la de Schevill y Bonilla, Madrid 1928-1931. Obtenida de la Biblioteca Virtual Miguel de Cervantes, www.cervantesvirtual.com


Prólogo

-4-

A

DON JUAN C. CEBRIÁN

SU DEVOTO

R. S.

-5-

Prólogo

El nombre de mi colaborador y hermano del alma, Adolfo Bonilla y San Martín (q. e. p. d.), debe ir al principio de este prólogo con el que reanudo solo y con profundo dolor la publicación de estas obras cervantinas. La pérdida de mi amigo fraternal me hizo patente desde luego cuán débiles habían de resultar mis propias fuerzas para la continuación de una empresa tan grande. Pero al darme cuenta de que él no habría cejado en seguir esta faena en la cual los dos habíamos puesto tanto cariño y tantas horas de felicidad, cobré nuevamente valor y tomé la resolución de dedicarme, en cuanto me fuera posible, y hasta donde cupiera en la disposición del cielo, a la tarea de dar fin a esta edición. De tal manera, anhelaba pagar un tributo forzosamente defectuoso y nada proporcionado a la amistad que durante veinticinco años llenó de luz y hermosura espiritual nuestra vida, y al genio de trabajo concienzudo y desinteresado que inspiró a Adolfo Bonilla la creación de tantas publicaciones duraderas, entre las cuales él quería dejar el primer lugar a las obras de Cervantes.

* * *

-6-

Con esta edición del Quijote ofrezco al lector una reproducción del texto original, evitando en cuanto me parecía justificado toda enmienda, y conservando, conforme a lo que pide la crítica rigurosa de hoy, las lecciones de la primera edición: ésta se ha de reverenciar como si fuera el manuscrito que se refleja y reproduce en ella. En tal proceder me ha alentado antes de todo el deseo de dar a la propia obra de Cervantes la forma que, hasta cierto punto, se pudiera acercar lo más posible a un texto definitivo. A cada paso me he percatado de que más vale conservar una sola palabra, una frase o un giro cervantino que sustituir una enmienda, la cual, por acertada que pareciese, claro es, había de responder más a reglas de hoy que al estilo o lenguaje del siglo XVI.

He tomado como base científica la primera edición (señalada con A), examinando y cotejando varios ejemplares de la misma (en España, Londres y Nueva York), y notando en ellos algunas variantes que se pueden dividir en tres clases: (1) discrepancias de tipografía tales como tã-tan, tiepo-tiempo, fè-fê-fee; (2) erratas subsanadas en algunos ejemplares, dejadas sin corregir en otros, y (3) contadísimas lecciones diferentes como en su-en el su. Todas estas diferencias pueden atribuirse a cambios hechos mientras se tiraban los pliegos del libro. Sobre este último proceder escribe Antonio López de Vega en su prólogo a los pocos cuerdos y desengañados varones: «Pónense en las erratas -7- sólo los yerros más considerables. Y aunque a algunos se acudió en parte de la impresión, según el tiempo en que se reconocieron, como quedó la otra parte con ellos, a mayor cautela de los tomos comprendidos y por la dificultad de la excepción de los preservados, se pone el defecto como general. El a quien cupiere la suerte de tomo corregido, por el trabajo que se le excusa, perdone la acusación falsa. Al que la hallare verdadera, le ruego no lea sin enmendar; i, a todos, que sea en la lección deste libro vuestra primera curiosidad el examinar en esto, i corregir el que a cada uno le tocare: governándoos por la buena razón, para lo mismo en lo que halláredes que dexó de corregirse.» Heráclito i Demócrito de nuestro siglo etc. Diálogos morales etc. Madrid, 1641.

Por lo tanto, las enmiendas realizadas durante la impresión representan una costumbre tradicional y carecen de trascendencia en cuanto a los ejemplares de la misma tirada. De todos modos me he limitado en las notas a señalar, de las tres clases de variantes ya mencionadas, solamente las lecciones distintas y las erratas de la primera edición, dejando sin notar variantes tales como que-q, don-dõ, que no representan sino caprichos tipográficos. En cambio, las erratas pueden reflejar bastante a menudo descuidos correspondientes al mismo manuscrito, además de darnos una idea más clara del carácter de la impresión; y, tratándose de una obra de universal renombre, cada detalle -8- de la primera edición es muy digno de ser notado.

Infiero que el original se dictaba al cajista: primero, por la omisión o repetición mecánica de vocales o de sílabas enteras; segundo, por bastantes erratas peculiares: verbigracia, cuando se oyó ansi por aun si, el oydo por he leydo, y, por fin, por algunas palabras como tambien, simpar, por tan bien y sin par. Ya se sabe que en dichas condiciones el cajista se fija antes en el sonido que en el sentido del dictado, lo cual explica muchos detalles del texto original. Señalo en las notas las peculiaridades ortográficas sin subsanarlas en el texto, porque el rectificarlas a cada paso parece desnaturalizar la primera edición, dándole un aspecto pulido que desdice enteramente de su carácter. Si se encontrasen estos rasgos en el manuscrito de Cervantes, nadie se atrevería a tocarlos, y, aunque ignoramos con qué fidelidad la primera edición refleja la ortografía del manuscrito, ya que no poseemos éste (vale repetirlo), no es lícito entregarnos a cambios de mero antojo por más limado que resultara el texto.

Doy las variantes intencionales (no las erratas tipográficas) de la segunda edición de Cuesta, 1605 (señalada con B); de la tercera de Cuesta, 1608 (señalada con C); y de la de Bruselas, 1607 (señalada con Br), que tomó por base la segunda (B). De las ediciones de Cuesta, porque se imprimieron en Madrid en vida de -9- Cervantes; de la de Bruselas también por su fecha, y porque, de cuantas ediciones vieron la luz fuera de España en la primera mitad del siglo XVII, parece ser la impresa con más esmero y con mayor discreción en las enmiendas. No señalo variantes como dexais-dexays, de essa-dessa, nube-nuue, asentó-assentó; en cambio, mismo-mesmo, assí-ansí tienen importancia. Creo definitivos los indicios de que Cervantes no intervino para nada en ninguna edición, ni en A, ni después de impresa A; esto da a las variantes señaladas solamente el valor de una lección distinta contemporánea, la cual, por consiguiente, tiene derecho a un lugar en el léxico del idioma. El que Cervantes no hubiese de corregir nada en B ni en otras ediciones me parece patente por el proceder disparatado y poco lógico del que enmendaba el texto, dejando a cada paso de corregir palabras o giros que pedían a gritos enmiendas que el propio autor no hubiera podido dejar de hacer. Una prueba convincente de esta aseveración, sacada de las propias palabras de Cervantes, se encuentra en la segunda parte del Quijote. Cuando el autor alude (II, caps. 3 y 4) a los reparos que se le hacían por haber omitido de su relato la pérdida y el hallazgo del Rucio, no sabe «qué responder, sino que el historiador se engañó, o ya sería descuido del impresor». Y también dice Sancho que hizo «una lamentación, que si no la puso el autor de nuestra historia, puede hacer cuenta que no puso cosa -10- buena». «Yo tendré cuidado», le contesta Carrasco, «de acusar al autor de la historia, que si otra vez la imprimiere no se le olvide esto que el buen Sancho ha dicho.» Y en el capítulo 27 de la segunda parte el autor vuelve a hablar del hurto del Rucio «que por no haberse puesto el cómo ni el cuándo en la primera parte por culpa de los impresores, ha dado en que entender a muchos, que atribuían a poca memoria del autor la falta de imprenta». Si Cervantes conocía B, no parece posible que hubiera escrito estas palabras sin añadir que se habían suplido las faltas de A por las enmiendas de B. Tampoco ignoraba Cervantes que la historia de Don Quijote se estaba imprimiendo en varios países (cap. 3), pero no dice ni una palabra de una edición corregida. En efecto, está claro que muchas segundas ediciones se hacían a menudo, sin consultar al autor, a raíz de agotarse la primera, y las enmiendas introducidas se hacían sin razonarlas, y a gran prisa, poco antes de la impresión. Entre los ejemplares de B no hay, si no me equivoco, tantas discrepancias como entre los de A.

Se ha exagerado algo el descuido con que se imprimió A. Comparado con otras primeras ediciones, v. gr., las de El Buscón, Guzmán de Alfarache y El Peregrino en su Patria, no parece digna de tanto desprecio. En cambio, nada peor que las dos ediciones del Quijote de Lisboa (1605), que carecen de todo valor para un estudio crítico del texto. Las dos ediciones de -11- Valencia (me inclino a creer que no representan tiradas distintas), tampoco merecen mucha consideración. Corrigen algunas erratas de A, introducen bastantes nuevas y hacen unas contadas enmiendas dignas de notar y que se hallan también más tarde en ediciones de Madrid (v. gr., las de 1637 y 1647) y en la de Tonson (Londres, 1738).

En mi texto resuelvo las abreviaturas de A, tales como tiepo, q, ãql, V. M.; sigo en la puntuación el proceder adoptado en los tomos anteriores, y pongo el acento en algunos vocablos homónimos, de más de una sílaba (v. gr., en la 1.ª y 3.ª persona del singular del pretérito de la 1.ª conjugación en los verbos regulares: alabé, alabó, y no acorde ni acordo, en la 1.ª y 2.ª persona del singular y en la 3.ª del singular y plural del futuro, como alabaré, alabarás, alabará, alabarán, etc.; y añado el acento a los pronombres interrogativos quién, qué, cuál; cúyo, adj.), para facilitar la lectura.

He tratado de tener en cuenta, hasta donde me ha sido posible, los trabajos de investigación y los comentarios escritos hasta la fecha para las obras cervantinas. Las notas de los principales cervantistas que me parecieron dignas de consideración se señalan en las de esta edición. Cierto es que hace falta un estudio comparativo de las principales investigaciones que se han publicado sobre el Quijote desde Vicente de los Ríos (1780) hasta la última edición del Sr. D. Francisco Rodríguez Marín (1928). Es -12- una lista muy extensa y de un valor sumamente desigual, siendo las más significantes las de Juan Bowle (1781), Pellicer (1797), Navarrete (Vida de Cervantes, 1819), García Arrieta (1826), Bastús (1832-4), Clemencín (1833-9), Hartzenbusch y La Barrera (1863), León Máinez (1876-8), Benjumea (1880), Ormsby (1885), Fitzmaurice-Kelly (1898, 1901), Cortejón (1905-13), Cejador (La Lengua de Cervantes, 1905-6) y Rodríguez Marín (1916-17)4. De todas éstas se destacan principalmente las de Rodríguez Marín, Clemencín, Cortejón y Cejador, a quienes debemos el que podamos entender mejor muchísimos pasos difíciles de la obra.

Pero cualquier comentario refleja, no sólo la época, sino los conocimientos peculiares y las cualidades personalísimas del comentador. En Clemencín, que, disfrutando de una erudición vastísima, sobre todo en la materia de los libros de caballerías, arrojó a cada paso mucha luz sobre frases obscuras, y aclaró múltiples alusiones literarias e históricas, tenemos un ejemplo admirable de crítico unilateral; nada sirve, por lo tanto, ponderar su concepto estrecho de la gramática, ni su falta de sentido histórico del lenguaje, cuya evolución a través de los siglos parece que le fue una ciencia enteramente desconocida. Muchas observaciones de Cortejón, por acertadas y valiosas que sean, están obscurecidas o ahogadas entre extensas notas de 5 -13- poco valor literario o científico; el inmenso cuadro de las variantes que añadió da la misma trascendencia a las insignificantes que a las que merecen ser consideradas; y es de sentir también que su sistema mal organizado acarrease muchas equivocaciones. Los dos tomos aludidos de Cejador (que comprenden una Gramática y Diccionario) son de gran utilidad; pero es lástima que se fundasen en la tercera edición de Cuesta, lo cual hace carecer algunas lecciones de la autoridad que se deriva únicamente de la primera. A Rodríguez Marín, patriarca de los cervantistas por una existencia entera noblemente dedicada al estudio de la vida y las obras de Cervantes, debemos el comentario más trascendental de cuantos se hayan emprendido para diversas obras de Cervantes. Le debemos el que se puedan entender por primera vez una infinidad de pasajes, de giros y palabras que antes nadie había acertado a explicar. Con su caudal inmenso de conocimientos en materia de la literatura y de las costumbres del siglo XVI, Rodríguez Marín relaciona a Cervantes íntimamente con el lenguaje y la cultura del Renacimiento; si bien la crítica ha señalado que este admirable investigador ha forzado un tanto la nota con sus deseos de amenizar su comentario, acaso para no pecar de erudito seco; esta objeción, puede, sin embargo, pasarse por alto, ya que dicha amenidad le debió de hacer soportables tantas y tantas horas de abrumadores trabajos.

-14-

Está justificado el que ninguno de estos comentadores se haya ocupado en hacer un estudio detallado lingüístico del glosario cervantino, ni de infinitos detalles de la sintaxis que todavía piden una aclaración. La ciencia de hoy día exige un trabajo definitivo, el cual no se puede hacer comprensivamente sin (a) un texto modelo y uniforme de todas las obras de Cervantes, ni sin (b) un diccionario de las voces que el gran escritor empleó; éstas se podrían reunir con más exactitud por medio de unas concordancias de sus escritos, siguiendo los dechados del género que existen para ciertas obras clásicas, y, en inglés, para la Biblia, para Shakespeare y otros escritores famosos. Excusa decir que un estudio definitivo sobre el lenguaje del siglo XVI, tal como se refleja en las obras cervantinas, sería uno de los capítulos más trascendentales en la historia de la evolución del idioma.

A cada paso se notan en Cervantes palabras y giros difíciles de explicar, y toda solución está hecha a medias si no toma en cuenta todo el caudal del lenguaje cervantino (tanto de sus versos como de su prosa), además del léxico usado por sus contemporáneos. De lo cual se sigue que muchas observaciones lingüísticas abultarían desproporcionadamente en un comentario que va con el texto, sin dejar de ser deficientes por falta de trabajos fundamentales. Hay todavía muchos vocablos cuyo origen no se ha estudiado bastante, v. gr., estricote (página -15- 42-14), y hasta «frases hechas», dichos y refranes nacidos de una tradición antigua, que se van dilucidando lentamente por medio de las indagaciones de los eruditos y con la luz de citas sacadas de un sinnúmero de autores. Para facilitar el estudio de la bibliografía de las obras relacionadas con los escritos de Cervantes hacen falta catálogos de los libros españoles que se custodian en las bibliotecas principales de Europa y América (v. gr., Viena, Berlín, Munich, Friburgo (bibl. de Schaeffer), Gotinga, París, Nueva York, etc.), por el estilo del pequeño libro utilísimo del erudito hispanista Dr. Henry Thomas, sobre los libros españoles que se hallan en el Museo Británico.

En vista de la importancia que ha de darse únicamente al texto de Cervantes, he procurado evitar toda erudición que pudiera parecer excesiva, y tampoco he querido meterme en ninguna crítica de índole literaria o estética, para la cual tendré más valor una vez terminada esta edición cervantina. Sigo creyendo en un Cervantes cuya «invención» natural (la palabra es suya) superaba inmensamente a su educación y a sus conocimientos escolásticos; cuyo genio, avivado y madurado por las propias experiencias de una vida de acción y perfeccionado por un don sin par de entender omne humanum, supo expresarse en un lenguaje y estilo que seguirán siendo la maravilla de los tiempos venideros. El espíritu nuevo de la crítica estética parece querer ocuparse cada -16- vez más de Cervantes artista, consciente de cada belleza de estilo, y trabajando como un arquitecto en la construcción de su obra de arte inmortal; pero podría desorientar al lector, si lo hiciera a costa de la inspiración inconsciente y espontánea del novelista.

Los detalles que relacionan al Quijote con otros libros de su género, sus fuentes, las huellas que dejó en obras posteriores, la contribución inmensa de Cervantes, en resumidas cuentas, a la historia novelística, haría un tomo por sí misma. En efecto, una biografía razonada del propio Cervantes coincidiría con un estudio detallado de la literatura y del lenguaje españoles del siglo XVI, llegando hasta integrarse en una historia fundamental de las ideas estéticas del Renacimiento.

Algunos giros extraños se me habrán deslizado en el discurso de mis observaciones o comentarios, pero no me han de cortar la mano con que los escribí. Si el lector me averigua faltas, errores e ignorancias, tendré que contestarle con toda franqueza: ¡pero si usted no puede figurarse cuántas cosas ignoro!, y no será fácil ocultar el triste hecho a pesar del tiempo y del cariño que he invertido en una faena que por fuerza ha de quedar deficiente. El comentario puesto a una obra inmortal no puede aspirar a ser más que una pequeña piedra añadida a un edificio que se ha de levantar con el transcurso de los siglos. De todos modos agradeceré cualquier reparo que se le ocurra -17- al lector, y trataré de aprovecharlo con tal que hiciere más aceptable el texto cervantino.

De lo más esencial ha de carecer el comentario sin la erudición vastísima de mi amigo Adolfo Bonilla, que dotado de una memoria sobrenatural no dejó casi nunca por escrito apuntes o notas para los trabajos que pensaba emprender. Pero confío en la indulgencia del lector, convencido de que únicamente con ella tendré valor para terminar esta edición de las obras de Cervantes.

A mi querido amigo, el Dr. Ludwig Pfandl, de Munich, doy aquí mis más expresivas gracias por haberse tomado la molestia de leer las pruebas del texto, y a mi estimado colega D. Homero Serís por haber leído las pruebas de las notas.

RODOLFO SCHEVILL.

Madrid, Otoño de 1928.

-18- -19- 6


Tassa

-20- -21-

Tassa

Yo, Iuan Gallo de Andrada, escriuano de Camara del Rey nuestro señor, de los que residen en su7 Consejo, certifico y doy fe: que, auiendo8 visto por los señores del vn libro intitulado El ingenioso hidalgo de la Mancha, compuesto por Miguel de Ceruantes Saauedra, tassaron cada pliego del dicho libro a tres marauedis y medio, el qual tiene ochenta9 y tres pliegos, que al dicho precio monta el dicho libro docientos y nouenta10 marauedis y medio, en que se ha de vender en papel, y dieron licencia para que a este precio se pueda vender; y mandaron que esta tassa se ponga al principio del dicho11 libro, y no se pueda vender sin ella. Y para que dello conste, di la12 presente, en Valladolid, a veinte dias del mes de Deziembre13 de mil y seyscientos y quatro años.

Iuan Gallo de Andrada.

-22-


Testimonio de las erratas

Este Libro no tiene cosa digna [de notar]14 que no corresponda a su original. En testimonio de lo auer correcto di esta fee, en el Colegio de la Madre de Dios de los Teologos de la Uniuersidad de Alcala, en primero de Diziembre de 1604 años.

El Licenciado Francisco Murcia de la Llana15.

-23-


El Rey

Por quanto por parte de vos, Miguel de Ceruantes, nos fue fecha relacion que auiades compuesto vn libro intitulado El ingenioso Hidalgo de la Mancha, el qual os auia costado mucho trabajo, y era muy vtil y prouechoso, [y] nos pedistes y suplicastes os mandassemos dar licencia y facultad para le poder imprimir, y preuilegio por el tiempo que fuessemos seruidos, o como la nuestra merced fuesse, lo qual, visto por los del nuestro Consejo, por quanto en el dicho libro se hizieron las diligencias que la prematica vltimamente por nos fecha sobre la impression de los libros dispone, fue acordado que deuiamos mandar dar esta nuestra cedula para vos, en la dicha razon, y nos tuuimoslo por bien.

Por la qual, por os hazer bien y merced, os damos licencia y facultad para que vos, o la persona que vuestro poder huuiere, y no otra alguna, podays imprimir el dicho libro, intitulado El ingenioso Hidalgo de la Mancha, que de suso se haze mencion, en todos estos nuestros Reynos de Castilla, por tiempo y espacio de diez años, que corran y se cuenten desde el dicho dia de la data desta nuestra cedula; so pena que la persona, o personas, -24- que sin tener vuestro poder lo imprimiere o vendiere, o hiziere imprimir o vender, por el mesmo caso pierda la impression que hiziere, con los moldes y aparejos della, y mas incurra en pena de cincuenta mil marauedis cada vez que lo contrario hiziere. La qual dicha pena sea la tercia parte para la persona que lo acusare, y la otra tercia parte para nuestra Camara, y la otra tercia parte para el juez que lo sentenciare. Con tanto, que todas las vezes que huuieredes de hazer imprimir el dicho libro durante el tiempo de los dichos diez años, le traygais al nuestro Consejo, juntamente con el original que en el fue visto, que va rubricado cada plana, y firmado al fin del, de Iuan Gallo de Andrada, nuestro escriuano de Camara, de los que en el residen, para saber si la dicha impression está conforme el original; o traygais fe en publica forma de como por corretor nombrado por nuestro mandado, se vio y corrigio la dicha impression por el original y se imprimio conforme a el, y quedan impressas las erratas por el apuntadas, para cada vn libro de los que assi fueren impressos, para que se tasse el precio que por cada volume[n] huuieredes de auer.

Y mandamos al impressor que assi imprimiere el dicho libro, no imprima el principio, ni el primer pliego del, ni entregue mas de vn solo libro, con el original, al autor o persona a cuya costa lo imprimiere, ni otro alguno, para efeto de la dicha correcion y tassa, hasta -25- que antes y primero el dicho libro esté corregido y tassado por los del nuestro Consejo; y estando hecho, y no de otra manera, pueda imprimir el dicho principio y primer pliego, y sucessiuamente ponga esta nuestra cedula, y la aprouacion, tassa y erratas, so pena de caer e incurrir en las penas contenidas en las leyes y prematicas destos nuestros Reynos.

Y mandamos a los del nuestro Consejo, y a otras qualesquier justicias dellos, guarden y cumplan esta nuestra cedula y lo en ella contenido.

Fecha en Valladolid, a veynte y seys dias del mes de Setiembre de mil y seyscientos y quatro años.

Yo el Rey

Por mandado del Rey nuestro señor,

Iuan de Amezqueta16.

-26- -27-


Al Dvqve de Beiar,...

Al Dvqve de Beiar, Marqves de Gibraleon, Conde de Benalcaçar y Bañares, Vizconde de la Puebla de Alcozer, Señor de las villas de Capilla, Curiel y Burguillos

En fe del buen acogimiento y honra que haze Vuestra Excelencia a toda suerte de libros, como Principe tan inclinado a fauorecer las buenas artes, mayormente las que por su nobleza no se abaten al seruicio y grangerias del vulgo, he determinado de sacar a luz al Ingenioso Hidalgo don Quixote de la Mancha, al abrigo del clarissimo nombre de vuestra Excelencia, a quien, con el acatamiento que deuo a tanta grandeza, suplico le reciba agradablemente en su proteccion, para que a su sombra, aunque desnudo de aquel precioso ornamento de elegancia y erudicion de que suelen andar vestidas las obras que se componen en las casas de los hombres que saben, ose parecer seguramente en el juyzio de algunos que, -28- [no] continiendose17 en los limites de su ignorancia, suelen condenar con mas rigor y menos justicia los trabajos agenos; que, poniendo los ojos la prudencia de vuestra Excelencia en mi buen desseo, fio que no desdeñará la cortedad de tan humilde seruicio.

Miguel de Ceruantes Saauedra.

-29-


Prologo

Desocvpado lector: sin juramento me podras creer que quisiera que este libro, como hijo del entendimiento, fuera el mas hermoso, el mas gallardo y mas discreto que pudiera imaginarse; pero no he podido yo contrauenir al18 orden de naturaleza, que en ella cada cosa engendra su semejante. Y assi, ¿qué podra19 engendrar el esteril y mal cultiuado ingenio mio, sino la historia de un hijo seco, auellanado, antojadizo y lleno de pensamientos varios, y nunca imaginados20 de otro alguno, bien como quien se engendró en vna carcel, donde toda incomodidad tiene su assiento y donde todo triste ruydo haze su habitacion? El sossiego, el lugar apazible, la amenidad de los campos, la serenidad de los cielos, el murmurar de las fuentes, la quietud del espiritu, son grande parte para que las musas mas esteriles se muestren fecundas y ofrezcan partos al mundo que le colmen de marauilla y de contento.

Acontece tener vn padre vn hijo feo y sin gracia alguna, y el amor que le tiene le pone vna venda en los ojos para que no vea sus faltas21, antes las juzga por discreciones y lindezas, y las cuenta a sus amigos por agudezas y donayres. Pero yo, que, aunque parezco padre, -30- soy padrastro de don Quixote, no quiero yrme con la corriente del vso, ni suplicarte, casi con las lagrimas en los ojos, como otros hazen, lector carissimo, que perdones o dissimules las faltas que en este mi hijo vieres; y22 ni eres su pariente, ni su amigo, y tienes tu alma en tu cuerpo, y tu libre aluedrio, como el mas pintado, y estás en tu casa, donde eres señor della, como el Rey de sus alcaualas, y sabes lo que comunmente se dize, que debaxo de mi manto al Rey mato. Todo lo qual te essenta23 y haze libre de todo respecto y obligacion, y assi24 puedes dezir de la historia todo aquello que te pareciere, sin temor que te calunien por el mal, ni te premien por el bien que dixeres della.

Solo quisiera dartela monda y desnuda, sin el hornato de Prologo, ni de la inumerabilidad y catalogo de los acostumbrados sonetos, epigramas y elogios que al principio de los libros suelen ponerse. Porque te se dezir, que, aunque me costo algun trabajo componerla, ninguno tuue por mayor que hazer esta prefacion que vas leyendo. Muchas vezes tomé la pluma para escriuille25, y muchas la dexé, por no saber lo que escriuiria26; y estando vna suspenso, con el papel delante, la pluma en la oreja, el codo en el bufete y la mano en la mexilla, pensando lo que diria27, entró a deshora vn amigo mio, gracioso y bien entendido, el qual, viendome tan imaginatiuo, me preguntó la causa, y no encubriendosela yo, le dixe que -31- pensaua en el Prologo que auia de hazer a la historia de don Quixote, y que me tenia de suerte que ni queria hazerle, ni menos sacar a luz las hazañas de tan noble cauallero.

«Porque ¿cómo quereis vos28 que no me tenga confuso el que dirá el antiguo legislador que llaman vulgo, quando vea que al cabo de tantos años como ha que duermo en el silencio del oluido, salgo aora, con todos mis años a cuestas, con vna leyenda seca como vn esparto, agena de inuencion, menguada de estilo, pobre de concetos y falta de toda erudicion y doctrina29; sin acotaciones en las margenes y sin anotaciones en el fin del libro, como veo que estan otros libros, aunque sean fabulosos y profanos, tan llenos de sentencias de Aristoteles, de Platon y de toda la caterua de filosofos, que admiran a los leyentes, y tienen a sus autores por hombres leydos, eruditos y eloquentes? ¡Pues qué, quando citan la Diuina Escritura, no diran sino que son vnos Santos Tomases y otros Doctores de la Yglesia, guardando en esto vn decoro tan ingenioso, que en vn renglon han pintado vn enamorado destraydo30, y en otro hazen vn sermonzico christiano, que es vn contento y vn regalo oylle31, o leelle! De todo esto ha de carecer mi libro, porque ni tengo qué acotar en el margen, ni qué anotar en el fin, ni menos se qué autores sigo en el, para ponerlos al principio, como hazen todos, por las letras del A B C, començando en Aristoteles y acaba[n]do32 en -32- Xenofonte33 y en Zoylo, o Zeuxis, aunque fue maldiciente el vno y pintor el otro. Tambien ha de carecer mi libro de sonetos al principio, a lo menos de sonetos cuyos autores sean duques, marqueses, condes, obispos, damas o poetas celeberrimos. Aunque si yo los pidiesse a dos o tres oficiales amigos, yo se que me los darian, y tales, que no les ygualassen los de aquellos que tienen mas nombre en nuestra España.

»En fin, señor y amigo mio -prosegui- yo determino que el señor don Quixote se quede sepultado en sus archiuos en la Mancha, hasta que el cielo depare quien le adorne de tantas cosas como le faltan, porque yo me hallo incapaz de remediarlas, por mi insuficiencia y pocas letras, y porque naturalmente soy poltron y perezoso de andarme buscando autores que digan lo que yo me se dezir sin ellos. De aqui nace la suspension y eleuamiento, amigo34, en que me hallastes, bastante causa para ponerme en ella la que de mi aueys oydo.»

Oyendo lo qual, mi amigo, dandose una palmada en la frente y disparando en vna carga de risa35, me dixo:

«Por Dios, hermano, que agora me acabo de desengañar de vn engaño en que he estado todo el mucho tiempo que ha que os conozco, en el qual siempre os he tenido por discreto y prudente en todas vuestras aciones36. Pero agora veo que estays tan lexos37 de serlo como lo está el cielo de la tierra. ¿Cómo que -33- es possible que cosas de tan poco momento, y tan faciles de remediar, puedan tener fuerças de suspender y absortar vn ingenio tan maduro como el vuestro, y tan hecho a romper y atropellar por otras dificultades mayores? A la fe, esto no nace de falta de abilidad38, sino de sobra de pereza y penuria de discurso. ¿Quereys ver si es verdad lo que digo? Pues estadme atento y vereis como en un abrir y cerrar de ojos confundo todas vuestras dificultades, y remedio todas las faltas que dezis que os suspenden y acobardan para dexar de sacar a la luz del mundo la historia de vuestro famoso don Quixote, luz y espejo de toda la caualleria andante.»

«Dezid», le repliqué yo, oyendo lo que me dezia: «¿de qué modo pensays llenar el vazio de mi temor, y reducir a claridad el caos de mi confusion?»

A lo qual el dixo:

«Lo primero, en que reparays de los sonetos, epigramas o elogios que os faltan para el principio, y que sean de personages graues y de titulo, se puede remediar en que vos mesmo39 tomeys algun trabajo en hazerlos, y despues los podeys bautizar y poner el nombre que quisieredes, ahijandolos al Preste Iuan de las Indias, o al Emperador de Trapisonda, de quien yo se que ay noticia que fueron famosos poetas, y quando no lo ayan sido, y vuiere algunos pedantes40 y bachilleres que por detras os muerdan y murmuren desta verdad, no -34- se os de dos marauedis, porque ya que os aueriguen la mentira, no os han de cortar la mano con que lo escriuistes.

»En lo de citar en las margenes los libros y autores de donde sacaredes las sentencias y dichos que pusieredes en vuestra historia, no ay mas sino hazer de manera que venga[n]41 a pelo algunas sentencias, o latines, que vos sepays de memoria, o, a lo menos, que os cuesten poco trabajo el buscalle42, como sera poner, tratando de libertad y cautiuerio: Non bene pro toto libertas venditur auro43; y luego en el margen citar a Oracio, o a quien lo dixo. Si trataredes del poder de la muerte, acudir luego con

Pal[l]ida Mors aequo44 pulsat pede pauperum tabernas

regumque turres45.

Si de la amistad y amor que Dios manda que se tenga al enemigo, entraros luego al punto por la Escritura Diuina, que lo podeys hazer con tantico de curiosidad, y dezir las palabras, por lo menos, del mismo Dios: Ego autem dico vobis, diligite inimicos vestros46. Si trataredes de malos pensamientos, acudid con el Euangelio: De corde exeunt cogitationes malae47. Si de la instabilidad de los amigos, ahi está Caton, que os dara su distico:

Donec eris felix, multos numerabis48 amicos,

tempora si fuerint nubila, solus eris49.

Y con estos latinicos, y otros tales, os tendran -35- siquiera por gramatico; que el serlo no es de poca honra y prouecho el dia de oy.

»En lo que toca al50 poner anotaciones al fin del libro, seguramente lo podeys hazer desta manera: si nombrais algun gigante en vuestro libro, hazelde que sea el gigante Golias, y con solo esto, que os costará casi nada, teneys vna grande anotacion, pues podeys poner: El gigante Golias, o Goliat, fue vn filisteo a quien el pastor Dauid mató de vna gran pedrada en el valle de Terebinto, segun se cuenta en el libro de los Reyes, en el capitulo que vos hallaredes que se escriue51. Tras esto, para mostraros hombre erudito en letras humanas y cosmografo, hazed de modo como en vuestra historia se nombre el rio Tajo, y vereysos luego con otra famosa anotacion, poniendo: El rio Tajo fue assi dicho por vn Rey de las Españas; tiene su nacimiento en tal lugar y muere en el mar Oceano, besando los muros de la famosa ciudad de Lisboa, y es opinion que tiene las arenas de oro, &c. Si trataredes de ladrones, yo os dire52 la historia de Caco, que la se de coro; si de mugeres rameras, ahi está el Obispo de Mondoñedo, que os prestará a Lamia, Layda y Flora, cuya anotacion os dara gran credito53; si de crueles, Ouidio os entregará a Medea; si de encantadores54 y hechizeras, Homero tiene a Calipso, y Virgilio a Circe; si de capitanes valerosos, el mesmo55 Iulio Cesar os prestará a si mismo en sus Comentarios, y Plutarco os dara mil Alexandros. Si trataredes de amores, -36- con dos onças que sepays de la lengua toscana, topareys con Leon Hebreo, que os hincha las medidas56. Y si no quereys andaros por tierras extrañas, en vuestra casa teneys a Fonseca, Del amor de Dios57, donde se cifra todo lo que vos y el mas ingenioso acertare58 a dessear en tal materia. En resolucion, no hay mas sino que vos procureys nombrar estos nombres, o tocar estas historias en la vuestra59, que aqui he dicho, y dexadme a mi el cargo de poner las anotaciones y acotaciones; que yo os voto a tal de llenaros las60 margenes y de gastar quatro pliegos en el fin del libro.

»Vengamos aora a la citacion de los autores que los otros libros tienen, que en el vuestro os faltan. El remedio que esto tiene es muy facil, porque no aueys de hazer otra cosa que buscar vn libro que los acote todos, desde la A hasta la Z, como vos dezis. Pues esse mismo abecedario pondreys vos en vuestro libro; que, puesto que a la clara se vea la mentira, por la poca necessidad que vos teniades de aprouecharos dellos, no importa nada, y quiça alguno aura tan simple que crea que de todos os aueys aprouechado en la simple61 y senzilla historia vuestra. Y quando no sirua de otra cosa, por lo menos seruira aquel largo catalogo62 de autores a dar de improuiso autoridad al libro. Y mas, que no aura quien se ponga a aueriguar si los seguistes o no los seguistes, no yendole nada63 en ello; quanto mas que, si bien caygo en la cuenta, este vuestro libro no -37- tiene necessidad de ninguna cosa de aquellas que vos dezis que le falta64, porque todo el es vna inuectiua contra los libros de cauallerias, de quien nunca se acordo Aristoteles, ni dixo nada San Basilio, ni alcançó Ciceron. Ni caen debaxo de la cuenta de sus fabulosos disparates las puntualidades de la verdad, ni las obseruaciones de la astrologia, ni le son de importancia las medidas geometricas, ni la confutacion de los argumentos de quien se sirue la retorica, ni tiene para que predicar a ninguno, mezclando lo humano con lo diuino, que es vn genero de mezcla de quien no se ha de vestir ningun christiano entendimiento.

»Solo tiene que aprouecharse de la imitacion en lo que fuere escriuiendo; que quanto ella fuere mas perfecta, tanto mejor sera lo que se escriuiere. Y pues esta vuestra escritura no mira a mas que a deshazer la autoridad y cabida que en el mundo y en el vulgo tienen los libros de cauallerias, no ay para que andeys mendigando sentencias de filosofos, consejos de la Diuina Escritura, fabulas de poetas, oraciones de retoricos, milagros de santos, sino procurar que a la llana, con palabras significantes, honestas y bien colocadas, salga vuestra oracion y periodo sonoro y festiuo; pintando en todo lo que alcançaredes y fuere posible, vuestra intencion, dando a entender vuestros conceptos, sin intricarlos y escurecerlos. Procurad tambien que, leyendo vuestra historia, el melancolico65 se mueua a risa, el risueño la -38- acreciente, el simple no se enfade, el discreto se admire de la inuencion, el graue no la desprecie, ni el prudente dexe de alabarla. En efecto, lleuad la mira puesta a derribar la maquina mal fundada destos cauallerescos libros, aborrecidos de tantos y alabados de muchos mas; que, si esto alcançassedes, no auriades alcançado poco.»

Con silencio grande estuue escuchando lo que mi amigo me dezia, y de tal manera se imprimieron en mi sus razones, que, sin ponerlas en disputa66, las aproue por buenas, y de ellas mismas quise hazer este Prologo; en el qual veras, lector suaue, la discrecion de mi amigo, la buena ventura mia en hallar en tiempo tan necessitado tal consegero, y el aliuio tuyo en hallar tan sinzera y tan sin rebueltas la historia del famoso don Quixote de la Mancha, de quien ay opinion por todos los habitadores del distrito del campo de Montiel, que fue el mas casto enamorado y el mas valiente cauallero que de muchos años a esta parte se vio en aquellos contornos. Yo no quiero encarecerte el seruicio que te hago en darte a conocer tan noble67 y tan honrado cauallero; pero quiero que me agradezcas el conocimiento que tendras del famoso Sancho Pança, su escudero, en quien, a mi parecer, te doy cifradas todas las gracias escuderiles que en la caterua de los libros vanos de cauallerias estan esparzidas. Y con esto, Dios te de salud, y a mi no oluide. Vale.

-39-


Vrganda la desconocida

Al libro de don Qvixote de la Mancha

Vrganda la desconocida68

Si de llegarte a los bue-,

libro, fueres con letu-,69

no te dira el boquirru-70

que no pones bien los de-.

Mas si el pan no se te cue-

por yr a manos de idio-,

veras, de manos a bo-,

aun no dar vna en el cla-;

si bien se comen las ma-

por mostrar que son curio-.

Y, pues la espiriencia71 ense-

que el que a buen arbol se arri-

buena sombra le cobi-,

en Bexar tu buena estre-

vn árbol real te ofre-

que da Principes por fru-,

en el qual florecio72 vn Du-

que es nueuo Alexandro Ma-;73

llega a su sombra: que a osa-74

fauorece la fortu-.75

De vn noble hidalgo manche-

contarás76 las auentu-,

a quien ociosas77 letu-

trastornaron la cabe-.

Damas, armas, caualle-78

le prouocaron de mo-

que, cual Orlando furio-,

templado a lo enamora-,

-40-

alcançó a fuerça de bra-

a Dulzinea del Tobo-.

No indiscretos hierogli-

estampes en el escu-;

que, quando es todo figu-,

con ruynes puntos se embi-.

Si en la direccion te humi-,

no dira mofante algu-:

«¡Qué don Aluaro de Lu-,

qué Anibal el de Carta-,

qué Rey Francisco en Espa-

se quexa de la fortu-!»79

Pues al cielo no le plu-

que saliesses tan ladi-

como el negro Iuan Lati-,80

hablar latines rehu-81.

No me despuntes de agu-,

ni me alegues con filo-;

porque torziendo la bo-,

dira el que entiende la le-,82

no vn palmo de las83 ore-:

«¿Para que conmigo flo-?»

No te metas en dibu-,

ni en saber vidas age-;

que en lo que no va ni vie-

passar de largo es cordu-.

Que suelen en caperu-

darles a los que grace-;

mas tu quemate las ce-

solo en cobrar buena fa-;

que el que imprime neceda-

dalas a censo perpe-.

-41-

Aduierte que es desati-,

siendo de vidrio el teja-,

tomar piedras en las84 ma-

para tirar al vezi-.

Dexa que el hombre de juy-

en las obras que compo-

se vaya con pies de plo-;

que el que saca a luz pape-

para entretener donze-,

escriue a tontas y a lo-.


Amadis de Gavla

Amadis de Gavla85

a don Quixote de la Mancha

Soneto

Tv, que imitaste la llorosa vida

que tuue, ausente y desdeñado, sobre

el gran ribaço de la Peña Pobre,

de alegre a penitencia reduzida;

tu, a quien los ojos dieron la beuida

de abundante licor, aunque salobre,

y, alçandote la plata, estaño y cobre,

te dio la tierra en tierra la comida;

biue seguro de que eternamente,

en tanto, al menos, que en la quarta esfera

sus cauallos aguije el rubio Apolo,

tendras claro renombre de valiente,

tu patria sera en todas la primera,

tu sabio autor, al mundo vnico y solo.

-42-


Don Belianis de Grecia

Don Belianis de Grecia86

a don Quixote de la Mancha

Soneto

Rompi, corté, abollé, y dixe, y hize

mas que en el orbe cauallero andante;

fuy diestro, fuy valiente, fuy87 arrogante;

mil agrauios vengué, cien mil deshize.

Hazañas di a la fama que eternize;

fuy comedido y regalado amante;

fue enano para mi todo gigante,

y al duelo en qualquier punto satisfize.

Tuue a mis pies postrada88 la fortuna,

y traxo del copete mi cordura

a la calva ocasion al estricote89.

Mas, aunque sobre el cuerno de la luna

siempre se vio encumbrada mi ventura,

tus proezas embidio, ¡o, gran Quixote!


La señora Oriana

La señora Oriana90

a Dvlzinea del Toboso

Soneto

¡O, quien tuuiera, hermosa Dulzinea,

por mas comodidad y mas reposo,

a Miraflores puesto en el Toboso,

y trocara sus Londres con tu aldea!

-43-

¡O, quien de tus desseos y librea

alma y cuerpo adornara, y del famoso

cauallero, que hiziste91 venturoso,

mirara alguna desigual pelea!

¡O, quien tan castamente se escapara

del señor Amadis, como tu hiziste92

del comedido hidalgo don Quixote!

Que assi, embidiada fuera, y no embidiara,

y fuera alegre el tiempo que fue triste,

y gozara los gustos sin escote.


Gandalin, escvdero de Amadis

Gandalin, escvdero de Amadis de Gaula,

a Sancho Pança, escudero de don Quixote

Soneto

Salve, varon famoso, a quien fortuna,

quando en el trato escuderil te puso,

tan blanda y cuerdamente lo dispuso,

que lo passaste sin desgracia alguna.

Ya la açada o la hoz poco repugna

al andante exercicio; ya está en uso

la llaneza escudera, con que acuso

al soberuio que intenta hollar la luna.

Embidio a tu jumento, y a tu nombre,

y a tus alforjas ygualmente imbidio93,

que mostraron tu cuerda prouidencia.

Salue otra vez, ¡o, Sancho! tan buen hombre,

que a solo tu nuestro español Ouidio

con buzcorona94 te haze reberencia.

-44-


Del Donoso poeta entreverado...

Del Donoso poeta entreverado95

a Sancho Pança y Rozinante

Soy Sancho Pança, escude-

del manchego don Quixo-;

puse pies en poluoro-

por viuir a lo discre-;

que el tacito Villadie-96

toda su razon de esta-

cifró en vna retira-,

segun siente Celesti-,

libro, en mi opinion, diui-,

si encubriera mas lo huma-.


A Rozinante

Soy Rozinante el famo-,

bisnieto del gran Babie-;

por pecados de flaque-

fuy a poder de vn don Quixo-.

Parejas corri a lo flo-,97

mas por vña de caua-

no se me escapó ceua-;

que esto saqué a Lazari-

quando, para hurtar el vi-

al ciego, le di la pa-.98

-45-


Orlando fvrioso

Orlando fvrioso99

a don Qvixote de la Mancha

Soneto

Si no eres par, tampoco le has tenido;

que par pudieras ser entre mil pares,

ni puede auerle donde tu te hallares,

inuito100 vencedor, jamas vencido.

Orlando soy, Quixote, que, perdido

por Angelica, vi remotos mares,

ofreciendo a la fama en sus altares

aquel valor que respetó el oluido.

No puedo ser tu ygual, que este decoro

se deue a tus101 proezas y a tu fama,

puesto que, como yo, perdiste el seso.

Mas serlo has mio, si al soberuio Moro

y Cita fiero domas, que oy nos llama

yguales en amor con mal sucesso.


El Cavallero del Febo

El Cavallero del Febo102

a don Quixote de la Mancha

Soneto

A vuestra espada no ygualó la mia,

Phebo español, curioso cortesano,

ni a la alta gloria de valor mi mano,

que rayo fue do nace y muere el dia.

-46-

Imperios desprecié; la103 monarquía

que me ofrecio el Oriente roxo en vano

dexé, por ver el rostro soberano

de Claridiana, aurora hermosa mía.

Amela por milagro vnico y raro,

y, ausente en su desgracia, el propio infierno

temio mi braço, que domó su rabia.

Mas vos, godo Quixote, ilustre y claro,

por Dulzinea soys al mundo eterno,

y ella por vos famosa, honesta y sabia.


De Solisdan

De Solisdan104

a don Qvixote de la Mancha

Soneto

Maguer, señor Quixote, que sandezes

vos tengan el cerbelo derrumbado,

nunca sereys de alguno reprochado

por home105 de obras viles y soezes.

Seran vuessas fazañas los joezes,

pues tuertos desfaciendo aueis andado,

siendo vegadas mil apaleado

por follones cautivos y rahezes.

Y si la vuessa linda Dulzinea

dessaguisado contra vos comete,

ni a vuessas cuytas muestra buen talante,

en tal desman, vuesso conorte sea

que Sancho Pança fue mal alcaguete,106

necio el, dura ella, y vos no amante.

-47-


Dialogo entre Babieca y Rozinante

Dialogo107 entre Babieca y Rozinante

Soneto

B. ¿Cómo estays, Rozinante, tan delgado?

R. Porque nunca se come, y se trabaja.

B. Pues ¿qué es de la ceuada y de la paja?

R. No me dexa mi amo ni vn bocado.

B. Andá, señor, que estays muy mal criado,

pues vuestra lengua de asno al amo vltraja.

R. Asno se es de la cuna a la mortaja.

¿Quereyslo ver? Miraldo enamorado.

B. ¿Es necedad amar?

R. No es gran prudencia.

B. Metafisico estays.

R. Es que no como.

B. Quexaos del escudero.

R. No es bastante.

¿Cómo me he de quexar en mi dolencia,

si el amo y escudero o mayordomo

son tan rozines como Rozinante?108

-48- -49-


Capitulo Primero

Tomo I

Primera Parte109 del Ingenioso Hidalgo don Quixote de la Mancha

Capitulo Primero

Que trata de la condicion y exercicio del famoso hidalgo don Quixote de la Mancha

En vn lugar de la Mancha, de cuyo nombre no quiero acordarme, no ha mucho tiempo que viuia vn hidalgo de los de lança en astillero, adarga antigua, rozin flaco y galgo corredor. Vna olla de algo mas vaca que carnero110, salpicon111 las mas noches, duelos y quebrantos los sabados112, lantejas los viernes113, algun palomino de añadidura los domingos, consumian las tres partes de su hazienda. El resto della concluian sayo de velarte, calças de velludo para las fiestas, con sus pantuflos de lo mesmo, y los dias de entre semana se honraua con su vellori de lo mas fino.

Tenia en su casa vna ama que passaua de los quarenta, y vna sobrina que no llegaua a los veynte, y vn moço de campo y plaça, que assi ensillaua el rozin como tomaua la podadera. -50- Frisaua la edad de nuestro hidalgo con los cinquenta años. Era de complexion rezia, seco de carnes, enjuto de rostro, gran madrugador y amigo de la caça. Quieren dezir que tenia el sobrenombre de Quixada, o Quesada, que en esto ay alguna diferencia en los autores que deste caso escriuen, aunque por conjeturas verosimiles114 se dexa entender que se llamaua Quexana115. Pero esto importa poco a nuestro cuento; basta que en la narracion del no se salga vn punto de la verdad.

Es, pues, de saber que este sobredicho hidalgo, los ratos que estaua ocioso, que eran los mas del año, se daua a leer libros de cauallerias, con tanta aficion y gusto, que oluidó casi de todo punto el exercicio de la caça, y aun la administracion de su hazienda; y llegó a tanto su curiosidad y desatino en esto, que vendio muchas hanegas de tierra de sembradura para comprar libros de cauallerias en que116 leer, y assi lleuó a su casa todos quantos pudo auer dellos, y, de todos, ningunos le parecian tambien117 como los que compuso el famoso Feliciano de Silua; porque la claridad de su prosa, y aquellas entricadas razones suyas le parecian de perlas; y mas quando llegaua a leer aquellos requiebros y cartas de desafios, donde en muchas partes hallaua escrito: La razon de la sinrazon que a mi razon se hace, de tal manera mi razon enflaqueze, que con razon me quexo de la vuestra fermosura. Y tambien quando leia: Los altos cielos que de vuestra -51- diuinidad diuinamente con las estrellas os fortifican, y os hazen merecedora del merecimiento que merece la vuestra grandeza118. Con estas razones perdia el pobre cauallero el juyzio, y desuelauase por entenderlas y desentrañarles el sentido, que no se lo sacara ni las entendiera el mesmo119 Aristoteles, si resucitara para solo ello.

No estaua muy bien con las heridas que don Belianis daua y recebia, porque se imaginaua que, por grandes maestros que le huuiessen curado, no dexaria de tener el rostro y todo el cuerpo lleno de cicatrices y señales. Pero, con todo, alabaua en su autor aquel acabar su libro con la promessa de aquella inacabable auentura, y muchas vezes le vino desseo de tomar la pluma y dalle fin al pie de la letra, como alli se promete; y sin duda alguna lo hiziera, y aun saliera con ello, si otros mayores y continuos pensamientos no se lo estoruaran120.

Tuuo muchas vezes competencia con el cura de su lugar, que era hombre docto, graduado en Ciguença121, sobre quál auia sido mejor cauallero, Palmerin de Ingalaterra o Amadis de Gaula; mas Maese Nicolas, barbero del mesmo122 pueblo, dezia que ninguno llegaua al Cauallero del Febo, y que si alguno se le podia comparar, era don Galaor, hermano de Amadis de Gaula, porque tenia muy acomodada condicion para todo; que no era cauallero melindroso, ni tan lloron como su hermano, y que en lo de la valentia no le yua en çaga.

-52-

En resolucion, el se enfrascó tanto en su letura, que se le passauan las noches leyendo de claro en claro, y los dias de turbio en turbio; y, assi, del poco dormir y del mucho leer, se le secó el celebro de manera que vino a perder el juyzio. Llenosele la fantasia de todo aquello que leia en los libros, assi de encantamentos como de pendencias, batallas, desafios, heridas, requiebros, amores, tormentas y disparates impossibles. Y assentosele de tal modo en la imaginacion que era verdad toda aquella maquina de aquellas sonadas123 soñadas inuenciones que leia, que para el no auia otra historia mas cierta en el mundo. Dezia el, que el Cid Ruydiaz auia sido muy buen cauallero; pero que no tenia que ver con el Cauallero de la Ardiente Espada124, que de solo vn reues auia partido por medio dos fieros y descomunales gigantes. Mejor estaua con Bernardo del Carpio125, porque en Ronçesualles auia muerto a Roldan el encantado, valiendose de la industria de Hercules, quando ahogó a Anteo126, el hijo de la Tierra, entre los braços. Dezia mucho bien del gigante Morgante127 porque, con ser de aquella generacion gigantea, que todos son soberuios y descomedidos, el solo era afable y bien criado. Pero sobre todos estaua bien con Reynaldos de Montaluan128, y mas quando le veia salir de su castillo, y robar quantos topaua, y quando en allende129 robó aquel idolo de Mahoma, que era todo de oro, segun dize su historia. Diera el, por dar vna -53- mano de cozes al traydor de Galalon130, al ama que tenia, y aun a su sobrina de añadidura.

En efeto, rematado ya su juyzio, vino a dar en el mas estraño pensamiento que131 jamas dio loco en el mundo, y fue, que le parecio conuenible y necessario, assi para el aumento de su honra como para el seruicio de su republica, hazerse cauallero andante, y yrse por todo el mundo con sus armas y cauallo, a buscar las auenturas, y a exercitarse en todo aquello que el auia leydo que los caualleros andantes se exercitauan, deshaziendo todo genero de agrauio, y poniendose en ocasiones y peligros, donde, acabandolos, cobrase eterno nombre y fama. Ymaginauase el pobre ya coronado por el valor de su braço, por lo menos del imperio de Trapisonda, y, assi, con estos tan agradables pensamientos, lleuado del estraño gusto que en ellos sentia, se dio priessa a poner en efeto lo que desseaua.

Y lo primero que hizo fue limpiar vnas armas que auian sido de sus visabuelos132, que, tomadas de orin y llenas133 de moho, luengos siglos auia que estauan puestas y oluidadas en vn rincon. Limpiolas y adereçolas lo mejor que pudo; pero vio que tenian vna gran falta, y era que no tenian zelada de encaxe, sino morrion simple; mas a esto suplio su industria, porque de cartones hizo vn modo de media zelada, que, encaxada con el morrion, hazian vna apariencia de zelada entera. Es verdad que para prouar si era fuerte y podia estar al -54- riesgo de vna cuchillada, sacó su espada y le dio dos golpes, y con el primero y en un punto deshizo lo que auia hecho en una semana; y no dexó de parecerle mal la facilidad con que la auia hecho pedaços, y, por assegurarse deste peligro, la tornó a hazer de nueuo, poniendole vnas barras de hierro por de dentro, de tal manera, que el quedó satisfecho de su fortaleza, y, sin querer hazer nueua experiencia della, la diputó y tuuo por zelada finissima de encaxe.

Fue luego a ver su134 rozin, y, aunque tenia mas quartos que vn real y mas tachas que el cauallo de Gonela, que tantum pellis & ossa fuit135, le parecio que ni el Buzefalo de Alexandro, ni Babieca el del Cid con el se ygualauan. Quatro dias se le passaron en imaginar qué nombre le pondria, porque, segun se dezia el a si mesmo136, no era razon que cauallo de cauallero tan famoso, y tan bueno el por si, estuuiesse sin nombre conocido, y, ansi137, procuraua acomodarsele de manera que declarasse quien auia sido antes que fuesse de cauallero andante, y lo que era entonces; pues estaua muy puesto en razon que, mudando su señor estado, mudasse el tambien el nombre, y [le]138 cobrasse famoso y de estruendo, como conuenia a la nueua orden y al nueuo exercicio139 que ya professaua; y assi, despues de muchos nombres que formó, borró y quitó, añadio, deshizo y tornó a hazer en su memoria e imaginacion, al fin le vino a llamar Rozinante, -55- nombre, a su parecer, alto, sonoro y significatiuo140 de lo que auia sido quando fue rozin, antes de lo que aora era, que era antes y primero de todos los rozines del mundo.

Puesto nombre, y tan a su gusto, a su cauallo, quiso ponersele a si mismo, y en este pensamiento duró otros ocho dias, y al cabo se vino a llamar don Quixote; de donde, como queda dicho141, tomaron142 ocasion los autores desta tan verdadera historia que, sin duda, se deuia de llamar Quixada, y no Quesada, como otros quisieron dezir. Pero acordandose que el valeroso Amadis, no solo se auia contentado con llamarse Amadis a secas, sino que añadio el nombre de su reyno y patria por [hacerla]143 famosa, y se llamó Amadis de Gaula, assi quiso, como buen cauallero, añadir al suyo el nombre de la suya y llamarse don Quixote de la Mancha, con que, a su parecer, declaraua muy al viuo su linage y patria, y la honraua con tomar el sobrenombre della.

Limpias, pues, sus armas, hecho del morrion zelada, puesto nombre a su rozin y confirmandose144 a si mismo, se dio a entender que no le faltaua otra cosa sino buscar vna dama de quien enamorarse; porque el cauallero andante sin amores era arbol sin hojas y sin fruto, y cuerpo sin alma. Deziase el a si: «[Si] yo por malos de mis pecados145, o por mi buena suerte, me encuentro por ahi con algun gigante, como de ordinario les acontece a los caualleros andantes, y le derribo de vn encuentro, o -56- le parto por mitad del cuerpo, o, finalmente, le venço y le rindo, ¿no sera bien tener a quien embiarle presentado, y que entre y se hinque de rodillas ante mi dulce señora, y diga con voz humilde, y rendido146: “Yo, señora147, soy el gigante Caraculiambro, señor de la insula Malindrania, a quien vencio en singular batalla el jamas como se deue alabado cauallero don Quixote de la Mancha, el qual me mandó que me presentasse ante vuestra148 merced para que la vuestra grandeza disponga de mi a su talante?”»

¡O, cómo se holgo nuestro buen cauallero quando huuo hecho este discurso, y mas quando halló a quien dar nombre de su dama! Y fue, a lo que se cree, que en vn lugar cerca del suyo auia vna moça labradora de muy buen parecer, de quien el vn tiempo anduuo enamorado, aunque, segun se entiende, ella jamas lo supo ni se149 dio cata dello. Llamauase Aldonça Lorenço, y a esta le parecio ser bien darle titulo de señora de sus pensamientos; y, buscandole nombre que no desdixesse mucho del suyo, y que tirasse y se encaminasse al de princesa y gran señora, vino a llamarla Dulzinea del Toboso, porque era natural del Toboso; nombre, a su parecer, musico y peregrino, y significatiuo150, como todos los demas que a el y a sus cosas auia puesto.

-57-


Capitulo II

Que trata de la primera salida que de su tierra hizo el ingenioso don Quixote

Hechas, pues, estas preuenciones, no quiso aguardar mas tiempo a poner en efeto su pensamiento, apretandole a ello la falta que el pensaua que hazia en el mundo su tardança, segun eran los agrauios que pensaua deshazer, tuertos que endereçar, sinrazones que emendar151, y abusos que mejorar, y deudas que satisfazer. Y assi, sin dar parte a persona alguna de su intencion y sin que nadie le viesse, vna mañana, antes del dia, que era vno de los calurosos del mes de Iulio, se armó de todas sus armas, subio sobre Rozinante, puesta su mal compuesta zelada, embraçó su adarga, tomó su lança, y, por la puerta falsa de vn corral, salio al campo con grandissimo contento y alboroço de ver con quánta facilidad auia dado principio a su buen desseo.

Mas apenas se vio en el campo quando le assaltó vn pensamiento terrible, y tal, que por poco le hiziera dexar la començada empresa; y fue, que le vino a la memoria que no era armado cauallero, y que, conforme a ley de caualleria, ni podia ni deuia tomar armas con ningun cauallero; y, puesto que lo fuera, auia de lleuar armas blancas, como nouel cauallero, sin empresa en el escudo, hasta que por su esfuerço -58- la ganasse. Estos pensamientos le hizieron titubear en su proposito; mas, pudiendo mas su locura que otra razon alguna, propuso de hazerse armar cauallero del primero que topasse, a imitacion de otros muchos que assi lo hizieron, segun el auia leydo en los libros que tal le tenian. En lo de las armas blancas, pensaua limpiarlas de manera, en teniendo lugar, que lo fuessen mas que vn armiño152; y con esto se quietó y prosiguio su camino, sin lleuar otro que aquel que su cauallo queria, creyendo que en aquello consistia la fuerça de las auenturas.

Yendo, pues, caminando nuestro flamante auenturero, yua hablando consigo mesmo153, y diziendo: «¿Quién duda, sino que en los venideros tiempos, quando salga a luz la verdadera historia de mis famosos hechos, que el sabio que los escriuiere no ponga, quando llegue a contar esta mi primera salida tan de mañana, desta manera?: “Apenas auia el rubicundo Apolo tendido por la faz de la ancha y espaciosa tierra las doradas hebras de sus hermosos cabellos, y apenas los pequeños y pintados paxarillos con sus harpadas154 lenguas auian saludado con dulce y meliflua armonia la venida de la rosada Aurora, que, dexando la blanda cama del zeloso marido, por las puertas y balcones del manchego orizonte a los mortales se mostraua, quando el famoso cauallero don Quixote de la Mancha, dexando las ociosas plumas, subio sobre su famoso cauallo Rozinante, y començo a caminar por el antiguo y -59- conocido campo de Montiel155.”» Y era la verdad que por el caminaua; y añadio diziendo: «Dichosa edad, y siglo dichoso, aquel adonde saldran a luz las famosas hazañas mias, dignas de entallarse en bronzes, esculpirse en marmoles y pintarse en tablas, para memoria en lo futuro. ¡O tu, sabio encantador, quien quiera que seas, a quien ha de tocar el ser coronista desta peregrina historia, ruegote que no te oluides de mi buen Rozinante, compañero eterno mio en todos mis caminos y carreras!» Luego boluia diziendo, como si verdaderamente fuera enamorado: «¡O princesa Dulcinea, señora deste cautiuo coraçon!, mucho agrauio me auedes fecho en despedirme y reprocharme con el riguroso156 afincamiento de mandarme no parecer ante la vuestra fermosura. Plegaos, señora, de membraros deste vuestro sujeto coraçon, que tantas cuytas por vuestro amor padece.» Con estos yua ensartando otros disparates, todos al modo de los que sus libros le auian enseñado, imitando en quanto podia su lenguaje. Con157 esto caminaua tan despacio, y el sol entraua tan apriesa y con tanto ardor, que fuera bastante a derretirle los sesos, si algunos tuuiera.

Casi todo aquel dia caminó sin acontecerle cosa que de contar fuesse, de lo qual se desesperaua, porque quisiera topar luego luego158, con quien hazer experiencia del valor de su fuerte braço. Autores ay que dizen que la primera auentura que le auino fue la del puerto Lapice159, otros dizen que la de los molinos -60- de viento; pero lo que yo he podido aueriguar en este caso, y lo que he hallado escrito en los Anales de la Mancha, es que el anduuo todo aquel dia, y al anochecer, su rozin y el se hallaron cansados y muertos de hambre; y que, mirando a todas partes por ver si descubriria algun castillo o alguna majada de pastores donde recogerse, y adonde pudiesse remediar su mucha hambre y160 necessidad, vio, no lexos del camino por donde yua, vna venta, que fue como si viera una estrella que no161 a los portales, sino a los alcaçares de su redencion le encaminaua. Diose priessa a caminar, y llegó a ella a tiempo que anochecia.

Estauan acaso a la puerta dos mugeres moças, destas que llaman del partido162, las quales yuan a Seuilla con vnos harrieros que en la venta aquella noche acertaron a hazer jornada; y como a nuestro auenturero todo quanto pensaua, veia o imaginaua, le parecia ser hecho y passar al modo de lo que auia leydo, luego que vio la venta se le representó que era vn castillo con sus quatro torres y chapiteles de luziente plata, sin faltarle su puente leuadiza y honda caua, con todos aquellos aderentes que163 semejantes castillos se pintan.

Fues(s)e llegando a la venta que a el le parecia castillo, y a poco trecho della detuuo las riendas a Rozinante, esperando que algun enano se pusiesse entre las almenas, a dar señal con alguna trompeta de que llegaua cauallero al castillo. Pero como vio que se tardauan y -61- que Rozinante se daua priessa por llegar a la caualleriza, se llegó a la puerta de la venta, y vio a las dos destraydas164 moças que alli estauan, que a el le parecieron dos hermosas donzellas o dos graciosas damas, que delante de la puerta del castillo se estauan solazando. En esto sucedio acaso que vn porquero, que andaua recogiendo de vnos rastrojos vna manada de puercos, que, sin perdon, assi se llaman, tocó vn cuerno, a cuya señal ellos se recogen, y al instante se le representó a don Quixote lo que desseaua, que era que algun enano hazia señal de su venida; y assi, con estraño contento, llegó a la venta y a las damas. Las quales, como vieron venir vn hombre de aquella suerte armado, y con lança y adarga, llenas de miedo se yuan a entrar en la venta; pero don Quixote, coligiendo por su huyda su miedo, alçandose la visera de papelon, y descubriendo su seco y poluoroso rostro, con gentil talante y voz reposada les dixo:

«No fuyan las vuestras mercedes ni165 teman desaguisado alguno, ca a la orden de caualleria que professo non toca ni atañe fazerle a ninguno, quanto mas a tan altas donzellas como vuestras presencias demuestran.»

Mirauan[le]166 las moças, y andauan con los ojos buscandole el rostro, que la mala visera le encubria; mas como se oyeron llamar donzellas, cosa tan fuera de su profession, no pudieron tener la risa, y fue de manera que don Quixote vino a correrse y a dezirles:

-62-

«Bien parece la mesura en las fermosas, y es mucha sandez, ademas, la risa que de leue causa procede; pero non vos lo digo porque os acuytedes ni mostredes mal talante, que el mio non es de al167 que de seruiros.»

El lenguaje, no entendido de las señoras, y el mal talle de nuestro cauallero acrecentaua en ellas la risa, y en el el enojo, y passara muy adelante si a aquel punto no saliera el ventero, hombre que, por ser muy gordo, era muy pacifico; el qual, viendo aquella figura contrahecha, armada de armas tan desiguales como eran la brida, lança, adarga y coselete, no estuuo en nada en acompañar168 a las donzellas en las muestras de su contento. Mas, en efeto, temiendo la maquina de tantos pertrechos, determinó de hablarle comedidamente, y assi le dixo:

«Si vuestra merced, señor cauallero, busca posada, amen del lecho, porque en esta venta no ay ninguno, todo lo demas se hallará en ella en mucha abu[n]dancia.»

Viendo don Quixote169 la humildad del alcayde de la fortaleza, que tal le parecio a el el ventero y la venta, respondió:

«Para mi, señor castellano, qualquiera cosa basta, porque

mis arreos son las armas,

mi descanso el pelear170, &c.»

Penso el huesped que el auerle llamado castellano auia sido por auerle parecido de los -63- sanos de Castilla171, aunque el era andaluz, y de los de la Playa de San Lucar, no menos ladron que Caco, ni menos maleante que estudiantado paje172; y, assi, le respondio:

«Segun esso, las camas de vuestra merced seran duras peñas, y su dormir, siempre velar; y, siendo assi, bien se puede apear, con seguridad de hallar en esta choça ocasion y ocasiones para no dormir en todo vn año, quanto mas en vna noche.»

Y, diziendo esto, fue a tener el173 estribo a don Quixote, el qual se apeó con mucha dificultad y trabaxo, como aquel que en todo aquel dia no se auia desayunado. Dixo luego al huesped que le tuuiesse mucho cuydado de su cauallo, porque era la mejor pieça que comia pan en el mundo. Mirole el ventero, y no le parecio tan bueno como don Quixote dezia, ni aun la mitad; y acomodandole en la caualleriza, boluio a ver lo que su huesped mandaua, al qual estauan desarmando las donzellas, que ya se auian reconciliado con el; las quales, aunque le auian quitado el peto y el espaldar, jamas supieron ni pudieron desencaxarle la gola, ni quitalle174 la contrahecha zelada que traia atada con vnas cintas verdes, y era menester cortarlas por no poderse quitar los ñudos; mas el no lo quiso consentir en ninguna manera, y, assi, se quedó toda aquella noche con la zelada puesta, que era la mas graciosa y estraña figura que se pudiera pensar. Y al desarmarle, como el se imaginaua que aquellas traydas y lleuadas175 que -64- le desarmauan eran algunas principales señoras y damas de aquel castillo, les dixo con mucho donayre:

«Nunca fuera cauallero

de damas tambien176 seruido,

como fuera don Quixote

quando de su aldea vino:

doncellas curauan del,

princesas del su rozino177.

»O Rozinante; que este es el nombre, señoras mias, de mi cauallo, y don Quixote de la Mancha el mio; que, puesto que no quisiera descubrirme fasta que las fazañas fechas en vuestro seruicio y pro me descubrieran, la fuerça de acomodar al proposito presente este romance viejo de Lançarote ha sido causa que sepais mi nombre antes de toda sazon; pero tiempo vendra en que las vuestras señorias me manden, y yo obedezca, y el valor de mi braço descubra el desseo que tengo de seruiros.»

Las moças, que no estauan hechas a oyr semejantes retoricas, no respondian palabra; solo le preguntaron si queria comer alguna cosa.

«Qualquiera yantaria yo», respondio don Quixote, «porque a lo que entiendo me haria mucho al caso.»

A dicha acerto a ser viernes aquel dia, y no auia en toda la venta sino vnas raciones de vn pescado que en Castilla llaman abadexo, y en Andaluzia bacallao, y en otras partes curadillo, y en otras truchuela. Preguntaronle si, -65- por ventura, comeria su merced truchuela; que no hauia otro pescado que dalle178 a comer.

«Como aya muchas truchuelas179», respondio don Quixote, «podran seruir de vna trucha; porque esso se180 me da que me den ocho reales en senzillos, que en vna pieça de a ocho. Quanto mas que podria ser que fuessen estas truchuelas como la ternera, que es mejor que la vaca, y el cabrito que el cabron. Pero, sea lo que fuere, venga luego, que el trabajo y peso de las armas no se puede lleuar sin el gouierno de las tripas.»

Pusieronle la mesa a la puerta de la venta por el fresco, y truxole el huesped vna porcion del mal remojado y peor cozido bacallao, y vn pan tan negro y mugriento como sus armas; pero era materia de grande risa verle comer, porque, como tenia puesta la zelada y alçada la visera181, no podia poner nada en la boca con sus manos si otro no se lo daua y ponia, y ansi182, vna de aquellas señoras seruia deste menester. Mas al darle de beuer, no fue possible, ni lo fuera, si el ventero no horadara vna caña, y, puesto el vn cabo en la boca, por el otro le yua echando el vino; y todo esto lo recebia en paciencia, a trueco de no romper las cintas de la zelada.

Estando en esto, llegó acaso a la venta vn castrador de puercos, y assi como llegó, sono su siluato de cañas quatro o cinco vezes, con lo qual acabó de confirmar don Quixote que estaua en algun famoso castillo, y que le seruian -66- con musica, y que el abadexo eran truchas, el pan candeal183, y las rameras damas, y el ventero castellano del castillo; y con esto daua por bien empleada su determinacion y salida. Mas lo que mas le fatigaua era el no verse armado cauallero, por parecerle que no se podria poner legitimamente en auentura alguna, sin recebir la orden de caualleria.

-67-


Capitulo III

Donde se cuenta la graciosa manera que tuuo don Quixote en armarse cauallero

Y assi, fatigado deste pensamiento, abreuió su venteril y limitada cena. La qual acabada, llamó al ventero, y, encerrandose con el en la caualleriza, se hincó de rodillas ante el, diziendole:

«No me leuantaré jamas de donde estoy, valeroso cauallero, fasta que la vuestra cortesia me otorgue vn don que pedirle quiero, el qual redundará en alabança vuestra y en pro del genero humano.»

El ventero, que vio a su huesped a sus pies y oyo semeja[n]tes razones, estaua confuso mirandole sin saber qué hazerse ni dezirle, y porfiaua con el que se leuantase, y jamas quiso, hasta que le huuo de dezir que el le otorgaua el don que le pedia.

«No esperaua yo menos de la gran magnificencia184 vuestra, señor mio», respondió don Quixote, «y assi os digo que el don que os he pedido, y de vuestra liberalidad me ha sido otorgado, es que mañana, en aquel dia, me aueys de armar cauallero, y esta noche en la capilla deste vuestro castillo velaré las armas, y mañana, como tengo dicho, se cumplira lo que tanto desseo, para poder, como se deue, yr por todas las quatro partes185 del mundo -68- buscando las auenturas en pro de los menesterosos, como está a cargo de la caualleria y de los caualleros andantes, como yo soy, cuyo deseo a semejantes fazañas es inclinado.»

El ventero, que, como está dicho, era vn poco socarron, y ya tenia algunos barruntos de la falta de juyzio de su huesped, acabó de creerlo quando acabó de oyrle186 semejantes razones, y, por tener que reyr aquella noche, determinó de seguirle el humor; y, assi, le dixo que andaua muy acertado en lo que desseaua y pedia187, y que tal prosupuesto era propio y natural de los caualleros tan principales como el parecia y como su gallarda presencia mostraua; y que el, ansi mesmo188, en los años de su mocedad, se auia dado a aquel honroso exercicio, andando por diuersas partes del mundo buscando sus auenturas, sin que huuiesse dexado los percheles de Malaga, islas de [Riaran]189, Compas de Seuilla, Azoguejo de Segouia, la Oliuera de Valencia, Rondilla de Granada, Playa de San Lucar, Potro de Cordoua y las Ventillas de Toledo190, y otras diuersas partes, donde auia exercitado la ligereza de sus pies, sutileza de sus manos, haziendo muchos tuertos, requestando muchas viudas, deshaziendo algunas donzellas y engañando a algunos pupilos, y, finalmente, dandose a conocer por quantas audiencias y tribunales ay casi en toda España; y que, a lo vltimo, se auia venido a recoger a aquel su castillo, donde viuia con su hazienda y con las agenas, recogiendo en el -69- a todos los caualleros andantes, de qualquiera calidad y condicion que fuessen, solo por la mucha aficion que les tenia, y porque partiessen con el de sus aueres en pago de su buen desseo.

Dixole tambien que en aquel su castillo no auia capilla alguna donde poder velar las armas, porque estaua derribada para hazerla de nueuo; pero que, en caso de necessidad, el sabia que se podian velar donde quiera, y que aquella noche las podria velar en vn patio del castillo; que a la mañana, siendo Dios seruido, se harian las deuidas ceremonias, de manera que el quedasse armado cauallero, y tan cauallero, que no pudiesse ser mas en el mundo.

Preguntole si traia dineros; respondio don Quixote que no traia blanca, porque el nunca auia leydo en las historias de los caualleros andantes que ninguno los huuiesse traydo. A esto dixo el ventero que se engañaua; que, puesto caso que en las historias no se escriuia, por auerles parecido a los autores dellas191 que no era menester escreuir192 vna cosa tan clara y tan necessaria de traerse, como eran dineros193 y camisas limpias, no por esso se auia de creer que no los truxeron; y assi, tuuiesse por cierto y aueriguado que todos los caualleros andantes, de que tantos libros estan llenos y atestados, lleuauan bien herradas las bolsas por lo que pudiesse sucederles, y que assi mismo194 lleuauan camisas y vna arqueta pequeña llena de vnguentos para curar las heridas que -70- recebian, porque no todas vezes en los campos y desiertos, donde se combatian y salian heridos, auia quien los curasse, si ya no era que tenian algun sabio encantador por amigo, que luego los socorria, trayendo por el ayre, en alguna nuue, alguna donzella o enano con alguna redoma de agua de tal virtud que, en gustando alguna gota della, luego al punto quedauan sanos de sus llagas y heridas, como si mal alguno huui[e]ssen tenido; mas que, en tanto que esto no huuiesse, tuuieron los passados caualleros por cosa acertada que sus escuderos fuessen proueydos de dineros y de otras cosas necessarias, como eran hilas y vnguentos para curarse; y quando sucedia que los tales caualleros no tenian escuderos, que eran pocas y raras vezes, ellos mesmos195 lo lleuauan todo en vnas alforjas muy sutiles, que casi no se parecian, a las ancas del cauallo, como que era otra cosa de mas importancia; porque, no siendo por ocasion semejante, esto de lleuar alforjas no fue muy admitido entre los caualleros andantes, y por esto le daua por consejo, pues aun se lo podia mandar como a su ahijado, que tan presto lo auia de ser, que no caminasse de alli adelante sin dineros y sin las preuenciones referidas196, y que veria quan bien se hallaua con ellas, quando menos se pensase.

Prometiole don Quixote de hazer lo que se le aconsejaua con toda puntualidad. Y, assi, se dio luego orden como velasse las armas en vn corral grande que a vn lado de la venta estaua, -71- y, recogiendolas don Quixote todas, las puso sobre vna pila que junto a vn pozo estaua. Y, embraçando su adarga, asio de su lança, y con gentil continente se començo a passear delante de la pila, y quando començo el passeo començaua a cerrar la noche.

Conto el ventero a todos quantos estauan en la venta la locura de su huesped, la vela de las armas y la armazon de caualleria que esperaua. Admiraronse197 de tan estraño genero de locura, y198 fueronselo a mirar desde lexos, y vieron que, con sossegado ademan, vnas vezes se passeaua, otras, arrimado a su lança, ponia los ojos en las armas, sin quitarlos por vn buen espacio dellas. Acabó de cerrar la noche, pero199 con tanta claridad de la luna, que podia competir con el que se la prestaua; de manera, que quanto el nouel cauallero hazia era bien visto de todos.

Antojosele en esto a vno de los harrieros que estauan en la venta yr a dar agua a su requa, y fue menester quitar las armas de don Quixote, que estauan sobre la pila, el qual, viendole llegar, en voz alta le dixo:

«¡O tu, quien quiera que seas, atreuido cauallero, que llegas a tocar las armas del mas valeroso andante que jamas se ciño espada, mira lo que hazes y no las toques, si no quieres dexar la vida en pago de tu atreui[mi]ento!»

No se curó el harriero destas razones, y fuera mejor que se curara, porque fuera curarse en salud; antes, trauando de las correas, las arrojó -72- gran trecho de si. Lo qual visto200 por don Quixote, alçó los ojos al cielo, y puesto el pensamiento, a lo que parecio, en su señora Dulzinea, dixo:

«Acorredme, señora mia, en esta primera afrenta que a este vuestro auassallado pecho se le ofrece; no me desfallezca en este primero trance vuestro fauor y amparo.»

Y, diziendo estas y otras semejantes razones, soltando la adarga, alçó la lança a dos manos, y dio con ella tan gran golpe al harriero en la cabeça, que le derribó en el suelo tan maltrecho, que, si segundara con otro, no tuuiera necessidad de maestro que le curara. Hecho esto, recogio sus armas y tornó a passearse con el mismo reposo que primero.

Desde alli a poco, sin saberse lo que auia passado, porque aun es[ta]ua aturdido el harriero, llegó otro con la mesma intencion de dar agua a sus mulos, y, llegando a quitar las armas para desembaraçar la pila, sin hablar don Quixote palabra, y sin pedir fauor a nadie, solto otra vez la adarga, y alçó otra vez la lança, y sin hazerla pedaços, hizo mas de tres la cabeça del segundo harriero, porque se la abrio por quatro. Al ruydo acudio toda la gente de la venta, y entre ellos el ventero. Viendo esto don Quixote, embraçó su adarga, y, puesta mano a su espada, dixo:

«¡O señora de la fermosura, esfuerço y vigor del debilitado coraçon mio, aora es tiempo que bueluas los ojos de tu grandeza a este tu cautiuo -73- cauallero, que tamaña auentura está atendiendo!»

Con esto cobró, a su parecer, tanto animo, que si le acometieran todos los harrieros del mundo no boluiera el pie atras. Los compañeros de los heridos, que tales los vieron, començaron desde lexos a llouer piedras sobre don Quixote, el qual, lo mejor que podia, se reparaua con su adarga, y no se osaua apartar de la pila por no desamparar las armas. El ventero daua vozes que le dexassen, porque ya les auia dicho como era loco, y que por loco se libraria aunque los matasse a todos. Tambien don Quixote las daua, mayores, llamandolos de aleuosos y traydores, y que el señor del castillo era vn follon y mal nacido cauallero, pues de tal manera consentia que se tratassen los andantes caualleros, y que si el huuiera recebido la orden de caualleria, que el le diera a entender su aleuosia: «Pero de vosotros, soez y baxa canalla, no hago caso alguno. ¡Tirad, llegad, venid y ofendedme en quanto pudieredes201; que vosotros vereys el pago que lleuays de vuestra sandez y demasia!»

Dezia esto con tanto brio y denuedo, que infundio vn terrible temor en los que le acometian, y, assi, por esto, como por las persuasiones del ventero, le dexaron de tirar, y el dexó retirar a los heridos, y tornó a la vela de sus armas con la misma quietud y sossiego que primero.

No le parecieron bien al ventero las burlas -74- de su huesped, y determinó abreuiar y darle la negra orden de caualleria luego, antes que otra desgracia sucediesse. Y assi, llegandose a el, se desculpó de la insolencia que aquella gente baxa con el auia vsado, sin que el supiesse cosa alguna, pero que bien castigados quedauan de su atreuimiento. Dixole, como ya le auia dicho, que en aquel castillo no auia capilla, y para lo que restaua de hazer tampoco era necessaria; que todo el toque de quedar armado cauallero consistia en la pescoçada y en el espaldarazo, segun el tenia noticia del ceremonial de la orden, y que aquello en mitad de vn campo se podia hazer, y que ya auia cumplido con lo que tocaua al velar de las armas, que con solas dos horas de vela se cumplia, quanto mas que el auia estado mas de quatro.

Todo se lo creyo don Quixote [y dixo]202 que el estaua alli pronto203 para obedecerle, y que concluyesse con la mayor breuedad que pudiesse; porque si fuesse otra vez acometido, y se viesse armado cauallero, no pensaua dexar persona viua en el castillo, eceto aquellas que el le mandasse, a quien por su respeto dexaria.

Aduertido y medroso desto el castellano, truxo luego vn libro donde assentaua la paja y ceuada que daua a los harrieros, y con vn cabo de vela que le traia vn muchacho, y con las dos ya dichas donzellas, se vino adonde don Quixote estaua, al qual mandó hincar de rodillas, y, leyendo en su manual, como que dezia alguna deuota oracion, en mitad de la -75- leyenda alçó la mano y diole sobre el cuello vn buen204 golpe, y tras el, con su mesma espada, vn gentil espaldarazo, siempre murmurando entre dientes, como que rezaua. Hecho esto, mandó a vna de aquellas damas que le ciñesse la espada, la qual lo hizo con mucha desemboltura y discrecion, porque no fue menester poca para no rebentar de risa a cada punto de las ceremonias; pero las proezas que ya auian visto del nouel cauallero les tenia la risa a raya.

Al ceñirle la espada, dixo la buena señora:

«Dios haga a vuestra merced muy venturoso cauallero y le de ventura en lides.»

Don Quixote le preguntó como se llamaua, porque el supiesse de alli adelante a quien quedaua obligado por la merced recebida, porque pensaua darle alguna parte de la honra que alcançasse por el valor de su braço. Ella respondio con mucha humildad que se llamaua la Tolosa, y que era hija de vn remendon natural de Toledo, que viuia a las tendillas de Sancho Bienaya205, y que donde quiera que ella estuuiesse le seruiria y le tendria por señor. Don Quixote le replicó que, por su amor, le hiziesse merced que de alli adelante se pusiesse don, y se llamasse doña Tolosa. Ella se lo prometio, y la otra le calçó la espuela, con la qual le passó casi el mismo coloquio que con la de la espada. Preguntole su nombre, y dixo que se llamaua la Molinera, y que era hija de vn honrado molinero de Antequera; a -76- la qual tambien rogo don Quixote que se pusiesse don, y se llamasse doña Molinera, ofreciendole nueuos seruicios y mercedes.

Hechas, pues, de galope y aprissa206, las hasta alli nunca vistas ceremonias, no vio la hora don Quixote de verse a cauallo y salir buscando las auenturas, y, ensillando luego a Rozinante, subio en el, y abraçando207 a su huesped, le dixo cosas tan estrañas, agradeciendole la merced de auerle armado cauallero, que no es possible acertar a referirlas. El ventero, por verle ya fuera de la venta, con no menos retoricas, aunque con mas breues palabras, respondio a las suyas, y, sin pedirle208 la costa de la posada, le dexó yr a la buen209 hora.

-77-


Capitulo IV

De lo que le sucedio a nuestro cauallero210 quando salio de la venta

La del alua seria quando don Quixote salio de la venta, tan contento, tan gallardo, tan alboroçado por verse ya armado cauallero, que el gozo le rebentaua por las cinchas del cauallo. Mas viniendole a la memoria los consejos de su huesped cerca de las preuenciones tan necessarias que auia de lleuar consigo, especial la de los dineros y camisas, determinó boluer a su casa y acomodarse de todo, y de vn escudero, haziendo cuenta de recebir a vn labrador vezino suyo, que era pobre y con hijos, pero muy a proposito para el oficio escuderil de la caualleria. Con este pensamiento guió a Rozinante hazia su aldea, el qual, casi conociendo la querencia, con tanta gana començo a caminar, que parecia que no ponia los pies en el suelo.

No auia andado mucho, quando le parecio que a su diestra mano, de la espessura de vn bosque que alli estaua, salian vnas vozes delicadas, como de persona que se quexaua, y, a penas las huuo oydo, quando dixo:

«Gracias doy al cielo por la merced que me haze, pues tan presto me pone ocasiones delante donde yo pueda cumplir con lo que deuo a mi profession y donde pueda coger el fruto de mis buenos desseos. Estas vozes, sin duda, -78- son de algun menesteroso, o menesterosa, que ha menester mi fauor y ayuda.»

Y, boluiendo las riendas, encaminó a Rozinante hazia donde le parecio que las vozes salian. Y, a pocos passos que entró por el bosque, vio atada vna yegua a vna enzina, y atado en otra a vn muchacho, desnudo de medio cuerpo arriba, hasta de edad de quinze años, que era el que las vozes daua, y no sin causa, porque le estaua dando con una pretina muchos açotes vn labrador de buen talle, y cada açote le acompañaua con vna reprehension y consejo. Porque dezia:

«La lengua queda, y los ojos listos.»

Y el muchacho respondia:

«No lo hare otra vez, señor mio; por la passion de Dios, que no lo hare otra vez, y yo prometo de tener de aqui adelante mas cuydado con el hato.»

Y viendo don Quixote lo que passaua, con voz ayrada dixo:

«Descortes cauallero, mal parece tomaros con quien defender no se puede; subid sobre vuestro cauallo y tomad vuestra lança -que tambien tenia vna lança arrimada a la enzina adonde estaua arrimada211 la yegua-, que yo os hare conocer ser de cobardes lo que estays haziendo.»

El labrador, que vio sobre si aquella figura llena de armas, blandiendo la lança sobre su rostro tuuose por muerto, y con buenas palabras respondio:

-79-

«Señor cauallero, este muchacho que estoy castigando, es vn mi criado que me sirue de guardar vna manada de ouejas que tengo en estos contornos, el qual es tan descuydado, que cada dia me falta vna; y porque castigo su descuydo, o vellaqueria, dize que lo hago de miserable, por no pagalle la soldada que le deuo, y en Dios y en mi anima que miente.»

«¿Miente delante de mi, ruyn villano?», dixo don Quixote. «Por el sol que nos alumbra, que estoy por passaros de parte a parte con esta lança; pagadle212 luego sin mas replica; si no, por el Dios que nos rige que os concluya y aniquile en este punto. Desatadlo213 luego.»

El labrador baxó la cabeça, y, sin responder palabra, desató a su criado, al qual preguntó don Quixote que quánto le deuia su amo; el dixo que nueue meses, a siete reales cada mes. Hizo la cuenta don Quixote y halló que montauan sesenta214 y tres reales, y dixole al labrador que al momento los desembolsasse, si no queria morir por ello. Respondio el medroso villano que para el passo en que estaua y juramento que auia hecho -y aun no hauia jurado nada215-, que no eran tantos, porque se le auian de descontar y recebir en cuenta tres pares de çapatos que le auia dado, y vn real de dos sangrias que le auian hecho estando enfermo.

«Bien está todo esso», replicó don Quixote; «pero quedense los çapatos y las sangrias por los açotes que sin culpa le aueys -80- dado; que si el rompio el cuero de los çapatos que vos pagastes, vos le aueys rompido el de su cuerpo; y si le sacó el barbero sangre estando enfermo, vos en sanidad se la aueys sacado; ansi216 que, por esta parte, no os deue nada.»

«El daño está, señor cauallero, en que no tengo aqui dineros; vengase Andres conmigo a mi casa, que yo se los pagaré vn real sobre otro.»

«¿Yrme yo con el», dixo el muchacho, «mas? ¡Mal año, no señor, ni por pienso; porque, en viendose solo, me dessuelle217 como a vn San Bartolome!»

«No hara tal», replicó don Quixote; «basta que yo se lo mande para que me tenga respeto; y con que el me lo jure por la ley de caualleria que ha recebido, le dexaré yr libre y asseguraré la paga.»

«Mire vuestra merced, señor, lo que dize», dixo el muchacho; «que este mi amo no es cauallero, ni ha recebido orden de caualleria alguna; que es Iuan Haldudo el rico, el vezino del Quintanar.»

«Importa poco esso», respondio don Quixote, «que Haldudos puede auer caualleros; quanto mas, que cada vno es hijo de sus obras218.»

«Assi es verdad», dixo Andres; «pero este mi amo, ¿de qué obras es hijo, pues me niega mi soldada, y mi sudor y trabajo?»

«No niego, hermano Andres», respondio el labrador, «y hazedme plazer de veniros conmigo; -81- que yo juro por todas las ordenes que de cauallerias ay en el mundo de pagaros, como tengo dicho, vn real sobre otro, y aun sahumados.»

«Del sahumerio os hago gracia», dixo don Quixote; «dadselos en reales, que con esso me contento, y mirad que lo cumplays como lo aueys jurado; si no, por el mismo juramento os juro de boluer a buscaros y a219 castigaros, y que os tengo de hallar, aunque os escondays mas que vna lagartija. Y, si quereys saber quien os manda esto, para quedar con mas veras obligado a cumplirlo, sabed que yo soy el valeroso don Quixote de la Mancha, el desfazedor de agrauios y sinrazones, y a Dios quedad; y no se os parta de las mientes lo prometido y jurado, so pena de la pena pronunciada.»

Y, en diziendo esto, picó a su Rozinante, y en breue espacio se apartó dellos. Siguiole el labrador con los ojos, y quando vio que auia traspuesto del bosque y que ya no parecia, boluiose a su Criado Andres, y dixole:

«Venid aca, hijo mio, que os quiero pagar lo que os deuo, como aquel deshazedor de agrauios me dexó mandado.»

«Esso juro yo», dixo Andres; «y ¡cómo que andara vuestra merced acertado en cumplir el mandamiento de aquel buen cauallero, que mil años viua; que, segun es de valeroso y de buen juez, viue Roque que si no me paga, que buelua y execute lo que dixo!»

«Tambien lo juro yo», dixo el labrador; «pero, -82- por lo mucho que os quiero, quiero acrecentar la deuda por220 acrecentar la paga.»

Y, asiendole del braço, le tornó a atar a la enzina, donde le dio tantos açotes que le dexó por muerto.

«Llamad, señor Andres, aora», dezia el labrador, «al desfazedor de agrauios; vereys como no desfaze aqueste, aunque creo que no está acabado de hazer, porque me viene gana de dessollaros viuo, como vos temiades.»

Pero, al fin, le desató y le dio licencia que fuesse a buscar su221 juez para que executasse la pronunciada sentencia. Andres se partio algo mohino, jurando de yr a buscar al valeroso don Quixote de la Mancha y contalle222 punto por punto lo que auia passado, y que se lo auia de pagar con las setenas223. Pero, con todo esto, el se partio llorando y su amo se quedó riendo.

Y desta manera deshizo el agrauio el valeroso don Quixote, el qual, contentissimo de lo sucedido, pareciendole que auia dado felicissimo y alto principio a sus cauallerias, con gran satisfacion de si mismo yua caminando hazia su aldea, diziendo a media voz:

«Bien te puedes llamar dichosa sobre quantas oy viuen en la tierra, ¡o sobre las bellas bella Dulzinea del Toboso!, pues te cupo en suerte tener sujeto y rendido a toda tu voluntad e talante a vn tan valiente y tan nombrado cauallero como lo es y sera don Quixote de la Mancha. El qual, como todo el mundo sabe, ayer rescibio224 la orden de caualleria, y oy -83- ha desfecho el mayor tuerto y agrauio que formó la sinrazon y cometio la crueldad. Oy quitó el latigo de la mano a aquel despiadado225 enemigo, que tan sin ocasion vapulaua a aquel delicado infante.»

En esto, llegó a vn camino que en quatro se diuidia, y luego se le vino a la imaginacion las encruzexadas226 donde los caualleros andantes se ponian a pensar quál camino de aquellos tomarian, y, por imitarlos estuuo vn rato quedo, y, al cabo de auerlo muy bien pensado, solto la rienda a Rozinante, dexando a la voluntad del rozin la suya, el qual siguio su primer intento, que fue el yrse camino de su caualleriza. Y auiendo andado como dos millas, descubrio don Quixote vn grande tropel de gente, que, como despues se supo, eran vnos mercaderes toledanos que yuan a comprar seda a Murcia. Eran seys, y venian con sus quitasoles, con otros227 quatro criados a cauallo y tres moços de mulas a pie.

Apenas los diuisó don Quixote, quando se imaginó ser cosa de nueua auentura; y, por imitar en todo quanto a el le parecia possible los passos que auia leydo en sus libros, le parecio venir alli de molde vno que pensaua hazer. Y assi, con gentil continente y denuedo, se afirmó bien en los estribos, apreto la lança, llegó la adarga al pecho, y, puesto en la mitad del camino, estuuo esperando que aquellos caualleros andantes llegassen, que ya el por tales los tenia y juzgaua, y, quando llegaron a trecho -84- que se pudieron ver y oyr, leuantó don Quixote la voz, y, con ademan arrogante, dixo:

«Todo el mundo se tenga, si todo el mundo no confiessa que no ay en el mundo todo donzella mas hermosa que la Emperatriz de la Mancha, la simpar228 Dulzinea del Toboso.»

Pararonse los mercaderes al son destas razones, y a ver la estraña figura del que las decia, y por la figura y por las razones229 luego echaron de ver la locura de su dueño; mas quisieron ver despacio en que paraua aquella confession que se les pedia, y vno dellos, que era vn poco burlon y muy mucho discreto, le dixo:

«Señor cauallero, nosotros no conocemos quién sea essa buena señora que dezis; mostradnosla, que si ella fuere de tanta hermosura como significays230, de buena gana y sin apremio alguno confessaremos la verdad que por parte vuestra nos es pedida.»

«Si os la mostrara», replicó don Quixote, «¿qué hizierades vosotros en confessar vna verdad tan notoria? La importancia está en que, sin verla, lo aueis de creer, confessar, afirmar, jurar y defender; donde no231, conmigo soys en batalla, gente descomunal y soberuia. Que, aora vengays vno a vno, como pide la orden de caualleria, ora todos juntos, como es costumbre y mala vsança de los de vuestra ralea, aqui os aguardo y espero, confiado en la razon que de mi parte tengo.»

«Señor cauallero», replicó el mercader, «suplico -85- a vuestra merced, en nombre de todos estos principes que aqui estamos que, por que no encarguemos nuestras conciencias, confessando vna cosa por nosotros jamas vista ni oyda, y mas siendo tan en perjuyzio de las emperatrizes y reynas del Alcarria y Estremadura, que vuestra merced sea seruido de mostrarnos algun retrato de essa señora, aunque sea tamaño como vn grano de trigo; que por el hilo se sacará el ouillo, y quedaremos con esto satisfechos y seguros, y vuestra merced quedará contento y pagado. Y aun creo que estamos ya tan de su parte, que, aunque su retrato nos muestre que es tuerta de un ojo y que del otro le mana bermellon y piedra açufre, con todo esso, por complazer a vuestra merced, diremos en su fauor todo lo que quisiere.»

«No le mana, canalla infame», respondio don Quixote encendido en colera; no le mana, digo, esso que dezis, sino ambar y algalia entre algodones; y no es tuerta ni corcobada, sino mas derecha que vn huso de Guadarrama232. Pero ¡vosotros pagareys la grande blasfemia que aueys dicho contra tamaña beldad, como es la de mi señora!»

Y, en diziendo esto, arremetio con la lança baxa contra el que lo auia dicho, con tanta furia y enojo, que, si la buena suerte no hiziera que en la mitad del camino tropeçara y cayera Rozinante, lo passara mal el atreuido mercader. Cayo Rozinante, y fue rodando su -86- amo vna buena pieça por el campo, y, queriendose leuantar, jamas pudo: tal embaraço le causauan la lança, adarga, espuelas y zelada, con el peso de las antiguas armas. Y entre tanto que pugnaua por leuantarse y no podia, estaua diziendo:

«¡Non fuyais, gente cobarde, gente cautiua, atended; que no por culpa mia, sino de mi cauallo, estoy aqui tendido!»

Un moço de mulas de los que alli venian, que no deuia de ser muy bien intencionado, oyendo dezir al pobre caydo tantas arrogancias, no lo pudo sufrir sin darle la respuesta en las costillas. Y, llegandose a el, tomó la lança, y despues de auerla hecho pedaços, con vno dellos començo a dar a nuestro don Quixote tantos palos, que, a despecho y pesar de sus armas, le molio como cibera. Dauanle vozes sus amos que no le diesse tanto, y que le dexasse; pero estaua ya el moço picado y no quiso dexar el juego hasta embidar todo el resto de su colera; y, acudiendo por los demas troços de la lança, los acabó de deshazer sobre el miserable caydo, que, con toda aquella tempestad de palos que sobre el via, no cerraua la boca, amenazando al cielo y a la tierra, y a los malandrines, que tal le parecian.

Cansose el moço, y los mercaderes siguieron su camino, lleuando qué contaren todo el del pobre apaleado. El qual, despues que se vio solo, tornó a prouar si podia leuantarse; pero si no lo pudo hazer quando sano y bueno, -87- ¿cómo lo haria molido y casi deshecho? Y aun se tenia por dichoso, pareciendole que aquella era propia desgracia de caualleros andantes, y toda la atribuia a la falta de su cauallo; y no era possible leuantarse, segun tenia brumado todo el cuerpo.

-88-


Capitulo V

Donde se prosigue la narracion de la desgracia de nuestro cauallero

Viendo, pues, que, en efeto, no podia menearse, acordo de acogerse a su ordinario remedio, que era pensar en algun passo de sus libros, y truxole su locura a la memoria aquel de Valdouinos y del Marques de Mantua, quando Carloto le dexó herido en la montiña233, historia sabida de los niños, no ignorada de los moços, celebrada y aun creyda de los viejos, y, con todo esto, no mas verdadera que los milagros de Mahoma234. Esta, pues, le parecio a el que le venia de molde para el passo en que se hallaua; y assi, con muestras de grande sentimiento, se començo a bolcar por la tierra, y a dezir con debilitado aliento lo mesmo235 que dizen dezia el herido cauallero del bosque:

¿Dónde estás, señora mia,

que no te duele mi mal?

O no lo sabes, señora,

o eres falsa y desleal.

Y desta manera fue prosiguiendo el romance, hasta aquellos versos que dizen:

¡O, noble Marques de Mantua,

mi tio y señor carnal!

Y quiso la suerte que, cuando llegó a este -89- verso, acerto a pasar por alli vn labrador de su mesmo236 lugar y vezino suyo, que venia de lleuar vna carga de trigo al molino, el qual, viendo aquel hombre alli tendido, se llegó a el y le preguntó que quién era y qué mal sentia, que tan tristemente se quexaua.

Don Quixote creyo, sin duda, que aquel era el Marques de Mantua, su tio, y, assi, no le respondio otra cosa sino fue proseguir en su romance, donde le daua cuenta de su desgracia y de los amores del hijo del Emperante con su esposa; todo de la mesma237 manera que el romance lo canta. El labrador estaua admirado oyendo aquellos disparates, y, quitandole la visera, que ya estaua hecha pedaços de los palos, le limpio el rostro, que le tenia cubierto238 de poluo, y apenas le huuo limpiado, quando te conocio, y le dixo:

«Señor Quixana»239-que assi se deuia de llamar quando el tenia juyzio y no auia passado de hidalgo sossegado a cauallero andante-, «¿quién a puesto a vuestra merced desta suerte?»

Pero el seguia con su romance a quanto le preguntaua.

Viendo esto el buen hombre, lo mejor que pudo le quitó el peto y espaldar, para ver si tenia alguna herida; pero no vio sangre ni señal alguna. Procuró leuantarle del suelo, y no con poco trabajo le subio sobre su jumento, por parecer240 caualleria mas sossegada. Recogio las armas, hasta las astillas de la lança, y liolas -90- sobre Rozinante, al qual tomó de la rienda, y del cabestro al asno, y se encaminó hazia su pueblo, bien pensatiuo de oyr los disparates que don Quixote dezia. Y no menos yua don Quixote, que, de puro molido y quebrantado, no se podia tener sobre el borrico, y de quando en quando daua vnos suspiros241 que los ponia en el cielo; de modo, que de nueuo obligó a que el labrador le preguntasse le dixesse qué mal sentia. Y no parece sino que el diablo le traia a la memoria los cuentos acomodados a sus sucessos, porque en aquel punto, oluidandose de Valdouinos, se acordo del moro Abindarraez, quando el alcayde de Antequera, Rodrigo de Naruaez, le prendio y lleuó cautivo242 a su alcaydia243. De suerte que, quando el labrador le boluio a preguntar que cómo estaua y qué sentia, le respondio las mesmas palabras y razones que el cautiuo Abenzerrage respondia a Rodrigo de Naruaez, del mesmo modo que el auia leydo la historia en la Diana, de Iorge de Montemayor, donde se escriue, aprouechandose della tan a244 proposito, que el labrador se yua dando al diablo de oyr tanta maquina de necedades; por donde conocio que su vezino estaua loco y dauale245 priessa a llegar al pueblo por escusar el enfado que don Quixote le causaua con su larga arenga. Al cabo de lo qual, dixo:

«Sepa vuestra merced, señor don Rodrigo de Naruaez, que esta hermosa Xarifa, que he dicho, es aora la linda Dulzinea del Toboso, -91- por quien yo he hecho, hago y hare los mas famosos hechos de cauallerias que se han visto, vean ni veran en el mundo.»

A esto respondio el labrador:

«Mire vuestra merced, señor, ¡pecador de mil, que yo no soy don Rodrigo de Naruaez, ni el Marques246 de Mantua, sino Pedro Alonso, su vezino; ni vuestra merced es Valdouinos, ni Abindarraez, sino el honrado hidalgo del señor Quixana247.»

«Yo se quién soy», respondio don Quixote, «y se que puedo ser, no solo los que he dicho, sino todos los doze Pares de Francia, y aun todos los Nueue de la Fama248, pues a todas las hazañas que ellos todos juntos y cada vno por si hizieron, se auentajarán las mias.»

En estas platicas y en otras semejantes llegaron al lugar a la hora que anochecia; pero el labrador aguardó a que fuesse algo mas noche, porque no viessen al molido hidalgo tan mal cauallero. Llegada, pues, la hora que le parecio, entró en el pueblo y en la casa de don Quixote, la qual halló toda alborotada -y estauan en ella el cura y el barbero del lugar, que eran grandes amigos de don Quixote-: que estaua diziendoles su ama a vozes:

«¿Qué le parece a vuestra merced, señor licenciado Pero Perez -que assi se llamaua el cura-, de la desgracia de mi señor? Tres249 dias ha que no parecen el, ni el rozin, ni la adarga, ni la lança, ni las armas. ¡Desuenturada de mil, que me doy a entender, y assi es ello la -92- verdad como naci para morir, que estos malditos libros de cauallerias que el tiene y suele leer tan de ordinario, le han buelto el juyzio; que aora me acuerdo auerle250 oydo dezir muchas vezes, hablando entre si, que queria hazerse cauallero andante e yrse a buscar las auenturas por essos mundos. Encomendados sean a Satanas y a Barrabas tales libros, que assi han echado a perder el mas delicado entendimiento que auia en toda la Mancha.»

La sobrina dezia lo mesmo, y aun dezia mas:

«Sepa señor maese Nicolas -que este era el nombre del barbero-, que muchas vezes le acontecio a mi señor tio estarse leyendo en estos desalmados libros de desuenturas dos dias con sus noches, al cabo de los quales arrojaua el libro de las manos y ponia mano a la espada y andaua a cuchilladas con las paredes, y, quando estaua muy cansado, dezia que auia muerto a quatro gigantes como quatro torres, y el sudor que sudaua del cansancio dezia que era sangre de las feridas que auia recebido en la batalla, y beuias(s)e luego vn gran jarro de agua fria, y quedaua sano y sossegado, diziendo que aquella agua era vna preciosissima beuida que le auia traydo el sabio Esquife, vn grande encantador y amigo suyo. Mas yo me tengo la culpa de todo, que no auisé a vuestras mercedes de los disparates de mi señor tio, para que lo remediaran antes de llegar a lo que ha llegado, y quemaran todos estos descomulgados libres; que tiene -93- muchos, que bien merecen ser abrasados como si fuessen de herejes.»

«Esto digo yo tambien», dixo el cura, «y a fee que no se passe el dia de mañana sin que dellos no se haga acto publico, y sean condenados al fuego, porque no den ocasion a quien los leyere de hazer lo que mi buen amigo deue de auer hecho.»

Todo esto estauan oyendo el labrador y don Quixote, con que acabó de entender el labrador la enfermedad de su vezino, y assi, començo a dezir a vozes:

«Abran vuestras mercedes al señor Valdouinos y al señor Marques de Mantua, que viene mal ferido; y al señor moro Abindarraez, que trae cautiuo el valeroso Rodrigo de Naruaez, alcayde de Antequera.»

A estas vozes salieron todos, y como conocieron los vnos a su amigo, las otras a su amo y tio, que aun no se auia apeado del jumento, porque no podia, corrieron a abraçarle. El dixo:

«Tenganse todos; que vengo mal ferido por la culpa de mi cauallo. Lleuenme a mi lecho, y llamese, si fuere possible, a la sabia Vrganda, que cure y cate de251 mis feridas.»

«¡Mirá en hora maça»252, dixo a este punto el ama, «si me dezia a mi bien mi coraçon del pie que coxeaua mi señor! Suba vuestra merced en buen hora; que, sin que venga essa Vrgada253, le sabremos aqui curar. ¡Malditos, digo, sean otra vez y otras ciento estos libros -94- de cauallerias, que tal han parado a vuestra merced!»

Lleuaronle254 luego a la cama, y, catandole las feridas, no le hallaron ninguna; y el dixo que todo era molimiento, por auer dado vna gran cayda con Rozinante, su cauallo, combatiendose con diez iayanes, los mas desaforados y atreuidos que se pudieran fallar en gran parte de la tierra.

«Ta, ta», dixo el cura; «¿iayanes ay en la dança? Para mi santiguada, que yo los queme mañana antes que llegue la noche.»

Hizieronle a don Quixote mil preguntas, y a ninguna quiso responder otra cosa sino que le diessen de comer y le dexassen dormir, que era lo que mas le importaua. Hizose assi, y el cura se informó muy a la larga del labrador, del modo que auia hallado a don Quixote; el se lo conto todo, con los disparates que al hallarle y al traerle auia dicho, que fue poner mas desseo en el Licenciado de hazer lo que otro dia hizo, que fue llamar a su amigo el barbero maese Nicolas, con el qual se vino a casa de don Quixote.

-95-


Capitulo VI

Del donoso y grande escrutinio que el cura y el barbero hizieron en la libreria de nuestro ingenioso hidalgo

El qual aun todavia dormia. Pidio las llaues, a la sobrina, del aposento donde estauan los libros, autores del daño, y ella se las dio de muy buena gana; entraron dentro todos, y la ama con ellos, y hallaron mas de cien cuerpos de libros grandes muy bien enquadernados, y otros pequeños; y, assi como el ama los vio, boluiose a salir del aposento con gran priessa, y tornó luego con vna escudilla de agua bendita y vn hisopo, y dixo:

«Tome vuestra merced, señor Licenciado; rozie este aposento, no esté aqui algun encantador de los muchos que tienen estos libros, y nos encanten, en pena de las255 que les queremos dar echandolos del mundo.»

Causó risa al Licenciado la simplicidad del ama, y mandó al barbero que le fuesse dando de aquellos libros, vno a vno, para ver de qué tratauan, pues podia ser hallar algunos que no mereciessen castigo de fuego.

«No», dixo la sobrina, «no ay para qué perdonar a ninguno, porque todos han sido los dañadores; mejor sera arrojallos256 por las ventanas al patio, y hazer vn rimero dellos y pegarles fuego, y, si no, lleuarlos al corral, -96- y alli se hara la hoguera, y no ofendera el humo.»

Lo mismo dixo el ama: tal era la gana que las dos tenian de la muerte de aquellos inocentes; mas el cura no vino en ello sin primero leer siquiera los titulos. Y el primero que maese Nicolas le dio en las manos, fue Los quatro de Amadis de Gaula257, y dixo el cura:

«Parece cosa de misterio esta, porque, segun he oydo dezir, este libro fue el primero de cauallerias que se imprimio en España, y todos los demas han tomado principio y origen deste, y assi me parece que, como a dogmatizador de vna secta258 tan mala, le deuemos sin escusa alguna condenar al fuego.»

«No señor», dixo el barbero; «que tambien he oydo dezir que es el mejor de todos los libros que de este genero se han compuesto, y assi, como a vnico en su arte, se deue perdonar.»

«Assi es verdad», dixo el cura, «y por essa razon se le otorga la vida por aora. Veamos essotro que está junto a el.»

«Es», dixo el barbero, «Las Sergas de Esplandian259, hijo legitimo de Amadis de Gaula.»

«Pues en verdad», dixo el cura, «que no le ha de valer al hijo la bondad del padre. Tomad, señora ama, abrid essa ventana y echadle260 al corral, y de principio al monton de la hoguera que se ha de hazer.»

Hizolo assi el ama con mucho contento, y el bueno de Esplandian fue bolando al corral, esperando -97- con toda paciencia el fuego que le amenazaua.

«Adelante», dixo el cura.

«Este que viene», dixo el barbero, «es Amadis de Grecia261, y aun todos los deste lado, a lo que creo, son del mesmo linage de Amadis.»

«Pues vayan todos al corral», dixo el cura; «que a trueco de quemar a la reyna Pintiquiniestra y al pastor Darinel, y a sus eglogas, y a las endiabladas y rebueltas razones de su autor, quemaré262 con ellos al padre que me engendró, si anduuiera en figura de cauallero andante.»

«De esse parecer soy yo», dixo el barbero.

«Y aun yo», añadio la sobrina.

«Pues assi es», dixo el ama, «vengan, y al corral con ellos.»

Dieronselos, que eran muchos, y ella ahorró la escalera, y dio con ellos por la ventana abaxo.

«¿Quién es esse tonel?», dixo el cura.

«Este es», respondio el barbero, «don Oliuante de Laura263.»

«El autor de esse libro», dixo el cura, «fue el mesmo que compuso a Iardin de flores264 , y en verdad que no sepa determinar quál de los dos libros es mas verdadero, o, por dezir mejor, menos mentiroso. Solo se dezir que este yra al corral por disparatado y arrogante.»

«Este que se sigue es Florismarte265de Hircania»266, dixo el barbero.

«¿Ay está el señor Florismarte?»267 , replicó -98- el cura. «Pues a fe que ha de parar presto en el corral, a pesar de su estraño nacimiento y sonadas268 auenturas; que no da lugar a otra cosa la dureza y sequedad de su estilo. Al corral con el y con esotro, señora ama.»

«Que me plaze, señor mio», respondia ella, y con mucha alegria executaua lo que le era mandado.

«Este es El cauallero Platir»269, dixo el barbero.

«Antiguo libro es esse», dixo el cura, «y no hallo en el cosa que merezca venia; acompañe a los demas sin replica.»

Y assi fue hecho.

Abriose otro libro, y vieron que tenia por titulo El Cauallero de la Cruz270.

«Por nombre tan santo como este libro tiene, se podia perdonar su ignorancia; mas tambien se suele dezir: tras la Cruz está el diablo; vaya al fuego.»

Tomando el barbero otro libro, dixo:

«Este es Espejo de cauallerias»271.

«Ya conozco a su merced», dixo el cura; «ay anda el señor Reynaldos de Montaluan con sus amigos y compañeros, mas ladrones que Caco, y los doze Pares con el verdadero historiador Turpin272, y, en verdad, que estoy por condenarlos no mas que a destierro perpetuo, siquiera porque tienen parte de la inuencion del famoso Mateo Boyardo, de donde tambien texio su tela el christiano poeta273 Ludouico Ariosto, al qual, si aqui le hallo, y que habla en otra -99- lengua que la suya274, no le guardaré respeto alguno; pero si habla en su idioma, le pondre sobre mi cabeça.»

«Pues yo le tengo en italiano», dixo el barbero; «mas no le entiendo.»

«Ni aun fuera bien que vos le entendierades», respondio el cura; «y aqui le perdonaramos al señor Capitan que no le huuiera traydo a España y hecho castellano, que le quitó mucho de su natural valor; y lo mesmo haran todos aquellos que los libros de verso quisieren boluer en otra lengua; que, por mucho cuydado que pongan y habilidad que muestren, jamas llegarán al punto que ellos tienen en su primer nacimiento. Digo, en eleto, que este libro y todos los que se hallaren que tratan destas cosas de Francia, se echen y depositen en vn pozo seco, hasta que con mas acuerdo se vea lo que se ha de hazer dellos, ecetuando275 a vn Bernardo del Carpio276 que anda por ahi, y a otro llamado Roncesualles277; que estos, en llegando a mis manos, han de estar en las del ama y dellas en las del fuego, sin remission alguna.»

Todo lo confirmó el barbero, y lo tuuo por bien y por cosa muy acertada, por entender que era el cura tan buen christiano y tan amigo de la verdad, que no diria otra cosa por todas las del mundo. Y, abriendo otro libro, vio que era Palmerin de Oliua278, y junto a el estaua otro que se llamaua Palmerin de Ingalaterra279. Lo qual, visto por el licenciado, dixo:

-100-

«Essa Oliua se haga luego raxas y se queme, que aun no queden della las cenizas; y essa Palma de Ingalaterra se guarde y se conserue, como a cosa vnica, y se haga para ello280 otra caxa como la que halló Alexandro en los despojos de Dario, que la diputó para guardar en ella las obras del poeta Homero281. Este libro, señor compadre, tiene autoridad por dos cosas: la vna, porque el por si es muy bueno; y la otra, porque es fama que le compuso vn discreto rey de Portugal. Todas las auenturas del castillo de Miraguarda son bonissimas y de grande artificio, las razones cortesanas y claras, que guardan y miran el decoro del que habla con mucha propriedad282 y entendimiento. Digo, pues, saluo vuestro buen parecer, señor maese Nicolas, que este y Amadis de Gaula queden libres del fuego, y todos los demas, sin hazer mas cala y cata, perezcan.»

«No, señor compadre», replicó el barbero; «que este que aqui tengo es el afamado Don Belianis»283.

«Pues esse» replicó el cura, «con la segunda, tercera y quarta parte, tienen necessidad de vn poco de ruybarbo para purgar la demasiada colera suya, y es menester quitarles todo aquello del castillo de la Fama y otras impertinencias de mas importancia, para lo qual se les da termino vltramarino284, y como se enmendaren, assi se vsará con ellos de misericordia o de justicia; y, en tanto, tenedlos vos, compadre, en vuestra casa; mas no los dexeys leer a ninguno.»

-101-

«Que me plaze», respondió el barbero.

Y sin querer cansarse mas en leer libros de cauallerias, [el cura] mandó al ama que tomasse todos los grandes y diesse con ellos en el corral. No se dixo a tonta ni a sorda, sino a quien tenia mas gana de quemallos que de echar vna tela, por grande y delgada que fuera, y, asiendo casi ocho de vna vez, los arrojó por la ventana. Por tomar muchos juntos, se le cayo vno a los pies del barbero, que le tomó gana de ver de quién era, y vio que dezia: Historia del famoso Cauallero Tirante el Blanco285.

«¡Válame Dios!», dixo el cura, dando vna gran voz; «¡que aqui esté Tirante el Blanco! Dadmele aca, compadre, que hago cuenta que he hallado en el vn tesoro de contento y vna mina de passatiempos. Aqui está don Quirieleyson de Montaluan, valeroso cauallero, y su hermano Tomas de Montaluan, y el cauallero Fonseca, con la batalla que el valiente [de Tirante]286 hizo con el alano, y las agudezas de la donzella Plazerdemiuida, con los amores y embustes de la viuda Reposada, y la señora Emperatriz, enamorada de Ipolito, su escudero. Digoos verdad, señor compadre, que por su estilo es este el mejor libro del mundo; aqui comen los caualleros, y duermen y mueren en sus camas, y hazen testamento antes de su muerte, con [otras]287 cosas, de que todos los demas libros deste genero carecen. Con todo esso, os digo que merecia el que le288 compuso, pues no hizo tantas necedades -102- de industria289, que le echaran a galeras por todos los dias de su vida. Lleuadle290 a casa y leedle291, y vereys que es verdad quanto del os he dicho.»

«Assi sera», respondio el barbero; «pero, ¿qué haremos destos pequeños libros que quedan?»

«Estos», dixo el cura, «no deuen de ser de cauallerias, sino de poesia».

Y abriendo vno, vio que era La Diana, de Iorge de Montemayor292, y dixo, creyendo que todos los demas eran del mesmo genero:

«Estos no merecen ser quemados, como los demas, porque no hazen ni haran el daño que los de cauallerias han hecho; que son libros de entendimiento293, sin perjuyzio de tercero.»

«¡Ay, señor!», dixo la sobrina, «bien los puede vuestra merced mandar quemar como a los demas, porque no seria mucho que, auiendo sanado mi señor tio de la enfermedad caualleresca, leyendo estos se le antojasse de hazerse pastor y andarse por los bosques y prados cantando y tañendo, y, lo que seria peor, hazerse poeta, que, segun dizen, es enfermedad incurable y pegadiza.»

«Verdad dize esta donzella», dixo el cura, «y sera bien quitarle a nuestro amigo este tropieço y ocasion delante. Y pues començamos por La Diana, de Montemayor, soy de parecer que no se queme, sino que se le quite todo aquello que trata de la sabia Felicia y de la agua encantada, y casi todos los versos mayores, -103- y quedesele en ora buena la prosa y la honra de ser primero en semejantes libros.»

«Este que se sigue», dixo el barbero, «es La Diana, llamada segunda, del Salmantino, y este, otro que tiene el mesmo nombre, cuyo autor es Gil Polo294.»

«Pues la del Salmantino», respondio el cura, «acompañe y acreciente el numero de los condenados al corral, y la de Gil Polo se guarde como si fuera del mesmo Apolo; y passe adelante, señor compadre, y demonos prissa295 que se va haziendo tarde.»

«Este libro es», dixo el barbero abriendo otro, « Los diez libros de Fortuna de Amor296, compuestos por Antonio de Lofraso, poeta sardo297.»

«Por las ordenes que recebi», dixo el cura, «que desde que Apolo fue Apolo, y las musas musas, y los poetas poetas, tan gracioso ni tan disparatado libro como esse no se ha compuesto, y que, por su camino, es el mejor y el mas vnico de quantos deste genero han salido a la luz del mundo; y el que no le ha leydo puede hazer cuenta que no ha leydo jamas cosa de gusto. Dadmele aca, compadre; que precio mas auerle hallado que si me dieran vna sotana de raja de Florencia.»

Pusole aparte con grandissimo gusto, y el barbero prosiguio diziendo:

«Estos que se siguen son: El Pastor de Iberia, Ninfas de Enares y Desengaños de zelos298.»

-104-

«Pues no ay mas que hazer», dixo el cura, sino entregarlos al braço seglar del ama, y no se me pregunte el por qué, que seria nunca acabar.»

«Este que viene es El Pastor de Filida299.»

«No es esse pastor», dixo el cura, «sino muy discreto cortesano; guardese como joya preciosa.»

«Este grande que aqui viene se intitula», dixo el barbero, Tesoro de varias poesias300.»

«Como ellas no fueran tantas», dixo el cura, «fueran mas estimadas; menester es que este libro se escarde y limpie de algunas baxezas que entre sus grandezas tiene; guardese, porque su autor es amigo mio, y por respeto de otras mas heroycas y leuantadas obras que ha escrito.»

«Este es», siguio el barbero, «El Cancionero, de Lopez Maldonado301.»

«Tambien el autor de esse libro», replicó el cura, «es grande amigo mio, y sus versos en su boca admiran a quien los oye, y tal es la suauidad de la voz con que los canta, que encanta. Algo largo es en las eglogas, pero nunca lo bueno fue mucho; guardese con los escogidos. Pero, ¿qué libro es esse que está junto a el?»

«La Galatea, de Miguel de Cerbantes», dixo el barbero.

«Muchos años ha que es grande amigo mio esse Cerbantes, y se que es mas versado en desdichas que en versos. Su libro tiene algo -105- de buena inuencion; propone algo y no concluye nada. Es menester esperar la segunda parte que promete; quiça con la emienda302 alcançará del todo la misericordia que aora se le niega, y entretanto que esto303 se ve, tenedle304 recluso en vuestra posada, señor compadre.»

«Que me plaze», respondio el barbero. «Y aqui vienen tres, todos juntos: La Araucana305 de don Alonso de Ercil[l]a; La Austriada, de Iuan Rufo, Iurado de Cordoua, y El Monserrate306, de Christoual de Virues, poeta valenciano307.»

«Todos essos308 tres libros», dixo el cura, «son los mejores que en verso heroyco, en lengua Castellana, estan escritos, y pueden competir con los mas famosos de Italia; guardense como las mas ricas prendas de poesia que tiene España.»

Cansose el cura de ver mas libros, y assi, a carga cerrada, quiso que todos los demas se quemassen; pero ya tenia abierto vno el barbero, que se llamaua Las Lagrimas de Angelica309.

«Lloraralas yo», dixo el cura en oyendo el nombre, «si tal libro huuiera mandado quemar; porque su autor fue vno de los famosos poetas del mundo, no solo de España, y fue felicissimo en la traducion de algunas fabulas de Ouidio.»

-106-


Capitulo VII

De la segunda salida de nuestro buen cauallero310 don Quixote de la Mancha

Estando en esto, començo a dar vozes don Quixote, diziendo:

«¡Aquí, aquí, valerosos caualleros, aqui es menester mostrar la fuerça de vuestros valerosos braços; que los cortesanos lleuan lo mejor del torneo!»

Por acudir a este ruydo y estruendo, no se passó adelante con el escrutinio de los demas libros que quedauan; y assi, se cree que fueron al fuego, sin ser vistos ni oydos: La Carolea y Leon de España, con Los Hechos del Emperador, compuestos por don Luys de Auila311, que, sin duda, deuian de estar entre los que quedauan, y quiça, si el cura los viera, no passaran por tan rigurosa sentencia.

Quando llegaron a don Quixote, ya el estaua leuantado de la cama, y proseguia en sus vozes y en sus desatinos, dando cuchilladas y reueses a todas partes, estando tan despierto como si nunca huuiera dormido; abraçaronse con el y por fuerça le boluieron al lecho, y despues que huuo sossegado vn poco, boluiendose a hablar con el cura, le dixo:

«Por cierto, señor arçobispo Turpin, que es gran mengua de los que nos llamamos Doze Pares, dexar tan sin mas ni mas lleuar la vitoria -107- deste torneo a los caualleros cortesanos, auiendo nosotros los auentureros ganado el prez en los tres dias antecedentes.»

«Calle vuestra merced, señor compadre», dixo el cura; «que Dios sera seruido que la suerte se mude y que lo que oy se pierde se gane mañana; y atienda vuestra merced a su salud por agora312, que me parece que deue de estar demasiadamente cansado, si ya no es que está mal ferido.»

«Ferido, no», dixo don Quixote; «pero molido y quebrantado, no ay duda en ello, porque aquel bastardo de don Roldan me ha molido a palos con el tronco de vna enzina, y todo de embidia, porque ve que yo solo soy el opuesto de sus valentias. Mas no me llamaria yo Reynaldos de Montaluan si, en leuantandome deste lecho, no me lo pagare, a pesar de todos sus encantamentos; y, por agora313, traiganme314 de yantar, que se que es lo que mas me hara al caso, y quedese lo del vengarme a mi cargo.»

Hizieronlo ansi315, dieronle de comer, y quedose otra vez dormido, y ellos admirados de su locura.

Aquella noche quemó y abrasó el ama quantos libros auia en el corral y en toda la casa, y tales deuieron de arder que merecian guardarse en perpetuos archiuos; mas no lo permitio su suerte y la pereza del escrutiñador316, y assi se cumplio el refran en ellos, de que pagan a las vezes justos por pecadores.

-108-

Vno de los remedios que el cura y el barbero dieron por entonces, para el mal de su amigo, fue que le murassen317 y tapiassen el aposento de los libros, porque quando se leuantasse no los hallasse -quiça quitando la causa, cessaria el efeto-, y que dixessen que vn encantador se los auia lleuado, y el aposento y todo; y assi fue hecho con mucha presteza.

De alli a dos dias se leuantó don Quixote, y lo primero que hizo fue [yr] a ver318 sus libros, y como no hallaua el aposento donde le auia dexado, andaua de vna en otra parte buscandole. Llegaua adonde solia tener la puerta y tentauala con las manos, y boluia y reboluia los ojos por todo, sin dezir palabra; pero al cabo de vna buena pieça, preguntó a su ama que hazia qué parte estaua el aposento de sus libros.

El ama, que ya estaua bien aduertida de lo que auia de responder, le dixo:

«¿Qué aposento o qué nada busca vuestra merced? Ya no ay aposento ni libros en esta casa, porque todo se lo lleuó el mesmo diablo.»

«No era diablo», replicó la sobrina, «sino vn encantador que vino sobre vna nuue vna noche, despues del dia que vuestra merced de aqui se partio, y, apeandose de vna sierpe en que venia cauallero, entró en el aposento, y no se lo que se hizo dentro, que a cabo de poca pieça salio bolando por el texado, y dexó la casa llena de humo, y quando acordamos a mirar lo que dexaua hecho, no vimos libro ni aposento -109- alguno; solo se nos acuerda muy bien a mi y al ama que, al tiempo del partirse aquel mal viejo, díxo en altas vozes que, por enemistad secreta que tenia al dueño de aquellos libros y aposento, dexaua hecho el daño en aquella casa que despues se veria; dixo, tambien, que se llamaua el sabio Muñaton.»

«Freston diria», dixo don Quixote.

«No se», respondio el ama, «si se llamaua Freston o Friton, solo se que acabó en ton su nombre.»

«Assi es», dixo don Quixote; «que esse es vn sabio encantador, grande enemigo mío, que me tiene ojeriza, porque sabe por sus artes y letras que tengo de venir, andando los tiempos, a pelear en singular batalla con vn cauallero a quien el fauorece, y le tengo de vencer sin que el lo pueda estoruar, y por esto procura hazerme todos los sinsabores que puede; y mandole yo que mal podra el contradezir, ni euitar, lo que por el cielo está ordenado.»

«¿Quién duda de esso?», dixo la sobrina. «¿Pero quién le mete a vuestra merced, señor tio, en essas pendencias? ¿No sera mejor estarse pacifico en su casa y no yrse por el mundo a buscar pan de trastrigo319, sin considerar que muchos van por lana y bueluen tresquilados?»

«¡O sobrina mia», respondio don Quixote, «y quán mal que estás en la cuenta! Primero que a mí me tresquilen, tendre peladas y quitadas las baruas a quantos imaginaren tocarme en la punta de vn solo cabello.»

-110-

No quisieron las dos replicarle mas, porque vieron que se le encendia la colera.

Es, pues, el caso que el estuuo qui[n]ze dias en casa muy sossegado, sin dar muestras de querer segundar sus primeros deuaneos, en los quales dias passó graciosissimos cuentos con sus dos compadres el cura y el barbero, sobre que el dezia que la cosa de que mas necessidad tenia el mundo era de caualleros andantes, y de que en el se resucitasse la caualleria andantesca. El cura algunas vezes le contradezia, y otras concedia, porque si no guardaua este artificio, no auia poder aueriguarse con el.

En este tiempo solicitó don Quixote a vn labrador vezino suyo, hombre de bien, si es que este titulo se puede dar al que es pobre, pero de muy poca sal en la mollera320. En resolucion, tanto le dixo, tanto le persuadio y prometio, que el pobre villano se determinó de salirse con el y seruirle de escudero.

Deziale, entre otras cosas, don Quixote, que se dispusiesse a yr con el de buena gana, porque tal vez le podia suceder auentura, que ganasse, en quitame alla essas pajas, alguna insula, y le dexasse a el por gouernador de ella. Con estas promessas y otras tales, Sancho Pança321, que assi se llamaua el labrador, dexó su muger y hijos y asento por escudero de su vezino. Dio luego don Quixote orden en buscar dineros, y, vendiendo vna cosa y empeñando otra y malbaratandolas todas, llegó vna razonable cantidad. Acomodose, assi mesmo, -111- de vna rodela que pidio prestada a vn su amigo, y, pertrechando su rota zelada lo mejor que pudo, auisó a su escudero Sancho del dia y la hora que pensaua ponerse en camino, para que el se acomodasse de lo que viesse que mas le era menester. Sobre todo le encargó que lleuasse alforjas, e dixo322 que si lleuaria, y que ansi mesmo pensaua lleuar vn asno que tenia muy bueno, porque el no estaua duecho323 a andar mucho a pie.

En lo del asno reparó vn poco don Quixote, ymaginando si se le acordaua si algun cauallero andante auia traydo escudero cauallero asnalmente, pero nunca le vino alguno a la memoria; mas con todo esto determinó que le lleuasse, con presupuesto de acomodarle de mas honrada caualleria en auiendo ocasion para ello, quitandole el cauallo al primer descortes cauallero que topasse.

Proueyose de camisas y de las demas cosas que el pudo, conforme al consejo que el ventero le auia dado. Todo lo qual hecho y cumplido, sin despedirse Pança de sus hijos y muger, ni don Quixote de su ama y sobrina, vna noche se salieron del lugar sin que persona los viesse; en la qual caminaron tanto, que, al amanecer, se tuuieron por seguros de que no los hallarian aunque los buscassen.

Yua Sancho Pança sobre su jumento como vn patriarca, con sus alforjas y su bota, y con mucho desseo de verse ya gouernador de la insula que su amo le auia prometido. Acerto -112- don Quixote a tomar la misma derrota y camino que el que el auia tomado en su primer viaje, que fue por el campo de Montiel, por el qual caminaua con menos pesadumbre que la vez passada, porque, por ser la hora de la mañana y herirles a soslayo los rayos del sol, no les fatigauan.

Dixo en esto Sancho Pança a su amo:

«Mire vuestra merced, señor cauallero andante, que no se le oluide lo que de la insula me tiene prometido, que yo la sabre gouernar por grande que sea.»

A lo qual le respondio don Quixote:

«Has de saber, amigo Sancho Pança, que fue costumbre muy vsada de los caualleros andantes antiguos, hazer gouernadores a sus escuderos de las insulas o reynos que ganauan, y yo tengo determinado de que por mi no falte tan agradecida vsança, antes pienso auentajarme en ella; porque ellos algunas vezes, y quiça las mas, esperauan a que sus escuderos fuessen viejos, y ya despues de hartos de seguir y de lleuar malos dias y peores noches, les dauan algun titulo de conde, o, por lo mucho324, de marques, de algun valle o prouincia de poco mas a325 menos; pero si tu viues y yo viuo, bien podria326 ser que antes de seys dias ganasse yo tal reyno, que tuuiesse otros a el aderentes, que viniessen de molde para coronarte por rey de vno dellos. Y no lo tengas a mucho, que cosas y casos acontecen a los tales caualleros, por modos tan nunca vistos ni -113- pensados, que con facilidad te podria dar avn mas de lo que te prometo.»

«De essa manera», respondio Sancho Pança, «si yo fuesse rey por algun milagro de los que vuestra merced dize, por lo menos, Iuana Gutierrez, mi oislo327, vendria a ser reyna, y mis hijos infantes.»

«Pues ¿quién lo duda?», respondio don Quixote.

«Yo lo dudo», replicó Sancho Pança; «porque tengo para mi que, aunque llouiesse Dios reynos sobre la tierra, ninguno assentaria bien sobre la cabeça de Mari Gutierrez. Sepa, señor, que no vale dos marauedis para reyna; condesa le caera mejor, y aun Dios y ayuda328.»

«Encomiendalo tu a Dios, Sancho», respondio don Quixote, «que El dara329 lo que mas le conuenga; pero no apoques tu animo tanto que te vengas a contentar con menos que con ser adelantado.»

«No hare, señor mio», respondio Sancho, «y mas teniendo tan principal amo en vuestra merced, que me sabra dar todo aquello que me esté bien y yo pueda lleuar.»

-114-


Capitulo VIII

Del buen sucesso que el valeroso don Quixote tuuo en la espantable y jamas imaginada auentura de los molinos de viento, con otros sucessos dignos de felice recordacion

En esto descubrieron treinta o quarenta molinos de viento que ay en aquel campo; y, assi como don Quixote los vio, dixo a su escudero:

«La ventura va guiando nuestras cosas mejor de lo que acertaramos a dessear; porque ¿ves alli, amigo Sancho Pança, donde se descubren treynta, o pocos mas, desaforados gigantes con quien pienso hazer batalla y quitarles a todos las vidas, con cuyos despojos començaremosa enriquecer?; que esta es buena guerra, y es gran seruicio de Dios quitar tan mala simiente de sobre la faz de la tierra.»

«¿Qué gigantes?», dixo Sancho Pança.

«Aquellos que alli ves», respondio su amo, «de los braços largos; que los suelen tener algunos de casi dos leguas.»

«Mire vuestra merced», respondio Sancho, «que aquellos que alli se parecen no son gigantes, sino molinos de viento, y lo que en ellos parecen braços, son las aspas, que, bolteadas del viento, hazen andar la piedra del molino.»

«Bien parece», respondio don Quixote, «que no estás cursado en esto de las auenturas: ellos son gigantes, y si tienes miedo, quitate -115- de ahi, y ponte en oracion en el espacio que yo voy a entrar con ellos en fiera y desygual batalla.»

Y, diziendo esto, dio de espuelas a su cauallo Rozinante, sin atender a las vozes que su escudero Sancho le daua, aduirtiendole que sin duda alguna eran molinos de viento, y no gigantes, aquellos que yua a acometer. Pero el yua tan puesto en que eran gigantes, que ni330 ohia las vozes de su escudero Sancho, ni echaua de ver, aunque estaua ya bien cerca, lo que eran; antes yua diziendo en vozes altas:

«¡Non fuyades, cobardes y viles criaturas; que vn solo cauallero es el que os acomete!»

Leuantose en esto vn poco de viento, y las grandes aspas començaron a mouerse, lo qual visto por don Quixote, dixo:

«Pues aunque mouais mas braços que los del gigante Briareo, me lo aueis de pagar.»

Y, en diziendo esto, y encomendandose de todo coraçon a su señora Dulzinea, pidiendole que en tal trance le socorriesse, bien cubierto de su rodela, con la lança en el ristre, arremetio a todo el galope de Rozinante, y enuistio con el primero molino que estaua delante, y dandole vna lançada en el aspa, la boluio el viento con tanta furia que hizo la lança pedaços, lleuandose tras si al cauallo y al cauallero, que fue rodando muy mal trecho por el campo.

Acudio Sancho Pança a socorrerle a todo el correr de su asno, y, quando llego, hallo que -116- no se podia menear: tal fue el golpe que dió con el Rozinante.

«¡Valame Dios!», dixo Sancho; «¿no le dixe yo a vuestra merced que mirasse bien lo que hazia, que no eran sino molinos de viento, y no lo podia ignorar sino quien lleuasse otros tales en la cabeça?»

«Calla, amigo Sancho», respondio don Quixote; «que las cosas de la guerra, mas que otras, estan sujetas a continua mudança; quanto mas que yo pienso, y es assi verdad, que aquel sabio Freston que me robó el aposento y los libros ha buelto estos gigantes en molinos, por quitarme la gloria de su vencimiento: tal es la enemistad que me tiene; mas, al cabo al cabo, han de poder poco sus malas artes contra la bondad de mi espada.»

«Dios lo haga como puede», respondio Sancho Pança.

Y, ayudandole a leuantar, tornó a subir sobre Rozinante, que medio despaldado estaua; y, hablando en la passada auentura, siguieron el camino del puerto Lapice331, porque alli dezia don Quixote que no era possible dexar de hallarse muchas y diuersas auenturas, por ser lugar muy passagero, sino que yua muy pesaroso por auerle faltado la lança, y, diziendoselo a su escudero, le dixo:

«Yo me acuerdo auer leydo que vn cauallero español, llamado Diego Perez de Vargas, auiendosele en vna batalla roto332 la espada, desgajó de vna enzina vn pesado ramo o tronco, -117- y con el hizo tales cosas aquel dia, y machacó tantos moros, que le quedó por sobrenombre Machuca, y, assi, el como sus decendientes se llamaron desde aquel dia en adelante Vargas y Machuca333. Hete dicho esto, porque de la primera enzina o roble que se me depare pienso desgajar otro tronco, tal y tan bueno como aquel, que me imagino y pienso hazer con el tales hazañas, que tu te tengas por bien afortunado de auer merecido venir a vellas334 y a ser testigo de cosas que apenas podran ser creydas.»

«A la mano de Dios», dixo Sancho; «yo lo creo todo assi como vuestra merced lo dize; pero enderecese vn poco, que parece que va de medio lado, y deue de ser del molimiento de la cayda.»

«Assi es la verdad», respondio don Quixote; «y si no me quexo del dolor, es porque no es dado a los caualleros andantes quexarse de herida alguna, aunque se le335 salgan las tripas por ella.»

«Si esso es assi, no tengo yo que replicar», respondio Sancho; «pero sabe Dios si yo me holgara que vuestra merced se quexara quando alguna cosa le doliera. De mi se dezir que me he de quexar del mas pequeño dolor que tenga, si ya no se entiende tambien con los escuderos de los caualleros andantes esso del no quexarse.»

No se dexó de reyr don Quixote de la simplicidad de su escudero, y, assi, le declaró que -118- podia muy bien quexarse como y quando quisiesse, sin gana o con ella; que hasta entonces no auia leydo cosa en contrario en la orden de caualleria. Dixole Sancho que mirasse que era hora de comer. Respondiole su amo que por entonces no le hazia menester; que comiesse el quando se le antojasse.

Con esta licencia, se acomodó Sancho lo mejor que pudo sobre su jumento, y sacando de las alforjas lo que en ellas auia puesto, yua caminando y comiendo detras de su amo muy de su espacio336, y de quando en quando empinaua la bota, con tanto gusto, que le pudiera embidiar el mas regalado bodegonero de Malaga. Y en tanto que el yua de aquella manera menudeando tragos, no se le acordaua de ninguna promessa que su amo le huuiesse hecho, ni tenia por ningun trabajo, sino por mucho descanso, andar buscando las auenturas, por peligrosas que fuessen.

En resolucion, aquella noche la passaron entre vnos arboles, y del vno dellos desgajó don Quixote vn ramo seco que casi le podia seruir de lança, y puso en el el hierro que quitó de la que se le auia quebrado. Toda aquella noche no durmio don Quixote, pensando en su señora Dulzinea, por acomodarse a lo que auia leydo en sus libros quando los caualleros passauan sin dormir muchas noches en las florestas y despoblados, entretenidos con las memorias de sus señoras.

No la passó ansi337 Sancho Pança; que, -119- como tenia el estomago lleno, y no de agua de chicoria, de vn sueño se la lleuó toda, y no fueran parte para despertarle, si su amo no lo338 llamara, los rayos del sol, que le dauan en el rostro, ni el canto de las aues, que muchas y muy regozijadamente la venida del nueuo dia saludauan. Al leuantarse, dio vn tiento a la bota, y hallola algo mas flaca que la noche antes, y afligiosele339 el coraçon, por parecerle que no lleuauan camino de remediar tan presto su falta. No quiso desayunarse don Quixote, porque, como está dicho, dio en sustentarse de sabrosas memorias.

Tornaron a su començado camino del puerto Lapice, y a obra de las tres del dia le descubrieron.

«Aqui», dixo en viendole don Quixote, «podemos, hermano Sancho Pança, meter las manos hasta los codos en esto que llaman auenturas. Mas aduierte que, aunque me veas en los mayores peligros del mundo, no has de poner mano a tu espada para defenderme, si ya no vieres que los que me ofenden es canalla y gente baxa, que en tal caso bien puedes ayudarme; pero si fueren caualleros, en ninguna manera te es licito ni concedido por las leyes de caualleria que me ayudes, hasta que seas armado cauallero.»

«Por cierto, señor», respondio Sancho, «que vuestra merced sea muy bien obedicido en esto, y mas, que yo de mio me soy pacifico y enemigo de meterme en ruydos ni pendencias; -120- bien es verdad que en lo que tocare a defender mi persona no tendre mucha cuenta con essas leyes, pues las diuinas y humanas permiten que cada vno se defienda de quien quisiere agr[a]uiarle.»

«No digo yo menos», respondio don Quixote; «pero en esto de ayudarme contra caualleros, has de tener a raya tus naturales impetus.»

«Digo que assi lo hare», respondio Sancho, «y que guardaré esse preceto tambien340 como el día del domingo.»

Estando en estas razones, asomaron por el camino dos frayles de la orden de San Benito, caualleros sobre dos dromedarios, que no eran mas pequeñas dos mulas en que venian. Traian sus antojos de camino y sus quitasoles. Detras dellos venia vn coche341 con quatro o cinco de a cauallo que le acompañauan, y dos moços de mulas a pie. Venia en el coche, como despues se supo, vna señora vizcayna que yua a Seuilla, donde estaua su marido, que passaua a las Indias con vn muy honroso cargo. No venian los frayles con ella, aunque yuan el mesmo camino; mas apenas los diuisó don Quixote, quando dixo a su escudero:

«O yo me engaño, o esta ha de ser la mas famosa auentura que se aya visto, porque aquellos bultos negros que alli parecen deuen de ser, y son, sin duda, algunos encantadores que lleuan hurtada alguna princesa en aquel coche, y es menester deshazer este tuerto a todo mi poderio.»

-121-

«Peor sera esto que los molinos de viento», dixo Sancho. «Mire, señor, que aquellos son frayles de San Benito, y el coche deue de ser de alguna gente passagera. Mire que digo que mire bien lo que haze, no sea el diablo que le engañe.»

«Ya te he dicho, Sancho», respondio don Quixote, «que sabes poco de achaque de auenturas; lo que yo digo es verdad, y aora lo veras.»

Y, diziendo esto, se adelantó y se puso en la mitad del camino por donde los frayles venian, y, en llegando tan cerca que a el le parecio que le podrian oyr lo que dixesse, en alta voz dixo:

«¡Gente endiablada y descomunal, dexad luego al punto las altas princesas que en esse coche lleuays forçadas; si no, aparejaos a recebir presta muerte por justo castigo de vuestras malas obras!»

Detuuieron los frayles las riendas, y quedaron admirados, assi de la figura de don Quixote como de sus razones, a las quales respondieron:

«Señor cauallero, nosotros no somos endiablados ni descomunales, sino dos religiosos de San Benito que vamos nuestro camino, y no sabemos si en este coche vienen o no ningunas forçadas princesas.»

«Para conmigo no ay palabras blandas; que ya yo os conozco, fementida canalla», dixo don Quixote.

Y, sin esperar mas respuesta, picó a Rozinante -122- y, la lança baxa, arremetio contra el primero frayle, con tanta furia y denuedo, que si el frayle no se dexara caer de la mula, el le hiziera venir al suelo mal de su grado, y aun mal ferido, si no cayera muerto.

El segundo religioso, que vio del modo que tratauan a su compañero, puso piernas al castillo de su buena mula, y començo a correr por aquella campaña, mas ligero que el mesmo342 viento.

Sancho Pança, que vio en el suelo al frayle, apeandose ligeramente de su asno, arremetio a el y le començo a quitar los habitos. Llegaron en esto dos moços de los frayles, y preguntaronle que por qué le desnudaua; respondioles Sancho que aquello le tocaua a el ligitimamente343, como despojos de la batalla que su señor don Quixote auia ganado. Los moços, que no sabian de burlas, ni entendian aquello de despojos ni batallas, viendo que ya don Quixote estaua desuiado de alli, hablando con las que en el coche venian, arremetieron con Sancho, y dieron con el en el suelo, y sin dexarle pelo en las barbas, le molieron a cozes, y le dexaron tendido en el suelo, sin aliento ni sentido; y, sin detenerse vn punto, tornó a subir el frayle todo temeroso y acobardado y sin color en el rostro, y quando se vio a cauallo, picó tras su compañero, que vn buen espacio de alli le estaua aguardando y esperando en que paraua aquel sobresalto; y, sin querer aguardar el fin de todo aquel començado sucesso, -123- siguieron su camino, haziendose mas cruzes que si lleuaran al344 diablo a las espaldas.

Don Quixote estaua, como se ha dicho, hablando con la señora del coche, diziendole:

«La vuestra fermosura, señora mia, puede fazer de su persona lo que mas le viniere en talante, porque ya la soberuia de vuestros robadores yaze por el suelo, derribada por este mi fuerte braço; y, porque no peneys por saber el nombre de vuestro libertador, sabed que yo me llamo don Quixote de la Mancha, cauallero andante y auenturero345, y cautiuo de la sin par y hermosa doña Dulzinea del Toboso; y en pago del beneficio que de mi aueis recebido, no quiero otra cosa sino que boluays al Toboso346, y que de mi parte os presenteys ante esta señora y le digays lo que por vuestra libertad he fecho.»

Todo esto que don Quixote dezia, escuchaua vn escudero de los que el coche acompañauan, que era vizcayno; el qual, viendo que no queria dexar passar el coche adelante, sino que dezia que luego auia de dar la buelta al Toboso, se fue para don Quixote, y, asiendole de la lança, le dixo en mala lengua castellana y peor vizcayna, desta manera:

«Anda, cauallero, que mal andes; por el Dios que criome, que, si no dexas coche, assi te matas como estás ahi vizcayno.»

Entendiole muy bien don Quixote, y con mucho sossiego le respondio:

-124-

«Si fueras cauallero, como no lo eres, ya yo huuiera castigado tu sandez y atreuimiento, cautiua criatura.»

A lo cual replicó el vizcayno:

«¿Yo no cauallero? Iuro a Dios tan mientes como christiano. ¡Si lança ar[r]ojas y espada sacas, el agua quán presto veras que al gato lleuas!347. Vizcayno por tierra, hidalgo por mar, hidalgo por el diablo, y mientes que mira si otra dizes cosa.»

«¡Aora lo veredes, dixo Agrages!348», respondio don Quixote. Y ar[r]ojando la lança en el suelo, sacó su espada y embraçó su rodela, y arremetió al vizcayno con determinacion de quitarle la vida.

El vizcayno, que assi le vio venir, aunque quisiera apearse de la mula, que, por ser de las malas de alquiler, no auia que fiar en ella, no pudo hazer otra cosa sino sacar su espada; pero auinole bien que se halló junto al coche, de donde pudo tomar vna almohada que le siruio de escudo, y luego se fueron el vno para el otro, como si fueran dos mortales enemigos. La demas gente quisiera ponerlos en paz; mas no pudo, porque dezia el vizcayno en sus mal trauadas razones, que si no le dexauan acabar su batalla, que el mismo auia de matar a su ama y a toda la gente que se lo estoruasse. La señora del coche, admirada y temerosa de lo que veia, hizo al cochero que se desuiasse de alli algun poco, y desde lexos se puso a mirar la rigurosa contienda, en el -125- discurso de la qual dio el vizcayno vna gran cuchillada a don Quixote encima de vn ombro, por encima de la rodela, que, a darsela sin defensa, le abriera hasta la cintura. Don Quixote, que sintio la pesadumbre de aquel desaforado golpe, dio vna gran voz, diziendo:

«¡O señora de mi alma, Dulzinea, flor de la fermosura, socorred a este vuestro cauallero, que, por satisfazer a la vuestra mucha bondad, en este riguroso trance se halla!»

El dezir esto, y el apretar la espada, y el cubrirse bien de su rodela, y el arremeter al vizcayno, todo fue en vn tiempo, lleuando determinacion de auenturarlo todo a la de vn gol[pe] solo349. El vizcayno, que assi le vio venir contra el, bien entendio por su denuedo su coraje, y determinó de hazer lo mesmo350 que don Quixote; y, assi, le aguardó bien cubierto de su almohada, sin poder rodear la mula a vna ni a otra parte, que ya, de puro cansada y no hecha a semejantes niñerias, no podia dar vn passo.

Venia, pues, como se ha dicho, don Quixote contra el cauto vizcayno, con la espada en alto, con determinacion de abrirle por medio, y el vizcayno le aguardaua ansi mesmo351, leuantada la espada y aforrado con su almohada, y todos los circunstantes estauan temerosos y colgados de lo que auia de suceder de aquellos tamaños golpes con que se amenazauan; y la señora del coche y las demas criadas suyas estauan haziendo mil votos y ofrecimientos -126- a todas las imagenes y casas de deuocion de España, porque Dios librasse a su escudero, y a ellas, de aquel tan grande peligro en que se hallauan.

Pero está el daño de todo esto que352 en este punto y termino dexa pendiente el autor desta historia esta batalla, disculpandose que no halló mas escrito destas hazañas de don Quixote, de las que dexa referidas. Bien es verdad que el segundo autor353 desta obra no quiso creer que tan curiosa historia estuuiesse entregada a las leyes del oluido, ni que huuiessen sido tan poco curiosos los ingenios de la Mancha, que no tuuiessen en sus archiuos o en sus escritorios algunos papeles que deste famoso cauallero tratassen, y, assi, con esta imaginacion, no se desesperó de hallar el fin desta apazible historia, el qual, siendole el cielo fauorable, le halló del modo que se contará en la segunda parte.

-127-


Capitulo IX

Segvnda Parte del Ingenioso Hidalgo don Quixote de la Mancha

Capitulo IX

Donde se concluye y da fin a la estupenda batalla que el gallardo vizcayno y el valiente manchego tuuieron

Dexamos en la primera parte desta historia354 al valeroso vizcayno y al famoso don Quixote con las espadas altas y desnudas, en guisa de descargar dos furibundos fe[n]dientes, tales que, si en lleno se acertauan, por lo menos se diuidirian y fenderian de arriba a baxo y abririan como vna granada; y que355 en aquel punto tan dudoso paró y quedó destroncada tan sabrosa historia, sin que nos diesse noticia su autor donde se podria hallar lo que della faltaua. Causome esto mucha pesadumbre, porque el gusto de auer leydo tan poco se boluia en disgusto de pensar el mal camino que se ofrecia para hallar lo mucho que, a mi parecer, faltaua de tan sabroso cuento. Pareciome cosa impossible y fuera de toda buena costumbre, -128- que a tan buen cauallero le huuiesse faltado algun sabio que tomara a cargo el escreuir356 sus nunca vistas hazañas, cosa que no faltó a ninguno de los caualleros andantes,

«de los que dizen las gentes

que van a sus auenturas357»,

porque cada vno dellos tenia vno o dos sabios, como de molde, que no solamente escriuian sus hechos, sino que pintauan sus mas minimos pensamientos y niñerias, por mas escondidas que fuessen. Y no auia de ser tan desdichado tan buen cauallero, que le faltasse a el lo que sobró a Platir358 y a otros semejantes. Y, assi, no podia inclinarme a creer que tan gallarda historia huuiesse quedado manca y estropeada, y echaua la culpa a la malignidad del tiempo, deuorador y consumidor de todas las cosas359, el qual, o la tenia oculta o consumida.

Por otra parte, me parecia que, pues entre sus libros se auian hallado tan modernos como Desengaño de zelos y Ninfas y pastores de Henares360, que tambien su historia deuia de ser moderna, y que, ya que no estuuiesse escrita, estaria en la memoria de la gente de su aldea y de las a ella circunuezinas. Esta imaginacion me traia confuso y desseoso de saber real y verdaderamente toda la vida y milagros de nuestro famoso español don Quixote de la Mancha, luz y espejo de la caualleria manchega, y el primero que en nuestra edad y en estos -129- tan calamitosos tiempos se puso al trabajo y exercicio de las andantes armas, y al [de] desfazer361 agrauios, socorrer viudas, amparar donzellas, de aquellas que andauan con sus açotes y palafrenes, y con toda su virginidad a cuestas, de monte en monte y de valle en valle; que si no era que algun follon, o algun villano de acha y capellina362, o algun descomunal gigante las forçaua, donzella huuo en los passados tiempos que, al cabo de ochenta años, que en todos ellos no durmio vn dia debaxo de tejado, se fue363 tan entera a la sepultura como la madre que la auia parido.

Digo, pues, que por estos y otros muchos respetos, es digno nuestro gallardo Quixote de continuas y memorables alabanças, y aun a mi no se me deuen negar por el trabajo y diligencia que puse en buscar el fin desta agradable historia. Aunque bien se que si el cielo, el caso y la fortuna no me ayudan364, el mundo quedara falto y sin el passatiempo y gusto que bien casi dos horas podra tener el que con atencion la leyere. Passó, pues, el hallarla en esta manera.

Estando yo vn dia en el Alcana365 de Toledo, llegó vn muchacho a vender vnos cartapacios y papeles viejos a vn sedero366, y como yo soy aficionado a leer, aunque sean los papeles rotos de las calles, lleuado desta mi natural inclinacion, tomé vn cartapacio de los que el muchacho vendia, y vile con caracteres que conoci ser arauigos. Y puesto que, aunque los conocia, -130- no los sabia leer, anduue mirando si parecia por alli algun morisco aljamiado que los leyesse; y no fue muy dificultoso hallar interprete semejante, pues aunque le buscara de otra mejor y mas antigua lengua le hallara. En fin, la suerte me deparó vno, que, diziendole mi desseo y poniendole el libro en las manos, le abrio por medio, y leyendo vn poco en el, se començo a reyr.

Preguntele yo367 que de qué se reya, y respondiome que de vna cosa que tenia aquel libro escrita en el margen por anotacion. Dixele que me la dixesse, y368 el, sin dexar la risa, dixo:

«Está, como he dicho, aqui, en el margen, escrito esto: “Esta Dulzinea del Toboso, tantas vezes en esta historia referida, dizen que tuuo la mejor mano para salar puercos que otra muger de toda la Mancha.”»

Quando yo ohi dezir «Dulzinea del Toboso», quedé atonito y suspenso, porque luego se me representó que aquellos cartapacios contenian la historia de don Quixote. Con esta imaginacion le di priessa que leyesse el principio, y, haziendolo ansi369, boluiendo de improuiso el arauigo en castellano, dixo que dezia: Historia de don Quixote de la Mancha, escrita por Cide Hamete Benengeli370, historiador arauigo.

Mucha discrecion fue menester para dissimular el contento que recebi quando llegó a mis oydos el titulo del libro, y, salteandosele al sedero, compré al muchacho todos los papeles y -131- cartapacios por medio real; que si el tuuiera discrecion y supiera lo que yo los desseaua, bien se pudiera prometer y lleuar mas de seys reales de la compra.

Aparteme luego con el morisco por el claustro de la Iglesia Mayor, y roguele me boluiesse aquellos cartapacios, todos los que tratauan de don Quixote, en lengua castellana, sin quitarles ni añadirles nada, ofreciendole la paga que el quisiesse. Contentose con dos arrobas de passas y dos fanegas de trigo, y prometio de traduzirlos bien y fielmente y con mucha breuedad. Pero yo, por facilitar mas el negocio y por no dexar de la mano tan buen hallazgo, le truxe a mi casa, donde en poco mas de mes y medio la traduxo toda, del mesmo371 modo que aqui se refiere.

Estaua en el primero cartapacio pintada, muy al natural, la batalla de don Quixote con el vizcayno, puestos en la mesma372 postura que la historia cuenta: leuantadas las espadas, el vno cubierto de su rodela, el otro de la almohada, y la mula del vizcayno tan al viuo, que estaua mostrando ser de alquiler373 a tiro de ballesta. Tenia a los pies escrito el vizcayno vn titulo que dezia: Don Sancho de Azpe[i]tia374, que sin duda deuia de ser su nombre, y a los pies de Rozinante estaua otro que dezia: Don Quixote. Estaua Rozinante marauillosamente pintado, tan largo y tendido, tan atenuado y flaco, con tanto espinazo, tan etico confirmado, que mostraua bien al descubierto con quanta -132- aduertencia y propriedad375 se le auia puesto el nombre de Rozinante. Iunto a el estaua Sancho Pança, que tenia del cabestro a su asno, a los pies del qual estaua otro retulo que dezia: Sancho Çancas, y deuia de ser que tenia, a lo que mostraua la pintura, la barriga grande, el talle corto y las çancas largas, y por esto se le deuio de poner nombre de Pança, y de Çancas; que con estos dos sobrenombres le llama algunas vezes la historia.

Otras algunas menudencias auia que aduertir; pero todas son de poca importancia, y que no hazen al caso a la verdadera relacion de la historia, que ninguna es mala como sea verdadera. Si a esta se le puede poner alguna obgecion cerca de su verdad, no podra ser otra sino auer sido su autor arauigo, siendo muy propio de los de aquella nacion ser mentirosos, aunque, por ser tan nuestros enemigos, antes se puede entender auer quedado falto en ella que demasiado. Y ansi376 me parece a mi, pues377 quando pudiera y deuiera estender la pluma en las alabanças de tan buen cauallero, parece que de industria las passa en silencio: cosa mal hecha y peor pensada, auiendo y deuiendo ser los historiadores puntuales, verdaderos y no nada apassionados, y que ni el interes ni el miedo, el rancor ni la aficion, no les hagan378 torcer del camino de la verdad, cuya madre es la historia, emula del tiempo, deposito de las acciones, testigo de lo passado, exemplo y auiso de lo presente, aduertencia -133- de lo por venir. En esta se que se hallará todo lo que se acertare a dessear en la mas apazible; y si algo bueno en ella faltare, para mi tengo que fue por culpa del galgo379 de su autor, antes que por falta del sujeto.

En fin, su segunda parte, siguiendo la traducion, començaua desta manera:

Puestas y leuantadas en alto las cortadoras espadas de los dos valerosos y enojados combatientes, no parecia sino que estauan amenazando al cielo, a la tierra y al abismo: tal era el denuedo y continente que tenian. Y el primero que fue a descargar el golpe fue el colerico vizcayno, el qual fue dado con tanta fuerça y tanta furia, que, a no boluersele la espada en el camino, aquel solo golpe fuera bastante para dar fin a su rigurosa contienda y a todas las auenturas de nuestro cauallero; mas la buena suerte, que para mayores cosas le tenia guardado, torcio la espada de su contrario, de modo que, aunque le acerto en el hombro yzquierdo, no le hizo otro daño que desarmarle todo aquel lado, lleuandole de camino gran parte de la zelada, con la mitad de la oreja; que todo ello con espantosa ruyna vino al suelo, dexandole muy mal trecho.

¡Valame Dios, y quién sera aquel que buenamente pueda contar aora la rabia que entró en el coraçón de nuestro manchego, viendose parar de aquella manera! No se diga mas sino que fue de manera, que se alçó de nueuo en los estribos, y, apretando mas la espada en las -134- dos manos, con tal furia descargó sobre el vizcayno, acertandole de lleno sobre la almohada y sobre la cabeça, que, sin ser parte tan buena defensa, como si cayera sobre el vna montaña, començo a echar sangre por las narizes y por la boca y por los oydos, y a dar muestras de caer de la mula abaxo, de donde cayera, sin duda, si no se abraçara con el cuello; pero con todo esso, sacó los pies de los estribos, y luego solto los braços, y la mula, espantada del terrible golpe, dio a correr por el campo, y, a pocos corcobos dio con su dueño en tierra.

Estauaselo con mucho sossiego mirando don Quixote, y, como lo vio caer, saltó de su cauallo, y con mucha ligereza se llegó a el, y, poniendole la punta de la espada en los ojos, le dixo que se rindiesse; si no, que le cortaria la cabeça. Estaua el vizcayno tan turbado que no podia responder palabra, y el lo passara mal, segun estaua ciego don Quixote, si las señoras del coche, que hasta entonces con gran desmayo auian mirado la pendencia, no fueran a donde estaua y le pidieran con mucho encarecimiento, les hiziesse380 tan gran merced y fauor de perdonar la vida a aquel su escudero.

A lo qual don Quixote respo[n]dio con mucho entono y grauedad:

«Por cierto, fermosas señoras, yo soy muy contento de hazer lo que me pedis; mas ha de ser con vna condicion y concierto, y es que este cauallero me ha de prometer de yr al lugar -135- del Toboso y presentarse de mi parte ante la simpar381 doña Dulzinea, para que ella haga del lo que mas fuere de su voluntad.»

La[s] temerosa[s] y desconsolada[s] señora[s]382, sin entrar en cuenta de lo que don Quixote pedia, y sin preguntar quien Dulzinea fuesse, le prometieron que el escudero haria todo aquello que de su parte le fuesse mandado.

«Pues en fe de essa palabra, yo no le hare mas daño, puesto que me lo tenia bien merecido.»

-136-


Capitulo X

De lo que mas le auino a don Quixote con el vizcayno y del peligro en que se vio con vna turba de iangueses383

Ya en este tiempo se auia leuantado Sancho Pança, algo maltratado de los moços de los frayles, y auia estado atento a la batalla de su señor don Quixote, y rogaua a Dios en su coraçon fuesse seruido de darle vitoria, y que en ella ganasse alguna insula de donde le hiziesse gouernador, como se lo auia prometido. Viendo, pues, ya acabada la pendencia, y que su amo boluia a subir sobre Rozinante, llegó a tenerle el estribo, y antes que subiesse se hincó de rodillas delante del, y, asiendole de la mano, se la besó y le dixo:

«Sea vuestra merced seruido, señor don Quixote mio, de darme el gouierno de la insula que en esta rigurosa pendencia se ha ganado; que, por grande que sea, yo me siento con fuerças de saberla gouernar, tal y tan bien como otro que aya gouernado insulas en el mundo.»

A lo qual respondio don Quixote:

«Aduertid, hermano Sancho, que esta auentura, y la[s]384 a esta semejantes, no son auenturas de insulas, sino de encruzijadas, en las quales no se gana otra cosa que sacar rota la cabeça o vna oreja menos. Tened paciencia; que auenturas se ofreceran donde no solamente -137- os pueda hazer gouernador, sino mas adelante.»

Agradecioselo mucho Sancho, y, besandole otra vez la mano y la falda de la loriga, le ayudó a subir sobre Rozinante, y el subio sobre su asno, y començo a seguir a su señor, que, a passo tirado, sin despedirse ni hablar mas con las del coche, se entró por vn bosque que alli junto estaua. Seguiale Sancho a todo el trote de su jumento, pero caminaua tanto Rozinante, que, viendose quedar atras, le fue forçoso dar vozes a su amo que se aguardasse. Hizolo assi don Quixote, teniendo las riendas a Rozinante hasta que llegasse su cansado escudero, el qual, en llegando, le dixo:

«Pareceme, señor, que seria acertado yrnos a retraer a alguna iglesia; que, segun quedó maltrecho aquel con quien os combatistes, no sera mucho que den noticia del caso a la Santa Hermandad385 y nos prendan; y a fe que si lo hazen, que386 primero que salgamos de la carcel, que nos ha de sudar el hopo.»

«Calla», dixo don Quixote. «¿Y dónde has visto tu, o leydo jamas, que cauallero andante aya sido puesto ante la justicia por mas homicidios que huuiesse cometido?»

«Yo no se nada de omecillos387», respondio Sancho, «ni en mi vida le caté a ninguno; solo se que la Santa Hermandad tiene que ver con los que pelean en el campo, y en essotro no me entremeto.»

«Pues no tengas pena, amigo», respondio -138- don Quixote; «que yo te sacaré de las manos de los caldeos, quanto mas de las de la Hermandad. Pero dime, por tu vida: ¿has visto388 mas valeroso cauallero que yo en todo lo descubierto de la tierra? ¿Has leydo en historias otro que tenga ni aya tenido mas brio en acometer, mas aliento en el perseuerar, mas destreza en el herir, ni mas maña en el derribar?»

«La verdad sea», respondio Sancho, «que yo no he leydo ninguna historia jamas, porque ni se leer ni escreuir; mas lo que osaré apostar es que mas atreuido amo que vuestra merced yo no le he seruido en todos los dias de mi vida, y quiera Dios que estos atreui[mi]entos no se paguen donde tengo dicho. Lo que le ruego a vuestra merced es que se cure, que le va mucha sangre de essa oreja; que aqui traygo hilas y vn poco de vnguento blanco en las alforjas.»

«Todo esso fuera bien escusado», respondio don Quixote, «si a mi se me acordara de hazer vna redoma del balsamo de Fierabras; que con sola vna gota se ahorraran tiempo y medizinas.»

«¿Qué redoma y qué balsamo es esse?» dixo Sancho Pança.

«Es vn balsamo», respondio don Quixote, «de quien tengo la receta en la memoria, con el qual no ay que tener temor a la muerte, ni ay pensar morir de ferida alguna. Y, ansi389 , quando yo le haga y te le de, no tienes mas que hazer sino que, quando vieres que en alguna -139- batalla me han partido por medio del cuerpo, como muchas vezes suele acontecer, bonitamente la parte del cuerpo que huuiere caydo en el suelo, y con mucha sotiliza390, antes que la sangre se yele, la pondras sobre la otra mitad que quedare en la silla, aduirtiendo de encaxallo ygualmente y al justo. Luego me daras a beuer solos dos tragos del391 balsamo que he dicho, y verasme392 quedar mas sano que vna mançana.»

«Si esso ay», dixo Pança, «yo renuncio desde aqui el gouierno de la prometida insula, y no quiero otra cosa en pago de mis muchos y buenos seruicios, sino que vuestra merced me de la receta de esse estremado licor; que para mi tengo que valdra la onça, adonde quiera, mas de a dos reales, y no he menester yo mas para passar esta vida honrada y descansadamente. Pero es de saber agora393 si tiene mucha costa el hazelle.»

«Con menos de tres reales se pueden hazer tres azumbres», respondio don Quixote.

«¡Pecador de mi!», replicó Sancho, «¿pues a qué aguarda vuestra merced a hazelle y a enseñarmele?»

«Calla, amigo», respondio don Quixote; «que mayores secretos pienso enseñarte y mayores mercedes hazerte; y por agora394 curemonos, que la oreja me duele mas de lo que yo quisiera.»

Sacó Sancho de las alforjas hilas y vnguento. Mas quando don Quixote llegó a ver rota su -140- zelada, penso perder el juyzio, y, puesta la mano en la espada y allando los ojos al cielo, dixo:

«Yo hago juramento al Criador de todas las cosas, y a los santos quatro Euangelios donde mas largamente estan escritos, de hazer la vida que hizo el grande Marques de Mantua quando juró395 de vengar la muerte de su sobrino Valdouinos, que fue de no comer pan a manteles, ni con su muger folgar, y otras cosas que, aunque dellas no me acuerdo, las doy aqui por expressadas, hasta tomar entera vengança del que tal desaguisado me fizo.»

Oyendo esto Sancho, le dixo:

«Aduierta vuestra merced, señor don Quixote, que si el cauallero cumplio lo que se le dexó ordenado de yrse396 a presentar ante mi señora Dulzinea del Toboso, ya aura cumplido con lo que deuia, y no merece otra pena si no comete nueuo delito.»

«Has hablado y apuntado muy bien», respondio don Quixote; «y, assi, anulo el juramento en quanto lo que toca a tomar del nueua vengança; pero hagole y confirmole de nueuo de hazer la vida que he dicho hasta tanto que quite por fuerça otra zelada, tal y tan buena como esta, a algun cauallero. Y no pienses, Sancho, que assi a humo de pajas hago esto; que bien tengo a quien imitar en ello, que esto mesmo397 passó al pie de la letra sobre el yelmo de Mambrino, que tan caro le costo a Sacripante398.»

-141-

«Que de al diablo vuestra merced tales juramentos, señor mio», replicó Sancho, «que son muy en daño de la salud y muy en perjuyzio de la conciencia. Si no, digame aora: si acaso en muchos dias no topamos hombre armado con zelada, ¿qué hemos de hazer? ¿Hase de cumplir el juramento a despecho de tantos inconuenientes e incomodidades como sera el dormir vestido, y el no dormir en poblado, y otras mil penitencias que contenia el juramento de aquel loco viejo del Marques de Mantua, que vuestra merced quiere reualidar aora? Mire vuestra merced bien que por todos estos caminos no andan hombres armados, sino harrieros y carreteros, que no solo no traen zeladas, pero quiça no las han oydo nombrar en todos los dias de su vida.»

«Engañaste en esso», dixo don Quixote, «porque no auremos estado dos horas por estas encruzijadas, quando veamos mas armados que los que vinieron sobre Albraca a la conquista de Angelica la Bella399.»

«Alto, pues; sea ansi400», dixo Sancho, «y a Dios prazga que nos suceda bien, y que se llegue ya el tiempo de ganar esta insula que tan cara me cuesta, y muerame yo luego.»

«Ya te he dicho, Sancho, que no te de esso cuydado alguno; que, quando faltare insula, ay está el reyno de Dinamarca o el de Sobradisa401, que te vendran como anillo al dedo, y mas que, por ser en tierra firme, te deues mas alegrar. Pero dexemos esto para su tiempo, -142- y mira si traes algo en essas alforjas que comamos, porque vamos luego en busca de algun castillo donde aloxemos esta noche y hagamos el balsamo que te he dicho, porque yo te boto a Dios, que me va doliendo mucho la oreja.»

«Aqui trayo vna cebolla y vn poco de queso y no se quantos mendrugos de pan», dixo Sancho; «pero no son manjares que pertenecen a tan valiente cauallero como vuestra merced.»

«Qué mal lo entiendes», respondio don Quixote; «hagote saber, Sancho, que es honra de los caualleros andantes no comer en vn mes, y ya que coman, sea de aquello que hallaren mas a mano; y esto se te hiziera cierto si huuieras leydo tantas historias como yo, que, aunque han sido muchas, en todas ellas no he hallado hecha relacion de que los caualleros andantes comiessen, si no era acaso y en algunos suntuosos banquetes que les hazian, y los demas dias se los passauan en flores402. Y aunque se dexa entender que no podian passar sin comer y sin hazer todos los otros menesteres naturales, porque, en efeto, eran hombres como nosotros, hase de entender tambien que, andando lo mas del tiempo de su vida por las florestas y despoblados, y sin cozinero, que su mas ordinaria comida seria de viandas rusticas, tales como las que tu aora me ofreces. Assi que, Sancho amigo, no te congoje lo que a mi me da gusto; ni querras403 -143- tu hazer mundo nueuo, ni sacar la caualleria andante de sus quicios.»

«Perdoneme vuestra merced», dixo Sancho; «que como yo no se leer ni escreuir, como otra vez he dicho, no se ni he caydo en las reglas de la profession caualleresca, y de aqui adelante yo proueere las alforjas de todo genero de fruta seca para vuestra merced, que es cauallero, y para mi las proueere, pues no lo soy, de otras cosas bolatiles y de mas sustancia.»

«No digo yo, Sancho», replicó don Quixote, «que sea forçoso a los caualleros andantes no comer otra cosa sino essas frutas que dizes, sino que su mas ordinario sustento deuia de ser dellas, y de algunas yeruas que hallauan por los campos, que ellos conocian y yo tambien conozco.»

«Virtud es», respondio Sancho, «conocer essas yeruas, que, segun yo me voy imaginando, algun dia sera menester vsar de esse conocimiento.»

Y sacando, en esto, lo que dixo que trahia, comieron los dos en buena paz y compaña. Pero desseosos de buscar donde alojar aquella noche, acabaron con mucha breuedad su pobre y seca comida. Subieron luego a cauallo, y dieronse priessa por llegar a poblado antes que anocheciesse; pero faltoles el sol, y la esperança de alcançar lo que desseauan, junto a vnas choças de vnos cabreros, y, assi, determinaron de passarla alli; que, quanto fue de -144- pesadumbre para Sancho no llegar a poblado, fue de contento para su amo dormirla al cielo descubierto, por parecerle que cada vez que esto le sucedia era hacer vn acto possessiuo que facilitaua la prueua de su caualleria.

-145-


Capitulo XI

De lo que le sucedio a don Quixote con vnos cabreros

Fve recogido de los cabreros con buen animo, y auiendo Sancho, lo mejor que pudo, acomodado a Rozinante y a su jumento, se fue tras el olor que despedian de si ciertos tasajos de cabra, que hiruiendo al fuego en vn caldero estauan; y, aunque el quisiera en aquel mesmo404 punto ver si estauan en sazon de trasladarlos del caldero al estomago, lo dexó de hazer, porque los cabreros los quitaron del fuego, y, tendiendo por el suelo vnas pieles de ouejas, adereçaron con mucha priessa su rustica mesa, y combidaron a los dos, con muestras de muy buena voluntad, con lo que tenian. Sentaronse a la redonda de las pieles seis dellos, que eran los que en la majada auia, auiendo primero, con grosseras ceremonias, rogado a don Quixote que se sentasse sobre vn dornajo que buelto del reues le pusieron. Sentose don Quixote, y quedauase Sancho en pie para seruirle la copa, que era hecha de cuerno. Viendole en pie su amo, le dixo:

«Porque veas, Sancho, el bien que en si encierra la andante caualleria, y quán a pique estan los que en qualquiera ministerio della se exercitan de venir breuemente a ser honrados y estimados del mundo, quiero que aqui, a mi lado y en compañia desta buena gente, te sientes, -146- y que seas vna mesma405 cosa conmigo, que soy tu amo y natural señor; que comas en mi plato y beuas por donde yo beuiere, porque de la caualleria andante se puede dezir lo mesmo406 que del amor se dize407: que todas las cosas yguala.»

«Gran merced», dixo Sancho; «pero se dezir a vuestra merced que como yo tuuiesse bien de comer, tambien408 y mejor me lo comeria en pie y a mis solas como sentado a par de vn emperador. Y aun si va a dezir verdad, mucho mejor me sabe lo que como en mi rincon, sin melindres ni respetos, aunque sea pan y cebolla, que los gallipauos de otras mesas donde me sea forçoso mascar despacio, beuer poco, limpiarme a menudo, no estornudar, ni toser si me viene gana, ni hazer otras cosas que la soledad y la libertad traen consigo. Ansi409 que, señor mio, estas honras que vuestra merced quiere darme por ser ministro y aderente de la caualleria andante, como lo soy siendo escudero de vuestra merced, conuiertalas en otras cosas que me sean de mas comodo y prouecho; que estas, aunque las doy por bien recebidas, las renuncio para desde aqui al fin del mundo.»

«Con todo esso, te has de sentar, porque a quien se humilla Dios le ensalça.»

Y, asiendole por el braço, le forço a que junto del410 se sentasse.

No entendian los cabreros aquella gerigonça de escuderos y de caualleros andantes, y no -147- hazian otra cosa que comer y callar, y mirar a sus huespedes, que, con mucho donayre y gana, embaulauan tassajo como el puño. Acabado el seruicio de carne, tendieron sobre las zaleas gran cantidad de bellotas auellanadas, y juntamente pusieron vn medio queso, mas duro que si fuera hecho de argamassa. No estaua en esto ocioso el cuerno, porque andaua a la redonda tan a menudo, ya lleno, ya vazio, como arcaduz de noria, que con facilidad vazió vn zaque de dos que estauan de manifiesto.

Despues que don Quixote huuo bien satisfecho su estomago, tomó vn puño de bellotas en la mano, y, mirandolas atentamente, solto la voz a semejantes razones:

«¡Dichosa edad y siglos dichosos aquellos a quien los antiguos pusieron nombre de dorados; y no porque en ellos el oro, que en esta nuestra edad de hierro tanto se estima, se alcançasse en aquella venturosa sin fatiga alguna, sino porque entonces los que en ella viuian ignorauan estas dos palabras de tuyo y mio! Eran en aquella santa edad todas las cosas comunes; a nadie le era necessario, para alcançar su ordinario sustento, tomar otro trabajo que alçar la mano y alcançarle de las robustas enzinas, que liberalmente les estauan combidando con su dulce y sazonado fruto. Las claras fuentes y corrientes rios, en magnifica abundancia, sabrosas y transparentes aguas les ofrecian. En las quiebras de las peñas y en lo hueco de los -148- arboles formauan su republica las solicitas y discretas abejas, ofreciendo a qualquiera mano, sin interes alguno, la fertil cosecha de su dulcissimo trabajo. Los valientes alcornoques despedian de si, sin otro artificio que el de su cortesia, sus anchas y liuianas cortezas, con que se començaron a cubrir las casas, sobre rusticas estacas sustentadas, no mas que para defensa de las inclemencias del cielo. Todo era paz entonces, todo amistad, todo concordia; aun no se auia atreuido la pesada reja del corbo arado a abrir ni visitar las entrañas piadosas de nuestra primera madre, que ella, sin ser forçada, ofrecia por todas las partes de su fertil y espacioso seno lo que pudiesse hartar, sustentar y deleytar a los hijos que entonces la posseian.

»Entonces si que andauan las simples y hermosas çagalejas de valle en valle y de otero en otero, en trença y en cabello, sin mas vestidos de aquellos que eran menester para cubrir honestamente lo que la honestidad quiere y ha querido siempre que se cubra, y no eran sus adornos de los que aora se vsan, a quien la purpura de Tyro y la por tantos modos martirizada seda encarecen, sino de algunas hojas verdes de lampazos411 y yedra entretexidas, con lo que quiça yuan tan pomposas y compuestas como van agora412 nuestras cortesanas con las raras y peregrinas inuenciones que la curiosidad ociosa les ha mostrado. Entonces se decorauan los concetos amorosos del alma -149- simple y sencillamente, del mesmo413 modo y manera que ella los concebia, sin buscar artificioso rodeo de palabras para encarecerlos. No auia la fraude, el engaño ni la malicia, mezcladose414 con la verdad y llaneza. La justicia se estaua en sus proprios415 terminos, sin que la osassen turbar ni ofender los del fauor y los del interesse, que tanto aora la menoscaban, turban y persiguen. La ley del encaxe aun no se auia sentado416 en el entendimiento del juez, porque entonces no auia que juzgar, ni quien fuesse juzgado. Las donzellas y la honestidad andauan, como tengo dicho, por donde quiera, sola y señera417, sin temor que la agena desemboltura y lasciuo intento le418 menoscabassen, y su perdicion nacia de su gusto y propria419 voluntad. Y agora420, en estos nuestros detestables siglos, no está segura ninguna, aunque la oculte y cierre otro nueuo laberinto como el de Creta; porque alli, por los resquicios, o por el ayre, con el zelo de la maldita solicitud, se les entra la amorosa pestilencia y les haze dar con todo su recogimiento al traste. Para cuya seguridad, andando mas los tiempos y creciendo mas la malicia, se instituyó la orden de los caualleros andantes para defender las donzellas, amparar las viudas, y socorrer a los huerfanos y a los menesterosos.

»Desta orden soy yo, hermanos cabreros, a quien agradezco el gassaje421 y buen acogimiento que hazeis a mi y a mi escudero. Que, -150- aunque por ley natural estan todos los que viuen obligados a fauorecer a los caualleros andantes, todavia, por saber que sin saber vosotros esta obligacion me acogistes y regalastes, es razon que con la voluntad a mi possible os agradezca la vuestra.»

Toda esta larga arenga, que se pudiera muy bien escusar, dixo nuestro cauallero, porque las bellotas que le dieron le truxeron a la memoria la edad dorada. Y antojosele hazer aquel inutil razonamiento a los cabreros, que, sin respondelle palabra, embouados y suspensos, le estuuieron escuchando. Sancho, assi mesmo422, callaua y comia bellotas, y visitaua muy a menudo el segundo zaque, que, porque se enfriasse el vino, le tenian colgado de vn alcornoque.

Mas tardó en hablar don Quixote que en acabarse la cena; al fin de la qual vno de los cabreros dixo:

«Para que con mas veras pueda vuestra merced dezir, señor cauallero andante, que le agassajamos con prompta423 y buena voluntad, queremos darle solaz y contento con hazer que cante vn compañero nuestro, que no tardará mucho en estar aqui. El qual es vn zagal muy entendido y muy enamorado, y que, sobre todo, sabe leer y escreuir, y es musico de vn rabel424 que no ay mas que dessear.»

Apenas auia el cabrero acabado de dezir esto, quando llegó a sus oydos el son del rabel, y de alli a poco llegó el que le tañia, que era -151- vn moço de hasta veynte y dos años, de muy buena gracia. Preguntaronle sus compañeros si auia cenado, y, respondiendo que si, el que auia hecho los ofrecimientos le dixo:

«De essa manera, Antonio, bien podras hazernos plazer de cantar vn poco, por que vea este señor huesped que tenemos, que425 tambien por los montes y seluas ay quien sepa de musica. Hemosle dicho tus buenas habilidades, y desseamos que las muestres y nos saques verdaderos; y, assi, te ruego por tu vida que te sientes y cantes el romance de tus amores, que te compuso el beneficiado tu tio, que en el pueblo ha parecido muy bien.»

«Que me plaze», respondio el moço.

Y, sin hazerse mas de rogar, se sento en el tronco de vna desmochada enzina, y, templando su rabel, de alli a poco, con muy buena gracia, començo a cantar, diziendo desta manera:

ANTONIO

Yo se, Olalla, que me adoras,

puesto que no me lo has dicho

ni aun con los ojos siquiera,

mudas lenguas de amorios.

Porque se que eres sabida,

en que me quieres me afirmo;

que nunca fue desdichado

amor que fue conocido.

Bien es verdad, que tal vez,

Olalla, me has dado indicio

que tienes de bronze el alma

y el blanco pecho de risco.

Mas alla, entre tus reproches

-152-

y honestissimos desuios,

tal vez la esperança muestra

la orilla de su vestido.

Aualançase al señuelo

mi fe, que nunca ha podido,

ni menguar por no llamado,

ni crecer por escogido.

Si el amor es cortesia,

de la que tienes colijo,

que el426 fin de mis esperanças

ha de ser qual imagino.

Y si son seruicios parte

de hazer vn pecho benigno,

algunos de los que he hecho

fortalezen mi partido.

Porque si has mirado en ello,

mas de vna vez auras visto

que me he vestido en los lunes

lo que me honraua el domingo.

Como el amor y la gala

andan vn mesmo427 camino,

en todo tiempo a tus ojos

quise mostrarme polido.

Dexo428 el baylar por tu causa,

ni las musicas te pinto

que has escuchado a deshoras

y al canto del gallo primo.

No cuento las alabanças

que de tu belleza he dicho;

que, aunque verdaderas, hazen

ser yo de algunas malquisto.

Teresa del Berrocal,

yo alabandote, me dixo:

«Tal piensa que adora a429 vn angel,

y viene a adorar a vn gimio,

merced a los muchos dixes,

y a los cabellos postizos,

y a hipocritas hermosuras

que engañan al amor mismo.»

-153-

Desmentila, y enojose;

boluio por ella su primo,

desafiome, y ya sabes

lo que yo hize y el hizo.

No te quiero yo a monton,

ni te pretendo y te siruo

por lo de barragania,

que mas bueno es mi designio.

Coyundas tiene la Iglesia

que son lazadas de sirgo;

pon tu el cuello en la gamella,

veras como pongo el mio.

Donde no, desde aqui juro

por el santo mas bendito

de no salir de estas sierras

sino para capuchino.

Con esto dio el cabrero fin a su canto, y aunque don Quixote le rogo que algo mas cantasse, no lo consintio Sancho Pança, porque estaua mas para dormir que para oyr canciones. Y ansi430, dixo a su amo:

«Bien puede vuestra merced acomodarse desde luego a donde ha de posar esta noche; que el trabajo que estos buenos hombres tienen todo el dia no permite que passen las noches cantando.»

«Ya te entiendo, Sancho», le respondio don Quixote; «que bien se me trasluze que las visitas del zaque piden mas recompensa de sueño que de musica.»

«A todos nos sabe bien, bendito sea Dios», respondio Sancho.

«No lo niego», replicó don Quixote; «pero acomodate tu donde quisieres, que los de mi -154- profession mejor parecen velando que durmiendo. Pero, con todo esto431, seria bien, Sancho, que me bueluas a curar esta oreja, que me va doliendo mas de lo que es menester.»

Hizo Sancho lo que se le mandaua. Y, viendo vno de los cabreros la herida, le dixo que no tuuiesse pena, que el pondria remedio con que facilmente se sanasse. Y, tomando algunas hojas de romero, de mucho que por alli auia, las mascó y las mezcló con vn poco de sal432, y, aplicandoselas a la oreja, se la vendó muy bien, assegurandole que no auia menester otra medicina, y assi fue la verdad.

-155-


Capitulo XII

De lo que conto vn cabrero a los que estauan con don Quixote

Estando en esto, llegó otro moço de los que les traian del aldea el bastimento, y dixo:

«¿Sabeis lo que passa en el lugar, compañeros?»

«¿Cómo lo podemos saber?», respondio vno dellos.

«Pues sabed», prosiguio el moço, «que murio esta mañana aquel famoso pastor estudiante llamado Grisostomo, y se murmura que ha muerto de amores de aquella endiablada moça de Marcela, la hija de Guillermo el rico, aquella que se anda en habito de pastora por essos andurriales.»

«Por Marcela dirás», dixo vno.

«Por essa digo», respondio el cabrero. «Y es lo bueno que mandó en su testamento que le enterrassen en el campo, como si fuera moro, y que sea al pie de la peña donde está la fuente del alcornoque; porque, segun es fama, y el dizen que lo dixo, aquel lugar es adonde el la vio la vez primera. Y tambien mandó otras cosas, tales, que los abades del pueblo dizen que no se han de cumplir, ni es bien que se cumplan, porque parecen de gentiles. A todo lo qual responde aquel gran su amigo433 Ambrosio, el estudiante, que tambien se vistio de pastor con el, que se ha de cumplir todo, -156- sin faltar nada, como lo dexó mandado Grisostomo, y sobre esto anda el pueblo alborotado; mas, a lo que se dize, en fin se hara lo que Ambrosio y todos los pastores, sus amigos, quieren; y mañana le vienen a enterrar con gran pompa adonde tengo dicho. Y tengo para mi que ha de ser cosa muy de ver; a lo menos, yo no dexaré de yr a verla, si supiesse no boluer mañana al lugar.»

«Todos haremos lo mesmo434», respondieron los cabreros, «y echaremos suertes a quien ha de quedar a guardar las cabras de todos.»

«Bien dizes, Pedro», dixo [vno]; «que435 no sera menester vsar de essa diligencia, que yo me quedaré por todos; y no lo atribuyas a virtud y a poca curiosidad mia, sino a que no me dexa andar el garrancho que el otro dia me passó este pie.»

«Con todo esso, te lo agradecemos», respondio Pedro.

Y don Quixote rogo a Pedro le dixesse qué muerto era aquel y qué pastora aquella. A lo qual Pedro respondio que lo que sabia era que el muerto era vn hijodalgo rico, vezino de vn lugar que estaua en aquellas sierras, el qual auia sido estudiante muchos años en Salamanca, al cabo de los quales auia buelto a su lugar, con opinion de muy sabio y muy leydo. «Principalmente, dezian que sabia la ciencia de las estrellas, y de lo que passan alla en el cielo el sol y la luna, porque puntualmente nos dezia el cris del sol y de la luna.»

-157-

«Eclipse se llama, amigo, que no cris, el escurecerse essos dos luminares mayores», dixo don Quixote.

Mas Pedro, no reparando en niñerias, prosiguio su cuento, diziendo:

«Assi mesmo436 adeuinaua quándo auia de ser el año abundante o estil.»

«Esteril quereys dezir, amigo», dixo don Quixote.

«Esteril o estil», respondio Pedro, «todo se sale alla. Y digo que con esto que dezia se hizieron su padre y sus amigos, que le dauan credito, muy ricos, porque hazian lo que el les aconsejaua, diziendoles: “Sembrad este año ceuada, no trigo; en este podeis sembrar garuanços, y no ceuada; el que viene sera de guilla de azeyte; los tres siguientes no se cogera gota.”»

«Essa ciencia se llama astrologia», dixo don Quixote.

«No se yo cómo se llama», replicó Pedro, «mas se que todo esto sabia, y aun mas. Finalmente437, no passaron muchos meses despues que vino de Salamanca, quando vn dia remanecio vestido de pastor, con su cayado438 y pellico, auiendose quitado los habitos largos que como escolar traía, y juntamente se vistio con el de pastor otro su grande amigo, llamado Ambrosio, que auia sido su compañero en los estudios. Oluidauaseme de dezir como Grisostomo, el difunto, fue grande hombre de componer coplas; tanto, que el hazia los -158- villancicos para la noche del Nacimiento del Señor y los autos para el dia de Dios, que los representauan los moços de nuestro pueblo, y todos dezian que eran por el cabo. Quando los del lugar vieron tan de improuiso vestidos de pastores a los dos escolares, quedaron admirados, y no podian adiuinar la causa que les auia mouido a hazer aquella tan estraña mudança. Ya en este tiempo era muerto el padre de nuestro Grisostomo, y el quedó heredado en mucha cantidad de hazienda, ansi en muebles como en rayzes, y en no pequeña cantidad de ganado mayor y menor, y en gran cantidad de dineros; de todo lo qual quedó el moço señor desoluto, y en verdad que todo lo merecia; que era muy buen compañero, y caritatiuo, y amigo de los buenos, y tenia vna cara como vna bendicion. Despues se vino a entender que el auerse mudado de traje no auia sido por otra cosa que por andarse por estos despoblados empos de aquella pastora Marcela, que nuestro çagal nombró denantes, de la qual se auia439 enamorado el pobre difunto de Grisostomo. Y quiero os dezir agora440, porque es bien que lo sepais, quien es esta rapaza; quiça, y aun sin quiça, no aureis oydo semejante cosa en todos los dias de vuestra vida, auque viuais mas años que Sarna.»

«Dezid Sarra», replicó don Quixote, no pudiendo sufrir el trocar de los vocablos del cabrero.

«Harto viue la sarna», respondio Pedro; «y -159- si es, señor, que me aueis de andar çaheriendo a cada passo los vocablos, no acabaremos en vn año.»

«Perdonad, amigo», dixo don Quixote; «que por auer tanta diferencia de sarna a Sarra os lo dixe. Pero vos respondistes muy bien, porque viue mas sarna que Sarra; y proseguid vuestra historia, que no os replicaré mas en nada.»

«Digo, pues, señor mio de mi alma», dixo el cabrero, «que en nuestra aldea huuo vn labrador, aun mas rico que el padre de Grisostomo, el qual se llamaua Guillermo, y al qual dio Dios, amen de las muchas y grandes riquezas, vna hija de cuyo parto murio su madre, que fue la mas honrada muger que huuo en todos estos contornos. No parece sino que aora la veo, con aquella cara que del vn cabo tenia el sol y del otro la luna, y, sobre todo, hazendosa y amiga de los pobres, por lo que creo que deue de estar su anima a la hora de aora441 gozando de Dios en el otro mundo. De pesar de la muerte de tan buena muger murio su marido Guillermo, dexando a su hija Marcela, muchacha y rica, en poder de vn tio suyo, sacerdote y beneficiado en nuestro lugar. Crecio la niña con tanta belleza, que nos hazia acordar de la de su madre, que la tuuo muy grande, y, con todo esto, se juzgaua que le auia442 de passar la de la hija.

»Y assi fue, que, quando llegó a edad de catorze a quinze años, nadie la miraua que -160- no bendezia a Dios, que tan hermosa la auia criado, y los mas quedauan enamorados y perdidos por ella. Guardauala su tio con mucho recato y con mucho encerramiento; pero, con todo esto, la fama de su mucha hermosura se estendio de manera que, assi por ella como por sus muchas riquezas, no solamente de los de nuestro pueblo, sino de los de muchas leguas a la redonda, y de los mejores dellos, era rogado, solicitado e importunado su tio se la diesse por muger. Mas el, que a las derechas es buen christiano, aunque quisiera casarla luego, assi como la via de edad, no quiso hazerlo sin su consentimiento, sin tener ojo a la ganancia y grangeria que le ofrecia el tener la hazienda de la moça, dilatando su casamiento. Y a fe que se dixo esto en mas de vn corrillo en el pueblo, en alabança del buen sacerdote. Que quiero que sepa, señor andante, que en estos lugares cortos443 de todo se trata y de todo se murmura. Y tened para vos, como yo tengo para mi, que deuia de ser demasiadamente bueno el clerigo que obliga a sus feligreses a que digan bien del, especialmente en las aldeas.»

«Assi es la verdad», dixo don Quixote, «y proseguid adelante; que el cuento es muy bueno, y vos, buen Pedro, le contais con muy buena gracia.»

«La del Señor no me falte, que es la que haze al caso. Y en lo demas, sabreis que, aunque el tio proponia a la sobrina y le dezia las calidades -161- de cada vno en particular, de los muchos que por muger la pedian, rogandole que se casasse y escogiesse a su gusto, jamas ella respondio otra cosa sino que por entonces no queria casarse, y que, por ser tan muchacha, no se sentia abil para poder lleuar la carga del matrimonio. Con estas que daua, al parecer, justas escusas, dexaua el tio de importunarla, y esperaua a que entrasse algo mas en edad, y ella supiesse escoger compañia a su gusto. Porque dezia el, y dezia muy bien, que no auian de dar los padres a sus hijos estado contra su voluntad. Pero hetelo aqui, quando no me cato444, que remanece vn dia la melindrosa Marcela hecha pastora; y, sin ser parte su tio ni todos los del pueblo, que se lo desaconsejauan, dio en yrse al campo con las demas çagalas del lugar, y dio en guardar su mesmo445 ganado. Y, assi como ella salio en publico y su hermosura se vio al descubierto, no os sabre buenamente dezir quántos ricos mancebos, hidalgos y labradores, han tomado el traje de Grisostomo y la andan requebrando por essos campos. Vno de los quales, como ya está dicho, fue nuestro difunto, del qual dezian que la dexaua de querer, y la adoraua.

»Y no se piense que porque Marcela se puso en aquella libertad y vida tan suelta, y de tan poco o de ningun recogimiento, que por esso ha dado indicio, ni por semejas, que venga en menoscabo de su honestidad y recato; antes es tanta y tal la vigilancia con que mira por -162- su honra, que de quantos la siruen y solicitan ninguno se ha alabado, ni con verdad se podra alabar, que le aya dado alguna pequeña esperança de alcançar su desseo. Que, puesto que no huye ni se esquiua de la compañia y conuersacion de los pastores, y los trata cortes y amigablemente, en llegando a descubrirle su intencion qualquiera dellos, aunque sea tan justa y santa como la del matrimonio, los arroja de si como con vn trabuco. Y con esta manera de condicion haze mas daño en esta tierra que si por ella entrara la pestilencia; porque su afabilidad y hermosura atrae los coraçones de los que la tratan a seruirla y a amarla; pero su desden y desengaño los conduze a terminos de desesperarse, y, assi, no saben que dezirle, sino llamarla a vozes cruel y desagradecida, con otros titulos a este semejante[s]446, que bien la calidad de su condicion manifiestan. Y si aqui estuuiessedes, señor, algun dia, veriades resonar estas sierras y estos valles con los lamentos de los desengañados que la siguen.

»No está muy lexos de aqui vn sitio donde ay casi dos dozenas de altas hayas, y no ay ninguna que en su lisa corteza no tenga grauado y escrito el nombre de Marcela, y encima de alguno447, vna corona grauada en el mesmo448 arbol, como si mas claramente dixera su amante que Marcela la lleua y la merece de toda la hermosura humana. Aqui sospira449 vn pastor, alli se quexa otro, aculla se oyen amorosas canciones, aca desesperadas endechas. -163- Qual ay que passa todas las horas de la noche sentado al pie de alguna enzina o peñasco, y alli, sin plegar los llorosos ojos, embeuecido y transportado en sus pensamientos, le halló el sol a la mañana; y qual ay que, sin dar vado ni tregua a sus suspiros, en mitad del ardor de la mas enfadosa siesta del verano, tendido sobre la ardiente arena, embia sus quexas al piadoso cielo; y deste y de aquel, y de aquellos y de estos, libre y desenfadadamente triunfa la hermosa Marcela, y todos los que la conocemos estamos esperando en qué ha de parar su altiuez, y quién ha de ser el dichoso que ha de venir a domeñar condicion tan terrible y gozar de hermosura tan estremada. Por ser todo lo que he contado tan aueriguada verdad, me doy450 a entender que tambien lo es la que nuestro çagal dixo que se dezia de la causa de la muerte de Grisostomo. Y, assi, os aconsejo, señor, que no dexeis de hallaros mañana a su entierro, que sera muy de ver, porque Grisostomo tiene muchos amigos, y no está de este lugar a aquel donde manda enterrarse media legua.»

«En cuydado me lo tengo», dixo don Quixote, «y agradezcoos el gusto que me aueis dado con la narracion de tan sabroso cuento.»

«¡O!», replicó el cabrero, «aun no se yo la mitad de los casos sucedidos a los amantes de Marcela; mas podria ser que mañana topassemos en el camino algun pastor que nos los dixesse, y por aora, bien sera que os vais a -164- dormir debaxo de techado, porque el sereno os podria dañar la herida, puesto que es tal la medicina que se os ha puesto, que no ay que temer de contrario acidente.»

Sancho Pança, que ya daua al diablo el tanto hablar del cabrero, solicitó, por su parte, que su amo se entrasse a dormir en la choça de Pedro. Hizolo assi, y todo lo mas de la noche se le passó en memorias de su señora Dulzinea, a imitacion de los amantes de Marcela. Sancho Pança se acomodó entre Rozinante y su jumento, y durmio, no como enamorado desfauorecido, sino como hombre molido a cozes.

-165-


Capitulo XIII

Donde se da fin al cuento de la pastora Marcela, con otros sucessos

Mas apenas començo a descubrirse el dia por los valcones del Oriente, quando los cinco de los seis cabreros se leuantaron y fueron a despertar a don Quixote, y a dezille si estaua todavia con proposito de yr a ver el famoso entierro de Grisostomo, y que ellos le harian compañia. Don Quixote, que otra cosa no desseaua, se leuantó y mandó a Sancho que ensillasse y enalbardasse al momento, lo qual el hizo con mucha diligencia, y con la mesma se pusieron luego todos en camino. Y no huuieron andado vn quarto de legua, quando, al cruzar de vna senda, vieron venir hazia ellos hasta seis pastores, vestidos con pellicos negros y coronadas las cabeças con guirnaldas de cypres y de amarga adelfa. Traia cada vno vn gruesso baston de azebo en la mano. Venian con ellos, assi mesmo, dos gentiles hombres de a cauallo, muy bien adereçados de camino, con otros tres moços de a pie que los acompañauan. En llegandose a juntar se saludaron cortesmente, y, preguntandose los vnos a los otros donde yuan, supieron que todos se encaminauan al lugar del entierro, y, assi, començaron a caminar todos juntos.

-166-

Vno de los de a cauallo, hablando con su compañero, le dixo:

«Pareceme, señor Viualdo, que auemos de dar por bien empleada la tardança que hizieremos en ver este famoso entierro, que no podra dexar de ser famoso, segun estos pastores nos han contado estrañezas, ansi451 del muerto pastor como de la pastora omicida.»

«Assi me lo parece a mi», respondio Viualdo; «y no digo yo hazer tardança de vn dia, pero de quatro la hiziera, a trueco de verle.»

Preguntoles don Quixote qué era lo que auian oydo de Marcela y de Grisostomo. El caminante dixo que aquella madrugada auian en[con]trado452 con aquellos pastores, y que, por auerles visto en aquel tan triste traje, les auian preguntado la ocasion porque yuan de aquella manera; que vno dellos se lo conto, contando la estrañeza y hermosura de vna pastora llamada Marcela, y los amores de muchos que la requestauan, con la muerte de aquel Grisostomo a cuyo entierro yuan. Finalmente, el conto todo lo que Pedro a don Quixote auia contado.

Cessó esta platica, y començose otra, preguntando el que se llamaua Viualdo a don Quixote qué era la ocasion que le mouia a andar armado de aquella manera por tierra tan pacifica.

A lo qual respondio don Quixote:

«La profession de mi exercicio no consiente -167- ni permite que yo ande de otra manera. El buen passo, el regalo y el reposo alla se inuentó para los blandos cortesanos; mas el trabajo, la inquietud y las armas solo se inuentaron e hizieron para aquellos que el mundo llama caualleros andantes, de los quales yo, aunque indigno, soy el menor de todos.»

Apenas le oyeron esto, quando todos le tuuieron por loco. Y por aueriguarlo mas y ver qué genero de locura era el suyo, le tornó a preguntar Viualdo, que453 qué queria dezir caualleros andantes.

«¿No han vuestras mercedes leydo», respondio don Quixote, «los anales e historias de Ingalaterra, donde se tratan las famosas fazañas del rey Arturo, que continuamente en nuestro romance castellano llamamos el rey Artus, de quien es tradicion antigua y comun en todo aquel reyno de la gran Bretaña, que este rey no murio, sino que, por arte de encantamento, se conuirtio en cueruo, y que, andando los tiempos, ha de boluer a reynar y a cobrar su reyno, y cetro; a cuya causa no se prouará que desde aquel tiempo a este aya ningun ingles muerto cueruo alguno454? Pues en tiempo deste buen rey fue instituyda aquella famosa orden de caualleria de los caualleros de la Tabla Redonda, y passaron, sin faltar vn punto, los amores que alli se cuentan de don Lançarote del Lago con la reyna Ginebra, siendo medianera dellos y sabidora aquella tan honrada dueña Quintañona, de donde nacio -168- aquel tan sabido romance, y tan decantado en nuestra España, de:

“Nunca fuera cauallero

de damas tan bien seruido,

como fuera Lançarote

quando de Bretaña vino,”

con aquel progresso tan dulce y tan suaue de sus amorosos y fuertes fechos. Pues desde entonces, de mano en mano, fue aquella orden de caualleria estendiendose y dilatandose por muchas y diuersas partes del mundo. Y en ella fueron famosos y conocidos por sus fechos el valiente Amadis de Gaula, con todos sus hijos y nietos, hasta la quinta generacion, y el valeroso Felixmarte de Hircania, y el nunca como se deue alabado Tirante el Blanco, y casi que en nuestros dias vimos y comunicamos y oymos al inuencible y valeroso cauallero don Belianis de Grecia. Esto, pues, señores, es ser cauallero andante, y la que he dicho es la orden de su caualleria; en la qual, como otra vez he dicho, yo, aunque pecador, he hecho profession, y lo mesmo455 que professaron los caualleros referidos professo yo. Y, assi, me voy por estas soledades y despoblados buscando las auenturas, con animo deliberado de ofrecer mi braço y mi persona a la mas peligrosa que la suerte me deparare, en ayuda de los flacos y menesterosos.»

Por estas razones que dixo, acabaron de enterarse los caminantes que era don Quixote -169- falto de juyzio456, y del genero de locura que lo señoreaua, de lo qual recibieron la mesma457 admiracion que recibian458 todos aquellos que de nueuo venian en conocimiento della. Y Viualdo, que era persona muy discreta y de alegre condicion, por passar sin pesadumbre el poco camino que dezian que les faltaua, al llegar a la sierra del entierro, quiso darle ocasion a que passasse mas adelante con sus disparates. Y assi le dixo:

«Pareceme, señor cauallero andante, que vuestra merced ha professado vna de las mas estrechas professiones que ay en la tierra, y tengo para mi que aun la de los frayles cartuxos no es tan estrecha.»

«Tan estrecha bien podia ser», respondio nuestro don Quixote; «pero tan necessaria en el mundo, no estoy en dos dedos de ponello en duda; porque, si va a dezir verdad, no haze menos el soldado que pone en execucion lo que su capitan le manda, que el mesmo459 capitan que se lo ordena. Quiero dezir que los religiosos, con toda paz y sossiego, piden al cielo el bien de la tierra; pero los soldados y caualleros ponemos en execucion lo que ellos pide[n], defendiendola con el valor de nuestros braços y filos de nuestras espadas, no debaxo de cubierta, sino al cielo abierto, puestos por blanco de los insufribles rayos del sol en el verano y de los erizados yelos del inuierno. Assi, que somos ministros de Dios en la tierra, y braços por quien se executa en ella su -170- justicia. Y como las cosas de la guerra y las a ellas460 tocantes y concernientes no se pueden poner en execucion sino sudando, afanando y trabajando461, siguese que aquellos que la professan tienen, sin duda, mayor trabajo que aquellos que en sossegada paz y reposo estan rogando a Dios fauorezca a los que poco pueden. No quiero yo dezir, ni me passa por pensamiento, que es tan buen estado el de cauallero andante como el del encerrado religioso; solo quiero inferir, por lo que yo padezco, que sin duda es mas trabajoso y mas aporreado, y mas hambriento y sediento, miserable, roto y piojoso; porque no ay duda sino que los caualleros andantes passados passaron mucha malauentura en el discurso de su vida. Y si algunos subieron a ser emperadores por el valor de su braço, a fe que les costo buen porque462 de su sangre y de su sudor; y que si a los que a tal grado subieron les faltaran encantadores y sabios que los ayudaran, que ellos quedaran bien defraudados de sus desseos, y bien engañados de sus esperanças.»

«De esse parecer estoy yo», replicó el caminante; «pero vna cosa, entre otras muchas, me parece muy mal de los caualleros andantes, y es que, quando se ven en ocasion de acometer vna grande y peligrosa auentura en que se vee manifiesto peligro de perder la vida, nunca en aquel instante de acometella se acuerdan de encomendarse a Dios, como cada christiano está obligado a hazer en peligros semejantes; -171- antes se encomiendan a sus damas, con tanta gana y deuocion, como si ellas fueran su Dios: cosa que me parece que huele algo a gentilidad.»

«Señor», respondio don Quixote, «esso no puede ser menos en ninguna manera, y caeria en mal caso el cauallero andante que otra cosa hiziesse; que ya está en vso y costumbre en la caualleria andantesca que el cauallero andante que al acometer algun gran fecho de armas tuuiesse su señora delante, buelua a ella los ojos blanda y amorosamente, como que le pide con ellos le fauorezca y ampare en el dudoso trance que acomete. Y aun si nadie le oye, está obligado a dezir algunas palabras entre dientes, en que de todo coraçon se le encomiende; y desto tenemos innumerables exemplos en las historias. Y no se ha de entender por esto que han de dexar de encomendarse a Dios; que tiempo y lugar les queda para hazerlo en el discurso de la obra.»

«Con todo esso», replicó el caminante, «me queda vn escrupulo, y es que muchas vezes he leydo que se trauan palabras entre dos andantes caualleros, y, de vna en otra, se les viene a encender la colera, y a boluer los cauallos y tomar463 vna buena pieça del campo, y luego, sin mas ni mas, a todo el correr dellos, se bueluen a encontrar, y en mitad de la corrida se encomiendan a sus damas; y lo que suele suceder del encuentro es que el vno cae por las ancas del cauallo passado con la lança del contrario -172- de parte a parte, y al otro le viene464 tambien, que, a no tenerse a las crines del suyo, no pudiera dexar de venir al suelo. Y no se yo como el muerto tuuo lugar para encomendarse a Dios en el discurso de esta tan acelerada obra. Mejor fuera que las palabras que en la carrera gastó encomendandose a su dama, las gastara en lo que deuia y estaua obligado como christiano. Quanto mas, que yo tengo para mi que no todos los caualleros andantes tienen damas a quien encomendarse, porque no todos son enamorados.»

«Esso no puede ser», respondio don Quixote; «digo que no puede ser que aya cauallero andante sin dama, porque tan proprio465 y tan natural les es a los tales ser enamorados como al cielo tener estrellas. Y a buen seguro que no se aya visto historia donde se halle cauallero andante sin amores, y, por el mesmo caso que estuuiesse sin ellos, no seria tenido por legitimo cauallero, sino por bastardo, y que entró en la fortaleza de la caualleria dicha, no por la puerta, sino por las bardas, como salteador y ladron466.»

«Con todo esso», dixo el caminante, «me parece, si mal no me acuerdo, auer leydo que don Galaor, hermano del valeroso Amadis de Gaula, nunca tuuo dama señalada a quien pudiesse encomendarse, y con todo esto no fue tenido en menos, y fue vn muy valiente y famoso cauallero.»

A lo qual respondio nuestro don Quixote:

-173-

«Señor, vna golondrina sola no haze verano; quanto mas que yo se que de secreto estaua esse cauallero muy bien enamorado; fuera que aquello de querer a todas bien quantas bien le parecian era condicion natural a quien no podia yr a la mano. Pero, en resolucion, aueriguado está muy bien que el tenia vna sola a quien el auia hecho señora de su voluntad, a la qual se encomendaua muy a menudo y muy secretamente, porque se preció de secreto cauallero.»

«Luego, si es de essencia que todo cauallero andante aya de ser enamorado», dixo el caminante, «bien se puede creer que vuestra merced lo es, pues es de la profession. Y si es que vuestra merced no se precia de ser tan secreto como don Galaor, con las veras que puedo le suplico, en nombre de toda esta compañia y en el mio, nos diga el nombre, patria, calidad y hermosura de su dama; que ella se tendria por dichosa de que todo el mundo sepa que es querida y seruida de vn tal cauallero como vuestra merced parece.»

Aqui dio vn gran suspiro don Quixote, y dixo:

«Yo no podre afirmar si la dulce mi enemiga467 gusta o no de que el mundo sepa que yo la siruo; solo se dezir, respondiendo a lo que con tanto comedimiento se me pide, que su nombre es Dulzinea; su patria, el Toboso, vn lugar de la Mancha; su calidad, por lo menos, ha de ser de princesa, pues es reyna y señora mia; su hermosura, sobrehumana, pues -174- en ella se vienen a hazer verdaderos todos los impossibles y quimericos atributos de belleza que los poetas dan a sus damas: que sus cabellos son oro, su frente campos Eliseos, sus cejas arcos del cielo, sus ojos soles, sus mexillas rosas, sus labios corales, perlas sus dientes, alauastro su cuello, marmol su pecho, marfil sus manos, su blancura nieue, y las partes que a la vista humana encubrio la honestidad son tales, segun yo pienso y entiendo, que solo la discreta consideracion puede encarecerla[s]468 y no compararlas.»

«El linaje, prosapia y alcurnia querriamos saber», replicó Viualdo.

A lo qual respondio don Quixote:

«No es de los antiguos Curcios, Gayos y Cipiones romanos; ni de los modernos Colonas y Vrsinos; ni de los Moncadas y Requesenes de Cataluña; ni menos de los Rebellas y Villanouas de Valencia; Palafoxes, Nuças, Rocabertis, Corellas, Lunas, Alagones, Vrreas, Fozes y Gurreas de Aragon; Cerdas, Manriques, Mendoças y Guzmanes de Castilla; Alencastros, Pallas y Meneses de Portogal469; pero es de los del Toboso de la Mancha, linage, aunque moderno, tal que puede dar generoso principio a las mas ilustres familias de los venideros siglos. Y no se me replique en esto, si no fuere con las condiciones que puso Cerbino al pie del trofeo de las armas de Orlando, que dezia:

«Nadie las mueua,

que estar no pueda con Roldan a prueua470.”»

-175-

«Aunque el mio es de los Cachopines de Laredo471», respondio el caminante, «no le osaré yo poner con el del Toboso de la Mancha, puesto que, para dezir verdad, semejante apellido hasta aora no ha llegado a mis oydos.»

«¡Como esso no aura llegado!», replicó don Quixote.

Con gran atencion yuan escuchando todos los demas la platica de los dos, y aun hasta los mesmos472 cabreros y pastores conocieron la demasiada falta de juyzio de nuestro don Quixote. Solo Sancho Pança pensaua que quanto su amo dezia era verdad, sabiendo el quién era y auiendole conocido desde su nacimiento. Y en lo que dudaua algo era en creer aquello de la linda Dulzinea del Toboso, porque nunca tal nombre ni tal princesa auia llegado jamas a su noticia, aunque viuia tan cerca del Toboso.

En estas platicas yuan, quando vieron que, por la quiebra que dos altas montañas hazian, baxauan hasta veynte pastores, todos con pellicos de negra lana vestidos, y coronados con guirnaldas, que, a lo que despues parecio, eran qual de texo y qual de cipres. Entre seys dellos traian vnas andas, cubiertas de mucha diuersidad de flores y de ramos, lo qual visto por vno de los cabreros, dixo:

«Aquellos que alli vienen son los que traen el cuerpo de Grisostomo, y el pie de aquella montaña es el lugar donde el mandó que le enterrassen.»

-176-

Por esto se dieron priessa a llegar, y fue a tiempo que ya los que venian auian puesto las andas en el suelo, y quatro dellos con agudos picos estauan cauando la sepultura a vn lado de vna dura peña. Recibieronse los vnos y los otros cortesmente. Y luego don Quixote y los que con el venian se pusieron a mirar las andas, y en ellas vieron cubierto de flores vn cuerpo muerto, vestido473 como pastor, de edad, al parecer, de treinta años; y, aunque muerto, mostraua que viuo auia sido de rostro hermoso y de disposi[ci]on gallarda. Alrededor del tenia en las mesmas474 andas algunos libros y muchos papeles abiertos y cerrados. Y, assi, los que esto mirauan como los que abrian la sepultura y todos los demas que alli auia, guardauan vn marauilloso silencio, hasta que vno de los que al muerto truxeron, dixo a otro:

«Mira bien, Ambrosio, si es este el lugar que Grisostomo dixo, ya [que]475 quereis que tan puntualmente se cumpla lo que dexó mandado en su testamento.»

«Este es», respondio Ambrosio; «que muchas vezes en el me conto mi desdichado amigo la historia de su desuentura. Alli me dixo el que vio la vez primera a aquella enemiga mortal del linaje humano, y alli fue tambien donde la primera vez le declaró su pensamiento, tan honesto como enamorado; y alli fue la vltima vez donde Marcela le acabó de desengañar y desdeñar, de suerte que puso fin a la -177- tragedia de su miserable vida. Y aqui, en memoria de tantas desdichas, quiso el que le depositassen en las entrañas del eterno oluido.»

Y boluiendose a don Quixote y a los caminantes, prosiguio diziendo:

«Esse cuerpo, señores, que con piadosos ojos estais mirando, fue depositario de vn alma en quien el cielo puso infinita parte de sus riquezas. Esse es el cuerpo de Grisostomo, que fue vnico en el ingenio, solo en la cortesia, estremo en la gentileza, fenix en la amistad, magnifico sin tassa, graue sin presuncion, alegre sin baxeza, y, finalmente, primero en todo lo que es ser bueno, y sin segundo en todo lo que fue ser desdichado. Quiso bien, fue aborrecido; adoró, fue desdeñado; rogo a vna fiera, importunó a vn marmol, corrio tras el viento, dio vozes a la soledad, siruio a la ingratitud, de quien alcançó por premio ser despojos de la muerte en la mitad de la carrera de su vida, a la qual dio fin vna pastora, a quien el procuraua eternizar para que viuiera en la memoria de las gentes, qual lo pudieran mostrar bien essos papeles que estais mirando, si el no me huuiera mandado que los entregara al fuego en auiendo entregado su cuerpo a la tierra.»

«De mayor rigor y crueldad vsareis vos con ellos», dixo Viualdo, «que su mesmo476 dueño, pues no es justo ni acertado que se cumpla la voluntad de quien lo que ordena477 va fuera de todo razonable discurso; y no le tuuiera bueno A[u]gusto478 Cesar si consintiera que se pusiera -178- en execucion lo que el diuino Mantuano dexó en su testamento mandado. Ansi479 que, señor Ambrosio, ya que deis el cuerpo de vuestro amigo a la tierra, no querais dar sus escritos al oluido; que si el ordenó como agrauiado, no es bien que vos cumplais como indiscreto. Antes hazed, dando la vida a estos papeles, que la tenga siempre la crueldad de Marcela, para que sirua de exemplo en los tiempos que estan por venir, a los viuientes, para que se aparten y huyan de caer en semejantes despeñaderos; que ya se yo, y los que aqui venimos, la historia deste vuestro enamorado y desesperado amigo, y sabemos la amistad vuestra, y la ocasion de su muerte, y lo que dexó mandado al acabar de la vida; de la qual lamentable historia se puede sacar quánta480 aya sido la crueldad de Marcela, el amor de Grisostomo, la fe de la amistad vuestra, con el paradero que tienen los que a rienda suelta corren por la senda que el desuariado amor delante de los ojos les pone. Anoche supimos la muerte de Grisostomo, y que en este lugar auia de ser enterrado, y, assi, de curiosidad y de lastima, dexamos nuestro derecho viaje, y acordamos de venir a ver con los ojos lo que tanto nos auia lastimado en oyllo. Y en pago desta lastima y del desseo que en nosotros nacio de remedialla si pudieramos, te rogamos, ¡o discreto Ambrosio!, a lo menos, yo te lo suplico de mi parte, que, dexando de abrasar estos papeles, me dexes lleuar algunos dellos.»

-179-

Y, sin aguardar que el pastor respondiesse, alargó la mano y tomó algunos de los que mas cerca estauan; viendo lo qual Ambrosio, dixo:

«Por cortesia consentire que os quedeis, señor, con los que ya aueis tomado; pero pensar que dexaré de [abrasar]481 los que quedan, es pensamiento vano.»

Viualdo, que desseaua ver lo que los papeles dezian, abrio luego el vno dellos y vio que tenia por titulo Cancion desesperada. Oyolo Ambrosio, y dixo:

«Esse es el vltimo papel que escriuio el desdichado, y porque veais, señor, en el termino que le tenian sus desuenturas, leelde de modo que seais oydo; que bien os dara lugar a ello el que se tardare en abrir la sepultura.»

«Esso hare yo de muy buena gana», dixo Viualdo.

Y como todos los circunstantes tenian el mesmo482 desseo, se le pusieron a la redonda, y el, leyendo en voz clara, vio que assi dezia:

-180-


Capitulo XIV

Donde se ponen los versos desesperados del difunto pastor, con otros no esperados sucessos

CANCION DE GRISOSTOMO

Ya que quieres, cruel, que se publique

de lengua en lengua y de vna en otra gente483

del aspero rigor tuyo la fuerça,

hare que el mesmo infierno comunique

al triste pecho mio vn son doliente,

con que el vso comun de mi voz tuerça.

Y al par de mi desseo, que se esfuerça

a dezir mi dolor y tus hazañas,

de la espantable voz yra el acento,

y en el mezcladas484, por mayor tormento

pedaços de las miseras entrañas.

Escucha, pues, y presta atento oydo,

no al concertado son, sino al ruydo

que de lo hondo de mi amargo pecho,

lleuado de vn forçoso desuario,

por gusto mio sale y tu despecho.

El [rugir]485 del leon, del lobo fiero,

el temeroso aullido, el siluo horrendo

de escamosa serpiente, el espantable

baladro486 de algun monstruo, el agorero

graznar de la corneja, y el estruendo

del viento contrastado en mar instable;

del ya vencido toro el implacable

bramido, y de la viuda tortolilla

el sentible arrullar; el triste canto

del embidiado buho, con el llanto

de toda la infernal negra quadrilla,

salgan con la doliente anima fuera487,

mezclados en vn son, de tal manera,

-181-

que se confundan los sentidos todos,

pues la pena cruel que en mi se halla,

para contalle488 pide nueuos modos.

De tanta confusion, no las arenas

del padre Tajo oyran los tristes ecos,

ni del famoso Betis las oliuas;

que alli se esparziran mis duras penas

en altos riscos y en profundos huecos,

con muerta lengua y con palabras viuas489,

o ya en escuros valles, o en esquiuas

playas, desnudas de contrato humano,

o adonde el sol jamas mostro su lumbre,

o entre la venenosa muchedumbre

de fieras que alimenta el libio490 llano;

que, puesto que en los paramos desiertos

los ecos roncos de mi mal, inciertos,

suenen con tu rigor tan sin segundo,

por priuilegio de mis cortos hados,

seran lleuados por el ancho mundo.

Mata vn desden, atierra la paciencia,

o verdadera o falsa, vna sospecha;

matan los zelos con rigor mas fuerte;

desconcierta la vida larga ausencia:

contra vn temor de oluido no aprouecha

firme esperança de dichosa suerte.

En todo ay [cierta]491, ineuitable muerte,

mas yo, ¡milagro nunca visto!, viuo

zeloso, ausente, desdeñado y cierto

de las sospechas que me tienen muerto,

y en el oluido en quien mi fuego auiuo,

y, entre tantos tormentos, nunca alcança

mi vista a ver en sombra a la esperança,

ni492 yo, desesperado, la procuro;

antes, por estremarme en mi querella,

estar sin ella eternamente juro.

¿Puedese, por uentura, en vn instante

esperar y temer, o es bien hazello,

siendo las causas del temor mas ciertas?

¿Tengo, si el duro zelo está delante,

-182-

de cerrar estos ojos, si he de vello

por mil heridas en el alma abiertas?

¿Quién no abrira de par en par las puertas

a la desconfiança, quando mira

descubierto el desden, y las sospechas,

¡o amarga conuersion!, verdades hechas,

y la limpia verdad buelta en mentira?

¡O en el reyno de amor fieros tyranos

zelos!, ponedme vn hierro en estas manos;

dame, desden, vna torcida soga;

mas ¡ay de mi!, que, con cruel vitoria,

vuestra memoria el sufrimiento ahoga.

Yo muero, en fin; y por que nunca espere

buen sucesso en la muerte, ni en la vida,

pertinaz estare en mi fantasia;

dire que va acertado el que bien quiere,

y que es mas libre el alma mas rendida

a la de amor antigua tyrania.

Dire que la enemiga siempre mia

hermosa el alma como el cuerpo tiene,

y que su oluido de mi culpa nace,

y que en fe de los males que nos haze,

amor su imperio en justa paz mantiene.

Y con esta opinion, y vn duro lazo,

acelerando el miserable plazo

a que me han conduzido sus desdenes,

ofrecere a los vientos cuerpo y alma,

sin lauro o palma de futuros bienes.

Tu, que con tantas sinrazones muestras

la razon que me fuerça a que la haga

a la cansada vida que aborrezco,

pues ya ves que te da notorias muestras

esta del coraçon profunda llaga,

de como alegre a tu rigor me ofrezco,

si por dicha conoces que merezco

que el cielo claro de tus bellos ojos

en mi muerte se turbe, no lo hagas;

que no quiero que en nada satisfagas

al darte de mi alma los despojos.

-183-

Antes con risa en la ocasion funesta

descubre que el fin mio fue tu fiesta;

mas gran simpleza es auisarte desto,

pues se que está tu gloria conocida

en que mi vida llegue al fin tan presto

Venga, que es tiempo ya, del hondo abismo

Tantalo con su sed, Sisifo venga

con el peso terrible de su canto;

Ticio traya493 su buitre, y ansi mismo

con su rueda Egion no se detenga,

ni las hermanas que trabajan tanto.

Y todos juntos su mortal494 quebranto

trasladen en mi pecho, y en voz baxa,

si ya a un desesperado son deuidas,

canten obsequias tristes, doloridas,

al cuerpo, a quien se niegue aun la mortaja.

Y el portero infernal de los tres rostros,

con otras mil quimeras y mil monstros495,

lleuen el doloroso contrapunto;

que otra pompa mejor no me parece

que la merece vn amador difunto.

Cancion desesperada, no te quexes

quando mi triste compañia dexes;

antes, pues que la causa do naciste

con mi desdicha augmenta496 su ventura,

aun en la sepultura, no estes triste497.

Bien les parecio a los que escuchado auian la cancion de Grisostomo, puesto que el que la leyo dixo que no le parecia que conformaua con la relacion que el auia oydo del recato y bondad de Marcela, porque en ella se quexaua Grisostomo de zelos, sospechas y de ausencia, todo en perjuyzio del buen credito y buena fama de Marcela. A lo qual respondio Ambrosio, como aquel que sabia bien los mas escondidos pensami[e]ntos de su amigo:

-184-

«Para que, señor, os satisfagais dessa498 duda, es bien que sepais que quando este desdichado escriuio esta cancion estaua ausente de Marcela, de quien el se499 auia ausentado por su voluntad, por ver si vsaua con el la ausencia de sus ordinarios fueros. Y como al enamorado ausente no ay cosa que no le fatigue ni temor que no le de alcance, assi le fatigauan a Grisostomo los zelos imaginados y las sospechas temidas como si fueran verdaderas. Y con esto queda en su punto la verdad que la fama pregona de la bondad de Marcela, la qual500, fuera de ser cruel y vn poco arrogante, y vn mucho desdeñosa, la mesma embidia ni deue ni puede ponerle501 falta alguna.»

«Assi es la verdad», respondio Viualdo.

Y, queriendo leer otro papel de los que auia reseruado del fuego, lo estoruó vna marauillosa vision, que tal parecia ella, que improuisamente se les ofrecio a los ojos, y fue que por cima de la peña donde se cauaua la sepultura, parecio la pastora Marcela, tan hermosa, que passaua a su fama su hermosura. Los que hasta entonces no la auian visto la mirauan con admiracion y silencio, y los que ya estauan acostumbrados a verla no quedaron menos suspensos que los que nunca la auian visto. Mas apenas la huuo visto Ambrosio, quando con muestras de animo indignado le dixo:

«¿Vienes a ver por ventura, ¡o fiero basilisco destas montañas!, si con tu presencia vierten sangre las heridas deste miserable a quien tu -185- crueldad quitó la vida?502 ¿O vienes a vfanarte en las crueles hazañas de tu condicion, o a ver desde essa altura, como otro despiadado503 Nero, el incendio de su abrasada Roma, o a pisar arrogante este desdichado cadauer, como la ingrata hija al de su padre Tarquino?504 Dinos presto a lo que vienes, o qué es aquello de que mas gustas; que por saber yo que los pensamientos de Grisostomo jamas dexaron de obedecerte en vida, hare que, aun el muerto, te obedezcan los de todos aquellos que se llamaron sus amigos.»

«No vengo, ¡o Ambrosio!, a ninguna cosa de las que has dicho», respondio Marcela, «sino a boluer por mi misma y a dar a entender quán fuera de razon van todos aquellos que de sus penas y de la muerte de Grisostomo me culpan; y, assi, ruego a todos los que aqui estais me esteis atentos, que no sera menester mucho tiempo, ni gastar muchas palabras, para persuadir vna verdad a los discretos.

»Hizome el cielo, segun vosotros dezis, hermosa, y de tal manera, que, sin ser poderosos a otra cosa, a que me ameis os mueue mi hermosura. Y por el amor que me mostrais, dezis, y aun quereis, que esté yo obligada a amaros. Yo conozco, con el natural entendimiento que Dios me ha dado, que todo lo hermoso es amable; mas no alcanço que, por razon de ser amado, esté obligado lo que es amado por hermoso, a amar a quien le ama. Y mas, que podria acontecer que el amador de lo hermoso -186- fuesse feo, y siendo lo feo digno de ser aborrecido, cae muy mal el dezir: “quierote por hermosa; hasme de amar aunque sea feo”. Pero, puesto caso que corran igualmente las hermosuras, no por esso han de correr iguales los desseos, que no todas hermosuras enamoran; que algunas alegran la vista y no rinden la voluntad; que si todas las bellezas enamorassen y rindiessen, seria vn andar las voluntades confusas y descaminadas, sin saber en quál auian de parar; porque, siendo infinitos los sujetos hermosos, infinitos auian de ser los desseos, y, segun yo he oydo dezir, el verdadero amor no se diuide, y ha de ser voluntario y no forçoso. Siendo esto assi, como yo creo que lo es, ¿por qué quereis que rinda mi voluntad por fuerça, obligada no mas de que dezis que me quereis bien? Si no, dezidme: si como el cielo me hizo hermosa me hiziera fea, ¿fuera justo que me quexara de vosotros por que no me amauades? Quanto mas que aueis de considerar que yo no escogi la hermosura que tengo, que, tal qual es, el cielo me la dio de gracia, sin yo pedilla ni escogella. Y, assi como la viuora no merece ser culpada por la ponzoña que tiene, puesto que con ella mata, por auersela dado naturaleza, tan poco505 yo merezco ser reprehendida por ser hermosa, que la hermosura en la muger honesta es como el fuego apartado, o como la espada aguda: que ni el quema, ni ella corta a quien a ellos no se acerca. La honra y las virtudes son adornos506 -187- del alma, sin las quales el cuerpo, aunque lo sea, no deue de parecer hermoso. Pues si la honestidad es vna de las virtudes que al cuerpo y alma mas adornan y hermosean, ¿por qué la ha de perder la que es amada por hermosa, por corresponder a la intencion de aquel que por solo su gusto, con todas sus fuerças e industrias, procura que la pierda?

»Yo naci libre, y para poder viuir libre escogi la soledad de los campos. Los arboles destas montañas son mi compañia, las claras aguas destos arroyos mis espejos; con los arboles y con las aguas comunico mis pensamientos y hermosura. Fuego soy apartado y espada puesta lexos. A los que he enamorado con la vista, he desengañado con las palabras. Y si los desseos se sustentan con esperanças, no auiendo yo dado alguna507 a Grisostomo ni a otro alguno, en508 fin, de ninguno dellos, bien se puede dezir que antes le mató su porfia que mi crueldad. Y si se me haze cargo que eran honestos sus pensamientos, y que por esto estaua obligada a corresponder a ellos, digo que, quando en esse mismo lugar donde aora se caua su sepultura me descubrio la bondad de su intencion, le dixe yo que la mia era viuir en perpetua soledad, y de que sola la tierra gozasse el fruto de mi recogimiento y los despojos de mi hermosura; y si el, con todo este desengaño, quiso porfiar contra la esperança y nauegar contra el viento, ¿qué mucho que se anegasse en la mitad del golfo -188- de su desatino? Si yo le entretuuiera, fuera falsa; si le contentara, hiziera contra mi mejor intencion y prosupuesto. Porfió desengañado, desesperó sin ser aborrecido; ¡mirad aora si sera razon que de su pena se me de a mi la culpa! Quexese el engañado, desesperese aquel a quien le faltaron las prometidas esperanças, confie(s)se el que yo llamare, vfanese el que yo admitiere; pero no me llame cruel ni omicida aquel a quien yo no prometo, engaño, llamo ni admito.

»El cielo aun hasta aora no ha querido que yo ame por destino; y el pensar que tengo de amar por eleccion509 es escusado. Este general desengaño sirua a cada vno de los que me solicitan de su particular prouecho; y entiendase de aqui adelante, que, si alguno por mi muriere, no muere de zeloso ni desdichado, porque quien a nadie quiere, a ninguno deue dar zelos; que los desengaños no se han de tomar en cuenta de desdenes. El que me llama fiera y basilisco, dexeme como cosa perjudicial y mala; el que me llama ingrata, no me sirua; el que desconocida, no me conozca; quien cruel, no me siga; que esta fiera, este basilisco, esta ingrata, esta cruel y esta desconocida, ni los buscará, seruira, conocera, ni seguira en ninguna manera; que si a Grisostomo mató su impaciencia y arrojado desseo, ¿por qué se ha de culpar mi honesto proceder y recato? Si yo conseruo mi limpieza con la compañia de los arboles, ¿por qué ha de querer que la pierda -189- el que quiere que la tenga con los hombres? Yo, como sabeis, tengo riquezas propias y no codicio las agenas. Tengo libre condicion y no gusto de sujetarme; ni quiero ni aborrezco a nadie. No engaño a este, ni solicito aquel510; ni burlo con vno, ni me entretengo con el otro. La conuersacion honesta de las zagalas destas aldeas y el cuidado de mis cabras me entretiene. Tienen mis desseos por termino estas montañas; y si de aqui salen, es a contemplar la hermosura del cielo, passos con que camina el alma a su morada primera.»

Y, en diziendo esto, sin querer oyr respuesta alguna, boluio las espaldas y se entró por lo mas cerrado de vn monte que alli cerca estaua, dexando admirados, tanto de su discrecion como de su hermosura, a todos los que alli estauan. Y algunos dieron muestras, de aquellos que de la poderosa flecha de los rayos de sus bellos ojos estauan heridos, de quererla seguir, sin aprouecharse del manifiesto desengaño que auian oydo.

Lo qual visto por don Quixote, pareciendole que alli venia bien vsar de su caualleria socorriendo a las donzellas menesterosas, puesta la mano en el puño de su espada, en altas e inteligibles vozes dixo:

«Ninguna persona, de qualquier estado y condicion que sea, se atreua a seguir a la hermosa Marcela, so pena de caer en la furiosa indignacion mia. Ella ha mostrado, con claras y suficientes511 razones, la poca o ninguna culpa -190- que ha tenido en la muerte de Grisostomo, y quán agena viue de condescender con los desseos de ninguno de sus amantes; a cuya causa es justo que, en lugar de ser seguida y perseguida, sea honrada y estimada de todos los buenos del mundo, pues muestra que en el, ella es sola la que con tan honesta intencion viue.»

O ya que fuesse por las amenazas de don Quixote, o porque Ambrosio les dixo que concluyessen con lo que a su buen amigo deuian, ninguno de los pastores se mouio ni apartó de alli hasta que, acabada la sepultura y abrasados los papeles de Grisostomo, pusieron su cuerpo en ella, no sin muchas lagrimas de los circunstantes. Cerraron la sepultura con vna gruessa peña, en tanto que se acabaua vna losa que, segun Ambrosio dixo, pensaua mandar hazer, con vn epitafio que auia de dezir desta manera:

Yaze aqui de vn amador

el misero cuerpo elado,

que fue pastor de ganado,

perdido por desamor.

Murio a manos del rigor

de vna esquiua hermosa ingrata512,

con quien su imperio dilata

la tirania de amor.

Luego esparzieron por cima de la sepultura muchas flores y ramos, y, dando todos el pesame a su amigo Ambrosio, se despidieron del. Lo mesmo hizieron Viualdo y su compañero, -191- y don Quixote se despidio de sus huespedes y de los caminantes, los quales le rogaron se viniesse con ellos a Seuilla, por ser lugar tan acomodado a hallar auenturas, que en cada calle y tras cada esquina se ofrecen mas que en otro alguno.

Don Quixote les agradecio el auiso y el animo que mostrauan de hazerle merced, y dixo que por entonces no queria ni deuia yr a Seuilla, hasta que huuiesse despojado513 todas aquellas sierras de ladrones malandrines, de quien era fama que todas estauan llenas. Viendo su buena determinacion, no quisieron los caminantes importunarle mas, sino, tornandose a despedir de nueuo, le dexaron y prosiguieron su camino; en el qual no les faltó de qué tratar, assi de la historia de Marcela y Grisostomo, como de las locuras de don Quixote. El qual determinó de yr a buscar a la pastora Marcela y ofrecerle todo lo que el podia en su seruicio. Mas no le auino como el pensaua, segun se cuenta en el discurso desta verdadera historia, dando aqui fin la segunda parte.

-192- -193-


Capitulo XV

Tercera Parte del Ingenioso Hidalgo don Quixote de la Mancha

Capitulo XV

Donde se cuenta la desgraciada auentura que se topó don Quixote en topar con vnos desalmados iangueses514

Cuenta el sabio Cide Hamete Venengeli que, assi como don Quixote se despidio de sus huespedes y de todos los que se hallaron al entierro del pastor Grisostomo, el y su escudero se entraron por el mesmo bosque donde vieron que se auia entrado la pastora Marcela; y, auiendo andado mas de dos horas por el, buscandola por todas partes sin poder hallarla, vinieron a parar a vn prado lleno de fresca yerua, junto del qual corria vn arroyo apazible y fresco, tanto, que combidó, y forço, a passar alli las horas de la siesta, que rigurosamente començaua ya a entrar.

Apearonse don Quixote y Sancho, y, dexando al jumento y a Rozinante a sus anchuras -194- pacer de la mucha yerua que alli auia, dieron saco a las alforjas, y, sin cerimonia515 alguna, en buena paz y compañia, amo y moço comieron lo que en ellas hallaron. No se auia curado Sancho de echar sueltas a Rozinante, seguro de que le conocia por tan manso y tan poco rijoso, que todas las yeguas de la dehesa de Cordoua no le hizieran tomar mal siniestro. Ordenó, pues, la suerte, y el diablo, que no todas vezes duerme, que andauan por aquel valle paciendo vna manada de hacas galicianas de vnos harrieros gallegos516, de los quales es costumbre sestear con su requa en lugares y sitios de yerua y agua. Y aquel, donde acerto a hallarse don Quixote, era muy a proposito de los gallegos517. Sucedio, pues, que a Rozinante le vino en desseo de refocilarse con las señoras facas, y saliendo, assi como las olio, de su natural passo y costumbre, sin pedir licencia518 [a] su dueño, tomó vn trotico519 algo picadillo y se fue a comunicar su necessidad con ellas. Mas ellas, que, a lo que parecio, deuian de tener mas gana de pacer que de al, recibieronle con las herraduras y con los dientes, de tal manera, que a poco espacio se le rompieron las cinchas y quedó sin silla, en pelota. Pero lo que el deuio mas de sentir fue que, viendo los harrieros la fuerça que a sus yeguas se les hazia, acudieron con estacas, y tantos palos le dieron, que le derribaron mal parado en el suelo.

Ya, en esto, don Quixote y Sancho, que la -195- paliza de Rozinante auian visto, llegauan hijadeando. Y dixo don Quixote a Sancho:

«A lo que yo veo, amigo Sancho, estos no son caualleros, sino gente soez y de baxa ralea. Digolo porque bien me puedes ayudar a tomar la deuida vengança del agrauio que delante de nuestros ojos se le a hecho a Rozinante.»

«¿Qué diablos de vengança hemos de tomar», respondio Sancho, «si estos son mas de veinte, y nosotros no mas de dos, y aun quiça nosotros520 sino vno y medio?»

«Yo valgo por ciento», replicó don Quixote.

Y, sin hazer mas discursos, echó mano a su espada y arremetio a los gallegos521, y lo mesmo hizo Sancho Pança, incitado y mouido del exemplo de su amo. Y, a las primeras dio don Quixote vna cuchillada a vno que le abrio vn sayo de cuero de que venia vestido, con gran parte de la espalda. Los gallegos522, que se vieron maltratar de aquellos dos hombres solos, siendo ellos tantos, acudieron a sus estacas, y, cogiendo a los dos en medio, començaron a menudear sobre ellos con grande hahinco y vehemencia. Verdad es que al segundo toque dieron con Sancho en el suelo, y lo mesmo523 le auino a don Quixote, sin que le valiesse su destreza y buen animo. Y quiso su ventura que viniesse a caer a los pies de Rozinante, que aun no se auia leuantado; donde se echa de ver la furia con que machacan estacas puestas en manos rusticas y enojadas.

-196-

Viendo, pues, los gallegos524 el mal recado que auian hecho, con la mayor presteza que pudieron cargaron su requa y siguieron su camino, dexando a los dos auentureros de mala traça y de peor talante. El primero que se resintio fue Sancho Pança, y hallandose junto a su señor, con voz enferma y lastimada, dixo:

«¡Señor don Quixote! ¡A, señor don Quixote!»

«¡Qué quieres, Sancho hermano!», respondio don Quixote, con el mesmo525 tono afeminado y doliente que Sancho.

«Querria, si fuesse possible», respondio Sancho Pança, «que vuestra merced me diesse dos tragos de aquella beuida del feo Blas, si es que la tiene vuestra merced ay a mano: quiça sera de prouecho para los quebrantamientos de huesos como lo es para las feridas.»

«Pues a tenerla526 yo aqui, ¡desgraciado yo!, ¿qué nos faltaua?», respondio don Quixote. «Mas yo te juro, Sancho Pança, a fe de cauallero andante, que antes que passen dos dias, si la fortuna no ordena otra cosa, la tengo de tener en mi poder, o mal me han de andar las manos.»

«Pues ¿en quántos le parece a vuestra merced que podremos mouer los pies?», replicó Sancho Pança.

«De mi se dezir», dixo el molido cauallero don Quixote, «que no sabre poner termino a essos dias. Mas yo me tengo la culpa de todo, que no auia de poner mano a la espada contra -197- hombres que no fuessen armados caualleros como yo. Y, assi, creo que en pena de auer passado las leyes de la caualleria, ha permitido el Dios de las batallas que se me diesse este castigo. Por lo qual, Sancho Pança527, conuiene que estes aduertido en esto que aora te dire, porque importa mucho a la salud de entrambos, y es que quando veas que semejante canalla nos haze algun agrauio, no aguardes a que yo ponga mano al espada para ellos, porque no lo hare en ninguna manera, sino pon tu mano a tu espada y castigalos muy a tu sabor; que, si en su ayuda y defensa acudieren caualleros, yo te sabre defender y ofendellos con todo mi poder, que ya auras visto por mil señales y experiencias hasta adonde se estiende el valor de este mi fuerte braço.»

Tal quedó de arrogante el pobre señor con el vencimiento del valiente vizcayno.

Mas no le parecio tambien528 a Sancho Pança el auiso de su amo, que dexasse de responder, diziendo:

«Señor, yo soy hombre pacifico, manso, sossegado, y se dissimular qualquiera injuria, porque tengo muger y hijos que sustentar y criar. Assi, que seale a vuestra merced tambien auiso, pues no puede ser mandato, que en ninguna manera pondre mano a la espada ni contra villano ni contra cauallero. Y que, desde aquipara delante de Dios, perdono quantos agrauios me han hecho y han de hazer, ora me los aya hecho o haga o aya de hazer persona alta -198- o baxa, rico o pobre, hidalgo o pechero, sin eceptar estado ni condicion alguna.»

Lo qual oydo por su amo, le respondio:

«Quisiera tener aliento para poder hablar vn poco descansado, y que el dolor que tengo en esta costilla se aplacara tanto quanto, para darte a entender, Pança, en el error en que estás. Ven aca, pecador: si el viento de la fortuna, hasta aora tan contrario, en nuestro fauor se buelue, llenandonos529 las velas del desseo, para que seguramente y sin contraste alguno tomemos puerto en alguna de las insulas que te tengo prometida, ¿qué seria de ti, si, ganandola yo, te hiziesse señor della, pues lo vendras a impossibilitar por no ser cauallero, ni quererlo ser, ni tener valor ni intencion de vengar tus injurias y defender tu señorio? Porque has de saber que en los reynos y prouincias nueuamente conquistados nunca estan tan quietos los animos de sus naturales, ni tan de parte del nueuo señor, que no se tengan530 temor de que han de hazer alguna nouedad para alterar de nueuo las cosas, y boluer, como dizen, a prouar ventura. Y, assi, es menester que el nueuo possessor tenga entendimiento para saberse gouernar, y valor para ofender y defenderse en qualquiera531 acontecimiento.»

«En este que aora nos ha acontecido», respondio Sancho, «quisiera yo tener esse entendimiento y esse valor que vuestra merzed dize. Mas yo le juro, a fe de pobre hombre, que mas estoy para bizmas que para platicas. Mire vuestra -199- merced si se puede leuantar, y ayudaremos a Rozinante, aunque no lo merece, porque el fue la causa principal de todo este molimiento. Iamas tal crei de Rozinante, que le tenia por persona casta y tan pacifica como yo. En fin, bien dizen que es menester mucho tiempo para venir a conocer las personas, y que no ay cosa segura en esta vida. ¿Quién dixera que tras de aquellas tan grandes cuchilladas como vuestra merced dio a aquel desdichado cauallero andante, auia de venir por la posta y en seguimiento suyo esta tan grande tempestad de palos que ha descargado sobre nuestras espaldas?»

«Aun las tuyas, Sancho», replicó don Quixote, «deuen de estar hechas a semejantes nublados; pero las mias, criadas entre sinabafas532 y olandas, claro está que sentiran mas el dolor desta desgracia. Y si no fuesse porque imagino, ¿qué digo imagino? se muy cierto, que todas estas incomodidades son muy anejas al exercicio de las armas, aqui me dexaria morir de puro enojo.»

A esto replicó el escudero:

«Señor, ya que estas desgracias son de la cosecha de la caualleria, digame vuestra merced si suceden muy a menudo, o si tienen sus tiempos limitados en que acaecen; porque me parece a mi que a dos cosechas quedaremos inutiles para la tercera, si Dios, por su infinita misericordia, no nos socorre.»

«Sabete, amigo Sancho», respondio don Quixote, «que la vida de los caualleros andantes -200- está sujeta a mil peligros y desuenturas, y ni mas ni menos está en potencia propinqua de ser los caualleros andantes533 reyes y emperadores, como lo ha mostrado la experiencia en muchos y diuersos caualleros, de cuyas historias yo tengo entera noticia. Y pudierate contar agora534, si el dolor me diera lugar, de algunos que solo por el valor de su braço han subido a los altos grados que he contado. Y estos mesmos se vieron antes y despues en diuersas calamidades y miserias; porque el valeroso Amadis de Gaula se vio en poder de su mortal enemigo Arcalaus el encantador, de quien se tiene por aueriguado que le dio, teniendole preso, mas de dozientos açotes con las riendas de su cauallo, atado a vna coluna de vn patio. Y aun ay vn autor secreto, y de no poco credito, que dize que, auiendo cogido al Cauallero del Febo con vna cierta trampa que se le hundio debaxo de los pies, en vn cierto castillo, (y) al caer, se halló en vna honda sima debaxo de tierra, atado de pies y manos, y alli le echaron vna destas que llaman melezinas de agua de nieue y arena, de lo que llegó muy al cabo, y si no fuera socorrido en aquella gran cuyta de vn sabio grande amigo suyo, lo passara muy mal el pobre cauallero. Ansi535, que bien puedo yo passar entre tanta buena gente; que mayores afrentas son las que estos passaron que no las que aora nosotros passamos. Porque quiero hazerte sabidor, Sancho, que no afrentan las heridas que se dan con los -201- inst[r]umentos536 que acaso se hallan en las manos537. Y esto está, en la ley del duelo, escrito por palabras expressas: que si el çapatero da a otro con la horma que tiene en la mano, puesto que verdaderamente es de palo, no por esso se dira que queda apaleado aquel a quien dio con ella. Digo esto porque no pienses que, puesto que quedamos desta pendencia molidos, quedamos afrentados, porque las armas que aquellos hombres traian, con que nos machacaron, no eran otras que sus estacas, y ninguno dellos, a lo que se me acuerda, tenia estoque, espada ni puñal.»

«No me dieron a mi lugar», respondio Sancho, «a que mirasse en tanto, porque apenas puse mano a mi tizona, quando me santiguaron los ombros con sus pinos, de manera que me quitaron la vista de los ojos y la fuerça de los pies, dando conmigo a donde aora yago, y adonde no me da pena alguna el pensar si fue afrenta, o no, lo de los estacazos, como me la da el dolor de los golpes, que me han de quedar tan impressos en la memoria como en las espaldas.»

«Con todo esso te hago saber, hermano Pança», replicó don Quixote, «que no ay memoria a quien el tiempo no acabe, ni dolor que muerte no le consuma.»

«Pues ¿qué mayor desdicha puede ser», replicó Pança, «de aquella que aguarda al tiempo que la consuma y a la muerte que la acabe? Si esta nuestra desgracia fuera de aquellas -202- que con vn par de bizmas se curan, aun no tan malo; pero voy viendo que no han de bastar todos los emplastos de vn hospital para ponerlas en buen termino siquiera.»

«Dexate desso y saca fuerças de flaqueza, Sancho», respondio don Quixote, «que assi hare yo, y veamos cómo está Rozinante, que, a lo que me parece, no le ha cabido al pobre la menor parte desta desgracia.»

«No ay de que marauillarse desso», respondio Sancho, «siendo el tan buen538 cauallero andante; de lo que yo me marauillo es de que mi jumento aya quedado libre y sin costas, donde nosotros salimos sin costillas.»

«Siempre dexa la ventura vna puerta abierta en las desdichas para dar remedio a ellas», dixo don Quixote. «Digolo porque essa bestezuela podra suplir aora la falta de Rozinante, lleuandome a mi desde aqui a algun castillo donde sea curado de mis feridas. Y mas, que no tendre a deshonra la tal caualleria, porque me acuerdo auer leydo que aquel buen viejo Sileno, ayo y pedagogo del alegre Dios de la risa, quando entró en la ciudad de las cien puertas, yua muy a su plazer cauallero sobre vn muy hermoso asno539.»

«Verdad sera que el deuia de yr cauallero como vuestra merced dize», respondio Sancho; «pero ay grande diferencia del yr cauallero al yr atrauessado como costal de vasura.»

A lo qual respondio don Quixote:

«Las feridas que se reciben en las batallas -203- antes dan honra que la quitan. Assi que, Pança amigo, no me repliques mas, sino, como ya dicho, leuantate lo mejor que pudieres y ponme de la manera que mas te agradare encima de tu jumento, y vamos de aqui antes que la noche venga y nos saltee en este despoblado.»

«Pues yo he oydo dezir a vuestra merced», dixo Pança, «que es muy de caualleros andantes el dormir en los paramos y desiertos lo mas del año, y que lo tienen a mucha ventura.»

«Esso es», dixo don Quixote, «quando no pueden mas, o quando estan enamorados; y es tan verdad esto, que ha auido cauallero que se ha estado sobre vna peña, al sol y a la sombra y a las inclemencias del cielo, dos años, sin que lo supiesse su señora. Y vno destos fue Amadis quando, llamandose Beltenebros, se aloxó en la Peña Pobre540, ni se si ocho años o ocho meses, que no estoy muy bien en la cuenta. Basta que el estuuo alli haziendo penitencia por no se qué sinsabor que le hizo la señora Oriana. Pero dexemos ya esto, Sancho, y acaba, antes que suceda otra desgracia al jumento como a Rozinante.»

«Aun ahi seria el diablo», dixo Sancho.

Y despidiendo treinta ayes y sesenta sospiros y ciento y veynte pesetes y reniegos de quien alli le auia traido, se leuantó, quedandose agouiado en la mitad del camino, como arco turquesco, sin poder acabar de endereçarse; y con todo este trabajo aparejó su asno, que -204- tambien auia andado algo destraydo541 con la demasiada libertad de aquel dia. Leuantó luego a Rozinante, el qual, si tuuiera lengua con que quexarse, a buen seguro que Sancho ni su amo no le fueran en çaga.

En resolucion, Sancho acomodó a don Quixote sobre el asno y puso de reata a Rozinante, y, lleuando al asno de cabestro se encaminó poco mas a542 menos hazia donde le parecio que podia estar el camino real. Y la suerte, que sus cosas de bien en mejor yua guiando, aun no huuo andado vna pequeña legua, quando le deparó el camino, en el qual descubrio vna venta que, a pesar suyo y gusto de don Quixote, auia de ser castillo. Porfiaua Sancho que era venta, y su amo que no, sino castillo; y tanto duró la porfia, que tuuieron lugar, sin acabarla, de llegar a ella, en la qual Sancho se entró, sin mas aueriguacion, con toda su requa.

-205-


Capitulo XVI

De lo que le sucedio al ingenioso hidalgo en la venta que el imaginaua ser castillo

El ventero, que vio a don Quixote atrauesado en el asno, preguntó a Sancho qué mal traia. Sancho le respondio que no era nada, sino que auia dado vna cayda de vna peña abaxo, y que venia algo brumadas las costillas.

Tenia el ventero por muger a vna, no de la condicion que suelen tener las de semejante trato, porque naturalmente era caritatiua y se dolía de las calamidades de sus proximos, y, assi, acudio luego a curar a don Quixote, y hizo que vna hija suya donzella, muchacha y de muy buen parecer, la ayudasse a curar a su huesped. Seruia en la venta, assi mesmo, vna moça asturiana, ancha de cara, llana de cogote, de nariz roma, del vn ojo tuerta y del otro no muy sana. Verdad es que la gallardia del cuerpo suplia las demas faltas: no tenia siete palmos de los pies a la cabeça, y las espaldas, que algun tanto le cargauan, la hazian mirar al suelo mas de lo que ella quisiera. Esta gentil moça, pues, ayudó a la donzella; y las dos hizieron vna muy mala cama a don Quixote en vn camaranchon que, en otros tiempos, daua manifiestos indicios que auia seruido de pajar muchos años. En la qual543 tambien aloxaua vn harriero que tenia su cama hecha vn poco mas alla de la de nuestro don Quixote, -206- y, aunque era de las enxalmas y mantas de sus machos, hazia mucha ventaja a la de don Quixote, que solo contenia quatro mal lisas tablas sobre dos no muy yguales bancos, y vn colchon que, en lo sutil, parecia colcha, lleno de bodoques, que, a no mostrar que eran de lana por algunas roturas, al tiento, en la dureza, semejauan544 de guijarro, y dos sauanas hechas de cuero de adarga, y vna fraçada, cuyos hilos, si se quisieran contar, no se perdiera vno solo de la cuenta.

En esta maldita cama se acosto don Quixote. Y luego la ventera y su hija le emplastaron de arriba abajo545, alumbrandoles Maritornes, que assi se llamaua la asturiana; y como al bizmalle viesse la ventera tan acardenalado a partes a don Quixote, dixo que aquello mas parecian golpes546 que cayda.

«No fueron golpes», dixo Sancho, «sino que la peña tenia muchos picos y tropeçones, y que cada vno auia hecho su cardenal.» Y tambien le dixo: «Haga vuestra merced, señora, de manera que queden algunas estopas, que no faltará quien las aya menester; que tambien me duelen a mi vn poco los lomos.»

«Dessa manera», respondio la ventera, «¿tambien deuistes vos de caer?»

«No cay», dixo Sancho Pança, «sino que del sobresalto que tomé de ver caer a mi amo, de tal manera me duele a mi el cuerpo, que me parece que me han dado mil palos.»

«Bien podra547 ser esso», dixo la donzella; -207- «que a mi me ha acontecido muchas vezes soñar que caya de vna torre abaxo, y que nunca acabaua de llegar al suelo, y quando despertaua del sueño, hallarme tan molida y quebrantada como si verdaderamente huuiera caydo.»

«Ay está el toque, señora», respondio Sancho Pança: «que yo sin soñar nada, sino estando mas despierto que aora estoy, me hallo con pocos menos cardenales que mi señor don Quixote.»

«¿Cómo se llama este cauallero?» preguntó la asturiana Maritornes.

«Don Quixote de la Mancha», respondio Sancho Pança, «y es cauallero auenturero, y de los mejores y mas fuertes que de luengos tiempos aca se han visto en el mundo.»

«¿Qué es cauallero auenturero?», replicó la moça.

«¿Tan nueua sois en el mundo, que no lo sabeis vos?», respondio Sancho Pança. «Pues sabed, hermana mia, que cauallero auenturero es vna cosa que en dos palabras se ve apaleado y emperador. Oy está la mas desdichada criatura del mundo y la mas menesterosa, y mañana tendria548 dos o tres coronas de reynos que dar a su escudero.»

«Pues ¿cómo vos, siendolo deste tan buen señor», dixo la ventera, «no teneis, a lo que parece, siquiera algun condado?»

«Aun es temprano», respondio Sancho, «porque no ha sino vn mes que andamos buscando -208- las auenturas, y hasta aora no hemos topado con ninguna que lo sea. Y tal vez ay que se busca vna cosa y se halla otra. Verdad es que si mi señor don Quixote sana desta herida, o cayda, y yo no quedo contrecho della, no trocaria mis esperanças con el mejor titulo de España.»

Todas estas platicas estaua escuchando muy atento don Quixote, y sentandose en el lecho como pudo, tomando de la mano a la ventera, le dixo:

«Creedme, fermosa señora, que os podeis llamar venturosa por auer alojado en este vuestro castillo a mi persona, que es tal, que si yo no la alabo, es por lo que suele dezirse que la alabança propria549 enuilece, pero mi escudero os dira quién soy. Solo os digo que tendre eternamente escrito en mi memoria el seruicio que me auedes fecho, para agradeceroslo mientras la vida me durare. Y pluguiera a los altos cielos que el amor no me tuuiera tan rendido y tan sujeto a sus leyes, y los ojos de aquella hermosa ingrata que digo entre mis dientes; que los desta fermosa donzella fueran señores de mi libertad.»

Confusas estauan la ventera y su hija y la buena de Maritornes oyendo las razones del andante cauallero, que assi las entendian como si hablara en griego, aunque bien alcançaron que todas se encaminauan a ofrecimiento y requiebros; y, como no vsadas a semejante lenguaje, mirauanle y admirauanse, y pareciales -209- otro hombre de los que se vsauan; y, agradeciendole con venteriles razones sus ofrecimientos, le dexaron, y la asturiana Maritornes curó a Sancho, que no menos lo auia menester que su amo.

Auia el harriero concertado con ella que aquella noche se refocilarian juntos, y ella le auia dado su palabra de que, en estando sossegados los huespedes y durmiendo sus amos, le yria a buscar y satisfazerle el gusto en quanto le mandasse. Y cuentase desta buena moça que jamas dio semejantes palabras que no las cumpliesse, aunque las diesse en vn monte y sin testigo alguno, porque presumia muy de hidalga, y no tenia por afrenta estar en aquel exercicio de seguir en la venta; porque dezia ella que desgracias y malos sucessos la auian traydo a aquel estado.

El duro, estrecho, apocado y fementido lecho de don Quixote estaua primero en mitad de aquel estrellado establo, y luego, junto a el, hizo el suyo Sancho, que solo contenia vna estera de enea y vna manta, que antes mostraua ser de angeo tundido que de lana. Sucedia a estos dos lechos el del harriero, fabricado, como se ha dicho, de las enxalmas y de todo el adorno de los dos mejores mulos que trahia, aunque eran doze, luzios, gordos y famosos, porque era vno de los ricos harrieros de Areualo, segun lo dize el autor desta historia, que deste harriero haze particular mencion, porque le conocia muy bien, y aun quieren dezir que era algo pariente -210- suyo. Fuera de que Cide Mahamate550 Benengeli fue historiador muy curioso y muy puntual en todas las cosas; y echase bien de ver, pues las que quedan referidas, con ser tan minimas y tan rateras, no las quiso passar en silencio. De donde podran tomar exemplo los historiadores graues, que nos cuentan las acciones tan corta y sucintamente, que apenas nos llegan a los labios, dexandose en el tintero, ya por descuydo, por malicia o ygnorancia, lo mas substancial551 de la obra. ¡Bien aya mil vezes el autor de Tablante de Ricamonte552, y aquel del otro libro donde se cuenta553 los hechos del conde Tomillas554, y con qué puntualidad lo descriuen todo!

Digo, pues, que despues de auer visitado el harriero a su requa y dadole el segundo pienso, se tendio en sus enxalmas y se dio a esperar a su puntualissima Maritornes. Ya estaua Sancho bizmado y acostado, y, aunque procuraua dormir, no lo consentia el dolor de sus costillas; y don Quixote, con el dolor de las suyas, tenia los ojos abiertos como liebre. Toda la venta estaua en silencio, y en toda ella no auia otra luz que la que daua vna lampara que colgada en medio del portal ardia. Esta marauillosa quietud, y los pensamientos que siempre nuestro cauallero trahia de los sucessos que a cada passo se cuentan en los libros autores de su desgracia, le truxo a la ymaginacion vna de las estrañas locuras que buenamente ymaginarse pueden. Y fue, que el se -211- ymaginó auer llegado a vn famoso castillo, que, como se ha dicho, castillos eran a su parecer todas las ventas donde aloxaua, y que la hija del ventero lo era del señor del castillo, la qual, vencida de su gentileza, se auia enamorado del y prometido que aquella noche, a furto de sus padres, vendria a yazer con el vna buena pieça; y, teniendo toda esta quimera, que el se auia fabricado, por firme y valedera, se començo a acuytar y a pensar en el peligroso trance en que su honestidad se auia de ver, y propuso en su coraçon de no cometer aleuosia a su señora Dulzinea del Toboso, aunque la mesma555 reyna Ginebra con su dama Quintañona se le pusiessen delante.

Pensando, pues, en estos disparates, se llegó el tiempo y la hora, que para el fue menguada, de la venida de la asturiana, la qual, en camisa y descalça, cogidos los cabellos en vna aluanega de fustan, con tacitos y atentados passos, entró en el aposento donde los tres aloxauan, en busca del harriero. Pero apenas llegó a la puerta, quando don Quixote la sintio, y sentandose en la cama, a pesar de sus bizmas y con dolor de sus costillas, tendio los braços para recebir556 a su fermosa donzella. La asturiana, que, toda recogida y callando, yua con las manos delante buscando a su querido, topó con los braços de don Quixote, el qual la asio fuertemente de vna muñeca, y, tirandola hazia si, sin que ella osasse hablar palabra, la hizo sentar sobre la cama. Tentole -212- luego la camisa, y, aunque ella era de harpillera, a el le parecio ser de finissimo y delgado cendal. Trahia en las muñecas vnas cuentas de vidro, pero a el le dieron vislumbres de preciosas perlas orientales. Los cabellos, que en alguna manera tirauan a crines, el los marcó por hebras de luzidissimo oro de Arabia, cuyo resplandor al del mesmo557 sol escurecia. Y el aliento, que, sin duda alguna, olia a ensalada fiambre y trasnochada, a el le parecio que arrojaua de su boca vn olor suaue y aromatico; y, finalmente, el la pintó en su ymaginacion de la misma traça y modo que lo558 auia leydo en sus libros, de la otra princesa que vino a ver el mal ferido cauallero, vencida559 de sus amores, con todos los adornos que aqui van puestos560. Y era tanta la ceguedad del pobre hidalgo, que el tacto, ni el aliento, ni otras cosas que trahia en si la buena donzella, no le desengañauan, las quales pudieran hazer vomitar a otro que no fuera harriero; antes le parecia que tenia entre sus braços a la diosa de la hermosura. Y, teniendola bien asida, con voz amorosa y baxa, le començo a dezir:

«Quisiera hallarme en terminos, fermosa y alta señora, de poder pagar tamaña merced como la que con la vista de vuestra gran fermosura me auedes fecho; pero ha querido la fortuna, que no se cansa de perseguir a los buenos, ponerme en este lecho, donde yago tan molido y quebrantado, que, aunque de mi voluntad quisiera satisfazer a la vuestra, fuera -213- impossible. Y mas, que se añade a esta impossibilidad otra mayor, que es la prometida fe que tengo dada a la simpar561 Dulzinea del Toboso, vnica señora de mis mas escondidos pensamientos. Que si esto no vuiera de por medio, no fuera yo tan sandio cauallero, que dexara passar en blanco la venturosa ocasion en que vuestra gran bondad me ha puesto.»

Maritornes estaua congoxadissima y trasudando de verse tan asida de don Quixote, y, sin entender ni estar atenta a las razones que le dezia, procuraua, sin hablar palabra, desasirse. El bueno del harriero, a quien tenian despierto sus malos desseos, desde el punto que entró su coyma por la puerta, la sintio; estuuo atentamente escuchando todo lo que don Quixote dezia, y, zeloso de que la asturiana le vuiesse faltado [a] la562 palabra por otro, se fue llegando mas al lecho de don Quixote, y estuuose quedo563 hasta ver en qué parauan aquellas razones que el no podia entender. Pero como vio que la moça forcejaua por desasirse, y don Quixote trabaxaua por tenella564, pareciendole mal la burla, enarboló el braço en alto y descargó tan terrible puñada sobre las estrechas quixadas del enamorado cauallero, que le bañó toda la boca en sangre; y, no contento con esto, se le subio encima de las costillas, y con los pies, mas que de trote, se las passeó todas de cabo a cabo. El lecho, que era vn poco endeble y de no firmes fundamentos, no pudiendo sufrir la añadidura del harriero, -214- dio consigo en el suelo, a cuyo gran ruydo desperto el ventero, y luego ymaginó que deuian de ser pendencias de Maritornes, porque, auiendola llamado a bozes, no respondia. Con esta sospecha se leuantó y, encendiendo vn candil, se fue hazia donde auia sentido la pelaza. La moça, viendo que su amo venia y que era de condicion terrible, toda medrosica y alborotada, se acogio a la cama de Sancho Pança, que aun dormia, y alli se acorrucó y se hizo vn ouillo.

El ventero entró diziendo:

«¿Adónde estás, puta? A buen seguro que son tus565 cosas estas.»

En esto desperto Sancho, y, sintiendo aquel bulto casi encima de si, penso que tenia la pesadilla y començo a dar puñadas a vna y otra parte, y, entre otras, alcançó con no se quántas a Maritornes, la qual, sentida del dolor, echando a rodar la honestidad, dio el retorno a Sancho con tantas, que, a su despecho, le quitó el sueño; el qual, viendose tratar de aquella manera y sin saber de quien, alçandose como pudo, se abraçó con Maritornes, y començaron entre los dos la mas reñida y graciosa escaramuça del mundo.

Viendo, pues, el harriero, a la lumbre del candil del ventero, quál andaua su dama, dexando a don Quixote, acudio a dalle el socorro necessario; lo mismo hizo el ventero, pero con intencion diferente, porque fue a castigar a la moça, creyendo, sin duda, que ella sola era la -215- ocasion de toda aquella armonia. Y, assi, como suele dezirse: el gato al rato, el rato a la cuerda, la cuerda al palo566, daua el harriero a Sancho, Sancho a la moça, la moça a el, el ventero a la moça, y todos menudeauan con tanta priessa que no se dauan567 punto de reposo; y fue lo bueno que al ventero se le apagó el candil, y, como quedaron ascuras, dauanse tan sin compasion todos a bulto, que a doquiera que ponian la mano no dexauan cosa sana.

Aloxaua acaso aquella noche en la venta vn quadrillero de los que llaman de la Santa Hermandad Vieja de Toledo568, el qual, oyendo ansi mesmo569 el estraño estruendo de la pelea, asio de su media vara y de la caxa de lata de sus titulos, y entró ascuras en el aposento, diziendo:

«¡Tenganse a la justicia! ¡Tenganse a la Santa Hermandad!»

Y el primero con quien topó fue con el apuñeado de don Quixote, que estaua en su derribado lecho, tendido boca arriba, sin sentido alguno; y, echandole a tiento mano a las barbas, no cessaua de dezir: «¡Fauor a la justicia!» Pero viendo que el que tenia asido no se bullia ni meneaua, se dio a entender que estaua muerto, y que los que alli dentro estauan eran sus matadores, y, con esta sospecha, reforço la voz, diziendo:

«¡Cierrese la puerta de la venta! ¡Miren no se vaya nadie, que han muerto aqui a vn hombre!»

-216-

Esta voz sobresaltó a todos, y cada qual dexó la pendencia en el grado que le tomó la voz. Retirose el ventero a su aposento, el harriero a sus enxalmas, la moça a su rancho; solos los desuenturados don Quixote y Sancho no se pudieron mouer de donde estauan. Solto en esto el quadrillero la barba de don Quixote, y salio a buscar luz, para buscar y prender los delinquentes; mas no la halló, porque el ventero, de industria, auia muerto la lampara quando se retiró a su estancia, y fuele forçoso acudir a la chimenea, donde, con mucho trabajo y tiempo, encendio el quadrillero otro candil.

-217-


Capitulo XVII

Donde se prosiguen los innumerables trabajos que el brauo don Quixote y su buen escudero Sancho Pança passaron en la venta que, por su mal, penso que era castillo

Avia ya buelto en este tiempo de su parasismo don Quixote, y con el mesmo570 tono de voz con que el dia antes auia llamado a su escudero, quando estaua tendido en el val de las estacas571, le començo a llamar, diziendo:

«Sancho amigo, ¿duermes? ¿Duermes, amigo Sancho?»

«¡Qué tengo de dormir, pesia a mi!», respondio Sancho, lleno de pesadumbre y de despecho; «que no parece sino que todos los diablos han andado comigo572 esta noche.»

«Puedeslo creer ansi573, sin duda», respondio don Quixote; «porque, o yo se poco, o este castillo es encantado. Porque has de saber...; mas esto que aora quiero dezirte, hasme de jurar que lo tendras secreto hasta despues de mi muerte.»

«Si, juro», respondio Sancho.

«Digolo», replicó don Quixote, «porque soy enemigo de que se quite la honra a nadie.»

«Digo que si juro», tornó a dezir Sancho; «que lo callaré hasta despues de los dias de vuestra merced, y plega a Dios que lo pueda descubrir mañana.»

«¿Tan malas obras te hago, Sancho», respondio -218- don Quixote, «que me querrias ver muerto con tanta breuedad?»

«No es por esso», respondio Sancho, «sino porque soy enemigo de guardar mucho las cosas, y no querria que se me pudriessen de guardadas.»

«Sea por lo que fuere», dixo don Quixote, «que mas fio de tu amor y de tu cortesia; y, assi, has de saber que esta noche me ha sucedido vna de las mas estrañas auenturas que yo sabre encarecer; y, por contartela en breue, sabras que poco ha que a mi vino la hija del señor deste castillo, que es la mas apuesta y fermosa donzella que en gran parte de la tierra se puede hallar. ¿Qué te podria dezir del adorno de su persona? ¿Qué de su gallardo entendimiento? ¿Qué de otras cosas ocultas, que, por guardar la fe que deuo a mi señora Dulzinea del Toboso, dexaré passar intactas y en silencio? Solo te quiero dezir que, embidioso el cielo de tanto bien como la ventura me auia puesto en las manos, o quiça -y esto es lo mas cierto-, que, como tengo dicho, es encantado este castillo, al tiempo que yo estaua con ella en dulcissimos y amorosissimos coloquios, sin que yo la viesse ni supiesse por donde venia, vino vna mano pegada a algun braço de algun descomunal gigante y assentome vna puñada en las quixadas, tal, que las tengo todas bañadas en sangre, y despues me molio de tal suerte que estoy peor que ayer quando los gallegos574, que, por demasias de Rozinante, nos hizieron el -219- agrauio que sabes. Por donde conjeturo que el tesoro de la fermosura desta donzella le deue de guardar algun encantado moro, y no deue de ser para mi.»

«Ni para mi tampoco», respondio Sancho, «porque mas de quatrocientos moros me han aporreado a mi575 de manera, que el molimiento de las estacas fue tortas y pan pintado. Pero digame, señor, ¿cómo llama a esta buena y rara auentura, auiendo quedado della qual quedamos? Aun vuestra merced, menos mal, pues tuuo en sus manos aquella incomparable fermosura que ha dicho. Pero yo ¿qué tuue, sino los mayores porrazos que pienso recebir en toda mi vida? ¡Desdichado de mi y de la madre que me pario, que ni soy cauallero andante, ni lo pienso ser jamas, y de todas las malandanças me cabe la mayor parte!»

«Luego ¿tambien estás tu aporreado?», respondio don Quixote.

«¿No le he dicho que si, pesia576 a mi linage?», dixo Sancho.

«No tengas pena, amigo», dixo don Quixote; «que yo hare agora577 el balsamo precioso con que sanaremos en vn abrir y cerrar de ojos.»

Acabó en esto de encender el candil el quadrillero, y entró a ver el que pensaua que era muerto, y assi como le vio entrar Sancho, viendole venir en camisa y con su paño de cabeça y candil en la mano, y con vna muy mala cara, preguntó a su amo:

-220-

«Señor, ¿si sera este a dicha el moro encantado que nos buelue a castigar, si se dexó algo en el tintero?»

«No puede ser el moro», respondio don Quixote, «porque los encantados no se dexan ver de nadie.»

«Si no se dexan ver, dexanse sentir», dixo Sancho; «si no, diganlo mis espaldas.»

«Tambien lo podrian dezir las mias», respondio don Quixote; «pero no es bastante indicio esse para creer que este que se vee sea el encantado moro.»

Llegó el quadrillero, y como los halló hablando en tan sossegada conuersacion, quedó suspenso. Bien es verdad que aun don Quixote se estaua boca arriba, sin poderse menear de puro molido y emplastado. Llegose a el el quadrillero y dixole:

«Pues ¿cómo va, buen hombre?»

«Hablara yo mas bien criado», respondio don Quixote, «si fuera que vos. ¿Vsase en esta tierra hablar dessa suerte a los caualleros andantes, majadero?»

El quadrillero, que se vio tratar tan mal de vn hombre de tan mal parecer, no lo pudo sufrir, y, alçando el candil con todo su azeyte, dio a don Quixote con el en la cabeça, de suerte que le dexó muy bien descalabrado; y como todo quedó ascuras578, saliose luego, y Sancho Pança dixo:

«Sin duda, señor, que este es el moro encantado, y deue de guardar el tesoro para otros, -221- y para nosotros solo guarda las puñadas y los candilazos.»

«Assi es», respondio don Quixote, «y no ay que hazer caso destas cosas de encantamentos, ni ay para qué tomar colera ni enojo con ellas; que, como son inuisibles y fantasticas, no hallaremos de quien vengarnos, aunque mas lo procuremos. Leuantate, Sancho, si puedes, y llama al alcayde desta fortaleza, y procura que se me de vn poco de azeyte, vino, sal y romero para hazer el salutifero balsamo; que en verdad que creo que lo he bien menester aora, porque se me va mucha sangre de la herida que esta fantasma me ha dado.»

Leuantose Sancho con harto dolor de sus huessos, y fue ascuras donde estaua el ventero, y, encontrandose con el quadrillero, que estaua escuchando en que paraua su enemigo, le dixo:

«Señor, quien quiera que seays, hazednos merced y beneficio de darnos vn poco de romero, azeyte, sal y vino, que es menester para curar vno de los mejores caualleros andantes que ay en la tierra, el qual yaze en aquella cama mal ferido por las manos del encantado moro que está en esta venta.»

Quando el quadrillero tal oyo, tuuole por hombre falto de seso. Y porque ya començaua a amanecer, abrio la puerta de la venta, y, llamando al ventero, le dixo lo que aquel buen hombre queria. El ventero le proueyo de quanto quiso, y Sancho se lo lleuó a don Quixote, que estaua con las manos en la cabeça, -222- quexandose del dolor del candilazo, que no le auia hecho mas mal que leuantarle dos chichones algo crecidos, y lo que el pensaua que era sangre no era sino sudor que sudaua con la congoxa de la passada tormenta.

En resolucion, el tomó sus simples, de los quales hizo vn compuesto, mezclandolos todos y coziendolos vn buen espacio, hasta que le parecio que estauan579 en su punto. Pidio luego alguna redoma para echallo, y como no la vuo en la venta, se resoluio de ponello en vna alcuza o azeytera de hoja de lata, de quien el ventero le hizo grata donación. Y luego dixo sobre la alcuza mas de ochenta paternostres y otras tantas auemarias, salues y credos, y a cada palabra acompañaua vna cruz a modo de bendicion; a todo lo qual se hallaron presentes Sancho, el ventero y quadrillero, que ya el harriero sossegadamente andaua entendiendo en el beneficio de sus machos.

Hecho esto, quiso el mesmo580 hazer luego la esperiencia de la virtud de aquel precioso balsamo que el se ymaginaua, y, assi, se beuio de lo que no pudo caber en la alcuza y quedaua en la olla donde se auia cozido, casi media azumbre; y apenas lo acabó de beuer, quando començo a vomitar de manera, que no le quedó cosa en el estomago, y con las ansias y agitacion del vomito le dio vn sudor copiosissimo, por lo qual mandó que le arropassen y le dexassen solo. Hizieronlo ansi581, y quedose dormido mas de tres horas, al cabo de las -223- quales desperto y se sintio aliuiadissimo del cuerpo, y en tal manera mejor de su quebrantamiento, que se tuuo por sano. Y verdaderamente creyo que auia acertado con el balsamo de Fierabras, y que con aquel remedio podia acometer desde alli adelante, sin temor alguno, qualesquiera ruynas, batallas y pendencias, por peligrosas que fuessen.

Sancho Pança, que tambien tuuo a milagro la mejoria de su amo, le rogo que le diesse a el lo que quedaua en la olla, que no era poca cantidad. Concedioselo don Quixote, y el, tomandola a dos manos, con buena fe y mejor talante, se la echó a pechos y enuasó bien poco menos que su amo. Es, pues, el caso que el estomago del pobre Sancho no deuia de ser tan delicado como el de su amo, y, assi, primero que vomitasse le dieron tantas ansias y vascas, con tantos trasudores y desmayos, que el penso bien y verdaderamente que era llegada su vltima hora; y viendose tan afligido y congoxado, maldezia el balsamo y al ladron que se lo auia dado.

Viendole assi don Quixote, le dixo:

«Yo creo, Sancho, que todo este mal te viene de no ser armado cauallero; porque tengo para mi que este licor no deue de aprouechar a los que no lo son.»

«Si esso sabia vuestra merced», replicó Sancho, «¡mal aya yo y toda mi parentela!, ¿para qué consintio que lo gustasse?»

En esto hizo su operacion el breuage, y començo -224- el pobre escudero a dessaguarse por entrambas canales, con tanta priessa, que la estera de enea sobre quien se auia buelto a echar, ni la manta de angeo con que se cubria, fueron mas de prouecho. Sudaua y trasudaua con tales parasismos y accidentes, que no solamente el, sino todos pensaron que se le acabaua la vida. Durole esta borrasca y mala andança casi dos horas, al cabo de las quales no quedó como su amo, sino tan molido y quebrantado, que no se podia tener.

Pero don Quixote, que, como se ha dicho, se sintio aliuiado y sano, quiso partirse luego a buscar auenturas, pareciendole que todo el tiempo que alli se tardaua era quitarsele al mundo y a los en el menesterosos de su fauor y amparo, y mas con la seguridad y confiança que lleuaua en su balsamo; y assi, forçado deste desseo, el mismo ensilló a Rozinante y enalbardó al jumento de su escudero, a quien tambien ayudó a vestir y a subir en el asno. Pusose luego a cauallo, y, llegandose a vn rincon de la venta, asio de vn lançon que alli estaua, para que le siruiesse de lança.

Estauanle mirando todos quantos auia en la venta, que passauan de mas de veynte personas; mirauale tambien la hija del ventero, y el tambien no quitaua los ojos della, y de quando en quando arrojaua vn sospiro582 que parecia que le583 arrancaua de lo profundo de sus entrañas, y todos pensauan que deuia de ser del dolor que sentia en las costillas; a lo menos -225- pensauanlo aquellos que la noche antes le auian visto bizmar.

Ya que estuuieron los dos a cauallo, puesto a la puerta de la venta, llamó al ventero, y con voz muy reposada y graue le dixo:

«Muchas y muy grandes son las mercedes, señor alcayde, que en este vuestro castillo he recebido, y quedo obligadissimo a agradeceroslas todos los dias de mi vida. Si os las puedo pagar en hazeros vengado de algun soberuio que os aya fecho algun agrauio, sabed que mi oficio no es otro sino valer a los que poco pueden, y vengar a los que reciben tuertos, y castigar aleuosias. Recorred vuestra memoria, y, si hallays alguna cosa deste jaez que encomendarme, no ay sino dezilla, que yo os prometo, por la orden de cauallero que recebi, de fazeros satisfecho y pagado a toda vuestra voluntad.»

El ventero le respondio con el mesmo584 sossiego:

«Señor cauallero, yo no tengo necessidad de que vuestra merced me vengue ningun agrauio, porque yo se tomar la vengança que me parece, quando se me hazen. Solo he menester que vuestra merced me pague el gasto que esta noche ha hecho en la venta, assi de la paja y ceuada de sus dos bestias, como de la cena y camas.»

«Luego ¿venta es esta?», replicó don Quixote.

«Y muy honrada», respondio el ventero.

-226-

«Engañado he viuido hasta aqui», respondio don Quixote; «que en verdad que pense que era castillo, y no malo; pero, pues es ansi585 que no es castillo, sino venta, lo que se podra hazer por agora586 es que perdoneys por la paga; que yo no puedo contrauenir a la orden de los caualleros andantes, de los quales se cierto, sin que hasta aora aya leydo cosa en contrario, que jamas pagaron posada ni otra cosa en venta donde estuuiessen, porque se les deue de fuero y de derecho qualquier buen acogimiento que se les hiziere, en pago del insufrible trabajo que padecen buscando las auenturas de noche y de dia, en inuierno y en verano, a pie y a cauallo, con sed y con hambre, con calor y con frio, sugetos a todas las inclemencias del cielo y a todos los incomodos de la tierra.»

«Poco tengo yo que ver en esso», respondio el ventero; «pagueseme lo que se me deue, y dexemonos de cuentos ni de cauallerias; que yo no tengo cuenta con otra cosa que con cobrar mi hazienda.»

«Vos soys vn sandio y mal hostalero», respondio don Quixote.

Y, poniendo piernas al587 Rozinante y terciando su lançon, se salio de la venta sin que nadie le detuuiesse, y el, sin mirar si le seguia su escudero, se alongo vn buen trecho. El ventero que le vio yr y que no le pagaua, acudio a cobrar de Sancho Pança, el qual dixo que pues su señor no auia querido pagar, que tampoco -227- el pagaria; porque siendo el escudero de cauallero andante, como era, la mesma588 regla y razon corria por el como por su amo en no pagar cosa alguna en los mesones y ventas. Amohinose mucho desto el ventero, y amenazole que si no le pagaua, que lo cobraria de modo que le pesasse. A lo qual Sancho respondio que, por la ley de caualleria que su amo auia recebido, no pagaria vn solo cornado, aunque le costasse la vida, porque no auia de perder por el la buena y antigua vsança de los caualleros andantes, ni se auian de quexar del los escuderos de los tales que estauan por venir al mundo, reprochandole el quebrantamiento de tan justo fuero.

Quiso la mala suerte del desdichado Sancho que, entre la gente que estaua en la venta, se hallassen quatro perayles de Segouia, tres agujeros589 del Potro de Cordoua y dos vezinos de la Heria de Seuilla,590 gentealegre, bien intencionada, maleante y juguetona; los quales, casi como instigados y mouidos de vn mesmo591 espiritu, se llegaron a Sancho, y, apeandole del asno, vno dellos entró por la manta de la cama del huesped, y, echandole en ella, alçaron los ojos y vieron que el techo era algo mas baxo de lo que auian menester para su obra, y determinaron salirse al corral, que tenia por limite el cielo. Y alli, puesto Sancho en mitad de la manta, començaron a leuantarle en alto y a holgarse con el, como con perro por carnestolendas.

-228-

Las vozes que el misero manteado daua fueron tantas, que llegaron a los oydos de su amo, el qual [deteniendose]592 a escuchar atentamente, creyo que alguna nueua auentura le venia, hasta que claramente conocio que el que gritaua era su escudero; y, boluiendo las riendas, con vn penado galope llegó a la venta, y, hallandola cerrada, la rodeó por ver si hallaua por donde entrar. Pero no vuo llegado a las paredes del corral, que no eran muy altas, quando vio el mal juego que se le hazia a su escudero. Viole baxar y subir por el ayre, con tanta gracia y presteza, que, si la colera le dexara, tengo para mi que se riera. Prouo a subir desde el cauallo a las bardas, pero estaua tan molido y quebrantado, que aun apearse no pudo, y, assi, desde encima del cauallo, començo a dezir tantos denuestos y baldones a los que a Sancho manteauan, que no es possible acertar a escriuillos593, mas no por esto cessauan ellos de su risa y de su obra, ni el bolador Sancho dexaua sus quexas, mezcladas ya con amenazas, ya con ruegos; mas todo aprouechaua poco, ni aprouechó, hasta que de puro cansados le dexaron. Truxeronle alli su asno, y, subiendole encima, le arroparon con su gauan. Y la compassiua de Maritornes, viendole tan fatigado, le parecio ser bien socorrelle con vn jarro de agua, y, assi, se le truxo del pozo, por ser mas frio594, tomole Sancho, y lleuandole a la boca, se paró a las vozes que su amo le daua, diziendo:

-229-

«¡Hijo Sancho, no beuas agua! ¡Hijo, no la beuas, que te matará! Ves aqui tengo el santissimo balsamo» -y enseñauale la alcuza del breuage-, «que con dos gotas que del beuas sanarás sin duda.»

A estas vozes boluio Sancho los ojos como de traues, y dixo con otras mayores:

«Por dicha ¿hasele olvidado a vuestra merced como yo no soy cauallero, o quiere que acabe de vomitar las entrañas que me quedaron de anoche? ¡Guardese su licor con todos los diablos, y dexeme a mi!»

Y el acabar de dezir esto y el començar a beuer, todo fue vno; mas como al primer trago vio que era agua, no quiso passar adelante, y rogo a Maritornes que se le truxesse de vino, y assi lo hizo ella de muy buena voluntad, y lo pagó de su mesmo dinero595, porque, en efecto, se dize della que, aunque estaua en aquel trato, tenia vnas sombras y lexos de christiana.

Assi como beuio Sancho dio de los carcaños596 a su asno, y, abriendole la puerta de la venta de par en par, se salio della, muy contento de no auer pagado nada y de auer salido con su intencion, aunque auia sido a costa de sus acostumbrados fiadores, que eran sus espaldas. Verdad es que el ventero se quedó con sus alforjas en pago de lo que se le deuia; mas Sancho no las echó menos, segun salio turbado. Quiso el ventero atrancar bien la puerta assi como le vio fuera; mas no lo consintieron -230- los manteadores, que era gente que, aunque don Quixote fuera verdaderamente de los caualleros andantes de la Tabla Redonda, no le estimaran en dos ardites.

-231-


Capitulo XVIII

Donde se cuentan las razones que passo Sancho Pança con su señor don Quixote, con otras auenturas dignas de ser contadas

Llegó Sancho a su amo marchito y desmayado, tanto, que no podia harrear a su jumento. Quando assi le vio don Quixote, le dixo:

«Aora acabo de creer, Sancho bueno597, que aquel castillo o venta, de que598 es encantado sin duda, porque aquellos que tan atrozmente tomaron passatiempo contigo, ¿qué podian ser sino fantasmas y gente del otro mundo? Y confirmo esto por auer visto que quando estaua por las bardas del corral mirando los actos de tu triste tragedia, no me fue possible subir por ellas, ni menos pude apearme de Rozinante, porque me deuian de tener encantado; que te juro por la fe de quien soy que, si pudiera subir o apearme, que yo te hiziera vengado de manera que aquellos follones599 y malandrines se acordaran de la burla para siempre, aunque en ello supiera contrauenir a las leyes de la600 caualleria, que, como ya muchas vezes te he dicho, no consienten que cauallero ponga mano contra quien no lo sea, si no fuere en defensa de su propria601 vida y persona, en caso de vrgente y gran necessidad.»

«Tambien me vengara yo si pudiera, fuera o no fuera armado cauallero, pero no pude; aunque -232- tengo para mi que aquellos que se holgaron conmigo no eran fantasmas ni hombres encantados, como vuestra merced dize, sino hombres de carne y de huesso como nosotros; y todos, segun los oy nombrar quando me bolteauan, tenian sus nombres: que el vno se llamaua Pedro Martinez, y el otro Tenorio Hernandez, y el ventero oy que se llamaua Iuan Palomeque el Zurdo. Assi que, señor, el no poder saltar las bardas del corral ni apearse del cauallo, en al estuuo que en encantamentos. Y lo que yo saco en limpio de todo esto es, que estas auenturas que andamos buscando, al cabo al cabo602, nos han de traer a tantas desuenturas, que no sepamos quál es nuestro pie derecho. Y lo que seria mejor y mas acertado, segun mi poco entendimiento, fuera el boluernos a nuestro lugar, aora que es tiempo de la siega y de entender en la hazienda, dexandonos de andar de Ceca en Meca y de zoca en colodra, como dizen.»

«¡Qué poco sabes, Sancho», respondio don Quixote, «de achaque de caualleria! Calla y ten paciencia; que [dia]603 vendra donde veas, por vista de ojos, quán honrosa cosa es andar en este exercicio. Si no, dime, ¿qué mayor contento puede auer en el mundo, o qué gusto puede ygualarse al de vencer vna batalla y al de triunfar de su enemigo? Ninguno, sin duda alguna.»

«Assi deue de ser», respondio Sancho, «puesto que yo no lo se. Solo se que despues -233- que somos caualleros andantes, o vuestra merced lo es -que yo no ay para qué me cuente en tan honroso numero-, jamas hemos vencido batalla alguna, si no fue la del vizcayno, y aun de aquella salio vuestra merced con media oreja y media zelada menos; que despues aca todo ha sido palos y mas palos, puñadas y mas puñadas, lleuando yo de ventaja el manteamiento, y auerme sucedido por personas encantadas, de quien no puedo vengarme, para saberlo hasta donde llega el gusto del vencimiento del enemigo, como vuestra merced dize.»

«Essa es la pena que yo tengo y la que tu deues tener, Sancho», respondio don Quixote; «pero de aqui adelante yo procuraré auer a las manos alguna espada hecha por tal maestria, que al que la truxere consigo no le puedan hazer ningun genero de encantamentos. Y aun podria ser que me deparasse la ventura aquella de Amadis, quando se llamaua el Cauallero de la Ardiente Espada, que fue vna de las mejores espadas que tuuo cauallero en el mundo, porque, fuera que tenia la virtud dicha, cortaua como vna nauaja, y no auia armadura, por fuerte y encantada que fuesse, que se le parasse delante.»

«Yo soy tan venturoso», dixo Sancho, «que quando esso fuesse y vuestra merced viniesse a hallar espada semejante, solo vendria a seguir y aprouechar a los armados caualleros, como el balsamo; y a los escuderos... que se los papen duelos604.»

-234-

«No temas esso, Sancho», dixo don Quixote, «que mejor lo hara el cielo contigo.»

En estos coloquios yuan don Quixote y su escudero, quando vio don Quixote que por el camino que yuan venia hazia ellos vna grande y espessa poluareda, y, en viendola, se boluio a Sancho y le dixo:

«Este es el dia, ¡o, Sancho!, en el qual se ha de ver el bien que me tiene guardado mi suerte. Este es el dia, digo, en que se ha de mostrar, tanto como en otro alguno, el valor de mi braço, y en el que tengo de hazer obras que queden escritas en el libro de la fama por todos los venideros siglos. ¿Ves aquella poluareda que alli se leuanta, Sancho? Pues toda es quaxada de vn copiosissimo exercito que de diuersas e innumerables gentes por alli viene marchando.»

«A essa cuenta, dos deuen de ser», dixo Sancho, «porque desta parte contraria se leuanta assi mesmo605 otra semejante poluareda.»

Boluio a mirarlo don Quixote, y vio que assi era la verdad, y, alegrandose sobremanera, penso sin duda alguna que eran dos exercitos que venian a enuestirse y a encontrarse en mitad de aquella espaciosa llanura; porque tenia a todas horas y momentos llena la fantasia de aquellas batallas, encantamentos, sucessos, desatinos, amores, desafios, que en los libros de cauallerias se cuentan, y todo cuanto hablaua, pensaua o hazia, era encaminado a cosas semejantes; y la poluareda que auia visto -235- la leuantauan dos grandes manadas de ouejas y carneros que, por aquel mesmo camino, de dos diferentes partes venian, las quales, con el poluo, no se echaron de ver hasta que llegaron cerca. Y con tanto ahinco afirmaua don Quixote que eran exercitos, que Sancho lo vino a creer y a dezirle:

«Señor, pues ¿qué hemos de hazer nosotros?»

«¿Qué?», dixo don Quijote; «fauorecer y ayudar a los menesterosos y desualidos. Y has de saber, Sancho, que este que viene por nuestra frente le conduze y guia el grande emperador Alifanfaron, señor de la grande ysla Trapobana; este otro que a mis espaldas marcha es el de su enemigo el rey de los garamantas, Pentapolen606 del Arremangado Braço, porque siempre entra en las batallas con el braço derecho desnudo.»

«Pues ¿por qué se quieren tan mal estos dos señores?», preguntó Sancho.

«Quierense mal», respondio don Quixote, «porque este Alefanfaron607 es vn foribundo608 pagano, y está enamorado de la hija de Pentapolin, que es vna muy fermosa y ademas agraciada señora, y es christiana, y su padre no se la quiere entregar al rey pagano, si no dexa primero la ley de su falso profeta Mahoma y se buelue a la suya.»

«¡Para mis barbas», dixo Sancho, «si no haze muy bien Pentapolin, y que le tengo de ayudar en quanto pudiere!»

-236-

«En esso haras lo que deues, Sancho», dixo don Quixote, «porque para entrar en batallas semejantes no se requiere ser armado cauallero.»

«Bien se me alcança esso», respondio Sancho. «Pero, ¿dónde pondremos a este asno, que estemos ciertos de hallarle despues de passada la refriega?; porque el609 entrar en ella en semejante caualleria no creo que está en vso hasta agora610.»

«Assi es verdad», dixo don Quixote; «lo que puedes hazer del es dexarle a sus auenturas, ora611 se pierda o no, porque seran tantos los cauallos que tendremos despues que salgamos vencedores, que aun corre peligro Rozinante no le trueque por otro. Pero estame atento y mira, que te quiero dar cuenta de los caualleros mas principales que en estos dos exercitos vienen. Y para que mejor los veas y notes, retiremonos a aquel altillo que alli se haze, de donde se deuen de descubrir los dos exercitos.»

Hizieronlo ansi612, y pusieronse sobre vna loma, desde la qual se vieran613 bien las dos manadas que a don Quixote se le hizieron exercito[s]614, si las nuues del poluo que leuantauan no les turbara y cegara la vista; pero, con todo esto, viendo en su ymaginacion lo que no veya ni auia, con voz leuantada començo a dezir:

«Aquel cauallero que alli ves de las armas jaldes, que trae en el escudo vn leon coronado, rendido a los pies de vna donzella, es el valeroso Laurcalco, señor de la Puente de Plata; -237- el otro de las armas de las flores de oro, que trae en el escudo tres coronas de plata en campo azul, es el temido Micocolembo, gran duque de Quirocia; el otro de los miembros giganteos, que está a su derecha mano, es el nunca medroso Brandabarbaran de Boliche, señor de las tres Arabias, que viene armado de aquel cuero de serpiente, y tiene por escudo vna puerta, que, segun es fama, es vna de las del templo que derribó Sansón, quando con su muerte se vengó de sus enemigos.

»Pero buelue los ojos a estotra parte, y veras delante y en la frente destotro exercito al siempre vencedor y jamas vencido Timonel de Carcajona, principe de la Nueua Vizcaya, que viene armado con las armas partidas a quarteles, azules, verdes, blancas y amarillas, y trae en el escudo vn gato de oro en campo leonado, con vna letra que dize: “Miau”615, que es el principio del nombre de su dama, que, segun se dize, es la simpar616 Miulina, hija del duque Alfeñiquen del Algarue; el otro, que carga y oprime los lomos de aquella poderosa alfana, que trae las armas como nieue blancas, y el escudo blanco y sin empresa alguna, es vn cauallero nouel, de nacion frances, llamado Pierres Papin617, señor de las baronias de Vtrique; el otro, que bate las hijadas con los herrados carcaños618 a aquella pintada y ligera cebra, y trae las armas de los veros azules, es el poderoso duque de Nerbia, Espartafilardo del Bosque, que trae por empresa en el escudo vna esparraguera, -238- con vna letra en castellano que dize assi: “Rastrea mi suerte”.»

Y desta manera fue nombrando muchos caualleros del vno y del otro esquadron, que el se ymaginaua, y a todos les dio sus armas, colores, empresas y motes de improuiso, lleuado de la ymaginacion de su nunca vista locura, y, sin parar, prosiguio diziendo:

«A este esquadron frontero forman y hazen gentes de diuersas naciones: aqui estan los que beuian619 las dulces aguas del famoso Xanto; los montuosos620 que pisan los masilicos campos; los que [des]cubren621 el finissimo y menudo oro en la felize Arabia; los que gozan las famosas y frescas riberas del claro Termodonte622; los que sangran por muchas y diuersas vias al dorado Pactolo; los numidas, dudosos en sus promessas; los persas [en]623 arcos y flechas famosos; [los]624 partos, los medos, que pelean huyendo; los arabes, de mudables casas; los citas625, tan crueles como blancos; los etiopes, de horadados labios, y otras infinitas naciones, cuyos rostros conozco y veo, aunque de los nombres no me acuerdo. En estotro esquadron vienen los que beuen las corrientes cristalinas del oliuifero Betis; los que tersan y pulen sus rostros con el licor del siempre rico y dorado Tajo; los que gozan las prouechosas aguas del diuino Genil; los que pisan los tartesios campos, de pastos abundantes; los que se alegran en los eliseos xerezanos prados; los manchegos, ricos y coronados de rubias espigas; los de -239- hierro vestidos, reliquias antiguas de la sangre goda; los que en Pisuerga se bañan, famoso por la mansedumbre de su corriente; los que su ganado apacientan en las estendidas dehesas del tortuoso Guadiana, celebrado por su escondido curso; los que tiemblan con el frio del siluoso Pirineo y con los blancos copos del leuantado Apenino. Finalmente, quantos toda la Europa en si contiene y encierra.»

¡Valame Dios, y quántas prouincias dixo, quantas naciones nombró, dandole a cada vna con marauillosa presteza los atributos que le pertenecian, todo absorto y empapado en lo que auia leydo en sus libros mentirosos!

Estaua Sancho Pança colgado de sus palabras, sin hablar ninguna, y de quando en quando boluia la cabeça a ver si veya los caualleros y gigantes que su amo nombraua; y como no descubria a ninguno, le dixo:

«Señor, encomiendo al diablo hombre, ni gigante, ni cauallero de quantos vuestra merced dize626 parece por todo esto, a lo menos, yo no los veo; quiça todo deue ser encantamento, como las fantasmas de anoche.»

«¿Cómo dizes esso?», respondio don Quixote. «¿No oyes el relinchar de los cauallos, el tocar de los clarines, el ruydo de los atambores?»

«No oygo otra cosa», respondio Sancho, «sino muchos balidos de ouejas y carneros».

Y assi era la verdad, porque ya llegauan cerca los dos rebaños.

«El miedo que tienes», dixo don Quixote, «te -240- haze, Sancho, que ni veas ni oyas a derechas. Porque vno de los efectos627 del miedo es turbar los sentidos y hazer que las cosas no parezcan lo que son; y, si es que tanto temes, retirate a vna parte y dexame solo; que solo basto a dar la victoria628 a la parte a quien yo diere mi ayuda.»

Y, diziendo esto, puso las espuelas a Rozinante, y puesta la lança en el ristre, baxó de la costezuela como vn rayo.

Diole vozes Sancho, diziendole:

«¡Bueluase vuestra merced, señor don Quixote, que boto a Dios que son carneros y ouejas las que va a enuestir! ¡Bueluase, desdichado del padre que me engendró! ¿Qué locura es esta? ¡Mire que no ay gigante ni cauallero alguno, ni gatos, ni armas, ni escudos partidos ni enteros, ni veros azules ni endiablados! ¿Qué es lo que haze?, ¡pecador soy yo a Dios!»

Ni por essas boluio don Quixote; antes, en altas vozes, yua diziendo:

«¡Ea, caualleros, los que seguis y militays debaxo de las vanderas del valeroso Emperador Pentapolin del Arremangado Braço, seguidme todos; vereys quán facilmente le doy vengança de su enemigo Alefanfaron629 de la Trapobana!»

Esto diziendo, se entró por medio del esquadron de las ouejas, y començo de alanceallas con tanto corage y denuedo, como si de veras alanceara a sus mortales enemigos. Los pastores y ganaderos que con la manada venian -241- dauanle vozes que no hiziesse aquello; pero, viendo que no aprouechauan, desciñeronse las hondas y començaron a saludalle los oydos con piedras como el puño. Don Quixote no se curaua de las piedras; antes, discurriendo a todas partes, [dezia]630:

«¿Adonde estás, soberuio Alifanfaron631? Vente a mi, ¡que vn cauallero solo soy que dessea de solo a solo prouar tus fuerças y quitarte la vida, en pena de la que das al valeroso Pentapolin Garamanta!»

Llegó en esto vna peladilla de arroyo, y, dandole en vn lado, le sepultó dos costillas en el cuerpo. Viendose tan maltrecho, creyo, sin duda, que estaua muerto o mal ferido, y, acordandose de su licor, sacó su alcuza y pusosela a la boca, y començo a echar licor en el estomago; mas antes que acabasse de enuasar lo que a el le parecia que era bastante, llegó otra almendra y diole en la mano y en el alcuza, tan de lleno, que se la hizo pedaços, lleuandole de camino tres o quatro dientes y muelas de la boca, y machucandole malamente dos dedos de la mano.

Tal fue el golpe primero, y tal el segundo, que le fue forçoso al pobre cauallero dar consigo del cauallo abaxo. Llegaronse a el los pastores y creyeron que le auian muerto. Y, assi, con mucha priessa, recogieron su ganado, y cargaron de las reses muertas, que passauan de siete, y sin aueriguar otra cosa, se fueron.

Estauase todo este tiempo Sancho sobre la -242- cuesta, mirando las locuras que su amo hazia, y arrancauase las barbas, maldiziendo la hora y el punto en que la fortuna se le auia dado a conocer. Viendole, pues, caydo en el suelo, y que ya los pastores se auian ydo, baxó de la cuesta y llegose a el, y hallole de muy mal arte, aunque no auia perdido el sentido, y dixole:

«¿No le dezia yo, señor don Quixote, que se boluiesse, que los que yua a acometer no eran exercitos, sino manadas de carneros?»

«Como esso632 puede desparecer633 y contrahacer aquel ladron del sabio mi enemigo. Sabete, Sancho, que es muy facil cosa a los tales hazernos parecer lo que quieren, y este maligno634 que me persigue, embidioso de la gloria que vio que yo auia de alcançar desta batalla, ha buelto los esquadrones de enemigos en manadas de ouejas. Si no, haz vna cosa, Sancho, por mi vida, porque te desengañes y veas ser verdad lo que te digo: sube en tu asno y sigue los bonitamente, y veras como, en alexandose de aqui algun poco, se bueluen en su ser primero, y, dexando de ser carneros, son hombres hechos y derechos como yo te los pinté primero... Pero no vayas agora635, que he menester tu fabor y ayuda; llegate a mi y mira quántas muelas y dientes me faltan, que me parece que no me ha quedado ninguno en la boca.»

Llegose Sancho tan cerca, que casi le metia los ojos en la boca, y fue a tiempo que ya auia obrado el balsamo en el estomago de don Quixote, y al tiempo que Sancho llegó a mirarle -243- la boca, arrojó de si, mas rezio que vna escopeta, quanto dentro tenia, y dio con todo ello en las barbas del compassiuo escudero.

«¡Santa Maria!», dixo Sancho, «y ¿qué es esto que me ha sucedido? Sin duda este pecador está herido de muerte, pues vomita sangre por la boca.»

Pero reparando vn poco mas en ello, echó de ver en la color, sabor y olor, que no era sangre, sino el balsamo de la alcuza, que el le auia visto beuer; y fue tanto el asco que tomó, que, reboluiendosele el estomago, vomitó las tripas sobre su mismo señor, y quedaron entrambos como de perlas. Acudio Sancho a su asno para sacar de las alforjas con que limpiarse y con que curar a su amo, y como no las halló, estuuo a punto de perder el juyzio. Maldixose de nueuo y propuso en su coraçon de dexar a su amo y boluerse a su tierra, aunque perdiesse el salario de lo seruido y las esperanças del gouierno de la prometida insula.

Leuantose en esto don Quixote, y, puesta la mano yzquierda en la boca, porque no se le acabassen de salir los dientes, asio con la otra las riendas de Rozinante, que nunca se auia mouido de junto a su amo, tal era de leal y bien acondicionado, y fue(s)se a donde su escudero estaua, de pechos sobre su asno, con la mano en la mexilla, en guisa de hombre pensatiuo ademas. Y, viendole don Quixote de aquella manera, con muestras de tanta tristeza, le dixo:

-244-

«Sabete, Sancho, que no es vn hombre mas que otro, si no haze mas que otro. Todas estas borrascas que nos suceden son señales de que presto ha de serenar el tiempo y han de sucedernos bien las cosas, porque no es possible que el mal ni el bien sean durables, y de aqui se sigue que, auiendo durado mucho el mal, el bien está ya cerca. Assi que no deues congojarte por las desgracias que a mi me suceden, pues a ti no te cabe parte dellas.»

«¿Cómo no?», respondio Sancho. «Por ventura el que ayer mantearon, ¿era otro que el hijo de mi padre? Y las alforjas que oy me faltan, con todas mis alhajas, ¿son de otro que del mismo?»

«¿Que te faltan las alforjas, Sancho?», dixo don Quixote.

«Si que me faltan», respondio Sancho.

«Desse modo, no tenemos qué comer oy», replicó don Quixote.

«Esso fuera», respondio Sancho, «quando faltaran por estos prados las yeruas que vuestra merced dize que conoce, con que suelen suplir semejantes faltas los tan mal auenturados andantes636 caualleros como vuestra merced es.»

«Con todo esso», respondio don Quixote, «tomara yo aora mas ayna vn quartal de pan, o vna hogaza, y dos cabeças de sardinas arenques, que quantas yeruas descriue Dioscorides, aunque fuera el ilustrado por el doctor Laguna637. Mas, con todo esto, sube en tu jumento, -245- Sancho el bueno, y vente tras mi; que Dios, que es proueedor de todas las cosas, no nos ha de faltar, y mas, andando tan en su seruicio como andamos, pues no falta a los mosquitos del ayre, ni a los gusanillos de la tierra, ni a los renaquajos del agua. Y es tan piadoso, que haze salir su sol sobre los buenos y los malos, y llueue sobre los injustos y justos.»

«Mas bueno era vuestra merced», dixo Sancho, «para predicador que para cauallero andante.»

«De todo sabian y han de saber los caualleros andantes, Sancho», dixo don Quixote, «porque cauallero andante vuo en los passados siglos, que assi se paraua a hazer vn sermon o platica en mitad de vn campo real, como si fuera graduado por la vniuersidad de Paris; de donde se infiere que nunca la lança embotó638 la pluma, ni la pluma la lança.»

«Aora bien, sea assi como vuestra merced dize», respondio Sancho. «Vamos aora de aqui, y procuremos dónde aloxar esta noche, y quiera Dios que sea en parte donde no aya mantas, ni manteadores, ni fantasmas, ni moros encantados; que, si los ay, dare al diablo el hato y el garauato639.»

«Pideselo tu a Dios, hijo», dixo don Quixote, «y guia tu por donde quisieres; que esta vez quiero dexar a tu elecion el alojarnos. Pero dame aca la mano, y atientame con el dedo, y mira bien quántos dientes y muelas me faltan -246- deste lado derecho, de la quixada alta, que alli siento el dolor.»

Metio Sancho los dedos, y, estandole tentando640, le dixo:

«¿Quántas muelas solia vuestra merced tener en esta parte?»

«Quatro», respondio don Quixote, «fuera de la cordal, todas enteras y muy sanas.»

«Mire vuestra merced bien lo que dize, señor», respondio Sancho.

«Digo quatro, si no eran cinco», respondio don Quixote, «porque en toda mi vida me han sacado diente ni muela de la boca, ni se me ha caydo, ni comido de neguijon ni de reuma alguna.»

«Pues en esta parte de abaxo», dixo Sancho, «no tiene vuestra merced mas de dos muelas y media, y en la de arriba, ni media ni ninguna, que toda está rasa como la palma de la mano.»

«¡Sin ventura yo!», dixo don Quixote, oyendo las tristes nueuas que su escudero le daua, «que mas quisiera que me vuieran derribado vn braço, como no fuera el de la espada; porque te hago saber, Sancho, que la boca sin muelas es como molino sin piedra, y en mucho mas se ha de estimar vn diente que vn diamante. Mas a todo esto estamos sugetos los que professamos la estrecha orden de la caualleria. Sube, amigo, y guia, que yo te seguire al passo que quisieres.»

Hizolo assi Sancho y encaminose hazia donde -247- le parecio que podia hallar acogimiento, sin salir del camino real que por alli yua muy seguido. Yendose, pues, poco a poco, porque el dolor de las quixadas de don Quixote no le dexaua sossegar ni atender a darse priessa, quiso Sancho entretenelle y diuertille641 diziendole alguna cosa, y entre otras que le dixo, fue lo que se dira en el siguiente capitulo.

-248-


Capitulo XIX

De las discretas razones que Sancho passaua con su amo, y de la auentura que le sucedio con vn cuerpo muerto, con otros acontecimientos famosos642

«Pareceme, señor mio, que todas estas desuenturas que estos dias nos han sucedido, sin duda alguna, han sido pena del pecado cometido por vuestra merced contra la orden de su caualleria, no auiendo cumplido el juramento que hizo de no comer pan a mantelles ni con la reyna folgar, con todo aquello que a esto se sigue y vuestra merced juró de cumplir, hasta quitar aquel almete de Malandrino, o como se llama el moro, que no me acuerdo bien.»

«Tienes mucha razon, Sancho», dixo don Quixote. «Mas, para dezirte verdad, ello se me auia passado de la memoria; y tambien puedes tener por cierto que por la culpa de no auermelo tu acordado en tiempo, te sucedio aquello de la manta; pero yo hare la enmienda, que modos ay de composicion en la orden de la caualleria para todo.»

«Pues ¿juré yo algo, por dicha?», respondio Sancho.

«No importa que no ayas jurado», dixo don Quixote; «basta que yo entiendo que de participantes no estás muy seguro, y, por si o por no, no sera malo proueernos de remedio.»

«Pues si ello es assi», dixo Sancho, «mire -249- vuestra merced no se le torne a oluidar esto, como lo del juramento; quiça les boluera la gana a las fantasmas de solazarse otra vez conmigo, y aun con vuestra merced, si le ven tan pertinaz.»

En estas y otras platicas les tomó la noche en mitad del camino, sin tener ni descubrir donde aquella noche se recogiessen; y lo que no auia de bueno en ello era que perecian de hambre, que con la falta de las alforjas les faltó toda la despensa y matalotaje. Y para acabar de confirmar esta desgracia les sucedio vna auentura, que, sin artificio alguno, verdaderamente lo parecia. Y fue que la noche cerro con alguna escuridad, pero con todo esto caminauan, creyendo Sancho que, pues aquel camino era real, a vna o dos leguas, de buena razon hallaria en el alguna venta.

Yendo, pues, desta manera, la noche escura, el escudero hambriento y el amo con gana de comer, vieron que por el mesmo camino que yuan, venian hazia ellos gran multitud de lumbres, que no parecian sino estrellas que se mouian. Pasmose Sancho en viendolas, y don Quixote no las tuuo todas consigo; tiró el vno del cabestro a su asno, y el otro de las riendas a su rozino, y estuuieron quedos mirando atentamente lo que podia ser aquello, y vieron que las lumbres se yuan acercando a ellos, y mientras mas se llegauan mayores parecian. A cuya vista Sancho començo a temblar como vn azogado, y los cabellos de la cabeça se le erizaron -250- a don Quixote, el qual, animandose vn poco, dixo:

«Esta, sin duda, Sancho, deue de ser grandissima y peligrosissima auentura, donde sera necessario que yo muestre todo mi valor y esfuerço.»

«¡Desdichado de mi!», respondio Sancho. «Si acaso esta auentura fuesse de fantasmas, como me lo va pareciendo, ¿adónde aura costillas que la sufran?»

«Por mas fantasmas que sean», dixo don Quixote, «no consentire yo que te toque643 en el pelo de la ropa; que si la otra vez se burlaron contigo, fue porque no pude yo saltar las paredes del corral; pero aora estamos en campo raso, donde podre yo como quisiere esgremir644 mi espada.»

«Y si le encantan y entomecen, como la otra vez lo hizieron», dixo Sancho, «¿qué aprouechará estar en campo abierto o no?»

«Con todo esso», replicó don Quixote, «te ruego, Sancho, que tengas buen animo; que la experiencia te dara a entender el que yo tengo.»

«Si tendre, si a Dios plaze», respondio Sancho.

Y, apartandose los dos a vn lado del camino, tornaron a mirar atentamente lo que aquello de aquellas lumbres que caminauan podia ser; y de alli a muy poco descubrieron muchos encamisados, cuya temerosa vision de todo punto remató el animo de Sancho Pança, el qual començo a dar diente con diente, como -251- quien tiene frio de quartana; y crecio mas el batir y dentellear quando distintamente vieron lo que era, porque descubrieron hasta veynte encamisados, todos a cauallo, con sus hachas encendidas en las manos, detras de los quales venia vna litera cubierta de luto, a la qual seguian otros seys de a cauallo, enlutados hasta los pies de las mulas; que bien vieron que no eran cauallos en el sossiego con que caminauan. Yuan los encamisados murmurando entre si, con vna voz baxa y compassiua. Esta estraña645 vision a tales horas y en tal despoblado, bien bastaua para poner miedo en el coraçon de Sancho, y aun en el de su amo; y assi fuera en quanto a don Quixote, que ya Sancho auia dado al traues con todo su esfuerço. Lo contrario le auino a su amo, al qual en aquel punto se le representó en su imaginacion, al viuo, que aquella era vna de las auenturas de sus libros. Figurosele que la litera eran andas donde deuia de yr algun mal ferido o muerto cauallero, cuya vengança a el solo estaua reseruada, y, sin hazer otro discurso, enristró su lançon, pusose bien en la silla, y, con gentil brio y continente se puso en la mitad del camino por donde los encamisados forçosamente auian de passar, y quando los vio cerca, alçó la voz y dixo:

«Deteneos, caualleros, o646 quien quiera que seays, y dadme cuenta de quién soys, de dónde venis, adónde vays, qué es lo que en aquellas andas lleuays; que, segun las muestras, o -252- vosotros aueys fecho, o vos han fecho, algun desaguisado, y conuiene y es menester que yo lo sepa, o bien para castigaros del mal que fezistes, o bien para vengaros del tuerto que vos fizieron.»

«Vamos de priessa», respondio vno de los encamisados, «y está la venta lexos, y no nos podemos detener a dar tanta cuenta como pedis.»

Y, picando la mula, passó adelante. Sintiose desta respuesta grandemente don Quixote, y trauando del freno dixo:

«Deteneos y sed mas bien criado, y dadme cuenta de lo que os he preguntado; si no, conmigo soys todos en batalla.»

Era la mula assombradiza, y al tomarla del freno se espantó de manera, que, alçandose en los pies, dio con su dueño por las hancas en el suelo. Vn moço que yua a pie, viendo caer al647 encamisado, començo a denostar a don Quixote, el qual, ya encolerizado, sin esperar mas, enristrando su lançon, arremetio a vno de los enlutados y, mal ferido dio con el en tierra; y reboluiendose por los demas, era cosa de ver con la presteza que los acometia y desbarataua, que no parecia sino que en aquel instante le auian nacido alas a Rozinante, segun andaua de ligero y orgulloso. Todos los encamisados era gente medrosa y sin armas, y, assi, con facilidad en vn momento dexaron la refriega y començaron a correr por aquel campo con las hachas encendidas, que no parecian sino a los -253- de las mascaras que en noche de regozijo y fiesta corren. Los enlutados, assi mesmo648 rebueltos y embueltos en sus faldamentos y lobas, no se podian mouer; assi que, muy a su saluo, don Quixote los apaleó a todos, y les hizo dexar el sitio mal de su grado, porque todos pensaron que aquel no era hombre, sino diablo del infierno que les salia a quitar el cuerpo muerto que en la litera lleuauan.

Todo lo miraua Sancho, admirado del ardimiento de su señor, y dezia entre si:

«Sin duda este mi amo es tan valiente y esforçado como el dize.»

Estaua vna hacha ardiendo en el suelo junto al primero que derribó la mula, a cuya luz le pudo ver don Quixote, y, llegandose a el, le puso la punta del lançon en el rostro, diziendole que se rindiesse; si no, que le mataria. A lo qual respondio el caydo:

«Harto rendido estoy, pues no me puedo mouer, que tengo vna pierna quebrada; suplico a vuestra merced, si es cauallero christiano, que no me mate, que cometera vn gran sacrilegio; que soy licenciado y tengo las primeras ordenes.»

«Pues ¿quién diablos os ha traydo aqui», dixo don Quixote, «siendo hombre de iglesia?»

«¿Quién, señor?», replicó el caydo: «mi desuentura.»

«Pues otra mayor os amenaza», dixo don Quixote, «si no me satisfazeys a todo quanto primero os pregunté.»

-254-

«Con facilidad sera vuestra merced satisfecho», respondio el licenciado; «y assi, sabra vuestra merced que, aunque denantes dixe que yo era licenciado, no soy sino bachiller, y llamome Alonso Lopez; soy natural de Alcouendas, vengo de la ciudad de Baeça con otros onze sacerdotes, que son los que huyeron con las hachas; vamos a la ciudad de Segouia acompañando vn cuerpo muerto, que va en aquella litera, que es de vn cauallero que murio en Baeça, donde fue depositado, y aora, como digo, lleuauamos sus huessos a su sepultura, que está en Segouia, de donde es natural.»

«Y ¿quién le mató?», preguntó don Quixote.

«Dios, por medio de vnas calenturas pestilentes que le dieron», respondio el bachiller.

«Dessa suerte», dixo don Quixote, «quitado me ha nuestro Señor del trabaxo que auia de tomar en vengar su muerte, si otro alguno le huuiera muerto; pero auiendole muerto quien le mató, no ay sino callar y encoger los ombros, porque lo mesmo649 hiziera si a mi mismo650 me matara; y quiero que sepa vuestra reuerencia que yo soy vn cauallero de la Mancha, llamado don Quixote, y es mi oficio y exercicio andar por el mundo endereçando tuertos y desfaziendo agrauios.»

«No se como pueda ser esso de endereçar tuertos», dixo el bachiller, «pues a mi de derecho me aueys buelto tuerto, dexandome vna pierna quebrada, la qual no se vera derecha -255- en todos los dias de su vida; y el agrauio que en mi aueys deshecho ha sido dexarme agrauiado de manera, que me quedaré agrauiado para siempre; y harta desuentura ha sido topar con vos, que vays buscando auenturas.»

«No todas las cosas», respondio don Quixote, «suceden de vn mismo modo; el daño estuuo, señor bachiller Alonso Lopez, en venir651, como veniades, de noche, vestidos con aquellas sobrepellizes652, con las hachas encendidas, rezando, cubiertos de luto, que propiamente semejauades cosa mala y del otro mundo, y assi, yo no pude dexar de cumplir con mi obligacion acometiendoos, y os acometiera aunque verdaderamente supiera que erades los mesmos653 Satanases del infierno, que por tales os juzgué y tuue siempre.»

«Ya que assi lo ha querido mi suerte», dixo el bachiller, «suplico a vuestra merced, señor cauallero andante -que tan mala andança me ha dado-, me ayude a salir de debaxo desta mula, que me tiene tomada vna pierna entre el estribo y la silla.»

«¡Hablara yo para mañana!»,654 dixo don Quixote; «y ¿hasta quándo aguardauades a dezirme vuestro afan?»

Dio luego vozes a Sancho Pança que viniesse; pero el no se curó de venir, porque andaua ocupado desbalijando vna azemila de repuesto que trahian aquellos buenos señores, bien bastezida de cosas de comer. Hizo Sancho costal de su gauan, y, recogiendo todo lo que -256- pudo y cupo en el talego, cargó su jumento, y luego acudio a las vozes de su amo, y ayudó a sacar al señor bachiller de la opresion de la mula; y, poniendole encima della, le dio la hacha, y don Quixote le dixo que siguiesse la derrota de sus compañeros, a quien de su parte pidiesse perdon del agrauio; que no auia sido en su mano dexar de auerle655 hecho.

Dixole tambien Sancho:

«Si acaso quisieren saber essos señores quién ha sido el valeroso que tales los puso, dirales vuestra merced que es el famoso don Quixote de la Mancha, que por otro nombre se llama el Cauallero de la Triste Figura656.»

Con esto se fue el bachiller, y don Quixote preguntó a Sancho que qué le auia mouido a llamarle el Cauallero de la Triste Figura, mas entonces que nunca.

«Yo se lo dire», respondio Sancho: «porque le he estado mirando vn rato a la luz de aquella hacha que lleua aquel mal andante, y verdaderamente tiene vuestra merced la mas mala figura de poco aca que jamas he visto; y deuelo de auer causado, o ya el cansancio deste combate, o ya la falta de las muelas y dientes.»

«No es esso», respondio don Quixote, «sino que el sabio657 a cuyo cargo deue de estar el escriuir658 la historia de mis hazañas, le aura parecido que sera bien que yo tome algun nombre apelatiuo, como lo tomauan todos los caualleros passados: qual se llamaua el de la Ardiente Espada; qual, el del Vnicornio; aquel, [el]659 -257- de las Donzellas; aqueste, el del aue Fenix; el otro, el Cauallero del Grifo; estotro, el de la Muerte: y por estos nombres e insignias eran conocidos por toda la redondez de la tierra. Y assi, digo que el sabio ya dicho te aura puesto en la lengua y en el pensamiento aora que me llamasses el Cauallero de la Triste Figura, como pienso llamarme desde oy en adelante; y para que mejor me quadre tal nombre, determino de hazer pintar, quando aya lugar, en mi escudo vna muy triste figura.»

«No ay para qué660 gastar tiempo y dineros en hazer essa figura», dixo Sancho, «sino lo que se ha de hazer es que vuestra merced descubra la suya y de rostro a los que le miraren, que, sin mas ni mas, y sin otra imagen ni escudo, le llamarán el de la Triste Figura; y creame que le digo verdad, porque le prometo a vuestra merced, señor, y esto sea dicho en burlas, que le haze tan mala cara la hambre y la falta de las muelas, que, como ya661 tengo dicho, se podra muy bien escusar la triste pintura.»

Riose don Quixote del donayre de Sancho; pero, con todo, propuso de llamarse de aquel nombre en pudiendo pintar su escudo, o rodela, como auia imaginado.

[En esto boluio el bachiller, y le dixo a don Quixote]662:

«Oluidauaseme de dezir que aduierta vuestra merced que queda descomulgado, por auer puesto las manos violentamente en cosa sagrada: Iuxta illud, si quis suadente diabolo, &663.»

-258-

«No entiendo esse latin», respondio don Quixote; «mas yo se bien que no puse las manos, sino este lançon; quanto mas que yo no pense que ofendia a sacerdotes664, ni a cosas de la Yglesia, a quien respeto y adoro como catolico y fiel christiano que soy, sino a fantasmas y a vestiglos del otro mundo; y quando esso assi fuesse, en la memoria tengo lo que le passó al Cid Ruy Diaz, quando quebró la silla del embaxador de aquel rey delante de su Santidad del Papa, por lo qual lo descomulgó, y anduuo aquel dia el buen Rodrigo de Viuar como muy honrado y valiente cauallero665.»

En oyendo esto el bachiller, se fue, como queda dicho, sin replicarle palabra.

Quisiera don Quixote mirar si el cuerpo que venia en la litera eran huessos o no; pero no lo consintio Sancho, diziendole:

«Señor, vuestra merced ha acabado esta peligrosa auentura lo mas a su saluo de todas las que yo he visto; esta gente, aunque vencida y desbaratada, podria ser que cayesse en la cuenta de que los vencio sola vna persona, y, corridos y auergonçados desto, boluiessen a rehazerse y a buscarnos, y nos diessen666 en qué entender. El jumento está como conuiene, la montaña cerca667, la hambre carga, no ay que hazer668 sino retirarnos con gentil compas de pies, y, como dizen, vaya(s)se el muerto a la sepultura y el viuo a la hogaza.»

Y, antecogiendo su asno, rogo a su señor que le siguiesse, el qual, pareciendole que Sancho -259- tenia razon, sin boluerle a replicar le siguio. Y a poco trecho que caminauan por entre dos montañuelas, se hallaron en vn espacioso y escondido valle, donde se apearon, y Sancho aliuió el jumento, y tendidos sobre la verde yerua, con la salsa de su hambre, almorçaron, comieron, merendaron y cenaron a vn mesmo punto, satisfaziendo sus estomagos con mas de vna fiambrera que los señores clerigos del difunto, que pocas vezes se dexan mal passar, en la azemila de su repuesto trahian.

Mas sucedioles otra desgracia, que Sancho la tuuo por la peor de todas, y fue que no tenian vino que beuer, ni aun agua que llegar a la boca; y, acossados de la sed, dixo Sancho, viendo que el prado donde estauan estaua colmado de verde y menuda yerua, lo que se dira en el siguiente capitulo.

-260-


Capitulo XX

De la jamas vista ni oyda auentura que con mas poco peligro fue acabada de famoso cauallero en el mundo, como la que acabó el valeroso don Quixote de la Mancha669

«No es possible, señor mio, sino que estas yeruas dan testimonio de que por aqui cerca deue de estar alguna fuente o arroyo que estas yeruas humedece, y, assi, sera bien que vamos vn poco mas adelante; que ya toparemos donde podamos mitigar esta terrible sed que nos fatiga, que, sin duda, causa mayor pena que la hambre.»

Pareciole bien el consejo a don Quixote, y, tomando de la rienda a Rozinante, y Sancho del cabestro a su asno, despues de auer puesto sobre el los relieues que de la cena quedaron, començaron a caminar por el prado arriba a tiento, porque la escuridad de la noche no les dexaua ver cosa alguna; mas no huuieron andado dozientos passos, quando llegó a sus oydos vn grande ruydo de agua, como que de algunos grandes y leuantados riscos se despeñaua. Alegroles el ruydo en gran manera, y, parandose a escuchar hacia que parte sonaua, oyeron a deshora otro estruendo que les aguó el contento del agua, especialmente a Sancho, que naturalmente era medroso y de poco animo. Digo que oyeron que dauan vnos golpes a compas, con vn cierto cruxir de hierros y cadenas, -261- que, acompañados del furioso estruendo del agua, que670 pusieran pauor a qualquier otro coraçon que no fuera el de don Quixote.

Era la noche, como se ha dicho, escura, y ellos acertaron a entrar entre vnos arboles altos, cuyas hojas, mouidas del blando viento, hazian vn temeroso y manso ruydo; de manera que la soledad, el sitio, la escuridad, el ruydo del agua con el susurro de las hojas, todo causaua horror y espanto; y mas quando vieronlo que ni los golpes cessauan, ni el viento dormia, ni la mañana llegaua, añadiendose a todo esto el ignorar el lugar donde se hallauan. Pero don Quixote, acompañado de su intrepido coraçon, saltó sobre Rozinante, y, embraçando su rodela, terció su lançon, y dixo:

«Sancho amigo, has de saber que yo naci por querer del cielo en esta nuestra edad de hierro, para resucitar en ella la de oro, o la dorada, como suele llamarse. Yo soy aquel para quien estan guardados los peligros, las grandes hazañas, los valerosos hechos. Yo soy, digo otra vez, quien ha de resucitar los de la Tabla Redonda, los Doze de Francia y los Nueue de la Fama, y el que ha de poner en oluido los Platires, los Tablantes, Oliuantes y Tirantes, los Febos y Belianises671, con toda la caterua de los famosos caualleros andantes del passado tiempo, haziendo en este en que me hallo tales grandezas, estrañezas y fechos de armas, que escurezcan las mas claras que ellos fizieron. Bien notas, escudero fiel y legal, las tinieblas -262- desta noche, su estraño silencio, el sordo y confuso estruendo destos arboles, el temeroso ruydo de aquella agua en cuya busca venimos, que parece que se despeña y der[r]umba desde los altos montes de la Luna, y aquel incessable golpear que nos hiere y lastima los oydos, las quales cosas todas juntas, y cada vna por si, son bastantes a infundir miedo, temor y espanto en el pecho del mesmo672 Marte, quanto mas en aquel que no está acostumbrado a semejantes acontecimientos y auenturas. Pues todo esto que yo te pinto, son incentiuos y despertadores de mi animo, que ya haze que el coraçon me rebiente en el pecho, con el desseo que tiene de acometer esta auentura, por mas dificultosa que se muestra. Assi que aprieta vn poco las cinchas a Rozinante, y que date a Dios, y esperame aqui hasta tres dias no mas, en los quales si no boluiere, puedes tu boluerte a nuestra aldea, y desde alli, por hazerme merced y buena obra, yras al Toboso, donde diras a la incomparable señora mia Dulzinea que su cautiuo cauallero murio por acometer cosas que le hiziessen digno de poder llamarse suyo.»

Quando Sancho oyo las palabras de su amo, començo a llorar con la mayor ternura del mundo y a dezille673:

«Señor, yo no se porque quiere vuestra merced acometer esta tan temerosa auentura; aora es de noche, aqui no nos vee nadie, bien podemos torcer el camino y desuiarnos del -263- peligro, aunque no beuamos en tres dias; y pues no ay quien nos vea, menos aura quien nos note de cobardes; quanto mas que yo he oydo674 predicar al cura de nuestro lugar, que vuestra merced bien675 conoce, que quien busca el peligro, perece en el; assi que no es bien tentar a Dios acometiendo tan desaforado hecho, donde no se puede escapar sino por milagro, y basta676 los que ha hecho el cielo con vuestra merced677 en librarle de ser manteado, como yo lo fuy, y en sacarle vencedor, libre y saluo de entre tantos enemigos como acompañauan al difunto. Y quando todo esto no mueua ni ablande esse duro coraçon, mueuale el pensar y creer que apenas se aura vuestra merced apartado de aqui, quando yo, de miedo, de mi anima a quien quisiere lleuarla. Yo sali de mi tierra y dexé hijos y muger por venir a seruir a vuestra merced, creyendo valer mas y no menos; pero como la cudicia rompe el saco, a mi me ha rasgado mis esperanças, pues quando mas viuas las tenia de alcançar aquella negra y malhadada insula que tantas vezes vuestra merced me ha prometido, veo que, en pago y trueco della, me quiere aora dexar en vn lugar tan apartado del trato humano. ¡Por vn solo Dios, señor mio, que no se me faga tal desaguisado!; y ya que del todo no quiera vuestra merced desistir de acometer este fecho, dilatelo, a lo menos, hasta la mañana, que, a lo que a mi me muestra la ciencia que aprendi quando era pastor, no deue de678 -264- auer desde aqui al alua tres horas, porque la boca de la bozina está encima de la cabeça, y haze la media noche en la linea del braço yzquierdo679.»

«¿Como puedes tu, Sancho», dixo don Quixote, «ver donde haze essa linea, ni donde está essa boca o esse colodrillo que dizes, si haze la noche tan escura, que no parece en todo el cielo estrella alguna?»

«Assi es», dixo Sancho; «pero tiene el miedo muchos ojos, y vee las cosas debaxo de tierra, quanto mas encima en el cielo, puesto que, por buen discurso, bien se puede entender que ay poco de aqui al dia.»

«Falte lo que faltare», respondio don Quixote, «que no se ha de dezir por mi aora, ni en ningun tiempo, que lagrimas y ruegos me apartaron de hazer lo que deuia a estilo de cauallero; y, assi, te ruego, Sancho, que calles, que Dios, que me ha puesto en coraçon de acometer aora esta tan no vista y tan temerosa auentura, tendra cuydado de mirar por mi salud y de consolar tu tristeza. Lo que has de hazer es apretar bien las cinchas a Rozinante y quedarte aqui, que yo dare la buelta presto, o viuo o muerto.»

Viendo, pues, Sancho la vltima resolucion de su amo, y quán poco valian con el sus lagrimas, consejos y ruegos, determinó de aprouecharse de su industria, y hazerle esperar hasta el dia, si pudiesse; y assi, quando apretaua las cinchas al cauallo, bonitamente y sin -265- ser sentido, ató con el cabestro de su asno ambos pies a Rozinante, de manera que, quando don Quixote se quiso partir, no pudo, porque el cauallo no se podia mouer sino a saltos.

Viendo Sancho Pança el buen sucesso de su embuste, dixo:

«Ea, señor, que el cielo, conmouido de mis lagrimas y plegarias, ha ordenado que no se pueda mouer Rozinante, y si vos quereys porfiar y espolear y dalle, sera enojar a la fortuna, y dar cozes, como dizen, contra el aguijon.»

Desesperauase con esto don Quixote, y, por mas que ponia las piernas al cauallo, menos le podia mouer; y, sin caer en la cuenta de la ligadura, tuuo por bien de sossegarse y esperar, o a que amaneciesse, o a que Rozinante se meneasse, creyendo, sin duda, que aquello venia de otra parte que de la industria de Sancho; y, assi, le dixo:

«Pues assi es, Sancho, que Rozinante no puede mouerse, yo soy contento de esperar a que ria el alua, aunque yo llore lo que ella tardare en venir.»

«No ay que llorar», respondio Sancho, «que yo entretendre a vuestra merced contando cuentos desde aqui al dia, si ya no es que se quiere apear y echarse a dormir vn poco sobre la verde yerua, a vso de caualleros andantes, para hallarse mas descansado quando llegue el dia y punto de acometer esta tan desemejable auentura que le espera.»

«¿A qué llamas apear, o a qué dormir?», dixo -266- don Quixote. «¿Soy yo por ventura de aquellos caualleros que toman reposo en los peligros? Duerme tu, que naciste para dormir, o haz lo que quisieres, que yo hare lo que viere que mas viene con mi pretension.»

«No se enoje vuestra merced, señor mio», respondio Sancho, «que no lo dixe por tanto.»

Y, llegandose a el, puso la vna mano en el arzon delantero y la otra en el otro, de modo que quedó abraçado con el muslo yzquierdo de su amo, sin osarse apartar del vn dedo: tal era el miedo que tenia a los golpes que todavia alternatiuamente sonauan.

Dixole don Quixote que contasse algun cuento para entretenerle, como se lo auia prometido, a lo que Sancho dixo que si hiziera, si le dexara el temor de lo que oia.

«Pero con todo esso, yo me esforçaré a dezir vna historia, que, si la acierto a contar y no me van a la mano, es la mejor de las historias; y esteme vuestra merced atento, que ya comienço: “Erase que se era, el bien que viniere para todos sea, y el mal para quien lo fuere a buscar...”680 Y aduierta vuestra merced, señor mio, que el principio que los antiguos dieron a sus consejas no fue assi como quiera, que fue vna sentencia de Caton Çonzorino681, romano, que dize: “Y el mal para quien le fuere a buscar”, que viene aqui como anillo al dedo, para que vuestra merced se esté quedo, y no vaya a buscar el mal a ninguna parte, sino que nos boluamos por otro camino, -267- pues nadie nos fuerça a que sigamos este, donde tantos miedos nos sobresaltan.»

«Sigue tu cuento, Sancho», dixo don Quixote, «y del camino que hemos de seguir dexame a mi el cuydado.»

«Digo, pues», prosiguio Sancho, «que en vn lugar de Estremadura auia vn pastor cabrerizo, quiero dezir, que guardaua cabras, el qual pastor o cabrerizo, como digo de mi cuento682, se llamaua Lope Ruyz, y este Lope Ruyz andaua enamorado de vna pastora que se llamaua Torralua, la qual pastora llamada Torralua era hija de vn ganadero rico, y este ganadero rico...»

«Si dessa manera cuentas tu cuento, Sancho», dixo don Quixote, «repitiendo dos vezes lo que vas diziendo, no acabarás en dos dias; dilo seguidamente, y cuentalo como hombre de entendimiento, y si no, no digas nada.»

«De la misma manera que yo lo cuento», respondio Sancho, «se cuentan en mi tierra todas las consejas, y yo no se contarlo de otra, ni es bien que vuestra merced me pida que haga vsos nueuos.»

«Di como quisieres», respondio don Quixote; «que pues la suerte quiere que no pueda dexar de escucharte, prosigue.»

«Assi que, señor mio de mi anima», prosiguio Sancho, «que, como ya tengo dicho, este pastor andaua enamorado de Torralua la pastora, que era vna moça rolliza, zahareña, y tiraua algo a hombruna, porque tenia vnos -268- pocos de683 vigotes, que parece que aora la veo.»

«¿Luego conocistela tu?», dixo don Quixote.

«No la conoci yo», respondio Sancho; «pero quien me conto este cuento me dixo que era tan684 cierto y verdadero, que podia bien, quando lo contasse a otro, afirmar y jurar que lo auia visto todo. Assi que, yendo dias y viniendo dias, el diablo, que no duerme y que todo lo añasca, hizo de manera que el amor que el pastor tenia a la pastora se boluiesse en omezillo y mala voluntad, y la causa fue, segun malas lenguas, vna cierta cantidad de zelillos que ella le dio, tales, que passauan de la raya y llegauan a lo vedado; y fue tanto lo que el pastor la aborrecio de alli adelante, que, por no verla, se quiso ausentar de aquella tierra e yrse donde sus ojos no la viessen jamas. La Torralua, que se vio desdeñada del Lope, luego le quiso bien, mas que nunca le auia querido.»

«Essa es natural condicion de mugeres», dixo don Quixote: «desdeñar a quien las quiere y amar a quien las aborrece; passa adelante, Sancho.»

«Sucedio», dixo Sancho, «que el pastor puso por obra su determinacion, y, antecogiendo sus cabras, se encaminó por los campos de Estremadura para passarse a los reynos de Portugal. La Torralua, que lo supo, se fue tras el, y seguiale a pie y descalça desde lexos, con vn bordon en la mano y con vnas alforjas al cuello, -269- donde lleuaua, segun es fama, vn pedaço de espejo y otro de vn peyne, y no se qué botezillo de mudas para la cara; mas lleuasse lo que lleuasse, que yo no me quiero meter aora en aueriguallo, solo dire685 que dizen que el pastor llegó con su ganado a passar el rio Guadiana, y en aquella sazon yua crecido y casi fuera de madre, y por la parte que llegó no auia barca ni barco, ni quien le passasse a el ni a su ganado de la otra parte, de lo que se congoxó mucho, porque veia que la Torralua venia ya muy cerca, y le auia de dar mucha pesadumbre con sus ruegos y lagrimas; mas tanto anduuo mirando, que vio vn pescador que tenia junto a si vn barco tan pequeño, que solamente podian caber en el vna persona y vna cabra, y, con todo esto, le habló y concerto con el que le passasse a el y a trezientas cabras que lleuaua. Entró el pescador en el barco, y passó vna cabra; boluio, y passó otra; tornó a boluer, y tornó a passar otra. Tenga vuestra merced cuenta en686 las cabras que el pescador va passando, porque si se pierde vna de la memoria, se acabará el cuento y no sera possible contar mas palabra del. Sigo, pues, y digo que el dessembarcadero de la otra parte estaua lleno de cieno y resbaloso, y tardaua el pescador mucho tiempo en yr y boluer. Con todo esto, boluio por otra cabra, y otra, y otra...»

«Haz cuenta que las passó todas», dixo don Quixote; «no andes yendo y viniendo dessa -270- manera, que no acabarás de passarlas en vn año.»

«¿Quántas han passado hasta agora?687», dixo Sancho.

«Yo ¡qué diablos se!», respondio don Quixote.

«He ay lo que yo dixe, que tuuiesse buena cuenta688; pues, por Dios, que se ha acabado el cuento, que no ay passar adelante.»

«¿Cómo puede ser esso?», respondio don Quixote. «¿Tan de essencia de la historia es saber las cabras que han pasado por estenso, que si se yerra vna del numero no puedes seguir adelante con la historia?»

«No, señor, en ninguna manera», respondio Sancho; «porque assi como yo pregunté a vuestra merced que me dixesse quántas cabras auian passado, y me respondio que no sabia, en aquel mesmo689 instante se me fue a mi de la memoria quanto me quedaua por dezir, y a fe que era de mucha virtud y contento.»

«¿De modo», dixo don Quixote, «que ya la historia es acabada?»

«Tan acabada es como mi madre», dixo Sancho.

«Digote de verdad», respondio don Quixote, «que tu has contado vna de las mas nueuas consejas, cuento o historia690, que nadie pudo pensar en el mundo, y que tal modo de contarla, ni dexarla, jamas se podra ver ni aura visto en toda la vida, aunque no esperaua yo otra cosa de tu buen discurso; mas no me -271- marauillo, pues quiça estos golpes, que no cessan, te deuen de tener turbado el entendimiento.»

«Todo puede ser», respondio Sancho; «mas yo se que en lo de mi cuento no ay mas que dezir, que alli se acaba do comiença el yerro de la cuenta del passage de las cabras.»

«Acabe norabuena donde quisiere», dixo don Quixote, «y veamos si se puede mouer Rozinante.»

Tornole a poner las piernas, y el tornó a dar saltos y a estarse quedo: tanto estaua de bien atado.

En esto parece ser, o que el frio de la mañana, que ya venia, o que Sancho vuiesse cenado algunas cosas lenitiuas, o que fuesse cosa natural, que es lo que mas se deue creer, a el le vino en voluntad y desseo de hazer lo que otro no pudiera hazer por el691. Mas era tanto el miedo que auia entrado en su coraçon, que no osaua apartarse vn negro de vña de su amo; pues pensar de no hazer lo que tenia gana, tampoco era possible, y, assi, lo que hizo, por bien de paz, fue soltar la mano derecha, que tenia asida al arçon trasero, con la qual, bonitamente y sin rumor alguno, se solto la lazada corrediza con que los calçones se sostenian, sin ayuda de otra alguna, y, en quitandosela, dieron luego abaxo, y se le quedaron como grillos. Tras esto, alçó la camisa lo mejor que pudo, y echó al ayre entrambas posaderas, que no eran muy pequeñas. Hecho esto, que -272- el penso que era lo mas que tenia que hazer para salir de aquel terrible aprieto y angustia, le sobreuino otra mayor, que fue que le parecio que no podia mudarse sin hazer estrepito y ruydo, y començo a apretar los dientes y a encoger los hombros, recogiendo en si el aliento todo cuanto podia. Pero, con todas estas diligencias, fue tan desdichado, que, al cabo al cabo, vino a hazer vn poco de ruydo, bien diferente de aquel que a el le ponia tanto miedo. Oyolo don Quixote, y dixo:

«¿Qué rumor es esse, Sancho?»

«No se, señor», respondio el; «alguna cosa nueua deue de ser, que las auenturas y desuenturas nunca comiençan por poco.»

Tornó otra vez a prouar ventura, y sucediole tan bien, que, sin mas ruydo ni alboroto que el passado, se halló libre de la carga que tanta pesadumbre le auia dado. Mas como don Quixote tenia el sentido del holfato tan viuo como el de los oydos, y Sancho estaua tan junto y cosido con el, que casi por linea recta subian los vapores hazia arriba, no se pudo escusar de que algunos no llegassen a sus narizes, y apenas vuieron llegado, quando el fue al socorro apretandolas entre los dos dedos, y, con tono algo gangoso, dixo:

«Pareceme, Sancho, que tienes mucho miedo.»

«Si tengo», respondio Sancho; «mas ¿en qué lo echa de ver vuestra merced aora mas que nunca?»

-273-

«En que aora mas que nunca hueles, y no a ambar», respondio don Quixote.

«Bien podra ser», dixo Sancho; «mas yo no tengo la culpa, sino vuestra merced, que me trae a deshoras y por estos no acostumbrados passos.»

«Retirate tres o quatro alla, amigo», dixo don Quixote -todo esto sin quitarse los dedos de las narizes-; «y desde aqui adelante ten mas cuenta con tu persona, y con lo que deues a la mia, que la mucha conuersacion que tengo contigo ha engendrado este menosprecio.»

«Apostaré», replicó Sancho, «que piensa vuestra merced que yo he hecho de mi persona alguna cosa que no deua.»

«Peor es meneallo, amigo Sancho», respondio don Quixote.

En estos coloquios y otros semejantes passaron la noche amo y moço. Mas viendo Sancho que a mas andar se venia la mañana, con mucho tiento desligó a Rozinante y se ató los calçones. Como Rozinante se vio libre, aunque el de suyo no era nada brioso, parece que se resintio, y començo a dar manotadas, porque corbetas, con perdon suyo, no las sabia hazer. Viendo, pues, don Quixote que ya Rozinante se mouia, lo tuuo a buena señal, y creyo que lo era de que acometiesse aquella temerosa auentura. Acabó en esto de descubrirse el alua y de parecer distintamente las cosas, y vio don Quixote que estaua entre vnos arboles altos, que ellos692 eran castaños, que hazen la sombra -274- muy escura: sintio tambien que el golpear no cessaua, pero no vio quien lo podia causar. Y, assi, sin mas detenerse, hizo sentir las espuelas a Rozinante, y, tornando a despedirse de Sancho, le mandó que alli le aguardasse tres dias a lo mas largo, como ya otra vez se lo auia dicho, y que si al cabo dellos no vuiesse buelto, tuuiesse por cierto que Dios auia sido seruido de que en aquella peligrosa auentura se le acabassen sus dias. Tornole a referir el recado y embaxada que auia de lleuar de su parte a su señora Dulzinea, y que en lo que tocaua a la paga de sus seruicios no tuuiesse pena, porque el auia dexado hecho su testamento antes que saliera de su lugar, donde se hallaria, gratificado de todo lo tocante a su salario, rata por cantidad, del tiempo que vuiesse seruido; pero que si Dios le sacaua de aquel peligro sano y saluo y sin cautela, se podia tener por muy mas que cierta la prometida insula.

De nueuo tornó a llorar Sancho, oyendo de nueuo las lastimeras razones de su buen señor, y determinó de no dexarle hasta el vltimo transito y fin de aquel negocio.

Destas lagrimas y determinacion tan honrada de Sancho Pança, saca el autor desta historia que deuia de ser bien nacido, y, por lo menos, christiano viejo; cuyo sentimiento enternecio algo a su amo, pero no tanto que mostrasse flaqueza alguna; antes, dissimulando lo mejor que pudo, començo a caminar hazia la parte por donde le parecio que el ruydo del agua y del -275- golpear venia. Seguiale Sancho a pie, lleuando, como tenia de costumbre, del cabestro a su jumento, perpetuo compañero de sus prosperas y aduersas, fortunas. Y, auiendo andado vna buena pieça por entre aquellos castaños y arboles sombrios, dieron en vn pradezillo que al pie de vnas altas peñas se hazia, de las quales se precipitaua vn grandissimo golpe de agua. Al pie de las peñas estauan vnas casas mal hechas, que mas parecian ruynas de edificios que casas, de entre las quales aduirtieron que salia el ruydo y estruendo de aquel golpear, que aun no cessaua.

Alborotose Rozinante con el estruendo693 del agua y de los golpes, y, sossegandole don Quixote, se fue llegando poco a poco a las casas, encomendandose de todo coraçon a su señora, suplicandole que en aquella temerosa jornada y empresa le fauoreciesse, y, de camino, se encomendaua tambien a Dios, que no le oluidasse. No se le quitaua Sancho del lado, el qual alargaua quanto podia el cuello y la vista por entre las piernas de Rozinante, por ver si veria ya lo que tan suspenso y medroso le tenia.

Otros cien passos serian los que anduuieron, quando, al doblar de vna punta, parecio descubierta y patente la misma causa, sin que pudiesse ser otra, de aquel694 horrisono y para ellos espantable ruydo, que tan suspensos y medrosos toda la noche los auia tenido. Y eran -si no lo has, o lector, por pesadumbre y enojo-, seis maços de batan, que con -276- sus alternatiuos golpes aquel estruendo formauan.

Quando don Quixote vio lo que era, enmudecio y pasmose de arriba abaxo. Mirole Sancho, y vio que tenia la cabeça inclinada sobre el pecho, con muestras de estar corrido. Miró tambien don Quixote a Sancho, y viole que tenia los carrillos hinchados y la boca llena de risa, con euidentes señales de querer rebentar con ella, y no pudo su melanconia tanto con el, que a la vista de Sancho pudiesse dexar de reyrse; y como vio Sancho que su amo auia començado, solto la presa de manera, que tuuo necessidad de apretarse las hijadas con los puños por no rebentar riendo695. Quatro vezes sossego, y otras tantas boluio a su risa con el mismo impetu que primero; de lo qual ya se daua al diablo don Quixote, y mas quando le oyo dezir, como por modo de fisga: «Has de saber, ¡o, Sancho amigo!, que yo naci, por querer del cielo, en esta nuestra edad de hierro para resucitar en ella la dorada, o de oro. Yo soy aquel para quien estan guardados los peligros, las hazañas grandes, los valerosos fechos»; y por aqui fue repitiendo todas o las mas razones, que don Quixote dixo la vez primera que oyeron los temerosos golpes.

Viendo, pues, don Quixote que Sancho hazia burla del, se corrio y enojó en tanta manera, que alçó el lançon y le assento dos palos tales, que si, como los recibio en las espaldas, los recibiera en la cabeça, quedara libre de pagarle -277- el salario, si no fuera a sus herederos. Viendo Sancho que sacaua tan malas veras de sus burlas, con temor de que su amo no passasse adelante en ellas, con mucha vmildad le dixo:

«Sossieguese vuestra merced, que por Dios que me burlo.»

«Pues porque os burlays, no me burlo yo», respondio don Quixote. «Venid aca, señor alegre: ¿pareceos a vos que si como estos fueron maços de batan, fueran otra peligrosa auentura, no auia yo mostrado el animo que conuenia para emprendella y acaballa? ¿Estoy yo obligado, a dicha, siendo, como soy, cauallero, a conocer y destinguir696 los sones, y saber quáles son de batan697 o no? Y mas, que podria ser, como es verdad, que no los he visto en mi vida, como vos los aureys visto, como villano ruyn que soys, criado y nacido entre ellos. Si no, hazed vos que estos seys malos se bueluan en seys iayanes, y echadmelos a las barbas vno a vno, o todos juntos, y quando yo no diere con todos patas arriba, hazed de mi la burla que quisieredes.»

«No aya mas, señor mio», replicó Sancho, «que yo confiesso que he andado algo risueño en demasia. Pero digame vuestra merced, aora que estamos en paz -assi Dios le saque de todas las auenturas que le sucedieren tan sano y saluo como le ha sacado desta-, ¿no ha sido cosa de reyr, y lo es de contar, el gran miedo que hemos tenido?; a lo menos el que yo tuue, que de vuestra merced ya yo -278- se que no le conoce, ni sabe qué es temor ni espanto.»

«No niego yo», respondio don Quixote, «que lo que nos ha sucedido no sea cosa digna de risa; pero no es digna de contarse, que no son todas las personas tan discretas que sepan poner en su punto las cosas.»

«A lo menos», respondio Sancho, «supo vuestra merced poner en su punto el lançon, apuntandome a la cabeça y dandome en las espaldas, gracias a Dios y a la diligencia que puse en ladearme. Pero vaya, que todo saldra en la colada; que yo he oydo dezir: “esse te quiere bien, que te haze llorar”; y mas, que suelen los principales señores, tras vna mala palabra que dizen a vn criado, darle luego vnas calças, aunque no se lo que le suelen dar tras auerle dado de palos, si ya no es que los caualleros andantes dan, tras palos, insulas o reynos en tierra firme.»

«Tal podria correr el dado», dixo don Quixote, «que todo lo que dizes viniesse a ser verdad; y perdona lo passado, pues eres discreto y sabes que los primeros mouimientos no son en mano del hombre698; y está aduertido de aqui adelante en vna cosa, para que te abstengas y reportes en el hablar demasiado conmigo; que en quantos libros de cauallerias he leydo, que son infinitos, jamas he hallado que ningun escudero hablasse tanto con su señor como tu con el tuyo. Y en verdad que lo tengo a gran falta, tuya y mia: tuya, en que me estimas en -279- poco; mia, en que no me dexo estimar en mas. Si, que Gandalin, escudero de Amadis de Gaula, conde fue de la Insula Firme. Y se lee del que siempre hablaua a su señor con la gorra en la mano, inclinada la cabeça y doblado el cuerpo, more turquesco699. Pues ¿qué diremos de Gasabal, escudero de don Galaor, que fue tan callado, que para declararnos la excelencia de su marauilloso silencio, sola vna vez se nombra su nombre en toda aquella tan grande como verdadera historia? De todo lo que he dicho has de inferir, Sancho, que es menester hazer diferencia de amo a moço, de señor a criado y de cauallero a escudero. Assi que desde oy en adelante nos hemos de tratar con mas respeto, sin darnos cordelejo, porque de qualquiera manera que yo me enoje con vos, ha de ser mal para el cantaro. Las mercedes y beneficios que yo os he prometido llegarán a su tiempo; y si no llegaren, el salario a lo menos no se ha de perder, como ya os he dicho.»

«Está bien quanto vuestra merced dize», dixo Sancho; «pero querria yo saber, por si acaso no llegasse el tiempo de las mercedes y fuesse necessario acudir al de los salarios, quánto ganaua vn escudero de vn cauallero andante en aquellos tiempos, y si se concertauan por meses, o por dias, como peones de albañir.»

«No creo yo», respondio don Quixote, «que jamas los tales escuderos estuuieron a salario, -280- sino a merced. Y si yo aora te le he señalado a ti en el testamento cerrado que dexé en mi casa, fue por lo que podia suceder; que aun no se cómo prueua en estos tan calamitosos tiempos nuestros la caualleria, y no querria que por pocas cosas penasse mi anima en el otro mundo. Porque quiero que sepas, Sancho, que en el no ay estado mas peligroso que el de los auentureros.»

«Assi es verdad», dixo Sancho, «pues solo el ruydo de los maços de vn batan pudo alborotar y desassossegar el coraçon de vn tan valeroso andante auenturero como es vuestra merced. Mas bien puede estar seguro que, de aqui adelante, no despliegue mis labios para hazer donayre de las cosas de vuestra merced, si no fuere para honrarle como a mi amo y señor natural.»

«Dessa manera», replicó don Quixote, «viuiras sobre la haz de la tierra, porque, despues de a los padres, a los amos se ha de respetar como si lo fuessen.»

-281-


Capitulo XXI

Que trata de la alta auentura y rica ganancia del yelmo de Mambrino, con otras cosas sucedidas a nuestro inuencible cauallero

En esto començó a llouer vn poco, y quisiera Sancho que se entraran en el molino de los batanes. Mas auiales cobrado tal aborrecimiento don Quixote por la pesada700 burla, que en ninguna manera quiso entrar dentro; y, assi, torciendo el camino a la derecha mano, dieron en otro como el que auian lleuado el dia de antes.

De alli a poco descubrio don Quixote vn hombre a cauallo, que trahia en la cabeça vna cosa que relumbraua como si fuera de oro, y aun el701 apenas le vuo visto, quando se boluio a Sancho y le dixo:

«Pareceme, Sancho, que no ay refran que no sea verdadero, porque todos son sentencias sacadas de la mesma702 experiencia, madre de las ciencias todas, especialmente aquel que dize: “donde vna puerta se cierra, otra se abre”. Digolo porque si anoche nos cerro la ventura la puerta de la que buscauamos, engañandonos con los batanes, aora nos abre de par en par otra para otra mejor y mas cierta auentura; que, si yo no acertare a entrar por ella, mia sera la culpa, sin que la pueda dar a la poca -282- noticia de batanes, ni a la escuridad de la noche. Digo esto porque, si no me engaño, hazia nosotros viene vno que trae en su cabeça puesto el yelmo de Mambrino, sobre que yo hize el juramento que sabes.»

«Mire vuestra merced bien lo que dize, y mejor lo que haze», dixo Sancho; «que no querria que fuessen otros batanes que nos acabassen de abatar703 y aporrear el sentido.»

«¡Valate el diablo por hombre!», replicó don Quixote. «¿Qué va de yelmo a batanes?»

«No se nada», respondio Sancho; «mas a fe que si yo pudiera hablar tanto como solia, que quiça diera tales razones, que vuestra merced viera que se engañaua en lo que dize.»

«¿Cómo me puedo engañar en lo que digo, traydor escrupuloso?» dixo don Quixote. «Dime, ¿no ves aquel cauallero que hazia nosotros viene, sobre vn cauallo ruzio rodado, que trae puesto en la cabeça vn yelmo de oro?»

«Lo que yo704 veo y columbro», respondio Sancho, «no es sino vn hombre sobre vn asno, pardo como el mio, que trae sobre la cabeça vna cosa que relumbra.»

«Pues esse es el yelmo de Mambrino», dixo don Quixote. «Apartate a vna parte y dexame con el a solas; veras quán sin hablar palabra, por ahorrar del tiempo, concluyo esta auentura y queda por mio el yelmo que tanto he desseado.»

«Yo me tengo en cuydado el apartarme», -283- replicó Sancho; «mas quiera Dios, torno a dezir, que oregano sea705, y no batanes.»

«Ya os he dicho, hermano, que no me menteys, ni por pienso, mas esso de los batanes», dixo don Quixote, «que voto..., y no digo mas, que os batanee el alma.»

Calló Sancho, con temor que su amo no cumpliesse el voto que le auia echado, redondo como vna bola.

Es, pues, el caso que el yelmo y el cauallo y cauallero que don Quixote vehia, era esto: que en aquel contorno auia dos lugares, el vno tan pequeño que ni tenia botica ni barbero, y el otro, que estaua junto a [el]706, si; y, assi, el barbero del mayor seruia al menor, en el qual tuuo necessidad vn enfermo de sangrarse y otro de hazerse la barba, para lo qual venia el barbero y traya vna bazia de azofar, y quiso la suerte que, al tiempo que venia, començo a llouer, y porque no se le manchase el sombrero, que deuia de ser nueuo, se puso la bazia sobre la cabeça, y, como estaua limpia, desde media legua relumbraua. Venia sobre vn asno pardo, como Sancho dixo, y esta fue la ocasion que a don Quixote le parecio cauallo ruzio rodado, y cauallero y yelmo707 de oro; que todas las cosas que veya con mucha facilidad las acomodaua a sus desuariadas cauallerias y mal andantes pensamientos. Y quando el vio que el pobre cauallero llegaua cerca, sin ponerse con el en razones, a todo correr de Rozinante le enristró con el lançon baxo, lleuando -284- intencion de passarle de parte a parte; mas quando a el llegaua, sin detener la furia de su carrera, le dixo:

«¡Defiendete, cautiua criatura, o entriegame de tu voluntad lo que con tanta razon se me deue!»

El barbero, que, tan sin pensarlo ni temerlo, vio venir aquella fantasma sobre si, no tuuo otro remedio, para poder guardarse del golpe de la lança, sino fue el dexarse caer del asno abaxo; y no vuo tocado al suelo, quando se leuantó mas ligero que vn gamo, y començo a correr por aquel llano, que no le alcançara el viento. Dexose la bazia en el suelo, con la qual se contentó don Quixote, y dixo que el pagano auia andado discreto, y que auia ymitado al castor, el qual, viendose acosado de los caçadores, se taraça y [harpa]708 con los dientes aquello por lo que el, por distinto natural, sabe que es perseguido. Mandó a Sancho que alçasse el yelmo, el qual, tomandola709 en las manos, dixo:

«¡Por Dios que la bazia es buena, y que vale vn real de a ocho como vn marauedi!»

Y dandosela a su amo, se la puso luego en la cabeça, rodeandola a vna parte y a otra, buscandole el encaxe, y como no se le hallaua, dixo:

«Sin duda que el pagano a cuya medida se forjó primero esta famosa celada, deuia de tener grandissima cabeça, y lo peor dello es que le falta la mitad.»

-285-

Quando Sancho oyó llamar a la bazia celada, no pudo tener la risa; mas vinosele a las mientes la colera de su amo, y calló en la mitad della.

«¿De qué te ries, Sancho?», dixo don Quixote.

«Riome», respondio el, «de considerar la gran cabeça que tenia el pagano dueño deste almete, que no semeja si[no]710 vna bazia de barbero pintiparada.»

«¿Sabes qué ymagino, Sancho? Que esta famosa pieça deste encantado yelmo, por algun estraño acidente deuio de venir a manos de quien no supo conocer ni estimar su valor, y, sin saber lo que hazia, viendola de oro purissimo, deuio de fundir la otra711 mitad para aprouecharse del precio, y de la otra mitad hizo esta que parece bazia de barbero, como tu dizes; pero sea lo que fuere, que para mi que la conozco no haze al caso su trasmutacion712; que yo la adereçaré en el primer lugar donde aya herrero, y de suerte que no le haga ventaja, ni aun le llegue, la que hizo y forjó el Dios de las herrerias para el Dios de las batallas713, y en este entretanto la traere como pudiere, que mas vale algo que no nada, quanto mas que bien sera bastante para defenderme de alguna pedrada.»

«Esso sera», dixo Sancho, «si no se tira con honda, como se tiraron en la pelea de los dos exercitos, quando le santiguaron a vuestra merced las muelas, y le rompieron el alcuça -286- donde venia aquel benditissimo breuaje que me hizo vomitar las assaduras.»

«No me da mucha pena el auerle perdido, que ya sabes tu, Sancho», dixo don Quixote, «que yo tengo la receta en la memoria.»

«Tambien la tengo yo», respondio Sancho. «Pero si yo le hiziere ni le prouare mas en mi vida, aqui sea mi hora; quanto mas, que no pienso ponerme en ocasion de auerle menester, porque pienso guardarme con todos mis cinco sentidos de ser ferido ni de ferir a nadie. De lo del ser otra vez manteado no digo nada, que semejantes desgracias mal se pueden preuenir, y si vienen, no ay que hazer otra cosa sino encoger los hombros, detener el aliento, cerrar los ojos y dexarse714 yr por donde la suerte y la manta nos lleuare.»

«Mal christiano eres, Sancho», dixo, oyendo esto, don Quixote, «porque nunca oluidas la injuria que vna vez te han hecho; pues sabete que es de pechos nobles y generosos no hazer caso de niñerias. ¿Qué pie sacaste coxo, qué costilla quebrada, qué cabeça rota, para que no se te oluide aquella burla? Que, bien apurada la cosa, burla fue y passatiempo; que a no entenderlo yo ansi715, ya yo vuiera buelto alla y vuiera hecho en tu vengança mas daño que el que hizieron los griegos por la robada Elena. La qual si fuera en este tiempo, o mi Dulzinea fuera en aquel, pudiera estar segura que no tuuiera tanta fama de hermosa como tiene.»

-287-

Y aqui dio vn sospiro716, y le puso en las nuues. Y dixo Sancho:

«[Passe] por burlas717, pues la vengança no puede passar en veras; pero yo se de que calidad fueron las veras y las burlas, y se tambien que no se me caeran de la memoria, como nunca se quitarán de las espaldas. Pero dexando esto aparte, digame vuestra merced qué haremos deste cauallo, ruzio rodado, que parece asno pardo, que dexó aqui desamparado aquel Martino que vuestra merced derribó; que, segun el puso los pies en poluorosa y cogio las de Villadiego, no lleua pergenio de boluer por el jamas, y ¡para mis barbas, si no es bueno el ruzio!»

«Nunca yo acostumbro», dixo don Quixote, «despojar a los que venço, ni es vso de caualleria quitarles los cauallos y dexarlos a pie; si ya no fuesse que el vencedor vuiesse perdido en la pendencia el suyo; que, en tal caso, licito es tomar el del vencido, como ganado en guerra licita. Assi que, Sancho, dexa esse cauallo o asno, o lo que tu quisieres que sea; que, como su dueño nos vea alongados de aqui, boluera por el.»

«Dios sabe si quisiera lleuarle», replicó Sancho, «o, por lo menos, trocalle con este mio, que no me parece tan bueno. Verdaderamente que son estrechas las leyes de caualleria, pues no se estienden a dexar trocar vn asno por otro, y querria saber si podria trocar los aparejos siquiera.»

«En esso no estoy muy cierto», respondio -288- don Quixote; «y en caso de duda, hasta estar mejor informado, digo que los trueques, si es que tienes dellos necessidad estrema.»

«Tan estrema es», respondio Sancho, «que si fueran para mi misma718 persona, no los vuiera menester mas.»

Y luego, abilitado con aquella licencia, hizo mutacio caparum719, y puso su jumento a las mil lindezas, dexandole mejorado en tercio y quinto.

Hecho esto, almorçaron de las sobras del real que del azemila despojaron, beuieron del agua del arroyo de los batanes, sin boluer la cara a mirallos: tal era el aborrecimiento que les tenian, por el miedo en que les auian720 puesto. Cortada, pues, la colera721, y aun la malenconia722, subieron a cauallo, y sin tomar determinado camino, por ser muy de caualleros andantes el no tomar ninguno cierto, se pusieron a caminar por donde la voluntad de Rozinante quiso, que se lleuaua tras si la de su amo, y aun la del asno, que siempre le seguia por donde quiera que guiaua, en buen amor y compañia. Con todo esto, boluieron al camino real, y siguieron por el a la ventura, sin otro disignio723 alguno.

Yendo, pues, assi caminando, dixo Sancho a su amo:

«Señor, ¿quiere vuestra merced darme licencia que departa vn poco con el? Que despues que me puso aquel aspero mandamiento del silencio se me han podrido mas de quatro -289- cosas en el estomago, y vna sola que aora tengo en el pico de la lengua no querria que se mal lograsse.»

«Dila», dixo don Quixote; «y se breue en tus razonamientos, que ninguno ay gustoso si es largo.»

«Digo, pues, señor», respondio Sancho, «que de algunos dias a esta parte he considerado quán poco se gana y grangea de andar buscando estas auenturas que vuestra merced busca por estos desiertos y encruzijadas de caminos, donde ya que se vençan y acaben las mas peligrosas, no ay quien las vea ni sepa, y assi, se han de quedar en perpetuo silencio y en perjuyzio de la intencion de vuestra merced y de lo que ellas merecen. Y assi, me parece que seria mejor, saluo el mejor parecer de vuestra merced, que nos fuessemos a seruir a algun emperador, o a otro principe grande que tenga alguna guerra, en cuyo seruicio vuestra merced muestre el valor de su persona, sus grandes fuerças y mayor entendimiento; que visto esto del señor a quien siruieremos724, por fuerça nos ha de remunerar725 a cada qual segun sus meritos, y alli no faltará quien ponga en escrito las hazañas de vuestra merced, para perpetua memoria. De las mias no digo nada, pues no han de salir de los limites escuderiles; aunque se dezir que si se vsa en la caualleria escriuir hazañas de escuderos, que no pienso que se han de quedar las mias entre renglones.»

-290-

«No dizes mal, Sancho», respondio don Quixote; «mas antes que se llegue a esse termino es menester andar por el mundo, como en aprouacion, buscando las auenturas, para que, acabando algunas, se cobre nombre y fama tal, que quando se fuere a la corte de algun gran monarca ya sea el cauallero conocido por sus obras, y que apenas le ayan visto entrar los muchachos por la puerta de la ciudad, quando todos le sigan y rodeen, dando vozes, diziendo: “Este es el cauallero del Sol”, o de la Sierpe726, o de otra insignia alguna, debaxo de la qual vuiere acabado grandes hazañas. “Este es, diran, el que vencio en singular batalla al gigantazo Brocabruno de la Gran Fuerça; el que desencantó al gran Mameluco de Persia del largo encantamento en que auia estado casi nouecientos años.” Assi que, de mano en mano, yran pregonando sus727 hechos, y luego, al alboroto de los muchachos y de la demas gente, se parará a las fenestras de su real palacio el rey de aquel reyno; y, assi como vea al cauallero, conociendole por las armas o por la empresa del escudo, forçosamente ha de dezir: “¡Ea, sus; salgan mis caualleros, quantos en mi corte estan, a recebir a la flor de la caualleria, que alli viene!” A cuyo mandamiento saldran todos, y el llegará hasta la mitad de la escalera, y le abraçará estrechissimamente, y le dara paz, besandole en el rostro, y luego le lleuará por la mano al aposento de la señora reyna, adonde el cauallero la hallará -291- con la infanta su hija, que ha de ser vna de las mas fermosas y acabadas donzellas que en gran parte de lo descubierto de la tierra a duras penas se pueda728 hallar. Sucedera tras esto, luego en continente, que ella ponga los ojos en el cauallero, y el en los della, y cada vno parezca a[l]729 otro cosa mas diuina que humana, y, sin saber cómo ni cómo [no]730, han de quedar presos y enlazados en la intricable731 red amorosa, y con gran cuyta en sus coraçones, por no saber cómo se han de fablar para descubrir sus ansias y sentimientos. Desde alli le lleuarán, sin duda, a algun quarto del palacio, ricamente adereçado, donde, auiendole quitado las armas, le traeran vn rico manto732 de escarlata con que se cubra, y, si bien parecio armado, tan bien y mejor ha de parecer en farseto733.

»Venida la noche, cenará con el rey, reyna e infanta, donde734 nunca quitará los ojos della, mirandola a furto de los circu[n]stantes, y ella hara lo mesmo735 con la mesma736 sagacidad, porque, como tengo dicho, es muy discreta donzella. Leuantarse an las tablas, y entrará a deshora por la puerta de la sala vn feo y pequeño enano con vna fermosa dueña, que entre dos gigantes, detras del enano viene, con cierta auentura hecha por vn antiquissimo sabio, que el que la acabare sera tenido por el mejor cauallero del mundo. Mandará luego el rey que todos los que estan presentes la prueuen, y ninguno le dara fin y cima sino -292- el cauallero huesped, en mucho pro de su fama, de lo qual quedará contentissima la infanta, y se tendra por contenta y pagada ademas por auer puesto y colocado sus pensamientos en tan alta parte. Y lo bueno es que este rey o principe, o lo que es, tiene vna muy reñida guerra con otro tan poderoso como el, y el cauallero huesped le pide -al cabo de algunos dias que ha estado en su corte-, licencia para ir a seruirle en aquella guerra dicha. Darasela el rey de muy buen talante, y el cauallero le bessará cortesmente las manos por la merced que le faze.

»Y aquella noche se despedira de su señora la infanta por las rejas de vn jardin, que cae en el aposento donde ella duerme, por las quales ya otras muchas vezes la auia fablado, siendo medianera y sabidora de todo vna donzella de quien la infanta mucho se fiaua737. Sospirará738 el, desmayara(s)se ella, traera agua la donzella, acuytara(s)se mucho porque viene la mañana y no querria que fuessen descubiertos, por la honra de su señora. Finalmente, la infanta boluera en si, y dara sus blancas manos por la reja al cauallero, el qual se las besará mil y mil vezes, y se las bañará en lagrimas. Quedará concertado entre los dos del modo que se han de hazer saber sus buenos o malos sucessos, y rogarale la princesa que se detenga lo menos que pudiere; prometerselo ha el con muchos juramentos; tornale a besar las manos, y despidese con tanto sentimiento, -293- que estara [a]739 poco por acabar la vida; vase desde alli a su aposento, echa(s)se sobre su lecho, no puede dormir del dolor de la partida, madruga muy de mañana; vase a despedir del rey, y de la reyna, y de la infanta; dizenle740, auiendose despedido de los dos, que la señora infanta está mal dispuesta y que no puede recebir visita; piensa el cauallero que es de pena de su partida, traspa(s)sassele el coraçon, y falta poco de no dar indicio manifiesto de su pena; está la donzella medianera delante; halo de notar todo, vaselo a dezir a su señora, la qual la recibe con lagrimas, y le dize que vna de las mayores penas que tiene es no saber quien sea su cauallero, y si es de linage de reyes, o no; assegurala la donzella que no puede caber tanta cortesia, gentileza y valentia como la de su cauallero sino en subjeto real y graue; consuelase con esto la cuytada: procura741 consolarse por no dar mal indicio de si a sus padres, y a cabo de dos dias sale en publico. Ya se es ydo el cauallero, pelea en la guerra, vence al enemigo del rey, gana muchas ciudades, triunfa de muchas batallas; buelue a la corte, ve a su señora por donde suele, conciertase que la pida a su padre por muger en pago de sus seruicios; no se la quiere dar el rey, porque no sabe quién es; pero, con todo esto, o robada o de otra qualquier suerte que sea, la infanta viene a ser su esposa, y su padre lo viene a tener a gran ventura, porque se vino a aueriguar que el tal cauallero es hijo de vn -294- valeroso rey de no se qué reyno, porque creo que no deue de estar en el mapa. Muerese el padre, hereda la infanta, queda rey el cauallero, en dos palabras. Aqui entra luego el hazer mercedes742 a su escudero y a todos aquellos que le ayudaron a subir a tan alto estado. Casa a su escudero con vna donzella de la infanta, que sera, sin duda, la que fue tercera en sus amores, que es hija de vn duque muy principal.»

«¡Esso pido, y barras derechas!»743, dixo Sancho; «a esso me atengo, porque todo al pie de la letra ha de suceder por vuestra merced, llamandose el Cauallero de la Triste Figura.»

«No lo dudes, Sancho», replicó don Quixote, «porque del mesmo [modo]744, y por los mesmos745 passos que esto he contado, suben y han subido los caualleros andantes a ser reyes y emperadores. Solo falta agora746 mirar qué rey de los christianos o de los paganos tenga guerra y tenga hija hermosa; pero tiempo aura para pensar esto, pues, como te tengo dicho, primero se ha de cobrar fama por otras partes que se acuda a la corte. Tambien me falta otra cosa: que, puesto caso que se halle rey con guerra y con hija hermosa, y que yo aya cobrado fama increyble por todo el vniuerso, no se yo como se podia hallar que yo sea de linage de reyes, o, por lo menos, primo segundo de emperador; porque no me querra el rey dar a su hija por muger, si no está primero muy enterado en esto, aunque mas lo merezcan mis famosos hechos. -295- Assi que, por esta falta, temo perder lo que mi braço tiene bien merecido. Bien es verdad que yo soy hijodalgo de solar conocido, de possession y propriedad747, y de devengar quinientos sueldos748, y podria ser que el sabio que escriuiesse mi historia deslindasse de tal manera mi parentela y decendencia, que me hallasse quinto o sesto nieto de rey. Porque te hago saber, Sancho, que ay dos maneras de linages en el mundo: vnos que traen y deriban749 su decendencia de principes y monarcas, a quien poco a poco el tiempo ha deshecho, y han acabado en punta, como piramide puesta al reues750; otros tuuieron principio de gente baxa, y van subiendo de grado en grado, hasta llegar a ser grandes señores. De manera que está la diferencia en que vnos fueron, que ya no son, y otros son, que ya no fueron; y podria ser yo destos que, despues de aueriguado, vuiesse sido mi principio grande y famoso, con lo qual se deuia de contentar el rey mi suegro, que vuiere de ser; y quando no, la infanta me ha de querer de manera, que a pesar de su padre, aunque claramente sepa que soy hijo de vn açacan, me ha de admitir por señor y por esposo; y si no, aqui entra el roballa y lleualla751 donde mas gusto me diere, que el tiempo o la muerte ha de acabar el enojo de sus padres.»

«Ay entra bien tanbien»752, dixo Sancho, «lo que algunos desalmados dizen: “no pidas de grado, lo que puedes tomar por fuerça”, aunque -296- mejor quadra dezir: “mas vale salto de mata, que ruego de hombres buenos”. Digolo porque, si el señor rey, suegro de vuestra merced, no se quisiere domeñar a entregalle753 a mi señora la infanta, no ay sino, como vuestra merced dize, roballa y trasponella. Pero está el daño que754, en tanto que se hagan las pazes y se goze pacificamente del reyno, el pobre escudero se podra estar a diente en esto de las mercedes; si ya no es que la donzella tercera que ha de ser su muger, se sale con la infanta, y el passa755 con ella su mala ventura, hasta que el cielo ordene otra cosa; porque bien podra, creo yo, desde luego darsela su señor por ligitima756 esposa.»

«Esso no ay quien la757 quite», dixo don Quixote.

«Pues como esso sea», respondio Sancho, «no ay sino encomendarnos a Dios, y dexar correr la suerte por donde mejor lo encaminare.»

«Hagalo Dios», respondio don Quixote, «como yo desseo y tu, Sancho, has menester, y ruyn sea quien por ruyn se tiene.»

«Sea par758 Dios», dixo Sancho; «que yo christiano viejo soy, y para ser conde esto me basta.»

«Y aun te sobra», dixo don Quixote; «y quando no lo fueras, no hazia nada al caso, porque siendo yo el rey, bien te puedo dar nobleza, sin que la compres ni me siruas con nada. Porque en haziendote conde, catate ahi cauallero, -297- y digan lo que dixeren, que a buena fe que te han de llamar señoria, mal que les pese.»

«Y ¡montas que no sabria yo autorizar el litado!», dixo Sancho.

«Dictado759 has de dezir, que no litado», dixo su amo.

«Sea ansi»760 , respondio Sancho Pança. «Digo que le sabria bien acomodar, porque por vida mia que vn tiempo fuy muñidor761de vna cofradia, y que me assentaua tan bien la ropa de muñidor762, que dezian todos que tenia presencia para poder ser prioste de la mesma763 cofradia. Pues ¿qué sera quando me ponga vn ropon ducal acuestas, o me vista de oro y de perlas, a vso de conde estrangero? Para mi tengo que me han de venir a ver de cien leguas.»

«Bien pareceras», dixo don Quixote; «pero sera menester que te rapes las barbas a menudo; que, segun las tienes de espessas, aborrascadas y mal puestas, si no te las rapas a nauaja cada dos dias, por lo menos, a tiro de escopeta se echará de ver lo que eres.»

«¿Qué ay mas», dixo Sancho, «sino tomar vn barbero y tenelle764 assalariado en casa. Y aun, si fuere menester, le hare que ande tras mi, como cauallerizo de grande.»

«Pues ¿cómo sabes tu», preguntó don Quixote, «que los grandes lleuan detras de si a sus cauallerizos?»

«Yo se lo dire», respondio Sancho. «Los años passados estuue vn mes en la corte, y -298- alli vi que, passeandose vn señor muy pequeño, que dezian que era muy grande, vn hombre le seguia a cauallo a todas las bueltas que daua, que no parecia sino que era su rabo. Pregunté que cómo aquel hombre no se juntaua con el otro765, sino que siempre andaua tras del. Respondieronme que era su cauallerizo, y que era vso de grandes lleuar tras si a los tales. Desde entonces lo se tan bien766, que nunca se me ha oluidado.»

«Digo que tienes razon», dixo don Quixote, «y que assi puedes tu lleuar a tu barbero; que los vsos no vinieron todos juntos ni se inuentaron a vna, y puedes ser tu el primero conde que lleue767 tras si su barbero; y aun es de mas confiança el hazer la barba que ensillar vn cauallo.»

«Quedese esso del barbero a mi cargo», dixo Sancho, «y al de vuestra merced se quede el procurar venir a ser rey y el hazerme conde.»

«Assi sera», respondio don Quixote.

Y, alçando los ojos, vio lo que se dira en el siguiente capitulo.

-299-


Capitulo XXII

De la libertad que dio don Quixote a muchos desdichados que, mal de su grado, los lleuauan donde no quisieran yr

Cuenta Cide Hamete Benengeli, autor arauigo y manchego en esta grauissima, altisonante, minima, dulçe e ymaginada historia, que despues que entre el famoso don Quixote de la Mancha y Sancho Pança su escudero passaron aquellas razones, que en el fin del capitulo veynte y vno quedan referidas, que don Quixote alçó los ojos y vio que por el camino que lleuaua venian hasta doze hombres a pie, ensartados como cuentas en vna gran cadena de hierro por los cuellos, y todos con esposas a las manos; venian ansi mismo768 con ellos dos hombres de a cauallo y dos de a pie; los de a cauallo con escopetas de rueda, y los de a pie con dardos y espadas, y que assi como Sancho Pança los vido, dixo:

«Esta es cadena de galeotes: gente forçada del rey, que va a las galeras.»

«¿Cómo gente forçada?», preguntó don Quixote. «¿Es possible que el rey haga fuerça a ninguna gente?»

«No digo esso», respondio Sancho, «sino que es gente que por sus delitos va condenada a seruir al rey en las galeras, de por fuerça.»

«En resolucion», replicó don Quixote, «como -300- quiera que ello sea, esta gente, aunque los lleuan, van de por fuerça y no de su voluntad.»

«Assi es», dixo Sancho.

«Pues dessa manera», dixo su amo, «aqui encaxa la execucion de mi oficio: desfazer fuerças y socorrer y acudir a los miserables.»

«Aduierta vuestra merced», dixo Sancho, «que la justicia, que es el mesmo rey, no haze fuerça ni agrauio a semejante gente, sino que los castiga en pena de sus delitos.»

Llegó en esto la cadena de los galeotes, y don Quixote, con muy corteses razones, pidio a los que yuan en su guarda fuessen seruidos de informalle y dezille la causa, o causas, porque lleua[ua]n769 aquella gente de aquella manera.

Vna de las guardas de a cauallo respondio que eran galeotes, gente de su magestad que yua a galeras, y que no auia mas que dezir, ni el tenia mas que saber.

«Con todo esso», replicó don Quixote, «querria saber de cada vno dellos, en particular, la causa de su desgracia.»

Añadio a estas otras tales y tan comedidas razones para mouerlos a que le dixessen lo que desseaua, que la otra guarda de a cauallo le dixo:

«Aunque lleuamos aqui el registro y la fe de las sentencias de cada vno destos malauenturados, no es tiempo este de detenerles a sacarlas ni a leellas; vuestra merced llegue y se lo pregunte a ellos mesmos770, que ellos lo diran -301- si quisieren; que si querran, porque es gente que recibe gusto de hazer y dezir vellaquerias.»

Con esta licencia, que don Quixote se tomara aunque no se la dieran, se llegó a la cadena y al primero le preguntó que por qué pecados yua de tan mala guisa; el le771 respondio que por enamorado yua de aquella manera772.

«¿Por esso no mas?», replicó don Quixote. «¡Pues si por enamorados echan a galeras, dias ha que pudiera yo estar bogando en ellas!»

«No son los amores como los que vuestra merced piensa», dixo el galeote; «que los mios fueron que quise tanto a vna canasta de colar atestada de ropa blanca, que la abracé conmigo tan fuertemente, que, a no quitarmela la justicia por fuerça, aun hasta agora773 no la vuiera dexado de mi voluntad. Fue en fragante, no vuo lugar de tormento; concluyose la causa, acomodaronme las espaldas con ciento, y por añadidura tres precisos774 de gurapas, y acabose la obra.»

«¿Qué son gurapas?», preguntó don Quixote.

«Gurapas son galeras», respondio el galeote.

El qual era vn moço de hasta edad de veynte y quatro años, y dixo que era natural de Piedrahita.

Lo mesmo775 preguntó don Quixote al segundo, el qual no respondio palabra, segun yua de triste y malenconico776; mas respondio por el el primero, y dixo:

«Este, señor, va por canario; digo777, por musico y cantor.»

-302-

«Pues ¿cómo?», repitio don Quixote, «¿por musicos y cantores van tambien a galeras?»

«Si, señor», respondio el galeote; «que no ay peor cosa que cantar en el ansia.»

«Antes he yo oydo dezir», dixo don Quixote, «que quien canta, sus males espanta.»

«Aca es al reues», dixo el galeote; «que quien canta vna vez, llora toda la vida.»

«No lo entiendo», dixo don Quixote.

Mas vna de las guardas le dixo:

«Señor cauallero: cantar en el ansia se dize, entre esta gente non santa, confessar en el tormento. A este pecador le dieron tormento y confesso su delito, que era ser quatrero, que es ser ladron de bestias, y por auer confessado le condenaron por seys años a galeras, amen de dozientos açotes que ya lleua en las espaldas. Y va siempre pensatiuo y triste, porque los demas ladrones que alla quedan y aqui van, le maltratan y aniquilan, y escarnecen y tienen en poco, porque confesso y no tuuo animo de dezir nones; porque dizen ellos que tantas letras tiene vn no como vn si, y que harta ventura tiene vn delinquente que está en su lengua su vida o su muerte, y no en la de los testigos y prouanças; y para mi tengo que no van muy fuera de camino.»

«Y yo lo entiendo assi», respondio don Quixote.

El qual, passando al tercero, preguntó lo que a los otros; el qual, de presto y con mucho desenfado, respondio y dixo:

-303-

«Yo voy por cinco años a las señoras778 gurapas por faltarme diez ducados.»

«Yo dare veynte de muy buena gana», dixo don Quixote, «por libraros dessa pesadumbre.»

«Esso me parece», respondio el galeote, «como quien tiene dineros en mitad del golfo y se está muriendo de hambre, sin tener adonde comprar lo que ha menester. Digolo porque, si a su tiempo tuuiera yo essos veynte ducados que vuestra merced aora me ofrece, vuiera vntado con ellos la pendola del escriuano y auiuado el ingenio del procurador, de manera que oy me viera en mitad de la plaça de Çocodouer, de Toledo, y no en este camino, atraillado como galgo; pero Dios es grande: paciencia, y basta.»

Passó don Quixote al quarto, que era vn hombre de venerable rostro, con vna barba blanca que le passaua del pecho, el qual, oyendose preguntar la causa porque alli venia, començo a llorar, y no respondio palabra; mas el quinto condenado le siruio de lengua, y dixo:

«Este hombre honrado va por quatro años a galeras, auiendo passeado las acostumbradas vestido en pompa y a cauallo.»

«Esso es», dixo Sancho Pança, «a lo que a mi me parece, auer salido a la verguença.»

«Assi es», replicó el galeote; «y la culpa porque le dieron esta pena es por auer sido corredor de oreja, y aun de todo el cuerpo. En efecto779, quiero dezir que este cauallero va por -304- alcahuete, y por tener assi mesmo780 sus puntas y collar de hechizero.»

«A no auerle añadido essas puntas y collar», dixo don Quixote, «por solamente el alcahuete limpio no merecia el yr a vogar en las galeras, sino a mandallas y a ser general dellas, porque no es assi como quiera el oficio de alcahuete; que es oficio de discretos y necessarissimo en la republica bien ordenada, y que no le deuia exercer sino gente muy bien nacida, y aun auia de auer veedor y examinador de los tales, como le ay de los demas oficios, con numero deputado y conocido, como corredores de lonja, y desta manera se escusarian muchos males que se causan por andar este oficio y exercicio entre gente idiota y de poco entendimiento, como son mugerzillas de poco mas a menos, pajezillos y truhanes de pocos años y de poca781 experiencia, que a la mas necessaria ocasion, y quando es menester dar vna traça que importe, se les yelan las migas entre la boca y la mano, y no saben qual es su mano derecha. Quisiera passar adelante y dar las razones porque conuenia hazer eleccion782 de los que en la republica auian de tener tan necessario oficio; pero no es el lugar acomodado para ello: algun dia lo dire a quien lo pueda proueer y remediar. Solo digo aora que la pena que me ha causado ver estas blancas canas y este rostro venerable en tanta fatiga por alcahuete, me la ha quitado el adjunto de ser783 hechizero; aunque bien se que no ay hechizos en el mundo que puedan -305- mouer y forçar la voluntad, como algunos simples piensan; que es libre nuestro aluedrio, y no ay yerua ni encanto que le fuerce. Lo que suelen hazer algunas mugerzillas simples y algunos embusteros vellacos, es algunas misturas y venenos con que bueluen locos a los hombres, dando a entender que tienen fuerça para hazer querer bien, siendo, como digo, cosa impossible forçar la voluntad.»

«Assi es», dixo el buen viejo, «y en verdad, señor, que en lo de hechizero que no tuue culpa; en lo de alcahuete no lo pude negar. Pero nunca pense que hazia mal en ello, que toda mi intencion era que todo el mundo se holgasse y viuiesse en paz y quietud, sin pendencias ni penas; pero no me aprouechó nada este buen desseo para dexar de yr a donde no espero boluer, segun me cargan los años y vn mal de orina que lleuo, que no me dexa reposar vn rato.»

Y aqui tornó a su llanto como de primero, y tuuole Sancho tanta compassion, que sacó vn real de a quatro del seno y se le dio de limosna. Passó adelante don Quixote y preguntó a otro su delito, el qual respondio con no menos, sino con mucha mas gallardia que el passado:

«Yo voy aqui porque me burlé demasiadamente con dos primas hermanas mias, y con otras dos hermanas que no lo eran mias; finalmente, tanto me burlé con todas, que resultó de la burla crecer la parentela tan intricadamente, que no ay diablo784 que la declare. -306- Prouoseme todo, faltó fauor, no tuue dineros, viame785 a pique de perder los tragaderos; sentenciaronme a galeras por seys años, consenti: castigo es de mi culpa; moço soy, dure la vida, que con ella todo se alcança. Si vuestra merced, señor cauallero, lleua alguna cosa con que socorrer a estos pobretes, Dios se lo pagará en el cielo, y nosotros tendremos en la tierra786 cuydado de rogar a Dios en nuestras oraciones por la vida y salud de vuestra merced, que sea tan larga y tan buena como su buena presencia merece.»

Este yua en abito de estudiante, y dixo vna de las guardas que era muy grande hablador y muy gentil latino.

Tras todos estos venia vn hombre de muy buen parecer, de edad de treynta años, sino que al mirar metia el vn ojo en el otro vn poco. Venia diferentemente atado que los demas, porque traya vna cadena al pie, tan grande, que se la liaua por todo el cuerpo, y dos argollas a la garganta, la vna en la cadena, y la otra de las que llaman guarda-amigo o pie-de-amigo, de la qual decendian dos hierros que llegauan a la cintura, en los quales se asian dos esposas, donde lleuaua las manos, cerradas con vn grueso candado, de manera que ni con las manos podia llegar a la boca, ni podia baxar la cabeça a llegar a las manos. Preguntó don Quixote que cómo yua aquel hombre con tantas prisiones mas que los otros. Respondiole la guarda: porque tenia aquel solo mas delitos -307- que todos los otros juntos, y que era tan atreuido y tan grande vellaco, que aunque le lleuauan de aquella manera, no yuan seguros del, sino que temian que se les auia de huyr.

«¿Qué delitos puede tener?», dixo don Quixote, «si no han merecido mas pena que echalle787 a las galeras?»

«Va por diez años», replicó la guarda, «que es como muerte ceuil788. No se quiera saber mas sino que este buen hombre es el famoso Gines de Passamonte, que por otro nombre llaman Ginesillo de Parapilla.»

«Señor comissario», dixo entonces el galeote, «vayase poco a poco, y no andemos aora a deslindar nombres y sobrenombres; Gines me llamo, y no Ginesillo, y Passamonte es mi alcurnia, y no Parapilla, como boace dize; y cada vno se de vna buelta a la redonda, y no hara poco.»

«Hable con menos tono», replicó el comissario, «señor ladron de mas de la marca, si no quiere que le haga callar, mal que le pese.»

«Bien parece», respondio el galeote, «que va el hombre como Dios es seruido; pero algun dia sabra789 alguno si me llamo Ginesillo de Parapilla o no.»

«Pues, ¿no te llaman ansi790, embustero?», dixo la guarda.

«Si llaman», respondio Gines; «mas yo hare que no me lo llamen, o me las pelaria donde yo digo entre mis dientes. Señor cauallero, si tiene algo que darnos, denoslo ya, y vaya con -308- Dios, que ya enfada con tanto querer saber vidas agenas; y si la mia quiere saber, sepa que yo soy Gines de Passamonte, cuya vida esta escrita por estos pulgares791.»

«Dize verdad», dixo el comissario; «que el mesmo ha escrito su historia, que no ay mas792, y dexa empeñado el libro en la carcel en dozientos reales.»

«Y le pienso quitar», dixo Gines, «si quedara en dozientos ducados.»

«¿Tan bueno es?», dixo don Quixote.

«Es tan bueno», respondio Gines, «que mal año para Lazarillo de Tormes y para todos quantos de aquel genero se han escrito o escriuieren. Lo que le se dezir a boace es que trata verdades, y que son verdades tan lindas y tan donosas, que no puede793 auer mentiras que se le794 ygualen.»

«Y ¿cómo se intitula el libro?», preguntó don Quixote.

«La vida de Gines de Passamonte», respondio el mismo.

«Y ¿está acabado?», preguntó don Quixote.

«¿Cómo puede estar acabado», respondio el, «si aun no está acabada mi vida? Lo que está escrito es desde mi nacimiento hasta el punto que esta vltima vez me han echado en galeras.»

«Luego ¿otra vez aueys estado en ellas?», dixo don Quixote.

«Para seruir a Dios y al rey, otra vez he estado quatro años, y ya se a que sabe el vizcocho y el corbacho», respondio Gines; «y no me -309- pesa mucho de yr a ellas, porque alli tendre lugar de acabar mi libro; que me quedan muchas cosas que dezir, y en las galeras de España ay mas sossiego de aquel que seria menester, aunque no es menester mucho mas para lo que yo tengo de escriuir, porque me lo se de coro.»

«Abil pareces», dixo don Quixote.

«Y desdichado», respondio Gines, «porque siempre las desdichas persiguen al buen ingenio.»

«Persiguen a los vellacos», dixo el comissario.

«Ya le he dicho, señor comissario», respondio Passamonte, «que se vaya poco a poco; que aquellos señores no le dieron essa vara para que maltratasse a los pobretes que aqui vamos, sino para que nos guiasse y lleuasse adonde su Magestad manda. Si no, ¡por vida de..., basta!; que podria ser que saliessen algun dia en la colada las manchas que se hizieron en la venta; y todo el mundo calle, y viua bien, y hable mejor, y caminemos, que ya es mucho regodeo este.»

Alçó la vara en alto el comissario para dar a Passamonte, en respuesta de sus amenazas, mas don Quixote se puso en medio y le rogo que no le maltratasse, pues no era mucho que quien lleuaua tan atadas las manos tuuiesse algun tanto suelta la lengua; y, boluiendose a todos los de la cadena, dixo:

«De todo quanto me aueys dicho, hermanos carissimos, he sacado en limpio que, aunque os -310- han castigado por vuestras culpas, las penas que vays a padecer no os dan mucho gusto, y que vays a ellas muy de mala gana y muy contra vuestra voluntad, y que podria ser que el poco animo que aquel tuuo en el tormento, la falta de dineros deste, el poco fauor del otro, y, finalmente, el torcido juyzio del juez, huuiesse sido causa de vuestra perdicion y de no auer salido con la justicia que de vuestra parte teniades. Todo lo qual se me representa a mi aora en la memoria, de manera que me está diziendo, persuadiendo y aun forçando, que muestre con vosotros el efeto para que el cielo me arrojó al mundo y me hizo professar en el la orden de caualleria que professo, y el voto que en ella hize de fauorecer a los menesterosos y opressos de los mayores. Pero, porque se que vna de las partes de la prudencia es que lo que se puede hazer por bien no se haga por mal, quiero rogar a estos señores guardianes y comissario sean seruidos de desataros y dexaros yr en paz; que no faltarán otros que siruan al rey en mejores ocasiones, porque me parece duro caso hazer esclauos a los que Dios y naturaleza hizo libres. Quanto mas, señores guardas», añadio don Quixote, «que estos pobres no han cometido nada contra vosotros; alla se lo aya cada vno con su pecado, Dios ay en el cielo, que no se descuyda de castigar al malo ni de premiar al bueno, y no es bien que los hombres honrados sean verdugos de los otros hombres, no yendoles nada en ello. Pido esto con esta mansedumbre -311- y sossiego, porque tenga, si lo cumplis, algo que agradeceros; y quando de grado no lo hagays, esta lança y esta espada, con el valor de mi braço, haran que lo hagays por fuerça.»

«¡Donosa majaderia!», respondio el comissario. «¡Bueno está el donayre con que ha salido a cabo de rato! Los forçados del rey quiere que le dexemos, como si tuuieramos autoridad para soltarlos, o el la tuuiera para mandarnoslo. ¡Vayase vuestra merced, señor, norabuena su camino adelante, y enderecese esse bazin que trae en la cabeça, y no ande buscando tres pies al gato!795»

«¡Vos soys el gato y el rato y el vellaco!», respondio don Quixote. Y, diziendo y haziendo, arremetio con el tan presto, que, sin que tuuiesse lugar de ponerse en defensa, dio con el en el suelo, mal herido de vna lançada; y auinole bien, que este era el de la escopeta. Las demas guardas quedaron atonitas y suspensas del no esperado acontecimiento; pero, boluiendo sobre si, pusieron mano a sus espadas los de a cauallo, y los de a pie a sus dardos, y arremetieron a don Quixote, que con mucho sossiego los aguardaua; y sin duda lo passara mal si los galeotes, viendo la ocasion que se les ofrecia de alcançar libertad, no la procura[ra]n796, procurando romper la cadena donde venian ensartados. Fue la rebuelta de manera que las guardas, ya por acudir a los galeotes que se desatauan, ya por acometer a don Quixote que -312- los acometia, no hizieron cosa que fuesse de prouecho. Ayudó Sancho, por su parte, a la soltura de Gines de Passamonte, que fue el primero que saltó en la campaña, libre y desembaraçado, y, arremetiendo al comissario caydo, le quitó la espada y la escopeta, con la qual, apuntando al vno y señalando al otro, sin disparalla jamas, no quedó guarda en todo el campo, porque se fueron huyendo, assi de la escopeta de Passamonte como de las muchas pedradas que los ya sueltos galeotes les tirauan.

Entristeciose mucho Sancho deste sucesso, porque se le representó que los que yuan huyendo auian de dar noticia del caso a la Santa Hermandad, la qual, a campana herida, saldria a buscar los delinquentes, y assi se lo dixo a su amo, y le rogo que luego de alli se partiessen, y se emboscassen en la sierra, que estaua cerca.

«Bien está esso», dixo don Quixote; «pero yo se lo que aora conuiene que se haga.»

Y llamando a797 todos los galeotes, que andauan alborotados y auian despojado al comissario hasta dexarle en cueros, se le pusieron todos a la redonda para ver lo que les mandaua; y assi les dixo:

«De gente bien nacida es agradecer los beneficios que reciben, y vno de los pecados que mas a Dios ofende es la ingratitud. Digolo porque ya aueys visto, señores, con manifiesta experiencia, el que de mi aueys recebido, en pago del qual querria, y es mi voluntad, que, -313- cargados de essa cadena que quité de vuestros cuellos, luego os pongays en camino y vays a la ciudad del Toboso, y alli os presenteys ante la señora Dulzinea del Toboso, y le digays que su cauallero, el de la Triste Figura, se le embia a encomendar, y le conteys punto por punto todos los que ha tenido esta famosa auentura, hasta poneros en la desseada libertad; y, hecho esto, os podreys yr donde quisieredes, a la buena ventura.»

Respondio por todos Gines de Passamonte, y dixo:

«Lo que vuestra merced nos manda, señor y libertador nuestro, es impossible de toda impossibilidad cumplirlo, porque no podemos yr juntos por los caminos, sino solos y diuididos, y cada vno, por su parte, procurando meterse en las entrañas de la tierra por no ser hallado de la Santa Hermandad, que, sin duda alguna, ha de salir en nuestra busca. Lo que vuestra merced puede hazer, y es justo que haga, es mudar esse seruicio y montazgo de la señora Dulzinea del Toboso en alguna cantidad de auemarias y credos, que nosotros diremos por la intencion de vuestra merced, y esta es cosa que se podra cumplir de noche y de dia, huyendo o reposando, en paz o en guerra; pero pensar que hemos de boluer aora a las ollas de Egypto, digo, a tomar nuestra cadena, y a ponernos en camino del Toboso, es pensar que es aora de noche, que aun no son las diez del dia, y es pedir a nosotros esso como pedir peras al olmo.»

-314-

«Pues, ¡voto a tal», dixo don Quixote, ya puesto en colera, «don hijo de la puta, don Ginesillo de Paropillo, o como os llamays, que aueys de yr vos solo, rabo entre piernas, con toda la cadena a cuestas!»

Passamonte, que no era nada bien sufrido, estando ya enterado que don Quixote no era muy cuerdo, pues tal disparate auia acometido798 como el de querer darles libertad, viendose tratar799 de aquella manera, hizo del ojo a los compañeros, y, apartandose a parte, començaron a llouer tantas800 piedras sobre don Quixote, que no se daua manos a cubrirse con la rodela, y el pobre de Rozinante no hazia mas caso de la espuela que si fuera hecho de bronze. Sancho se puso tras su asno, y con el se defendia de la nuue y pedrisco que sobre entrambos llouia. No se pudo escudar tan bien don Quixote que no le acertassen no se quantos guijarros en el cuerpo, con tanta fuerça, que dieron con el en el suelo; y apenas huuo caydo, quando fue sobre el el estudiante, y le quitó la vazia de la cabeça, y diole con ella tres o quatro golpes en las espaldas y otros tantos en la tierra, con que la hizo801 pedaços. Quitaronle vna ropilla que trahia sobre las armas, y las medias calças le querian quitar, si las greuas no lo estoruaran. A Sancho le quitaron el gauan, y dexandole en pelota802, repartiendo entre si los demas despojos de la batalla, se fueron cada vno por su parte, con mas cuydado de escaparse de la Hermandad que temian que de cargarse de la -315- cadena e yr a presentarse ante la señora Dulzinea del Toboso.

Solos quedaron jumento y Rozinante, Sancho y don Quixote; el jumento, cabizbaxo y pensatiuo, sacudiendo de quando en quando las orejas, pensando que aun no auia cessado la borrasca de las piedras que le perseguian los oydos; Rozinante, tendido junto a su amo, que tambien vino al suelo de otra pedrada; Sancho en pelota y temeroso de la Santa Hermandad; don Quixote, mohinissimo de verse tan mal parado por los mismos a quien tanto bien auia hecho.

-316-


Capitulo XXIII

De lo que le acontecio al famoso don Quixote en Sierra Morena, que fue vna de las mas raras auenturas que en esta verdadera historia se cuentan

Viendose tan mal parado don Quixote, dixo a su escudero:

«Siempre, Sancho, lo he oydo dezir: que el hazer bien a villanos es echar agua en la mar. Si yo huuiera creydo lo que me dixiste, yo huuiera escusado esta pesadumbre; pero ya está hecho; paciencia, y escarmentar para desde aqui adelante.»

«Assi escarmentará vuestra merced», respondio Sancho, «como yo soy turco; pero, pues dize que si me huuiera creydo se huuiera escusado este daño, creame aora y escusará otro mayor, porque le hago saber que con la Santa Hermandad no ay vsar de cauallerias; que no se le da a ella por quantos caualleros andantes ay dos marauedis, y sepa que ya me parece que sus saetas me zumban por los oydos.»

«Naturalmente eres couarde, Sancho», dixo don Quixote; «pero porque no digas que soy contumaz y que jamas hago lo que me aconsejas, por esta vez quiero tomar tu consejo y apartarme de la furia que tanto temes; mas ha de ser con vna condicion: que jamas, en vida ni en muerte, has de dezir a nadie que yo me retiré y aparté deste peligro de miedo, sino por -317- complazer a tus ruegos; que si otra cosa dixeres, mentiras en ello, y desde aora para entonces, y desde entonces para aora803, te desmiento, y digo que mientes y mentiras todas las vezes que lo pensares o lo dixeres. Y no me repliques mas; que en solo pensar que me aparto y retiro de algun peligro, especialmente deste que parece que lleua algun es, no es, de sombra de miedo, estoy ya para quedarme, y para aguardar aqui solo, no solamente a la Santa Hermandad que dizes y temes, sino a los hermanos de los doze Tribus de Israel, y a los siete Macabeos804, y a Castor y a Polux, y aun a todos los hermanos y hermandades que ay en el mundo.»

«Señor», respondio Sancho, «que el retirar no es huyr, ni el esperar es cordura, quando el peligro sobrepuja a la esperança; y de sabios es guardarse hoy para mañana, y no auenturarse todo en vn dia. Y sepa que, aunque çafio y villano, todavia se me alcança algo desto que llaman buen gouierno; assi que no se arrepienta de auer tomado mi consejo, sino suba en Rozinante si puede, o si no, yo le ayudaré, y sigame, que el caletre me dize que hemos menester aora mas los pies que las manos.»

Subio don Quixote sin replicarle mas palabra, y, guiando Sancho sobre su asno, se entraron por vna parte de Sierra Morena, que alli junto estaua, lleuando Sancho intencion de atrauessarla toda, e yr a salir al Viso, o a Almodouar del Campo, y esconderse algunos dias -318- por aquellas asperezas, por no ser hallados si la Hermandad los buscasse. Animole a esto auer visto que de la refriega de los galeotes se auia escapado libre la despensa que sobre su asno venia, cosa que la juzgó a milagro, segun fue lo que lleuaron y buscaron los galeotes805.

Assi como don Quixote entró por aquellas montañas, se le alegró el coraçon, pareciendole aquellos lugares acomodados para las auenturas que buscaua. Reduziansele a la memoria los marauillosos acaecimientos que en semejantes soledades y asperezas auian sucedido a caualleros andantes. Yua pensando en estas cosas, tan embeuecido y trasportado806 en ellas, que de ninguna otra se acordaua. Ni Sancho lleuaua otro cuydado, despues que le parecio que caminaua por parte segura, sino de satisfazer su estomago con los relieues que del despojo clerical auian quedado, y assi, yua tras su amo sentado807 a la mugeriega sobre su jumento, sacando de vn costal808 y embaulando en su pança, y no se le diera por hallar otra ventura809, entretanto que yua de aquella manera, vn ardite.

En esto alçó los ojos y vio 810 que su amo estaua parado, procurando con la punta del lançon alçar no se que bulto que estaua caydo en el suelo811, por lo qual se dio priessa a llegar a ayudarle, si fuesse menester; y quando llegó fue a tiempo que alçaua con la punta del lançon vn coxin y vna maleta asida a el, medio podridos, o podridos del todo, y deshechos; mas -319- pesaua tanto, que fue necessario que Sancho se apeasse a tomarlos812, y mandole su amo que viesse lo que en la maleta venia.

Hizolo con mucha presteza Sancho, y aunque la maleta venia cerrada con vna cadena y su candado, por lo roto y podrido della vio lo que en ella auia, que eran quatro camisas de delgada olanda, y otras cosas de lienço no menos curiosas que limpias, y en vn pañizuelo halló vn buen montonzillo de escudos de oro, y assi como los vio dixo:

«¡Bendito sea todo el cielo, que nos ha deparado vna auentura que sea de prouecho!»

Y, buscando mas, halló vn librillo de memoria ricamente guarnecido. Este le pidio don Quixote, y mandole que guardasse el dinero y lo tomasse para el. Besole las manos Sancho por la merced, y, desbalijando a la balija de su lenceria, la puso en el costal de la despensa. Todo lo qual visto por don Quixote, dixo:

«Pareceme, Sancho, y no es possible que sea otra cosa, que algun caminante descaminado deuio de passar por esta sierra, y, salteandole malandrines, le deuieron de matar y le truxeron a enterrar en esta tan escondida parte.»

«No puede ser esso», respondio Sancho, «porque si fueran ladrones, no se dexaran aqui este dinero.»

«Verdad dizes», dixo don Quixote, «y assi, no adiuino ni doy en lo que esto pueda ser; mas esperate, veremos si en este librillo de memoria ay alguna cosa escrita por donde podamos rastrear -320- y venir en conocimiento de lo que desseamos.»

Abriole, y lo primero que halló en el, escrito como en borrador, aunque de muy buena letra, fue vn soneto, que, leyendole alto, porque Sancho tambien lo oyesse, vio que dezia desta manera:

O le falta al Amor conocimiento,

o le sobra crueldad, o no es mi pena

igual a la ocasion que me condena

al genero mas duro de tormento.

Pero si Amor es dios, es argumento

que nada ignora, y es razon muy buena

que vn dios no sea cruel; pues ¿quién ordena

el terrible dolor que adoro y siento?

Si digo que soys vos, Fili, no acierto,

que tanto mal en tanto bien no cabe,

ni me viene del cielo esta ruyna.

Presto aure de morir, que es lo mas cierto;

que al mal de quien la causa no se sabe

milagro es acertar la medicina813.

«Por essa troba», dixo Sancho, «no se puede saber nada, si ya no es que por esse hilo que está ahi se saque el ouillo de todo.»

«¿Qué hilo está aqui?», dixo don Quixote.

«Pareceme», dixo Sancho, «que vuestra merced nombró ahi Hilo.»

«No dixe sino Fili», respondio don Quixote, «y este, sin duda, es el nombre de la dama de quien se quexa el autor de este soneto; y a fe que deue de ser razonable poeta, o yo se poco del arte.»

«Luego ¿tambien», dixo Sancho, «se le entiende a vuestra merced de trobas?»

-321-

«Y mas de lo que tu piensas», respondio don Quixote, «y veraslo quando lleues vna carta, escrita en verso de arriba abaxo, a mi señora Dulzinea del Toboso; porque quiero que sepas, Sancho, que todos o los mas caualleros andantes de la edad passada eran grandes trobadores y grandes musicos; que estas dos abilidades, o gracias, por mejor dezir, son anexas a los enamorados andantes. Verdad es que las coplas de los passados caualleros tienen mas de espiritu que de primor.»

«Lea mas vuestra merced», dixo Sancho; «que ya hallará algo que nos satisfaga.»

Boluio la hoja don Quixote, y dixo:

«Esto es prosa, y parece carta.»

«¿Carta missiua, señor?», preguntó Sancho.

«En el principio no parece sino de amores», respondio don Quixote.

«Pues lea vuestra merced alto», dixo Sancho, «que gusto mucho destas cosas de amores.»

«Que me plaze», dixo don Quixote.

Y leyendola alto, como Sancho se lo auia rogado, vio que dezia desta manera:

«Tu falsa promessa y mi cierta desuentura me lleuan a parte donde antes bolueran a tus oydos las nueuas de mi muerte que las razones de mis quexas. Desechasteme, ¡o ingrata!, por quien tiene mas, no por quien vale mas que yo; mas si la virtud fuera riqueza que se estimara, no embidiara yo dichas agenas, ni llorara desdichas propias. Lo que leuantó tu hermosura han derribado tus obras: por ella entendi -322- que eras angel, y por ellas conozco que eres muger. Quedate en paz, causadora de mi guerra, y haga el cielo que los engaños de tu esposo esten siempre encubiertos, porque tu no quedes arrepentida de lo que heziste y yo no tome vengança de lo que no desseo.»

Acabando de leer la carta, dixo don Quixote:

«Menos por esta que por los versos se puede sacar mas de que quien la escriuio es algun desdeñado amante.»

Y, hojeando casi todo el librillo, halló otros versos y cartas, que algunos pudo leer y otros no; pero lo que todos contenian eran quexas, lamentos, desconfianças, sabores y sinsabores, fauores y desdenes, solenizados los vnos y llorados los otros.

En tanto que don Quixote passaua el libro, passaua Sancho la maleta, sin dexar rincon en toda ella, ni en el coxin, que no buscasse, escudriñasse e inquiriesse, ni costura que no deshiziesse, ni vedixa de lana que no escarmenasse, porque no se quedasse nada por diligencia ni mal recado: tal golosina auian despertado en el los hallados escudos, que passauan de ciento. Y aunque no halló mas de lo hallado, dio por bien empleados los buelos de la manta, el vomitar del breuaje, las bendiciones de las estacas, las puñadas del harriero, la falta de las alforjas, el robo del gauan, y toda la hambre, sed y cansancio que auia passado en seruicio de su buen señor814, pareciendole que estaua -323- mas que rebien pagado con la merced recebida de la entrega del hallazgo.

Con gran desseo quedó el Cauallero de la Triste Figura de saber quien fuesse el dueño de la maleta, conjeturando por el soneto y carta, por el dinero en oro y por las tan buenas camisas, que deuia de ser de algun principal enamorado, a quien desdenes y malos tratamientos de su dama deuian de auer conduzido a algun desesperado termino. Pero como por aquel lugar inhabitable y escabroso no parecia persona alguna de quien poder informarse, no se curó de mas que de passar adelante, sin lleuar otro camino que aquel que Rozinante queria, que era por donde el podia caminar, siempre con imaginacion que no podia faltar por aquellas malezas alguna estraña auentura.

Yendo, pues, con este pensamiento, vio que por cima de vna montañuela que delante de los ojos se le ofrecia, yua saltando vn hombre de risco en risco y de mata en mata con estraña ligereza. Figurosele que yua desnudo, la barba negra y espessa, los cabellos muchos y rabultados815, los pies descalços y las piernas sin cosa alguna; los muslos cubrian vnos calçones, al parecer, de terciopelo leonado, mas tan hechos pedaços, que por muchas partes se le descubrian las carnes. Traia la cabeça descubierta, y, aunque passó con la ligereza que se ha dicho, todas estas menudencias miró y notó el Cauallero de la Triste Figura; y, aunque lo procuró, -324- no pudo seguille, porque no era dado a la debilidad de Rozinante andar por aquellas asperezas, y mas siendo el de suyo pisacorto y flematico. Luego imaginó don Quixote que aquel era el dueño del coxin y de la maleta, y propuso en si de buscalle, aunque supiesse andar vn año por aquellas montañas hasta hallarle; y assi, mandó a Sancho que se apeasse del asno816 y atajasse por la vna parte de la montaña, que el yria por la otra, y podria ser que topassen, con esta diligencia, con aquel hombre que con tanta priessa se les auia quitado de delante.

«No podre hazer esso», respondio Sancho, «porque en apartandome de vuestra merced, luego es conmigo el miedo, que me assalta con mil generos de sobresaltos y visiones. Y siruale esto que digo de auiso, para que de aqui adelante no me aparte vn dedo de su presencia.»

«Assi sera», dixo el de la triste Figura, «y yo estoy muy contento de que te quieras valer de mi animo, el qual no te ha de faltar, aunque te falte el anima del cuerpo; y vente aora tras mi poco a poco, o como pudieres, y haz de los ojos lanternas; rodearemos esta serrezuela, quiça toparemos con aquel hombre que vimos, el qual, sin duda alguna, no es otro que el dueño de nuestro hallazgo.»

A lo que Sancho respondio:

«Harto mejor seria no buscalle817, porque si le hallamos y acaso fuesse el dueño del dinero, -325- claro está que lo tengo de restituyr, y assi, fuera mejor, sin hazer esta inutil diligencia, posseerlo yo con buena fe, hasta que por otra via menos curiosa y diligente pareciera su verdadero señor, y quiça fuera a tiempo que lo huuiera gastado, y entonces el rey me hazia franco.»

«Engañaste en esso, Sancho», respondio don Quixote; «que ya que hemos caydo en sospecha de quien es el dueño, quasi818 delante, estamos obligados a buscarle y boluerselos; y, quando no le buscassemos, la vehemente sospecha que tenemos de que el lo sea nos pone ya en tanta culpa como si lo fuesse. Assi que, Sancho amigo, no te de pena el buscalle, por la que a mi se me quitará si le hallo.»

Y assi, picó a Rozinante, y siguiole Sancho con su acostumbrado jumento819.Y, auiendo rodeado parte de la montaña820, hallaron en vn arroyo cayda, muerta y medio comida de perros, y picada de grajos, vna mula ensillada y enfrenada. Todo lo qual confirmó en ellos mas la sospecha de que aquel que huia era el dueño de la mula y del coxin. Estandola mirando, oyeron vn siluo como de pastor que guardaua ganado; y a deshora, a su siniestra mano, parecieron vna buena cantidad de cabras, y tras ellas, por cima de la montaña, parecio el cabrero que las guardaua, que era vn hombre anciano. Diole vozes don Quixote, y rogole que baxasse donde estauan. El respondio a gritos que quién les auia traydo por aquel lugar, pocas o ningunas vezes pisado sino de -326- pies de cabras, o de lobos y otras fieras que por alli andauan. Respondiole Sancho que baxasse, que de todo le darian buena cuenta. Baxó el cabrero, y, en llegando adonde don Quixote estaua, dixo:

«Apostaré que está mirando la mula de alquiler que está muerta en essa hondonada; pues a buena fe que ha ya seys meses que está en esse lugar. Diganme, ¿han topado por ahi a su dueño?»

«No hemos topado a nadie», respondio don Quixote, «sino a vn coxin y a vna maletilla que no lexos deste lugar hallamos.»

«Tambien la hallé yo», respondio el cabrero; «mas nunca la quise alçar ni llegar a ella, temeroso de algun desman, y de que no me la pidiessen por de hurto; que es el diablo sotil, y debaxo de los pies se leuanta allombre821 cosa donde tropiece y caya, sin saber cómo ni cómo no.»

«Esso mesmo822 es lo que yo digo», respondio Sancho; «que tambien la hallé yo, y no quise llegar a ella con vn tiro de piedra; alli la dexé, y alli se queda como se estaua, que no quiero perro con cencerro.»

«Dezidme, buen hombre», dixo don Quixote, «¿sabeys vos quién sea el dueño destas prendas?»

«Lo que sabre yo dezir», dixo el cabrero, «es que aura al pie de seys meses, poco mas a823 menos, que llegó a vna majada de pastores, que estara como tres leguas deste lugar, vn -327- mancebo de gentil talle y apostura, cauallero sobre essa mesma824 mula que ahi está muerta, y con el mesmo825 coxin y maleta que dezis que hallastes y no tocastes. Preguntonos que quál parte desta sierra era la mas aspera y escondida. Diximosle que era esta donde aora estamos, y es ansi826 la verdad, porque si entrays media legua mas adentro, quiça no acertareys a salir; y estoy marauillado de cómo aueys podido llegar aqui, porque no ay camino ni senda que a este lugar encamine.

»Digo, pues, que en oyendo nuestra respuesta el mancebo, boluio las riendas y encaminó hazia el lugar donde le señalamos, dexandonos a todos contentos de su buen talle, y admirados de su demanda y de la priessa con que le viamos caminar y boluerse hazia la sierra; y desde entonces nunca mas le vimos, hasta que desde alli a algunos dias salio al camino a vno de nuestros pastores, y, sin dezille nada, se llegó827 a el y le dio muchas puñadas y cozes, y luego se fue a la borrica del hato y le quitó quanto pan y quesso en ella trahia, y con estraña ligereza, hecho esto, se boluio a emboscar828 en la sierra. Como esto supimos algunos cabreros, le anduuimos a buscar casi dos dias por lo mas cerrado desta sierra, al cabo de los quales le hallamos metido en el hueco de vn grueso y valiente alcornoque. Salio a nosotros con mucha mansedumbre, ya roto el vestido, y el rostro disfigurado829 y tostado del sol, de tal suerte, que apenas le conociamos830 , -328- sino que los vestidos, aunque rotos, con la noticia que dellos teniamos, nos dieron a entender que era el que buscauamos.

»Saludonos cortesmente, y en pocas y muy buenas razones nos dixo que no nos marauillassemos de verle andar de aquella suerte, porque assi le conuenia para cumplir cierta penitencia que por sus muchos pecados le auia sido impuesta. Rogamosle que nos dixesse quién era; mas nunca lo pudimos acabar con el. Pedimosle tambien que quando huuiesse menester el sustento, sin el qual no podia passar, nos dixesse donde le hallariamos, porque con mucho amor y cuydado se lo lleuariamos; y que si esto tampoco fuesse de su gusto, que, a lo menos, saliesse a pedirlo, y no a quitarlo, a los pastores. Agradecio nuestro ofrecimiento, pidio perdon de los assaltos passados, y ofrecio de pedillo de alli adelante por amor de Dios, sin dar molestia alguna a nadie. En quanto lo que831 tocaua a la estancia de su habitacion, dixo que no tenia otra que aquella que le ofrecia la ocasion832 donde le tomaua la noche, y acabó su platica con vn tan tierno llanto, que bien fueramos de piedra los que escuchado le auiamos si en el no le acompañaramos, considerandole833 como le auiamos visto la vez primera, y qual le veiamos entonces. Porque, como tengo dicho, era vn muy gentil y agraciado mancebo, y en sus corteses y concertadas razones mostraua ser bien nacido y muy cortesana persona; que, puesto que eramos rusticos los que le escuchauamos, -329- su gentileza era tanta, que bastaua a darse a conocer a la mesma834 rusticidad.

»Y estando en lo mejor de su platica, paró y enmudeciose; clauó los ojos en el suelo por vn buen espacio, en el qual todos estuuimos quedos y suspensos, esperando en qué auia de parar aquel enuelesamiento, con no poca lastima de verlo, porque por lo que hazia de abrir los ojos, estar fixo mirando al suelo sin mouer pestaña gran rato, y otras vezes cerrarlos apretando los labios y enarcando las cejas, facilmente conocimos que algun accidente de locura le auia sobreuenido. Mas el nos dio a entender presto ser verdad lo que pensauamos, porque se leuantó con gran furia del suelo donde se auia echado, y arremetio con el primero que halló junto a si, con tal denuedo y rabia, que, si no se le quitaramos, le matara a puñadas y a bocados; y todo esto hazia diziendo: “¡A, fementido Fernando!; ¡aqui, aqui me pagarás la sinrazon que me heziste835! Estas manos te sacarán el coraçon donde aluergan y tienen manida todas las maldades juntas, principalmente la fraude y el engaño.” Y a estas añadia otras razones, que todas se encaminauan a dezir mal de aquel Fernando, y a tacharle de traydor y fementido.

»Quitamossele, pues, con no poca pesadumbre, y el, sin dezir mas palabra, se apartó de nosotros y se emboscó corriendo por entre estos xarales y malezas, de modo, que nos impossibilitó el seguille. Por esto conjeturamos -330- que la locura le venia a tiempos, y que alguno que se llamaua836 Fernando le deuia de auer hecho alguna mala obra, tan pesada quanto lo mostraua el termino a que le auia conduzido. Todo lo qual se ha confirmado despues aca con las vezes, que han sido muchas, que el ha salido al camino, vnas a pedir a los pastores le den de lo que lleuan para comer, y otras a quitarselo por fuerça; porque quando está con el accidente de la locura, aunque los pastores se lo ofrezcan de buen grado, no lo admite, sino que lo toma a puñadas; y quando está en su seso, lo pide por amor de Dios, cortes y comedidamente, y rinde por ello muchas gracias, y no con falta de lagrimas. Y en verdad os digo, señores -prosiguio el cabrero-, que ayer determinamos yo y quatro zagales, los dos criados y los dos amigos mios, de buscarle hasta tanto que le hallemos; y despues de hallado, ya por fuerça, ya por grado, le hemos de lleuar a la villa de Almodouar, que está de aqui ocho leguas, y alli le curaremos, si es que su mal tiene cura, o sabremos quién es quando esté en su seso, y si tiene parientes a quien dar noticia de su desgracia. Esto es, señores, lo que sabre deziros de lo que me aueys preguntado, y entended que el dueño de las prendas que hallastes es el mesmo837 que vistes passar con tanta ligereza como desnudez»; que ya le auia dicho don Quixote como auia visto passar aquel hombre saltando por la sierra.

-331-

El qual quedó admirado de lo que al cabrero auia oydo, y quedó838 con mas desseo de saber quién era el desdichado loco, y propuso en si lo mesmo839 que ya tenia pensado: de buscalle por toda la montaña, sin dexar rincon ni cueua en ella que no mirasse, hasta hallarle. Pero hizolo mejor la suerte de lo que el pensaua ni esperaua, porque en aquel mesmo840 instante parecio por entre vna quebrada de vna sierra, que salia donde ellos estauan, el mancebo que buscaua, el qual venia hablando entre si cosas que no podian ser entendidas de cerca, quanto mas de lexos. Su trage era qual se ha pintado, solo que, llegando cerca, vio don Quixote que vn coleto hecho pedaços que sobre si trahia, era de ambar841, por donde acabó de entender que persona que tales habitos trahia no deuia de ser de infima calidad.

En llegando el mancebo a ellos, les842 saludo con vna voz desentonada y bronca843, pero con mucha cortesia. Don Quixote le boluio las saludes con no menos comedimiento, y, apeandose de Rozinante, con gentil continente y donayre le fue a abraçar, y le tuuo vn buen espacio estrechamente entre sus braços, como si de luengos tiempos le huuiera conocido. El otro, a quien podemos llamar el Roto de la Mala Figura, como a don Quixote el de la Triste, despues de auerse dexado abraçar, le apartó vn poco de si, y, puestas sus manos en los ombros de don Quixote, le estuuo mirando como que queria ver si le conocia; no menos admirado -332- quiça de ver la figura, talle y armas de don Quixote, que don Quixote lo estaua de verle a el. En resolucion, el primero que habló despues del abraçamiento fue el Roto, y dixo lo que se dira adelante.

-333-


Capitulo XXIV

Donde se prosigue la auentura de la Sierra Morena

Dize la historia que era grandissima la atencion con que don Quixote escuchaua al astroso cauallero de la Sierra, el qual, prosiguiendo su platica, dixo:

«Por cierto, señor, quien quiera que seays, que yo no os conozco, yo os agradezco las muestras y la cortesia que conmigo aueys vsado, y quisiera yo hallarme en terminos que, con mas que la voluntad, pudiera seruir la que aueys mostrado tenerme en el buen acogimiento que me aueys hecho; mas no quiere mi suerte darme otra cosa con que corresponda a las buenas obras que me hazen, que buenos desseos de satisfazerlas.»

«Los que yo tengo», respondio don Quixote, «son de seruiros; tanto, que tenia determinado de no salir destas sierras hasta hallaros y saber de vos si el dolor844 que en la estrañeza de vuestra vida mostrays tener, se podia hallar algun genero de remedio, y, si fuera menester buscarle845, buscarle con la diligencia possible. Y quando vuestra desuentura fuera de aquellas que tienen cerradas las puertas a todo genero de consuelo, pensaua ayudaros a llorarla y846 plañirla como mejor pudiera; que todavia es consuelo en las desgracias hallar quien se duela dellas. Y si es que mi buen intento merece -334- ser agradecido con algun genero de cortesia, yo os suplico, señor, por la mucha que veo que en vos se encierra, y juntamente os conjuro por la cosa que en esta vida mas aueys amado o amays, que me digays quién soys y la causa que os ha traydo a viuir y a morir entre estas soledades como bruto animal, pues morays entre ellos tan ageno de vos mismo, qual lo muestra vuestro trage y persona. Y juro -añadio don Quixote-, por la orden de caualleria que recebi, aunque indigno y pecador, y por la profession de cauallero andante, que847 si en esto, señor, me complazeys, de seruiros con las veras a que me obliga el ser quien soy, ora remediando vuestra desgracia, si tiene remedio, ora ayudandoos a llorarla, como os lo he prometido.»

El Caballero del Bosque, que de tal manera oyo hablar al de la Triste Figura, no hazia sino mirarle y remirarle, y tornarle a mirar de arriba a baxo, y despues que le huuo bien mirado, le dixo:

«Si tienen algo que darme a comer, por amor de Dios que me lo den; que despues de auer comido, yo hare todo lo que se me manda, en agradecimiento de tan buenos desseos como aqui se me han mostrado.»

Luego sacaron, Sancho de su costal y el cabrero de su çurron, con que satisfizo el Roto su hambre, comiendo lo que le dieron como persona atontada, tan apriessa, que no daua espacio de vn bocado al otro, pues antes los engullia -335- que tragaua; y en tanto que comia, ni el ni los que le mirauan hablauan palabra. Como acabó de comer, les hizo de señas que le siguiessen, como lo hizieron, y el los lleuó a vn verde pradezillo que a la buelta de vna peña poco desuiada de alli estaua. En llegando a el, se tendio en el suelo encima de la yerua, y los demas hizieron lo mismo; y todo esto sin que ninguno hablasse, hasta que el Roto, despues de auerse acomodado en su assiento, dixo:

«Si gustays, señores, que os diga en breues razones la inmensidad de mis desuenturas, aueysme de prometer de que con ninguna pregunta ni otra cosa no interrompereys el hilo de mi triste historia, porque en el punto que lo hagays, en esse se quedará lo que fuere contando.»

Estas razones del Roto truxeron a la memoria a don Quixote el cuento que le auia contado su escudero, quando no acerto el numero de las cabras que auian passado el rio, y se quedó la historia pendiente. Pero boluiendo al Roto, prosiguio diciendo:

«Esta preuencion que hago es porque querria passar breuemente por el cuento de mis desgracias; que el traerlas a la memoria no me sirue de otra cosa que añadir otras de nueuo, y mientras menos me preguntaredes, mas presto acabaré yo de dezillas, puesto que no dexaré por contar cosa alguna que sea de importancia para no848 satisfazer del todo a vuestro desseo.»

-336-

Don Quixote se lo prometio en nombre de los demas, y el, con este seguro, començo desta manera:

«Mi nombre es Cardenio, mi patria vna ciudad de las mejores desta Andaluzia849, mi linage noble, mis padres ricos, mi desuentura tanta, que la deuen de auer llorado mis padres y sentido mi linage, sin poderla aliuiar con su riqueza, que, para remediar desdichas del cielo, poco suelen valer los bienes de fortuna. Viuia en esta mesma850 tierra vn cielo, donde puso el amor toda la gloria que yo acertara a dessearme. Tal es la hermosura de Luscinda, donzella tan noble y tan rica como yo, pero de mas ventura, y de menos firmeza de la que a mis honrados pensamientos se deuia. A esta Luscinda amé, quise y adoré desde mis tiernos y primeros años, y ella me quiso a mi con aquella senzillez y buen animo que su poca edad permitia. Sabian nuestros padres nuestros intentos851, y no les pesaua dello, porque bien vehian que, quando852 passaran adelante, no podian tener otro fin que el de casarnos, cosa que casi la concertaua la ygualdad de nuestro linage y riquezas. Crecio la edad y con ella el amor de entrambos, que853 al padre de Luscinda le parecio que por buenos respetos estaua obligado a negarme la entrada de su casa; casi imitando en esto a los padres de aquella Tisbe tan decantada de los poetas. Y fue esta negacion añadir llama a llama y desseo a desseo, porque, aunque pusieron silencio a las lenguas, no -337- le pudieron poner a las plumas, las quales, con mas libertad que las lenguas, suelen dar a entender a quien quieren lo que en el alma esta encerrado: que muchas vezes la presencia de la cosa amada turba y enmudece la intencion mas determinada y la lengua mas atreuida. ¡Ay, cielos, y quántos villetes le854 escriui! ¡Quán regaladas y honestas respuestas tuue! ¡Quántas canciones compuse y quántos enamorados versos, donde el alma declaraua y trasladaua sus sentimientos, pintaua sus encendidos desseos, entretenia sus memorias y recreaua su voluntad! En efeto, viendome apurado, y que mi alma se consumia con el desseo de verla, determiné poner por obra y acabar en vn punto lo que me parecio que mas conuenia para salir con mi desseado y merecido premio, y fue el pedirsela a su padre por legitima esposa, como lo hize. A lo que el me respondio que me agradecia la voluntad que mostraua de honralle855 y de querer honrarme con prendas suyas, pero que siendo mi padre viuo, a el tocaua de justo derecho hazer aquella demanda, porque, si no, fuesse con mucha voluntad y gusto suyo, no era Luscinda muger856 para tomarse ni darse a hurto.

»Yo le agradeci su buen intento, pareciendome que lleuaua razon en lo que dezia, y que mi padre vendria en ello como yo se lo dixesse. Y con este intento, luego, en aquel mismo instante, fuy a dezirle a mi padre lo que desseaua, y al tiempo que entré en vn aposento -338- donde estaua, le hallé con vna carta abierta en la mano, la qual, antes que yo le dixesse palabra, me la dio, y me dixo: “Por essa carta veras, Cardenio, la voluntad que el duque Ricardo tiene de hazerte merced.” Este duque Ricardo, como ya vosotros, señores, deueys de saber, es vn grande de España que tiene su estado en lo mejor desta Andaluzia. Tomé y ley la carta, la qual venia tan encarecida, que a mi mesmo857 me parecio mal si mi padre dexaua de cumplir lo que en ella se le pedia, que era que me embiasse luego donde el estaua; que queria que fuesse compañero, no criado, de su hijo el mayor, y que el tomaua a cargo el ponerme en estado que correspondiesse a la estimacion en que me tenia. Ley la carta, y enmudeci leyendola, y mas quando ohi que mi padre me dezia: “De aqui a dos dias te partiras, Cardenio, a hazer la voluntad del duque, y da gracias a Dios que te va abriendo camino por donde alcances lo que yo se que mereces.” Añadio a estas otras razones de padre consejero.

»Llegose el termino de mi partida, hablé vna noche a Luscinda, dixele todo lo que passaua, y lo mesmo858 hize a su padre, suplicandole se entretuuiesse algunos dias y dilatasse el darle859 estado hasta que yo viesse lo que Ricardo me queria. El me lo prometio, y ella me lo860 confirmó con mil juramentos y mil desmayos. Vine, en fin, donde el duque Ricardo estaua, fuy del tan bien recebido y tratado, que -339- desde luego començo la embidia a hazer su oficio, teniendomela los criados antiguos, pareciendoles que las muestras que el duque daua de hazerme merced auian de ser en perjuyzio suyo. Pero el que mas se holgo con mi yda fue vn hijo segundo del duque, llamado Fernando, moço gallardo, gentil hombre, liberal y enamorado, el qual en poco tiempo quiso que fuesse tan su amigo, que daua que dezir a todos; y aunque el mayor me queria bien y me hazia merced, no llegó al estremo con que don Fernando me queria y trataua.

»Es, pues, el caso, que, como entre los amigos no ay cosa secreta que no se comunique, y la priuança que yo tenia con don Fernando dexaua de serlo por ser amistad, todos sus pensamientos me declaraua, especialmente vno enamorado que le trahia con vn poco de desassossiego. Queria bien a vna labradora, vassalla de su padre, y ella los tenia muy ricos, y era tan hermosa, recatada, discreta y honesta, que nadie que la conocia se determinaua en quál destas cosas tuuiesse mas excelencia, ni mas se auentajasse. Estas tan buenas partes de la hermosa labradora reduxeron a tal termino los desseos de don Fernando, que se determinó, para poder alcançarlo y conquistar la entereza de la labradora, darle861 palabra de ser su esposo, porque de otra manera era procurar lo impossible. Yo, obligado de su amistad, con las mejores razones que supe y con los mas viuos exemplos que pude, -340- procuré estoruarle y apartarle de tal proposito. Pero viendo que no aprouechaua, determiné de dezirle el caso al duque Ricardo, su padre. Mas don Fernando, como astuto y discreto, se rezeló y temio desto, por parecerle que estaua yo obligado, en vez de buen criado, [a]862 no tener encubierta cosa que tan en perjuyzio de la honra de mi señor el duque venia; y assi, por diuertirme y engañarme, me dixo que no hallaua otro mejor remedio para poder apartar de la memoria la hermosura que tan sugeto le tenia, que el ausentarse por algunos meses, y que queria que el ausencia fuesse que los dos nos viniessemos en casa de mi padre, con ocasion que darian863 al duque, que venia a ver y a feriar vnos muy buenos cauallos que en mi ciudad auia, que es madre de los mejores del mundo.

»Apenas le ohi yo dezir esto, quando, mouido de mi aficion, aunque su determinación no fuera tan buena, la aprouara yo por vna de las mas acertadas que se podían imaginar, por ver quán buena ocasion y coyuntura se me ofrecia de boluer a ver a mi Luscinda. Con este pensamiento y desseo aproue su parecer y esforce su proposito, diziendole que lo pusiesse por obra con la breuedad possible, porque, en efeto, la ausencia hazia su oficio a pesar de los mas firmes pensamientos. Ya864, quando el me vino a dezir esto, segun despues se supo, auia gozado a la labradora, con titulo de esposo, y esperaua ocasion de descubrirse -341- a su saluo, temeroso de lo que el duque, su padre, haria quando supiesse su disparate.

»Sucedio, pues, que, como el amor en los moços por la mayor parte no lo es, sino apetito, el qual, como tiene por vltimo fin el deleyte, en llegando a alcançarle se acaba, y ha de boluer atras aquello que parecia amor, porque no puede passar adelante del termino que le puso naturaleza, el qual termino no le puso a lo que es verdadero amor...; quiero dezir, que assi como don Fernando gozó a la labradora, se le aplacaron sus desseos y se resfriaron sus ahincos, y si primero fingia quererse ausentar por remediarlos, aora de veras procuraua yrse por no ponerlos en execucion. Diole el duque licencia, y mandome que le acompañasse. Venimos a mi ciudad, recibiole mi padre como quien era. Vi yo luego a Luscinda, tornaron a viuir, aunque no auian estado muertos ni amortiguados, mis desseos, de los quales di cuenta, por mi mal, a don Fernando, por parecerme que, en la ley de la mucha amistad que mostraua, no le deuia encubrir nada. Alabele la hermosura, donayre y discrecion de Luscinda de tal manera, que mis alabanças mouieron en el los desseos de querer ver donzella de tantas865 buenas partes adornada. Cumpliselos yo, por mi corta suerte, enseñandosela vna noche, a la luz de vna vela, por vna ventana por donde los dos soliamos hablarnos. Viola en sayo, tal, que todas las bellezas hasta entonces por el vistas las puso en oluido. Enmudecio, -342- perdio el sentido, quedó absorto; y, finalmente, tan enamorado, qual lo vereys en el discurso del cuento de mi desuentura. Y, para encenderle mas el desseo, que a mi me zelaua, y al cielo a solas descubria, quiso la fortuna que hallasse vn dia vn villete suyo pidiendome que la pidiesse a su padre por esposa, tan discreto, tan honesto y tan enamorado, que, en leyendolo, me dixo que en sola Luscinda se encerrauan todas las gracias de hermosura y de entendimiento que en las demas mugeres del mundo estauan repartidas.

»Bien es verdad que quiero confessar aora que, puesto que yo veia con quán justas causas don Fernando a Luscinda alabaua, me pesaua de oyr aquellas alabanças de su boca, y comence a temer y a866 rezelarme del, porque no se passaua momento donde no quisiesse que tratassemos de Luscinda, y el mouia la platica aunque la truxesse por los cabellos, cosa que despertaua en mi vn no se que de zelos, no porque yo temiese reues alguno de la bondad y de la fe de Luscinda, pero, con todo esso, me hazia temer mi suerte lo mesmo867 que ella me asseguraua. Procuraua siempre don Fernando leer los papeles que yo a Luscinda embiaua y los que ella me respondia, a titulo que de la discrecion de los dos gustaua mucho. Acaecio, pues, que auiendome pedido Luscinda vn libro de cauallerias en que leer, de quien era ella muy aficionada, que era el de Amadis de Gaula...»

-343-

No huuo bien oydo don Quixote nombrar libro de cauallerias, quando dixo:

«Con que me dixera vuestra merced al principio de su historia que su merced de la señora Luscinda era aficionada a libros de cauallerias, no fuera menester otra exageracion para darme a entender la alteza de su entendimiento, porque no le tuuiera tan bueno como vos, señor, le aueys pintado, si careciera del gusto de tan sabrosa leyenda; assi que para conmigo no es menester gastar mas palabras en declararme su hermosura, valor y entendimiento; que, con solo auer entendido su aficion, la confirmo por la mas hermosa y mas discreta muger del mundo; y quisiera yo, señor, que vuestra merced le huuiera embiado, junto con Amadis de Gaula, al bueno de don Rugel de Grecia868 que yo se que gustara la señora Luscinda mucho de Darayda y Geraya869, y de las discreciones del pastor Darinel870 y de aquellos admirables versos de sus Bucolicas, cantadas y representadas por el con todo donayre, discrecion y desemboltura; pero tiempo podra venir en que se enmiende essa falta, y no dura871 mas en hazerse la enmienda de quanto quiera vuestra merced ser seruido de venirse conmigo a mi aldea; que alli le podre dar mas de trecientos libros, que son el regalo de mi alma y el entretenimiento de mi vida, aunque tengo para mi que ya no tengo ninguno, merced a la malicia de malos y embidiosos encantadores. Y perdoneme vuestra merced el -344- auer contrauenido a lo que prometimos de no interromper su platica, pues en oyendo cosas de cauallerias y de caualleros andantes, assi es en mi mano dexar de hablar en ellos, como lo es en la de los rayos del sol dexar de calentar, ni humedecer en los de la luna. Assi que, perdon, y proseguir, que es lo que aora haze mas al caso.»

En tanto que don Quixote estaua diziendo lo que queda dicho, se le auia caydo a Cardenio la cabeça sobre el pecho, dando muestras de estar profundamente pensatiuo. Y puesto que dos vezes le dixo don Quixote que prosiguiesse su historia, ni alçaua la cabeça, ni respondia palabra. Pero al cabo de vn buen espacio la leuantó, y dixo:

«No se me puede quitar del pensamiento, ni aura quien me lo quite en el mundo, ni quien me de a entender otra cosa, y seria vn majadero el que lo contrario entendiesse o creyesse, sino que aquel vellaconazo del maestro Elisabat estaua amancebado con la reyna Madasima872.»

«Esso no, ¡voto a tal!», respondio con mucha colera don Quixote, y arrojole, como tenia de costumbre; «y essa es vna muy gran malicia, o vellaqueria, por mejor dezir. La reyna Madasima fue muy principal señora, y no se ha de presumir que tan alta princessa se auia de amancebar con vn sacapotras; y quien lo contrario entendiere, miente como muy gran vellaco. Y yo se lo dare a entender a pie o a cauallo, -345- armado o desarmado, de noche o de dia, o como mas gusto le diere.»

Estauale mirando Cardenio muy atentamente, al qual ya auia venido el accidente873 de su locura, y no estaua para proseguir su historia, ni tampoco874 don Quixote se la oyera, segun le auia disgustado lo que de Madasima le auia oydo. ¡Estraño caso!, que assi boluio por ella como si verdaderamente fuera su verdadera y natural señora: tal le tenian sus descomulgados libros. Digo, pues, que como ya Cardenio estaua loco, y se oyo tratar de mentis y de vellaco, con otros denuestos semejantes, pareciole mal la burla, y alçó vn guijarro que halló junto a si, y dio875 con el en los pechos tal golpe a don Quixote, que le hizo caer de espaldas. Sancho Pança, que de tal modo vio parar a su señor, arremetio al loco con el puño cerrado, y el Roto le recibio de tal suerte, que con vna puñada dio con el a sus pies, y luego se subio sobre el y le brumó las costillas muy a su sabor. El cabrero, que le quiso defender, corrio el mesmo876 peligro. Y despues que los tuuo a todos rendidos y molidos, los dexó y se fue con gentil sossiego a emboscarse en la montaña.

Leuantose Sancho, y con la rabia que tenia de verse aporreado tan sin merecerlo, acudio a tomar la vengança del cabrero, diziendole que el tenía la culpa de no auerles auisado que a aquel hombre le tomaua a tiempos la locura; que si esto supieran, huuieran estado -346- sobre auiso para poderse guardar. Respondio el cabrero que ya lo auia dicho, y que si el no lo auia oydo, que no era suya la culpa. Replicó Sancho Pança, y tornó a replicar el cabrero, y fue el fin de las replicas asirse de las barbas y darse tales puñadas, que si don Quixote no los pusiera en paz, se hizieran pedaços. Dezia Sancho, asido con el cabrero:

«Dexeme vuestra merced, señor Cauallero lo de la Triste Figura, que en este que es villano como yo y no está armado cauallero, bien puedo a mi saluo satisfazerme del agrauio que me ha hecho, peleando877 con el mano a mano, como hombre honrado.»

«Assi es», dixo don Quixote; «pero yo se que el no tiene ninguna culpa de lo sucedido.»

Con esto los apaziguo, y don Quixote boluio a preguntar al cabrero si seria possible hallar a Cardenio, porque quedaua con grandissimo desseo de saber el fin de su historia. Dixole el cabrero lo que primero le auia878 dicho, que era no saber de cierto su manida, pero que si anduuiesse mucho por aquellos contornos no dexaria de hallarle, o cuerdo o loco.

-347-


Capitulo XXV

Que trata de las estrañas cosas que en Sierra Morena sucedieron al valiente cauallero de la Mancha, y de la imitacion que hizo a la penitencia de Beltenebros

Despidiose879 del cabrero don Quixote, y, subiendo otra vez sobre Rozinante, mandó a Sancho que le siguiesse, el qual lo hizo con su jumento880 de muy mala gana. Yuanse poco a poco entrando en lo mas aspero de la montaña, y Sancho yua muerto por razonar con su amo, y desseaba que el començasse la platica por no contrauenir a lo que le tenia mandado; mas no pudiendo sufrir tanto silencio, le dixo:

«Señor don Quixote, vuestra merced me eche su bendicion y me de licencia, que desde aqui me quiero boluer a mi casa, y a mi muger y a mis hijos, con los quales, por lo menos, hablaré y departire todo lo que quisiere; porque querer vuestra merced que vaya con el por estas soledades de dia y de noche, y que no le hable quando me diere gusto, es enterrarme en vida. Si ya quisiera la suerte que los animales hablaran, como hablauan en tiempo de Guisopete881, fuera menos mal, porque departiera yo con mi jumento882 lo que me viniera en gana, y con esto passara883 mi mala ventura; que es rezia cosa, y que no se puede lleuar en paciencia, andar buscando auenturas toda la vida, y no hallar sino cozes y manteamientos, -348- ladrillazos y puñadas, y, con todo esto, nos hemos de coser la boca, sin osar dezir lo que el hombre tiene en su coraçon, como si fuera mudo.»

«Ya te entiendo, Sancho», respondio don Quixote; «tu mueres porque te alce el entredicho que te tengo puesto en la lengua. Dale por alçado y di lo que quisieres, con condicion que no ha de durar este alçamiento mas de en quanto anduuieremos por estas sierras.»

«Sea ansi»884, dixo Sancho; «hable yo aora, que despues Dios sabe lo que sera; y començando a gozar de esse saluoconduto, digo que ¿qué le yua a vuestra merced en boluer tanto por aquella reyna Magimasa, o como se llama? O ¿qué hazia al caso que aquel abad fuesse su amigo o no? Que si vuestra merced assara con ello, pues no era su juez, bien creo yo que el loco passara adelante con su historia, y se vuieran ahorrado el golpe del guijarro y las cozes, y aun mas de seys torniscones.»

«A fe, Sancho», respondio don Quixote, «que si tu supieras, como yo lo se, quán honrada y quán principal señora era la reyna Madasima, yo se que dixeras que tuue mucha paciencia, pues no quebre la boca por donde tales blasfemias salieron. Porque es muy gran blasfemia dezir ni pensar que vna reyna esté amancebada con vn cirujano. La verdad del cuento es que aquel maestro Elisabat, que el loco dixo, fue vn hombre muy prudente y de -349- muy sanos consejos, y siruio de ayo y de medico a la reyna. Pero, pensar que ella era su amiga es disparate, digno de muy gran castigo. Y porque veas que Cardenio no supo lo que dixo, has de aduertir que quando lo dixo ya estaua sin juyzio.»

«Esso digo yo», dixo Sancho; «que no auia para qué hazer cuenta de las palabras de vn loco, porque si la buena suerte no ayudara a vuestra merced, y encaminara el guijarro a la cabeça como le encaminó al pecho, buenos quedaramos por auer buelto por aquella mi señora, que Dios cohonda. Pues ¡montas que no se librara Cardenio por loco!»

«Contra cuerdos y contra locos» [respondió don Quixote]885, «está obligado qualquier cauallero andante a boluer por la honra de las mugeres, qualesquiera que sean; quanto mas por las reynas de tan alta guisa y pro como fue la reyna Madasima, a quien yo tengo particular aficion por sus buenas partes; porque fuera de auer sido fermosa, ademas fue muy prudente y muy sufrida en sus calamidades, que las tuuo muchas. Y los consejos y compañia del maestro Elisabat le fue y le fueron de mucho prouecho y aliuio para poder lleuar sus trabajos con prudencia y paciencia. Y de aqui tomó ocasion el vulgo, ignorante y mal intencionado, de dezir y pensar que ella era su manceba. ¡Y mienten, digo otra vez, y mentiran otras dozientas, todos los que tal pensaren y dixeren!»

-350-

«Ni yo lo digo ni lo pienso», respondio Sancho. «Alla se lo ayan; con su pan se lo coman. Si fueron amancebados o no, a Dios auran dado la cuenta. De mis viñas vengo, no se nada; no soy amigo de saber vidas agenas; que el que compra y miente, en su bolsa lo siente. Quanto mas, que desnudo naci, desnudo me hallo: ni pierdo ni gano. Mas que lo fuessen, ¿qué me va a mi? Y muchos piensan que ay tozinos, y no ay estacas. Mas, ¿quién puede poner puertas al campo? Quanto mas, que de Dios dixeron.»

«¡Valame Dios», dixo don Quixote, «y qué de necedades vas, Sancho, ensartando! ¿Qué va de lo que tratamos a los refranes que enhilas? Por tu vida, Sancho, que calles, y de aqui adelante entremetete en espolear a tu asno886, y dexa de hazello en lo que no te importa. Y entiende con todos tus887 cinco sentidos que todo quanto yo he hecho, hago e hiziere, va muy puesto en razon y muy conforme a las reglas de caualleria, que las se mejor que quantos caualleros las888 professaron en el mundo.»

«Señor», respondio Sancho, «y ¿es buena regla de caualleria que andemos perdidos por estas montañas, sin senda ni camino, buscando [a un loco]889, el qual, despues de hallado, quiça le vendra en voluntad de acabar lo que dexó començado, no de su cuento, sino de la cabeça de vuestra merced y de mis costillas, acabandonoslas de romper de todo punto?»

«¡Calla, te digo otra vez, Sancho», dixo don -351- Quixote; «porque te hago saber que no solo me trae por estas partes el desseo de hallar al loco, quanto el que tengo de hazer en ellas vna hazaña con que he de ganar perpetuo nombre y fama en todo lo descubierto de la tierra, y sera tal, que he de echar con ella el sello a todo aquello que puede hazer perfecto890 y famoso a vn andante cauallero.»

«Y ¿es de muy gran peligro essa hazaña?», preguntó Sancho Pança.

«No», respondio el de la Triste Figura, «puesto que de tal manera podia correr el dado, que echassemos azar en lugar de encuentro; pero todo ha de estar en tu diligencia.»

«¿En mi diligencia?», dixo Sancho.

«Si», dixo don Quixote, «porque si buelues presto de adonde pienso embiarte, presto se acabará mi pena, y presto començará mi gloria; y porque no es bien que te tenga mas suspenso esperando en lo que han de parar mis razones, quiero, Sancho, que sepas que el famoso Amadis de Gaula fue vno de los mas perfectos891 caualleros andantes. No he dicho bien, fue vno: fue el solo, el primero, el vnico, el señor de todos quantos vuo en su tiempo en el mundo. ¡Mal año y mal mes para don Belianis y para todos aquellos que dixeren que se le ygualó en algo, porque se engañan, juro cierto! Digo, assi mismo892, que quando algun pintor quiere salir famoso en su arte, procura imitar los originales de los mas vnicos -352- pintores que sabe. Y esta mesma893 regla corre por todos los mas oficios o exercicios de cuenta que siruen para adorno de las republicas. Y assi lo ha de hazer y haze el que quiere894 alcançar nombre de prudente y sufrido, imitando a Vlises, en cuya persona y trabajos nos pinta Omero vn retrato viuo de prudencia y de sufrimiento; como tambien nos mostro Virgilio, en persona de Eneas, el valor de vn hijo piadoso y la sagacidad de vn valiente y entendido capitan, no pintandolo ni descubriendolo895 como ellos fueron, sino como auian de ser, para quedar exemplo a los venideros hombres de sus virtudes. Desta mesma896 suerte, Amadis fue el norte, el luzero, el sol de los valientes y enamorados caualleros, a quien deuemos de imitar todos aquellos que debaxo de la vandera de amor y de la caualleria militamos. Siendo, pues, esto ansi897, como lo es, hallo yo, Sancho amigo, que el cauallero andante que mas le imitare, estara mas cerca de alcançar la perfecion de la caualleria. Y vna de las cosas en que mas este cauallero mostro su prudencia, valor, valentia, sufrimiento, firmeça y amor, fue quando se retiró, desdeñado de la señora Oriana, a hazer penitencia en la Peña Pobre, mudado898 su nombre en el de Beltenebros, nombre por cierto significatiuo y proprio899 para la vida que el de su voluntad auia escogido. Ansi900 que me es a mi mas facil imitarle en esto que no en hender gigantes, descabeçar serpientes, matar endriagos, -353- desbaratar exercitos, fracasar armadas y deshazer encantamentos. Y pues estos lugares son tan acomodados para semejantes efectos901, no ay para que se dexe passar la ocasion, que aora con tanta comodidad me ofrece sus guedejas.»

«En efecto»902, dixo Sancho, «¿qué es lo que vuestra merced quiere hazer en este tan remoto lugar?»

«¿Ya no te he dicho», respondio don Quixote, «que quiero imitar a Amadis haziendo aqui del desesperado, del sandio y del furioso, por imitar juntamente al valiente don Roldan, quando halló en vna fuente las señales de que Angelica la Bella auia cometido vileza con Medoro903, de cuya pesadumbre se boluio loco, y arrancó los arboles, enturbió las aguas de las claras fuentes, mató pastores, destruyó ganados, abrasó choças, derribó casas, arrastró yeguas, y hizo otras cien mil insolencias dignas de eterno nombre y escritura? Y, puesto que yo no pienso imitar a Roldan, o Orlando, o Rotolando -que todos estos tres nombres tenia-, parte por parte en todas las locuras que hizo, dixo y penso, hare el bosquexo como mejor pudiere en las que me pareciere ser mas essenciales; y podra ser que viniesse a contentarme con sola la imitacion de Amadis, que sin hazer locuras de daño, sino de lloros y sentimientos, alcançó tanta fama como el que mas.»

«Pareceme a mi», dixo Sancho, «que los caualleros que lo tal fizieron fueron prouocados -354- y tuuieron causa para hazer essas necedades y penitencias. Pero vuestra merced, ¿qué causa tiene para boluerse loco, qué dama le ha desdeñado, o qué señales ha hallado que le den a entender que la señora Dulzinea del Toboso ha hecho alguna niñeria con moro o christiano?»

«Ahi está el punto», respondio don Quixote, «y essa es la fineza de mi negocio. Que boluerse loco vn cauallero andante con causa, ni grado ni gracias; el toque está904 desatinar sin ocasion, y dar a entender a mi dama que si en seco hago esto, ¿qué hiziera en mojado? Quanto mas, que harta ocasion tengo en la larga ausencia que he hecho de la siempre señora mia Dulzinea del Toboso, que, como ya oyste dezir a aquel pastor de marras905, Ambrosio: “quien está ausente, todos los males tiene y teme”. Assi que, Sancho amigo, no gastes tiempo en aconsejarme que dexe tan rara, tan felize y tan no vista imitacion. Loco soy, loco he de ser hasta tanto que tu bueluas con la respuesta de vna carta que contigo pienso embiar a mi señora Dulzinea; y si fuere tal qual a mi fe se le deue, acabarse a mi sandez y mi penitencia; y si fuere al contrario, sere loco de veras, y siendolo, no sentire nada. Ansi906 que, de qualquiera manera que responda, saldre del conflito y trabajo en que me dexares: gozando el bien que me truxeres, por cuerdo, o no sintiendo el mal que me aportares, por loco. Pero dime, Sancho, ¿traes bien guardado el yelmo de -355- Mambrino? Que ya vi que le alçaste del suelo quando aquel desagradecido le quiso hazer pedazos; pero no pudo, donde se puede echar de ver la fineza de su temple.»

A lo qual respondio Sancho:

«¡Viue Dios, señor Cauallero de la Triste Figura, que no puedo sufrir ni lleuar en paciencia algunas cosas que vuestra merced dize!; y que por ellas vengo a imaginar que todo quanto me dize de cauallerias y de alcançar reynos e imperios, de dar insulas y de hazer otras mercedes y grandezas, como es vso de caualleros andantes, que todo deue de ser cosa de viento y mentira, y todo pastraña, o patraña, o como lo llamaremos. Porque quien oyere dezir a vuestra merced que vna bazia de barbero es el yelmo de Mambrino, y que no salga de este error en mas de quatro dias, ¿qué ha de pensar sino que quien tal dize y afirma deue de tener guero el juyzio? La bazia yo la lleuo en el costal toda abollada, y lleuola para adereçarla en mi casa y hazerme la barba en ella, si Dios me diere tanta gracia que algun dia me vea con mi muger y hijos.»

«Mira, Sancho, por el mismo907 que denantes juraste, te juro», dixo don Quixote, «que tienes el mas corto entendimiento que tiene ni tuuo escudero en el mundo. ¿Que es possible que en quanto ha que andas conmigo no has echado de ver que todas las cosas de los caualleros andantes parecen quimeras, necedades y desatinos, y que son todas hechas al reues? Y no -356- porque sea ello ansi908, sino porque andan entre nosotros siempre vna caterua de encantadores que todas nuestras cosas mudan y truecan, y les909 bueluen segun su gusto y segun tienen la gana de fauorecernos o destruyrnos, y assi, esso que a ti te parece bazia de barbero me parece a mi el yelmo de Mambrino, y a otro le parecera otra cosa. Y fue rara prouidencia del sabio que es de mi parte hazer que parezca bazia a todos lo que real y verdaderamente es yelmo de Mambrino, a causa que, siendo el de tanta estima, todo el mundo me perseguira910 por quitarmele, pero como ven que no es mas de vn bazin de barbero, no se curan de procuralle, como se mostro bien en el que quiso rompelle y le dexó en el suelo sin lleuarle; que a fe que si le conociera, que nunca el le dexara. Guardale, amigo, que por aora no le he menester; que antes me tengo de quitar todas estas armas y quedar desnudo como quando naci, si es que me da en voluntad de seguir en mi penitencia mas a Roldan que a Amadis911.»

Llegaron en estas platicas al pie de vna alta montaña, que casi como peñon tajado estaua sola entre otras muchas que la rodeauan. Corria por su falda vn manso arroyuelo, y haziase por toda912 su redondez vn prado tan verde y vicioso, que daua contento a los ojos que le mirauan913. Auia por alli muchos arboles siluestres, y algunas plantas y flores que hazian el lugar apazible. Este sitio escogio el cauallero de la Triste Figura para hazer su penitencia, y -357- assi, en viendole, començo a dezir en voz alta, como si estuuiera sin juizio:

«Este es el lugar, ¡o, cielos!, que diputo y escojo para llorar la desuentura en que vosotros mesmos914 me aueys puesto. Este es el sitio donde el humor de mis ojos acrecentará las aguas deste pequeño arroyo, y mis continos915 y profundos sospiros916 moueran a la contina917 las hojas destos montarazes arboles, en testimonio y señal de la pena que mi assendereado coraçon padece. ¡O vosotros, quien quiera que seays, rusticos dioses, que en este inhabitable lugar teneys vuestra morada: oyd las quexas deste desdichado amante, a quien vna luenga ausencia y vnos ymaginados zelos han traydo a lamentarse entre estas hasperezas, y a quexarse de la dura condicion de aquella ingrata y bella, termino y fin de toda humana hermosura! ¡O vosotras, napeas y driadas, que teneys por costumbre de habitar en las espessuras de los montes, assi los ligeros y lasciuos satiros, de quien soys, aunque en vano, amadas918 , no perturben jamas vuestro dulce sossiego, que me ayudeys a lamentar mi desuentura, o, a lo menos, no os canseys de oylla! ¡O Dulzinea del Toboso, dia de mi noche, gloria de mi pena, norte de mis caminos, estrella de mi ventura, assi el cielo te la de buena en quanto acertares a pedirle, que consideres el lugar y el estado a que tu ausencia me ha conduzido, y que con buen termino correspondas al que a mi fe se le deue! ¡O solitarios arboles, que919 -358- desde oy en adelante aueys de hazer compañia a mi soledad: dad indicio, con el blando mouimiento de vuestras ramas, que no os desagrade mi presencia! ¡O tu, escudero mio, agradable compañero en mas920 prosperos y aduersos sucessos, toma bien en la memoria lo que aqui me veras hazer, para que lo cuentes y recites921 a la causa total de todo ello!»

Y diziendo esto, se apeó de Rozinante, y en vn momento le quitó el freno y la silla, y, dandole vna palmada en las ancas, le dixo:

«Libertad te da el que sin ella queda, ¡o cauallo tan estremado por tus obras quan desdichado por tu suerte! Vete por do quisieres; que en la frente lleuas escrito que no te ygualó en ligereza el Hipogrifo de Astolfo, ni el nombrado Frontino, que tan caro le costo a Bradamante922.»

Viendo esto Sancho, dixo:

«Bien aya quien nos quitó aora del trabajo de desenalbardar al ruzio923; que a fe que no faltaran palmadicas que dalle ni cosas que dezille en su alabança; pero si el aqui estuuiera, no consintiera yo que nadie le desalbardara, pues no auia para qué; que a el no le tocauan las generales de enamorado ni de desesperado, pues no lo estaua su amo, que era yo, quando Dios queria. Y, en verdad, señor Cauallero de la Triste Figura, que si es que mi partida y su locura de vuestra merced va de veras, que sera bien tornar a ensillar a Rozinante para que supla la falta del ruzio, -359- porque sera ahorrar tiempo a mi yda y buelta; que si la hago a pie, no se quando llegaré ni quando boluere, porque, en resolucion, soy mal caminante.»

«Digo, Sancho», respondio don Quixote, «que sea como tu quisieres, que no me parece mal tu designio; y digo que de aqui a tres dias te partiras, porque quiero que en este tiempo veas lo que por ella hago y digo, para que se lo digas.»

«Pues ¿qué mas tengo de ver», dixo Sancho, «que lo que he visto?»

«Bien estás en el cuento», respondio don Quixote; «ahora me falta rasgar las vestiduras, esparzir las armas, y darme de calabaçadas por estas peñas, con otras cosas deste jaez, que te han de admirar.»

«¡Por amor de Dios!», dixo Sancho, «que mire vuestra merced cómo se da essas calabaçadas; que a tal peña podra llegar, y en tal punto, que con la primera se acabasse la maquina desta penitencia; y seria yo de parecer que, ya que a vuestra merced le parece que son aqui necessarias calabaçadas y que no se puede hazer esta obra sin ellas, se contentasse, pues todo esto es fingido y cosa contrahecha y de burla, se contentasse, digo, con darselas en el agua, o en alguna cosa blanda, como algodon, y dexeme a mi el cargo, que yo dire a mi señora que vuestra merced se las daua en vna punta de peña mas dura que la de vn diamante.»

-360-

«Yo agradezco tu buena intencion, amigo Sancho», respondio don Quixote; «mas quierote hazer sabidor de que todas estas cosas que hago no son de burlas, sino muy de veras; porque de otra manera, seria contrauenir a las ordenes de caualleria, que nos mandan que no digamos mentira alguna, pena de relasos, y el hazer vna cosa por otra, lo mesmo924 es que mentir. Ansi925 que mis calabaçadas han de ser verdaderas, firmes y valederas, sin que lleuen nada del sofistico ni del fantastico. Y sera necessario que me dexes algunas hilas para curarme, pues que la ventura quiso que nos faltasse el balsamo que perdimos.»

«Mas fue perder el asno», respondio Sancho, «pues se perdieron en el las hilas y todo926, y ruegole a vuestra merced que no se acuerde mas de aquel maldito breuage, que en solo oyrle mentar se me rebuelue el alma, no que927 el estomago. Y mas le ruego, que haga cuenta que son ya passados los tres dias que me ha dado de termino para ver las locuras que haze, que ya las doy por vistas y por passadas, en cosa juzgada, y dire marauillas a mi señora; y escriua la carta y despacheme luego, porque tengo gran desseo de boluer a sacar a vuestra merced deste purgatorio donde le dexo.»

«¿Purgatorio le llamas, Sancho?», dixo don Quixote; «mejor hizieras de llamarle infierno, y aun peor, si ay otra cosa que lo sea.»

-361-

«Quien ha infierno», respondio Sancho928, «nula es retencio929, segun he oydo dezir.»

«No entiendo qué quiere dezir retencio», dixo don Quixote.

«Retencio es», respondio Sancho, «que quien está en el infierno nunca sale del, ni puede. Lo qual sera al reues en vuestra merced, o a mi me andaran mal los pies, si es que lleuo espuelas para auiuar a Rozinante; y pongame yo vna por vna en el Toboso y delante de mi señora Dulzinea; que yo le dire tales cosas de las necedades y locuras, que todo es vno, que vuestra merced ha hecho y queda haziendo, que la venga a poner mas blanda que vn guante, aunque la halle mas dura que vn alcornoque; con cuya respuesta, dulze y melificada, boluere por los ayres como bruxo, y sacaré a vuestra merced deste purgatorio, que parece infierno y no lo es, pues ay esperança de salir del, la qual, como tengo dicho, no la tienen de salir los que estan en el infierno, ni creo que vuestra merced dira otra cosa.»

«Assi es la verdad», dixo el de la Triste Figura; «pero ¿qué haremos para escriuir la carta?»

«Y la librança pollinezca tambien», añadio Sancho.

«Todo yra inserto», dixo don Quixote; «y seria bueno, ya que no ay papel, que la escriuiessemos, como hazian los antiguos, en hojas de arboles o en vnas tablitas de cera; aunque tan dificultoso sera hallarse esso aora como el -362- papel. Mas ya me ha venido a la memoria donde sera bien, y aun mas que bien, escriuilla, que es en el librillo de memoria que fue de Cardenio, y tu tendras cuidado de hazerla trasladar en papel, de buena letra, en el primer lugar que hallares donde aya maestro de escuela de muchachos, o si no, qualquiera sacristan te la trasladará, y no se la des a trasladar a ningun escriuano, que hazen letra processada, que no la entendera Satanas.»

«Pues ¿qué se ha de hazer de la firma?», dixo Sancho.

«Nunca las cartas de Amadis se firman»930, respondio don Quixote.

«Está bien», respondio Sancho; «pero la librança forçosamente se ha de firmar, y essa si se traslada, diran que la firma es falsa, y quedareme sin pollinos.»

«La librança yra en el mesmo931 librillo firmada, que en viendola mi sobrina, no pondra dificultad en cumplilla. Y en lo que toca a la carta de amores, pondras por firma: “Vuestro hasta la muerte, el Cauallero de la Triste Figura.” Y hara poco al caso que vaya de mano agena, porque, a lo que yo me se acordar, Dulzinea no sabe escriuir ni leer, y en toda su vida ha visto letra mia, ni carta mia, porque mis amores y los suyos han sido siempre platonicos, sin estenderse a mas que a vn honesto mirar. Y aun esto tan de quando en quando, que osaré jurar con verdad que en doze años que ha que la quiero mas que a la lumbre destos -363- ojos que han de comer la tierra, no la he visto quatro vezes, y aun podra ser que destas quatro vezes no vuiesse ella echado de ver la vna que la miraua: tal es el recato y encerramiento con que su padre932 Lorenço Corchuelo y su madre Aldonça Nogales la han criado.»

«¡Ta, ta!», dixo Sancho. «¿Que la hija de Lorenço Corchuelo es la señora Dulzinea del Toboso, llamada por otro nombre Aldonça Lorenço?»

«Essa es», dixo don Quixote, «y es la que merece ser señora de todo el vniuerso.»

«Bien la conozco», dixo Sancho, «y se dezir que tira tan bien vna barra como el mas forçudo çagal de todo el pueblo. ¡Viue el Dador, que es moça de chapa933, hecha y derecha, y de pelo en pecho934, y que puede sacar la barba del lodo a qualquier cauallero andante, o por andar, que la tuuiere por señora! ¡O, hideputa, qué rejo que tiene y qué voz! Se dezir que se puso vn dia encima del campanario del aldea a llamar vnos çagales suyos que andauan en vn baruecho de su padre, y aunque estauan de alli mas de media legua, assi la oyeron como si estuuieran al pie de la torre; y lo mejor que tiene es que no es nada melindrosa, porque tiene mucho de cortesana: con todos se burla y de todo haze mueca y donayre. Aora digo, señor Cauallero de la Triste Figura, que no solamente puede y deue vuestra merced hazer locuras por ella, sino que con justo titulo puede desesperarse, y ahorcarse; que nadie -364- aura que lo sepa que no diga que hizo demasiado de bien, puesto que le lleue el diablo. Y querria ya verme en camino solo por vella, que ha muchos dias que no la veo, y deue de estar ya trocada, porque gasta mucho la faz de las mugeres andar siempre al campo, al sol y al ayre. Y confiesso a vuestra merced vna verdad, señor don Quixote: que hasta aqui he estado en vna grande ignorancia; que pensaua bien y fielmente que la señora Dulzinea deuia de ser alguna princesa de quien vuestra merced estaua enamorado, o alguna persona tal, que mereciesse los ricos presentes que vuestra merced le ha embiado, assi el del Vizcayno como el de los galeotes, y otros muchos que deuen ser, segun deuen de ser muchas las vitorias que vuestra merced ha ganado y ganó en el tiempo que yo aun no era su escudero. Pero bien considerado, ¿qué se le ha de dar a la señora Aldonça Lorenço, digo, a la señora Dulzinea del Toboso, de que se le vayan a hincar de rodillas delante della los vencidos que vuestra merced le embia935 y ha de embiar? Porque podria ser que al tiempo que ellos llegassen estuuiesse ella rastrillando lino, o trillando en las heras, y ellos se corriessen de verla, y ella se riesse936 y enfadasse del presente.»

«Ya te tengo dicho antes de agora937 muchas vezes, Sancho», dixo don Quixote, «que eres muy grande hablador, y que, aunque de ingenio boto, muchas vezes despuntas de -365- agudo; mas para que veas quán necio eres tu y quán discreto soy yo, quiero que me oyas938 vn breue cuento: Has de saber que vna viuda hermosa, moça, libre y rica, y, sobre todo, desenfadada, se enamoró de vn moço motilon, rollizo y de buen tomo; alcançolo a saber su mayor939, y vn dia dixo a la buena viuda, por via de fraternal reprehension: “Marauillado estoy, señora, y no sin mucha causa, de que vna muger tan principal, tan hermosa y tan rica como vuestra merced, se aya enamorado de un hombre tan soez, tan baxo y tan idiota como Fulano, auiendo en esta casa tantos maestros, tantos presentados y tantos teologos en quien vuestra merced pudiera escoger, como entre peras, y dezir: este quiero, aqueste no quiero.” Mas ella le respondio con mucho donayre y desemboltura: “Vuestra merced, señor mio, esta muy engañado, y piensa muy a lo antiguo, si piensa que yo he escogido mal en Fulano por idiota que le parece, pues para lo que yo le quiero, tanta filosofia sabe y mas que Aristoteles940.” Assi que, Sancho, por lo que yo quiero a Dulzinea del Toboso, tanto vale como la mas alta princesa de la tierra. Si, que no todos los poetas que alaban941 damas debaxo de vn nombre que ellos a su aluedrio les ponen, es verdad que las tienen942. ¿Piensas tu que las Amariles943, las Filis944, las Siluias, las Dianas, las Galateas, las Filidas945 y otras tales de que los libros, los romances, las tiendas de los barberos, los teatros -366- de las comedias, estan llenos, fueron verdaderamente damas de carne y huesso, y de aquellos que las celebran y celebraron? No, por cierto, sino que las mas se las fingen por dar subjeto946 a sus versos, y porque los tengan por enamorados y por hombres que tienen valor para serlo. Y assi, bastame a mi pensar y creer que la buena de Aldonça Lorenço es hermosa y honesta; y, en lo del linage, importa poco, que no han de yr a hazer la informacion del para darle algun abito, y yo me hago cuenta que es la mas alta princesa del mundo. Porque has de saber, Sancho, si no lo sabes, que dos cosas solas incitan a amar mas que otras, que son la mucha hermosura y la buena fama, y estas dos cosas se hallan consumadamente en Dulzinea, porque en ser hermosa ninguna le yguala, y en la buena fama pocas le llegan. Y para concluyr con todo, yo imagino que todo lo que digo es assi, sin que sobre ni falte nada; y pintola en mi imaginacion como la desseo, assi en la belleza como en la principalidad, y ni la llega Elena, ni la alcança Lucrecia, ni otra alguna de las famosas mugeres de las edades preteritas, griega, barbara o latina. Y diga cada vno lo que quisiere; que si por esto fuere reprehendido de los ignorantes, no sere castigado de los rigurosos.»

«Digo que en todo tiene vuestra merced razon», respondio Sancho, «y que yo soy947 vn asno; mas no se yo para qué nombro asno en mi boca, pues no se ha de mentar la soga en -367- casa del ahorcado. Pero venga la carta, y a Dios, que me mudo.»

Sacó el libro de memoria don Quixote, y, apartandose a vna parte, con mucho sossiego començo a escriuir la carta, y, en acabandola, llamó a Sancho y le dixo que se la queria leer porque la tomasse de memoria, si acaso se le perdiesse por el camino, porque de su desdicha todo se podia temer. A lo qual respondio Sancho:

«Escriuala vuestra merced dos o tres vezes ahi en el libro, y demele, que yo le lleuaré bien guardado; porque pensar que yo la he de tomar en la memoria es disparate, que la tengo tan mala, que muchas vezes se me oluida cómo me llamo. Pero, con todo esso, digamela vuestra merced, que948 me holgaré mucho de oylla, que deue de yr como de molde.»

«Escucha, que assi dize», dixo don Quixote:

CARTA DE DON QUIXOTE A DULZINEA DEL TOBOSO

«Soberana y alta señora:

»El ferido de punta de ausencia y el llagado de las telas del coraçon, dulcissima Dulzinea del Toboso, te embia la salud que el no tiene. Si tu fermosura me desprecia, si tu valor no es en mi pro, si tus desdenes son en mi afincamiento, maguer que yo sea asaz de sufrido, -368- mal podre sostenerme en esta cuyta, que, ademas de ser fuerte, es muy duradera. Mi buen escudero Sancho te dara entera relacion, ¡o bella ingrata, amada enemiga mia!, del modo que por tu causa quedo. Si gustares de acorrerme, tuyo soy, y si no, haz lo que te viniere en gusto, que con acabar mi vida aure satisfecho a tu crueldad y a mi desseo.

»Tuyo hasta la muerte,

»El Cauallero de la Triste Figura.»

«¡Por vida de mi padre», dixo Sancho en oyendo la carta, «que es la mas alta cosa que jamas he oydo! ¡Pesia a mi, y cómo que le dize vuestra merced ahi todo quanto quiere, y qué bien que encaxa en la firma el Cauallero de la Triste Figura! Digo de verdad que es vuestra merced el mesmo949 diablo, y que no ay cosa que no sepa.»

«Todo es menester», respondio don Quixote, «para el oficio que trayo950.»

«Ea, pues», dixo Sancho, «ponga vuestra merced en essotra buelta la cedula de los tres pollinos, y firmela con mucha claridad, porque la conozcan en viendola.»

«Que me plaze», dixo don Quixote.

Y, auiendola escrito, se la leyo, que dezia ansi951:

«Mandará vuestra merced, por esta primera de pollinos, señora sobrina, dar a Sancho Pança, mi escudero, tres de los cinco que dexé -369- en casa y estan a cargo de vuestra merced. Los quales tres pollinos se los mando librar y pagar952 por otros tantos aqui recebidos de contado; que con esta953, y con su carta de pago seran bien dados. Fecha en las entrañas de Sierra Morena, a veynte y dos954 de agosto deste presente año.»

«Buena está», dixo Sancho; «firmela vuestra merced.»

«No es menester firmarla», dixo don Quixote, «sino solamente poner mi rubrica, que es lo mesmo955 que firma, y para tres asnos, y aun para trezientos, fuera bastante.»

«Yo me confio de vuestra merced», respondio Sancho; «dexeme, yre a ensillar a Rozinante, y aparejese vuestra merced a echarme956 su bendicion, que luego pienso partirme, sin ver las sandezes que vuestra merced ha de hazer, que yo dire que le vi hazer tantas, que no quiera mas.»

«Por lo menos quiero, Sancho, y porque es menester ansi957, quiero, digo958, que me veas en cueros y hazer vna o dos dozenas de locuras, que las hare en menos de media hora, porque auiendolas tu visto por tus ojos, puedas jurar a tu saluo en las demas que quisieres añadir; y assegurote que no diras tu tantas quantas yo pienso hazer.»

«¡Por amor de Dios, señor mio, que no vea yo en cueros a vuestra merced, que me dara mucha lastima y no podre dexar de llorar!; y tengo tal la cabeça del llanto que anoche959 -370- hize por el ruzio, que no estoy para meterme en nueuos lloros; y si es que vuestra merced gusta de que yo vea algunas locuras, hagalas vestido, breues y las que le vinieren mas a cuento. Quanto mas que para mi no era menester nada desso, y, como ya tengo dicho, fuera ahorrar el camino de mi buelta, que ha de ser con las nueuas que vuestra merced dessea y merece. Y si no, aparejese la señora Dulzinea; que si no responde como es razon, voto hago solene a quien puedo que le tengo de sacar la buena respuesta del estomago a cozes y a vofetones. Porque, ¿dónde se ha de sufrir que vn cauallero andante, tan famoso como vuestra merced, se buelua loco, sin qué ni para qué, por vna...? No me lo haga dezir la señora, porque por Dios que despotrique y lo eche todo a doze, aunque nunca se venda960. ¡Bonico soy yo para esso! ¡Mal me conoce, pues a fe que si me conociesse, que me ayunasse!»

«A fe961, Sancho», dixo don Quixote, «que, a lo que parece, que no estas tu mas cuerdo que yo.»

«No estoy tan loco», respondio Sancho, «mas estoy mas colerico. Pero dexando esto aparte, ¿qué es lo que ha de comer vuestra merced en tanto que yo bueluo? ¿Ha de salir al camino, como Cardenio, a quitarselo a los pastores?»

«No te de pena esse cuydado», respondio don Quixote, «porque, aunque tuuiera, no comiera otra cosa que las yeruas y frutos que este prado y estos arboles me dieren; que la -371- fineza de mi negocio está en no comer y en hazer otras asperezas equiualentes.»

«A Dios962, pues» [dixo Sancho]. «Pero ¿sabe vuestra merced que963 temo que no tengo de acertar a boluer a este lugar donde agora964 le dexo, segun está de965 escondido?»

«Toma bien las señas, que yo procuraré no apartarme destos contornos», dixo don Quixote, «y aun tendre cuydado de subirme por estos mas altos riscos, por ver si te descubro quando bueluas. Quanto mas que lo mas acertado sera, para que no me yerres y te pierdas, que cortes algunas retamas de las muchas que por aqui ay, y las vayas poniendo de trecho a trecho hasta salir a lo raso, las quales te seruiran de mojones y señales para que me halles quando bueluas, a imitacion del hilo del laberinto de Perseo966.»

«Assi lo hare», respondio Sancho Pança; y cortando algunos967 pidio la bendicion a su señor, y, no sin muchas lagrimas de entrambos, se despidio del. Y, subiendo sobre Rozinante, a quien don Quixote encomendo mucho, y que mirasse por el como por su propria968 persona, se puso en camino del llano, esparziendo de trecho a trecho los ramos de la retama, como su amo se lo auia aconsejado. Y assi se fue, aunque todauia le importunaua don Quixote que le viesse siquiera hazer dos locuras. Mas no vuo andado cien passos, quando boluio y dixo:

«Digo, señor, que vuestra merced ha dicho -372- muy bien: que para que pueda jurar sin cargo de conciencia que le he visto hazer locuras, sera bien que vea siquiera vna, aunque bien grande la he visto en la quedada de vuestra merced.»

«¿No te lo dezia yo?», dixo don Quixote: «¡Esperate, Sancho, que en vn credo las hare!»

Y, desnudandose con toda priessa los calçones, quedó en carnes y en pañales, y luego, sin lo mas ni mas, dio dos çapatetas en el ayre y dos tumbas la cabeça abaxo y los pies en alto, descubriendo cosas, que, por no verlas otra vez, boluio Sancho la rienda a Rozinante, y se dio por contento y satisfecho de que podia jurar que su amo quedaua loco. Y assi, le dexaremos yr su camino hasta la buelta, que fue breue.

-373-


Capitulo XXVI

Donde se prosiguen las finezas que de enamorado hizo don Quixote en Sierra Morena

Y, boluiendo a contar lo que hizo el de la Triste Figura despues que se vio solo, dize la historia que assi como don Quixote acabó de dar las tumbas o bueltas de medio abaxo desnudo, y de medio arriba vestido, y que vio que Sancho se auia ydo sin querer aguardar a ver mas sandezes, se subio sobre vna punta de vna alta peña, y alli tornó a pensar lo que otras muchas vezes auia pensado, sin auerse jamas resuelto en ello, y era que quál seria mejor y le estaria mas a cuento: imitar a Roldan en las locuras desaforadas que hizo, o Amadis969 en las malenconicas970 ; y, hablando entre si mesmo971, dezia: «Si Roldan fue tan buen cauallero y tan valiente como todos dizen, ¿qué marauilla?, pues al fin era encantado, y no le podia matar nadie si no era metiendole vn alfiler de a blanca por la punta del pie, y el trahia siempre los çapatos con siete suelas de hierro, aunque no le valieron tretas contra972 Bernardo del Carpio, que se las entendio y le ahogó entre los braços en Ronzesvalles973. Pero dexando en el lo de la valentia a vna parte, vengamos a lo de perder el juyzio, que es cierto que le perdio por las señales que halló en la [fontana]974, y por las nueuas que le dio el pastor de que Angelica auia dormido mas de dos -374- siestas con Medoro, vn morillo de cabellos enrriçados y paje de Agramante. Y si el entendio que esto era verdad y que su dama le auia cometido desaguissado, no hizo mucho en boluerse loco. Pero yo, ¿cómo puedo imitalle975 en las locuras, si no le imito en la ocasion dellas?, porque mi Dulzinea del Toboso ossaré yo jurar que no ha visto en todos los dias de su vida moro alguno, ansi976 como el es, en su mismo traje, y que se está oy como la madre que la pario977; y hariale agrauio manifiesto si, imaginando otra cosa della, me boluiesse loco de aquel genero de locura de Roldan el furioso.

»Por otra parte, veo que Amadis de Gaula, sin perder el juyzio y sin hazer locuras, alcançó tanta fama de enamorado como el que mas, porque lo que hizo, segun su historia, no fue mas de que978, por verse desdeñado de su señora Oriana, que le auia mandado que no pareciesse ante su presencia hasta que fuesse su voluntad, de que979 se retiró a la Peña Pobre en compañia de vn ermitaño, y alli se hartó de llorar y de encomendarse a Dios980, hasta que el cielo le acorrio en medio de su mayor cuyta y necessidad. Y si esto es verdad, como lo es, ¿para qué quiero yo tomar trabajo agora981 de desnudarme del todo, ni dar pesadumbre a estos arboles, que no me han hecho mal alguno, ni tengo para qué enturbiar el agua clara destos arroyos, los quales me han de dar de beuer quando tenga gana? Viua -375- la memoria de Amadis, y sea imitado de don Quixote de la Mancha en todo lo que pudiere; del qual se dira lo que del otro se dixo, que si no acabó grandes cosas, murio por acometellas982; y si yo no soy desechado ni desdeñado de Dulzinea del Toboso983, bastame, como ya he dicho, estar ausente della. ¡Ea, pues, manos a la obra! Venid a mi memoria, cosas de Amadis, y enseñadme por dónde tengo de començar a imitaros; mas ya se que lo mas que el hizo fue rezar y encomendarse a Dios; pero, ¿qué hare de rosario, que no le tengo?»

En esto le vino al pensamiento cómo le haria, y fue que rasgó vna gran tira de las faldas de la camisa, que andauan colgando, y diole honze ñudos, el vno mas gordo que los demas, y esto le siruio de rosario el tiempo que alli estuuo, donde rezó vn millon de Aue Marias984. Y lo que le fatigaua mucho era no hallar por alli otro ermitaño que le confessasse y con quien consolarse. Y, assi, se entretenia passeandose por el pradezillo, escriuiendo y grauando por las cortezas de los arboles y por la menuda arena muchos versos, todos acomodados a su tristeza, y algunos en alabança de Dulzinea. Mas los que se pudieron hallar enteros, y que se pudiessen leer despues que a el alli le hallaron, no fueron mas que estos que aqui se siguen:

Arboles, yeruas y plantas

que en aqueste sitio estays,

tan altos985, verdes y tantas:

-376-

si de mi mal no os holgays,

escuchad mis quexas santas.

Mi dolor no os alborote,

aunque mas terrible sea,

pues, por pagaros escote,

aqui lloró don Quixote

ausencias de Dulzinea

del Toboso.

Es aqui el lugar a donde

el amador mas leal

de su señora se esconde,

y ha venido a tanto mal

sin saber cómo o por dónde.

Traele amor al estricote,

que es de muy mala ralea,

y assi, hasta henchir vn pipote,

aqui lloró don Quixote

ausencias de Dulzinea

del Toboso.

Buscando las auenturas

por entre las duras peñas,

maldiziendo entrañas duras,

que entre riscos y entre breñas

halla el triste desuenturas,

hiriole amor con su açote,

no con su blanda correa,

y en tocandole el986 cogote,

aqui lloró don Quixote

ausencias de Dulzinea

del Toboso.

No causó poca risa en los que hallaron los versos referidos el añadidura del Toboso al nombre de Dulzinea, porque imaginaron que deuio de imaginar don Quixote que si en nombrando a Dulzinea no dezia tambien del987 Toboso, no se podria entender la copla, y assi fue la verdad, como el despues confesso. Otros -377- muchos escriuio, pero, como se ha dicho, no se pudieron sacar en limpio, ni enteros, mas destas tres coplas. En esto, y en suspirar, y en llamar a los faunos y siluanos de aquellos bosques, a las ninfas de los rios, a la dolorosa y vmida Eco, que le respondiesse988, consolassen y escuchassen, se entretenia, y en buscar algunas yeruas con que sustentarse en tanto que Sancho boluia; que si como tardó tres dias, tardara tres semanas, el Cauallero de la Triste Figura quedara tan desfigurado, que no le989 conociera la madre que lo pario.

Y sera bien dexalle embuelto entre sus suspiros990 y versos, por contar lo que le auino a Sancho Pança en su mandaderia. Y fue que, en saliendo al camino real, se puso en busca del del Toboso, y otro dia llegó a la venta donde le auia sucedido la desgracia de la manta; y no la vuo bien visto, quando le parecio que otra vez andaua en los ayres, y no quiso entrar dentro, aunque llegó a hora que lo pudiera y deuiera hazer, por ser la del comer y lleuar en desseo de gustar algo caliente, que auia grandes dias que todo era fiambre. Esta necessidad le forço a que llegasse junto a la venta, todavia dudoso si entraria o no. Y estando en esto, salieron de la venta dos personas que luego le conocieron, y dixo el vno al otro:

«Digame, señor licenciado, aquel del cauallo, ¿no es Sancho Pança, el que dixo el ama de nuestro auenturero que auia salido con su señor por escudero?»

-378-

«Si es», dixo el licenciado; «y aquel es el cauallo de nuestro don Quixote.»

Y conocieronle tan bien991 como aquellos que992 eran el cura y el barbero de su mismo lugar, y los que hizieron el escrutinio y acto993 general de los libros. Los quales, assi como acabaron de conocer a Sancho Pança y a Rozinante, desseosos de saber de don Quixote, se fueron a el, y el cura le llamó por su nombre, diciendole:

«Amigo Sancho Pança, ¿adónde queda vuestro amo?»

Conociolos luego Sancho Pança, y determinó de encubrir el lugar y la suerte dónde y cómo su amo quedaua; y assi, les respondio que su amo quedaua ocupado en cierta parte y en cierta cosa que le era de mucha importancia, la qual el994 no podia descubrir, por los ojos que en la cara tenia.

«No, no», dixo el barbero, «Sancho Pança, si vos no nos dezis donde queda, imaginaremos, como ya imaginamos, que vos le aueys muerto y robado, pues venis encima de su cauallo; en verdad que nos aueys de dar el dueño del rozin, o sobre esso, morena.»

«No ay para qué conmigo amenazas, que yo no soy hombre que robo ni mato a nadie: a cada vno mate su ventura, o Dios, que le hizo. Mi amo queda haziendo penitencia en la mitad desta montaña, muy a su sabor.»

Y luego, de corrida y sin parar, les conto de la suerte que quedaua, las auenturas que le -379- auian sucedido, y como lleuaua la carta a la señora Dulzinea del Toboso, que era la hija de Lorenço Corchuelo, de quien estaua enamorado hasta los higados. Quedaron admirados los dos de lo que Sancho Pança les contaua, y aunque ya sabian la locura de don Quixote y el genero della, siempre que la oyan se admirauan de nueuo. Pidierondole a Sancho Pança que les enseñasse la carta que lleuaua a la señora Dulzinea del Toboso; el dixo que yua escrita en vn libro de memoria, y que era orden de su señor que la hiziesse trasladar en papel en el primer lugar que llegasse995; a lo qual dixo el cura que se la mostrasse, que el la trasladaria de muy buena letra. Metio la mano en el seno Sancho Pança buscando el librillo, pero no le halló, ni le podia hallar si le buscara hasta agora996, porque se auia quedado don Quixote con el, y no se le auia dado, ni a el se le acordo de pedirsele.

Quando Sancho vio que no hallaua el libro, fue(s)sele parando mortal el rostro, y, tornandose a tentar todo el cuerpo muy apriessa, tornó a echar de ver que no le hallaua, y, sin mas ni mas, se hechó entrambos puños a las barbas y se arrancó la mitad de ellas, y luego, apriessa y sin cessar, se dio media dozena de puñadas en el rostro y en las narizes, que se las bañó todas en sangre. Visto lo qual por el cura y el barbero, le dixeron que qué le auia sucedido, que tan mal se paraua.

«¿Qué me ha de suceder?», respondio Sancho, -380- «sino el auer perdido de vna mano a otra, en vn estante997, tres pollinos, que cada vno era como vn castillo.»

«¿Cómo es esso?», replicó el barbero.

«He perdido el libro de memoria», respondio Sancho, «donde venia carta998 para Dulzinea y vna cedula firmada de su999 señor, por la qual mandaua que su sobrina me diesse tres pollinos, de quatro o cinco que estauan en casa.»

Y con esto les conto la perdida del ruzio. Consolole el cura, y dixole que en hallando a su señor el le haria reualidar la manda, y que tornasse a hazer la librança en papel, como era vso y costumbre, porque las que se hazian en libros de memoria jamas se acetauan ni cumplian. Con esto se consolo Sancho, y dixo que como aquello fuesse ansi1000, que no le daua mucha pena la perdida de la carta de Dulzinea, porque el la sabia casi de memoria, de la qual se podria trasladar donde y quando quisiessen.

«Dezildo1001, Sancho, pues», dixo el barbero; «que despues la trasladaremos1002.»

Parose Sancho Pança a rascar la cabeça para traer a la memoria la carta, y ya se ponia sobre vn pie y ya sobre otro; vnas vezes miraua al suelo, otras al cielo, y al cabo1003 de auerse roydo la mitad de la yema de vn dedo, teniendo suspensos a los que esperauan que ya la dixesse, dixo al cabo de1004 grandissimo rato:

«¡Por Dios, señor licenciado, que los diablos1005 -381- lleuen la cosa que de la carta se me acuerda!; aunque en el principio dezia: “Alta y sobajada señora”.»

«No diria»1006, dixo el barbero, «sobajada, sino sobrehumana o soberana señora.»

«Assi es», dixo Sancho; «luego, si mal no me acuerdo, proseguia... si mal no me acuerdo: “el llego1007, y falto de sueño, y el ferido besa a vuestra merced las manos, ingrata y muy desconocida hermosa”; y no se qué dezia de salud y de enfermedad, que le embiaua, y por aqui yua escurriendo hasta que acabaua en “Vuestro hasta la muerte, el Cauallero de la Triste Figura”.»

No poco gustaron los dos de ver la buena memoria de Sancho Pança, y alabaronsela mucho, y le pidieron que dixesse la carta otras dos vezes, para que ellos ansi mesmo1008 la tomassen de memoria para trasladalla a su tiempo. Tornola a dezir Sancho otras tres vezes, y otras tantas boluio a dezir otros tres mil disparates. Tras esto, conto assi mesmo1009 las cosas de su amo, pero no habló palabra acerca del manteamiento que le auia sucedido en aquella venta, en la qual rehusaua entrar. Dixo tambien como su señor, en trayendo que le truxesse buen despacho de la señora Dulzinea del Toboso, se auia de poner en camino a procurar como ser emperador, o por lo menos monarca, que assi lo tenian concertado entre los dos; y era cosa muy facil venir a serlo, segun era el valor de su persona y la fuerça de -382- su braço; y que, en siendolo1010, le auia de casar a el, porque ya seria viudo, que no podia ser menos; y le auia de dar por muger a vna donzella de la emperatriz, heredera de vn rico y grande estado, de tierra firme, sin insulos ni insulas, que ya no las queria.

Dezia esto Sancho con tanto reposo, limpiandose de quando en quando las narizes, y con tan poco juyzio, que los dos se admiraron de nueuo, considerando quán vehemente auia sido la locura de don Quixote, pues auia lleuado tras si el juyzio de aquel pobre hombre. No quisieron cansarse en sacarle del error en que estaua, pareciendoles que, pues no le dañaua nada la conciencia, mejor era dexarle en el, y a ellos les seria de mas gusto oyr sus necedades. Y assi, le dixeron que rogasse a Dios por la salud de su señor; que cosa contingente y muy agible era venir con el discurso del tiempo a ser emperador, como el dezia, o por lo menos arçobispo, o otra dignidad equiualente. A lo qual respondio Sancho:

«Señores: si la fortuna rodeasse las cosas de manera que a mi amo le viniesse en voluntad de no ser emperador, sino de ser arçobispo, querria yo saber agora1011 qué suelen dar los arçobispos andantes a sus escuderos.»

«Suelenles dar», respondio el cura, «algun beneficio simple o curado, o alguna sacristania, que les vale mucho de renta rentada1012, amen del pie de altar, que se suele estimar en otro tanto.»

-383-

«Para esso sera menester», replicó Sancho, «que el escudero no sea casado, y que sepa ayudar a missa, por lo menos; y si esto es assi, ¡desdichado de yo, que soy casado y no se la primera letra del A B C! ¿Qué sera de mi si a mi amo le da antojo de ser arçobispo, y no emperador, como es vso y costumbre de los caualleros andantes?»

«No tengays pena, Sancho amigo», dixo el barbero; «que aqui rogaremos a vuestro amo, y se lo aconsejaremos, y aun se lo pondremos en caso de conciencia, que sea emperador y no arçobispo, porque le sera mas facil, a causa de que el es mas valiente que estudiante.»

«Assi me ha parecido a mi», respondio Sancho; «aunque se dezir que para todo tiene abilidad. Lo que yo pienso hazer de mi parte es rogarle a nuestro Señor que le eche a aquellas partes donde el mas se sirua, y adonde a mi mas mercedes me haga.»

«Vos lo dezis como discreto», dixo el cura, «y lo hareys como buen christiano. Mas lo que aora se ha de hazer es dar orden como sacar a vuestro amo de aquella inutil penitencia que dezis que queda haziendo; y para pensar el modo que hemos de tener, y para comer, que ya es hora, sera bien nos entremos en esta venta.»

Sancho dixo que entrassen ellos, que el esperaria alli fuera, y que despues les diria la causa porque no entraua, ni le conuenia entrar en ella; mas que les rogaua que le sacassen -384- alli algo de comer que fuesse cosa caliente, y, ansi1013 mismo, ceuada para Rozinante. Ellos se entraron y le dexaron, y de alli a poco el barbero le sacó de comer. Despues, auiendo bien pensado entre los dos el modo que tendrian para conseguir lo que desseauan, vino el cura en vn pensamiento muy acomodado al gusto de don Quixote y para lo que ellos querian. Y fue que dixo al barbero que lo que auia pensado era: que el se vestiria en habito de donzella andante, y que el procurasse ponerse lo mejor que pudiesse como escudero, y que assi yrian adonde don Quixote estaua, fingiendo ser ella vna donzella afligida y menesterosa, y le pediria vn don, el qual el no podria dexarsele de otorgar como valeroso cauallero andante; y que el don que le pensaua pedir era que se viniesse con ella, donde ella le lleuasse, a desfazelle vn agrauio que vn mal cauallero le tenia fecho, y que le suplicaua ansi mesmo1014 que no la mandasse quitar su antifaz, ni la demandasse cosa de su fazienda, fasta que la vuiesse fecho derecho de aquel mal cauallero, y que creyesse, sin duda, que don Quixote vendria en todo quanto le pidiesse por este termino, y que desta manera le sacarian de alli y le lleuarian a su lugar, donde procurarian ver si tenia algun remedio su estraña locura.

-385-


Capitulo XXVII

De como salieron con su intencion el cura y el barbero, con otras cosas dignas de que se cuenten en esta grande historia.

No le parecio mal al barbero la inuencion del cura, sino tambien1015, que luego la pusieron por obra. Pidieronle a la ventera vna saya y vnas tocas, dexandole en prendas vna sotana nueua del cura. El barbero hizo vna gran barba de vna cola ruzia o roxa de buey, donde el ventero tenia colgado el peyne. Preguntoles1016 la ventera que para qué le pedian aquellas cosas. El cura le conto en breues razones la locura de don Quixote, y como conuenia aquel disfraz para sacarle de la montaña donde a la sazon estaua. Cayeron luego el ventero y la ventera en que el loco era su huesped, el1017 del balsamo, y el amo del manteado escudero, y contaron al cura todo lo que con el les auia passado, sin callar lo que tanto callaua Sancho.

En resolucion, la ventera vistio al cura de modo que no auia mas que ver: pusole vna saya de paño, llena de faxas de terciopelo negro de vn palmo en ancho, todas acuchilladas, y vnos corpiños de terciopelo verde guarnecidos con vnos1018 ribetes de raso blanco, que se deuieron de hazer ellos y la saya en tiempo del rey Bamba1019. No consintio el cura que le tocassen, sino pusose en la cabeça vn birretillo de lienço colchado que lleuaua para dormir de -386- noche, y ciñose por la frente vna liga de tafetan negro, y con otra liga hizo vn antifaz con que se cubrio muy bien las barbas y el rostro. Encasquetose su sombrero, que era tan grande que le podia seruir de quitasol, y, cubriendose su1020 herreruelo, subio en su mula a mugeriegas, y el barbero en la suya, con su barba que le llegaua a la cintura, entre roja y blanca, como aquella que, como se ha dicho, era hecha de la cola de vn buey barroso. Despidieronse de todos y de la buena de Maritornes, que prometio de rezar vn rosario, aunque pecadora, porque Dios les diesse buen sucesso en tan arduo y tan christiano negocio como era el que auian emprendido.

Mas apenas huuo1021 salido de la venta, quando le vino al cura vn pensamiento: que hazia mal en auerse puesto de aquella manera, por ser cosa indecente que vn sacerdote se pusiesse assi, aunque le fuesse mucho en ello; y, diziendoselo al barbero, le rogo que trocassen trages, pues era mas justo que el fuesse la donzella menesterosa, y que el haria el escudero, y que assi se profanaua menos su dignidad; y que, si no lo queria hazer, determinaua de no passar adelante, aunque a don Quixote se le lleuasse el diablo.

En esto llegó Sancho, y de ver a los dos en aquel trage, no pudo tener la risa. En efeto, el barbero vino en todo aquello que el cura quiso, y, trocando la inuencion, el cura le fue informando el modo que auia de tener, y las -387- palabras que auia de dezir a don Quixote para mouerle y forçarle a que con el se viniesse, y dexasse la querencia del lugar que auia escogido para su vana penitencia. El barbero respondio que, sin que se le diesse licion, el lo pondria bien en su punto. No quiso vestirse por entonces, hasta que estuuiessen junto de donde don Quixote estaua, y, assi, dobló sus vestidos, y el cura acomodó su barba, y siguieron su camino guiandolos Sancho Pança, el qual les fue contando lo que les acontecio con el loco que hallaron en la sierra, encubriendo, empero, el hallazgo de la maleta y de quanto en ella venia; que, maguer que tonto, era vn poco codicioso el mancebo.

Otro dia llegaron al lugar donde Sancho auia dexado puestas las señales de las ramas para acertar el lugar donde auia dexado a su señor, y, en reconociendole, les dixo como aquella era la entrada, y que bien se podian vestir, si era que aquello hazia al caso para la libertad de su señor. Porque ellos le auian dicho antes que el yr de aquella suerte y vestirse de aquel modo era toda la importancia para sacar a su amo de aquella mala vida que auia escogido, y que le encargauan mucho que no dixesse a su amo quién ellos eran ni que los conocia; y que si le preguntasse, como se lo auia de preguntar, si dio la carta a Dulzinea, dixesse que si, y que, por no saber leer, le auia respondido de palabra, diziendole que le mandaua, so pena de la su desgracia, que -388- luego al momento se viniesse a ver con ella, que era cosa que le importaua mucho, porque con esto y con lo que ellos pensauan dezirle, tenian por cosa cierta reduzirle a mejor vida, y hazer con el que luego se pusiesse en camino para yr a ser emperador o monarca, que en lo de ser arçobispo no auia de que temer.

Todo lo escuchó Sancho, y lo tomó muy bien en la memoria, y les agradecio mucho la intencion que tenian de aconsejar a su señor fuesse emperador, y no arçobispo, porque el tenia para si que para hazer mercedes a sus escuderos mas podian los emperadores que los arçobispos andantes. Tambien les dixo que seria bien que el fuesse delante a buscarle y darle la respuesta de su señora; que ya1022 seria ella bastante a sacarle de aquel lugar, sin que ellos se pusiessen en tanto trabajo. Parecioles bien lo que Sancho Pança dezia, y, assi, determinaron de aguardarle hasta que boluiesse con las nueuas del hallazgo de su amo.

Entrose Sancho por aquellas quebradas de la sierra, dexando a los dos en vna por donde corria vn pequeño y manso arroyo, a quien hazian sombra agradable y fresca otras peñas y algunos arboles que por alli estauan. El calor y el dia que alli llegaron, era de los del mes de agosto, que por aquellas partes suele ser el ardor muy grande; la hora, las tres de la tarde: todo lo qual hazia al sitio mas agradable, y que combidasse a que en el esperassen la buelta de Sancho, como lo hizieron.

-389-

Estando, pues, los dos alli sossegados y a la sombra, llegó a sus oydos vna voz, que, sin acompañarla son de algun otro instrumento, dulce y regaladamente sonaua, de que no poco se admiraron, por parecerles que aquel no era lugar donde pudiesse auer quien tan bien cantasse, porque, aunque suele dezirse que por las seluas y campos se hallan pastores de vozes estremadas, mas son encarecimientos de poetas que verdades; y mas quando aduirtieron que lo que ohian cantar eran versos, no de rusticos ganaderos, sino de discretos cortesanos. Y confirmó esta verdad auer sido los versos que oyeron, estos:

¿Qvién menoscaba mis bienes?

Desdenes.

Y ¿quién aumenta mis duelos?

Los zelos.

Y ¿quién prueua mi paciencia?

Ausencia.

De esse modo, en mi dolencia

ningun remedio se alcança,

pues me matan la esperança

desdenes, zelos y ausencia.

¿Quién me causa este dolor?

Amor.

Y ¿quién mi gloria repugna?

Fortuna.

Y ¿quién consiente en1023 mi duelo?

El cielo.

De esse modo, yo rezelo

morir deste mal estraño,

pues se aumentan1024 en mi daño

amor, fortuna y el cielo.

-390-

¿Quién mejorará mi suerte?

La muerte.

Y el bien de amor ¿quién le alcança?

Mudança.

Y sus males ¿quién los cura?

Locura.

De esse modo, no es cordura

querer curar la passion,

quando los remedios son:

muerte, mudança y locura1025.

La hora, el tiempo, la soledad, la voz y la destreza del que cantaua, causó admiracion y contento en los dos oyentes, los quales se estuuieron quedos, esperando si otra alguna cosa ohian; pero viendo que duraua algun tanto el silencio, determinaron de salir a buscar el musico que con tan buena voz cantaua; y, queriendolo poner en efeto, hizo la mesma1026 voz que no se mouiessen, la qual llegó de nueuo a sus oydos, cantando este soneto:

SONETO

Santa amistad, que con ligeras alas,

tu apariencia quedandose en el suelo,

entre benditas almas en el cielo,

subiste alegre a las impireas salas,

desde alla, quando quieres, nos señalas

la justa paz cubierta con vn velo,

por quien a veces se trasluze el zelo

de buenas obras, que a la fin son malas.

Dexa el cielo, ¡o Amistad!, o no permitas

que el engaño se vista tu librea

con que destruye a la intencion sincera;

que si tus apariencias1027 no le quitas,

presto ha de verse el mundo en la pelea

de la discorde confusion primera.

-391-

El canto se acabó con vn profundo suspiro, y los dos con atencion boluieron a esperar si mas se cantaua; pero viendo que la musica se auia buelto en solloços y en lastimeros ayes, acordaron de saber quién era el triste, tan estremado en la voz como doloroso en los gemidos; y no anduuieron mucho, quando, al boluer de vna punta de vna peña, vieron a vn hombre del mismo talle y figura que Sancho Pança les auia pintado quando les conto el cuento de Cardenio; el qual hombre, quando los vio, sin sobresaltarse, estuuo quedo, con la cabeça inclinada sobre el pecho, a guisa de hombre pensatiuo, sin alçar los ojos a mirarlos mas de la vez primera, cuando de improuiso llegaron.

El cura, que era hombre bien hablado, como el que ya tenia noticia de su desgracia, pues por las señas le auia conocido, se llegó a el, y con breues aunque muy discretas razones, le rogo y persuadio que aquella tan miserable vida dexasse, porque alli no la perdiesse, que era la desdicha mayor de las desdichas. Estaua Cardenio entonces en su entero juyzio, libre de aquel furioso accidente que tan a menudo le sacaua de si mismo, y assi, viendo a los dos en trage tan no vsado de los que por aquellas soledades andauan, no dexó de admirarse algun tanto, y mas quando oyo que le auian hablado en su negocio como en cosa sabida, porque las razones que el cura le dixo assi lo dieron a entender, y, assi, respondio desta manera:

-392-

«Bien veo yo, señores, quien quiera que seays, que el cielo, que tiene cuydado de socorrer a los buenos, y aun a los malos muchas vezes, sin yo merecerlo me embia, en estos tan remotos y apartados lugares del trato comun de las gentes, algunas personas que, poniendome delante de los ojos, con viuas y varias razones, quán sin ella ando en hazer la vida que hago, han procurado sacarme desta a mejor parte; pero como no saben que se yo que en saliendo deste daño he de caer en otro mayor, quiça me deuen de tener por hombre de flacos discursos, y aun, lo que peor seria, por de ningun juyzio; y no seria marauilla que assi fuesse, porque a mi se me trasluze que la fuerça de la imaginacion de mis desgracias es tan intensa y puede tanto en mi perdicion, que, sin que yo pueda ser parte a estoruarlo, vengo a quedar como piedra, falto de todo buen sentido y conocimiento; y vengo a caer en la cuenta desta verdad cuando algunos me1028 dizen y muestran señales de las cosas que he hecho en tanto que aquel terrible accidente me señorea, y no se mas que dolerme en vano y maldezir sin prouecho mi ventura1029, y dar por disculpa de mis locuras el dezir la causa dellas a quantos oyrla quieren, porque viendo los cuerdos quál es la causa, no se marauillarán de los efetos, y, si no me dieren remedio, a lo menos no me daran culpa, conuirtiendoseles el enojo de mi desemboltura en lastima de mis desgracias. Y si es que vosotros, señores, venis -393- con la mesma1030 intencion que otros han venido, antes que passeys adelante en vuestras discretas persuasiones, os ruego que escucheys el cuento, que no le tiene, de mis desuenturas, porque quiça, despues de entendido, ahorrareys del trabajo que tomareys en consolar vn mal que de todo consuelo es incapaz.»

Los dos, que no desseauan otra cosa que saber de su mesma1031 boca la causa de su daño, le rogaron se la contasse, ofreciendole de no hazer otra cosa de la que el quisiesse en su remedio o consuelo; y, con esto, el triste cauallero començo su lastimera historia casi por las mesmas1032 palabras y passos que la auia contado a don Quixote y al cabrero pocos dias atras, quando por ocasion del maestro Elisabat y puntualidad de don Quixote en guardar el decoro a la caualleria, se quedó el cuento imperfeto, como la historia lo dexa contado. Pero aora quiso la buena suerte que se detuuo el accidente de la locura, y le dio lugar de contarlo hasta el fin; y assi, llegando al passo del villete que auia hallado don Fernando entre el libro de Amadis de Gaula, dixo Cardenio que le tenia bien en la memoria y que dezia desta manera:

« LUSCINDA A CARDENIO

»Cada dia descubro en vos valores que me obligan y fuerçan a que en mas os estime; y assi, si quisieredes sacarme desta deuda sin -394- executarme en la honra, lo podreys muy bien hazer. Padre tengo, que os conoce y que me quiere bien, el qual, sin forçar mi voluntad, cumplira la que1033 sera justo que vos tengays, si es que me estirmays como dezis, y como yo creo.»

«Por este villete me moui a pedir a Luscinda por esposa, como ya os he contado, y este fue por quien quedó Luscinda en la opinion de don Fernando por vna de las mas discretas y auisadas mugeres de su tiempo; y este villete fue el que le puso en desseo de destruyrme antes que el mio se efetuasse. Dixele yo a don Fernando en lo que reparaua el padre de Luscinda, que era en que mi padre se la pidiesse, lo qual yo no le osaua dezir, temeroso que no vendria en ello, no porque no tuuiesse bien conocida la calidad, bondad, virtud y hermosura de Luscinda, y que tenia partes bastantes para enoblecer qualquier otro linage de España, sino porque yo entendia del, que desseaua que no me casasse tan presto, hasta ver lo que el duque Ricardo hazia conmigo. En resolucion, le dixe que no me auenturaua a dezirselo a mi padre, assi por aquel inconueniente como por otros muchos que me acobardauan, sin saber quáles eran, sino que me parecia que lo que yo desseasse jamas auia de tener efeto.

»A todo esto me respondio don Fernando, que el se encargaua de hablar a mi padre, y hazer con el que hablasse al de Luscinda. ¡O Mario ambicioso! ¡O Catilina cruel! ¡O [Sila]1034 -395- facinoroso! ¡O Galalon embustero! ¡O Vellido traydor! ¡O Iulian vengatiuo! ¡O Iudas codicioso! Traydor, cruel, vengatiuo y embustero, ¿qué deseruicios te auia hecho este triste, que con tanta llaneza te descubrio los secretos y contentos de su corazon? ¿Qué ofensa te hize? ¿Qué palabras te dixe, o qué consejos te di, que no fuessen todos encaminados a acrecentar tu honra y tu prouecho? Mas ¿de qué me quexo, desuenturado de mi?, pues es cosa cierta que quando traen las desgracias la corriente de las estrellas, como vienen de alto a baxo, despeñandose con furor y con violencia, no ay fuerça en la tierra que las detenga, ni industria humana que preuenirlas pueda. ¿Quién pudiera imaginar que don Fernando, cauallero ilustre, discreto, obligado de mis seruicios, poderoso para alcançar lo que el desseo amoroso le pidiesse donde quiera que le ocupasse, se auia de enconar, como suele dezirse, en tomarme a mi vna sola oueja que aun no posseia? Pero, quedense estas consideraciones aparte, como inutiles y sin prouecho, y añudemos el roto hilo de mi desdichada historia.

»Digo, pues, que pareciendole a don Fernando que mi presencia le era inconueniente para poner en execucion su falso y mal pensamiento, determinó de embiarme a su hermano mayor con ocasion de pedirle vnos dineros para pagar seys cauallos, que de industria y solo para este efeto de que me ausentasse, para poder mejor salir con su dañado intento, -396- el mesmo1035 dia que se ofrecio hablar1036 a mi padre los compró, y quiso que yo viniesse por el dinero. ¿Pude yo preuenir esta traycion? ¿Pude, por ventura, caer en imaginarla? No, por cierto; antes, con grandissimo gusto me ofreci a partir luego, contento de la buena compra hecha. Aquella noche hablé con Luscinda, y le dixe lo que con don Fernando quedaua concertado, y que tuuiesse firme esperança de que tendrian efeto nuestros buenos y justos desseos; ella me dixo, tan segura como yo de la traycion de don Fernando, que procurasse boluer presto, porque creia que no tardaria mas la conclusion de nuestras voluntades que tardasse mi padre de hablar al suyo1037. No se qué se fue que, en acabando de dezirme esto, se le llenaron los ojos de lagrimas, y vn nudo1038 se le atrauesso en la garganta, que no le dexaua hablar palabra de otras muchas que me parecio que procuraua dezirme.

»Quedé admirado deste nueuo accidente, hasta alli jamas en ella visto, porque siempre nos hablauamos, las vezes que la buena fortuna y mi diligencia lo concedia, con todo regozijo y contento, sin mezclar en nuestras platicas lagrimas, suspiros, zelos, sospechas o temores. Todo era engrandecer yo mi ventura por auermela dado el cielo por señora; exageraua1039 su belleza, admirauame de su valor y entendimiento. Boluiame ella el recambio1040, alabando en mi lo que como enamorada le parezia1041 digno de alabança. Con esto nos contauamos -397- cien mil niñerias y acaecimientos de nuestros vezinos y conocidos, y a lo que mas se estendia mi desemboltura era a tomarle, casi por fuerça, vna de sus bellas y blancas manos y llegarla a mi boca, segun daua lugar la estrecheza de vna baxa reja que nos diuidia. Pero la noche que precedio al triste dia de mi partida, ella lloró, gimio y suspiró, y se fue y me dexó lleno de confusion y sobresalto, espantado de auer visto tan nueuas y tan tristes muestras de dolor y sentimiento en Luscinda; pero, por no destruyr mis esperanças, todo lo atribuy a la fuerça del amor que me tenia y al dolor que suele causar la ausencia en los que bien se quieren.

»En fin, yo me parti, triste y pensatiuo, llena el alma de imaginaciones y sospechas, sin saber lo que sospechaua ni imaginaua: claros indicios que me1042 mostrauan el triste sucesso y desuentura que me estaua guardada. Llegué al lugar donde era embiado; di las cartas al hermano de don Fernando; fuy bien recebido, pero no bien despachado, porque me mandó aguardar, bien a mi disgusto, ocho dias, y en parte donde el duque, su padre, no me viesse, porque su hermano le escriuia que le embiasse cierto dinero sin su sabiduria. Y todo fue inuencion del falso don Fernando, pues no le faltauan a su hermano dineros para despacharme luego. Orden y mandato fue este que me puso en condicion de no obedecerle, por parecerme impossible sustentar tantos dias la -398- vida en el ausencia de Luscinda, y mas auiendola dexado con la tristeza que os he contado; pero, con todo esto, obedeci, como buen criado, aunque veia que auia de ser a costa de mi salud.

»Pero a los quatro dias que alli llegué, llegó vn hombre en mi busca con vna carta que me dio, que en el sobrescrito conoci ser de Luscinda, porque la letra del era suya. Abrila temeroso y con sobresalto, creyendo que cosa grande deuia de ser la que la auia mouido a escriuirme estando ausente, pues presente pocas vezes lo hazia. Preguntele al hombre, antes de leerla, quién se la auia dado y el tiempo que auia tardado en el camino. Dixome, que acaso passando por vna calle de la ciudad, a la hora de medio dia, vna señora muy hermosa le llamó desde vna ventana, los ojos llenos de lagrimas, y que, con mucha priessa, le dixo: “Hermano, si soys christiano, como pareceys, por amor de Dios os ruego que encamineys luego luego1043 esta carta al lugar y a la persona que dize el sobrescrito, que todo es bien conocido, y en ello hareys vn gran seruicio a nuestro Señor; y para que no os falte comodidad de poderlo hazer, tomad lo que va en este pañuelo.” Y, diziendo esto, me arrojó por la ventana vn pañuelo, donde venian atados cien reales y esta sortija de oro que aqui traygo, con essa carta que os he dado; y luego, sin aguardar respuesta mia, se quitó de la ventana, aunque primero vio como yo -399- tomé la carta y el pañuelo, y por señas le dixe que haria lo que me mandaua; y assi, viendome tan bien pagado del trabajo que podia tomar en traerosla, y conociendo por el sobrescrito que erades vos a quien se embiaua, porque yo, señor, os conozco muy bien, y obligado assi mesmo1044 de las lagrimas de aquella hermosa señora, determiné de no fiarme de otra persona, sino venir yo mesmo1045 a darosla. Y en diez y seys horas1046 que ha que se me dio, he hecho el camino, que sabeys que es de diez y ocho leguas.

»En tanto que el agradecido y nueuo correo esto me dezia, estaua yo colgado de sus palabras, temblandome las piernas, de manera que apenas podia sostenerme. En efeto, abri la carta y vi que contenia estas razones:

“La palabra que don Fernando os dio de hablar a vuestro padre para que hablasse al mio, la ha cumplido mas1047 en su gusto que en vuestro prouecho. Sabed, señor, que el me ha pedido por esposa, y mi padre, lleuado de la ventaja que el piensa que don Fernando os haze, ha venido en lo que quiere, con tantas veras, que de aqui a dos dias se ha de hazer el desposorio, tan secreto y tan a solas, que solo han de ser testigos los cielos y alguna gente de casa. Quál yo quedo, imaginaldo; si os cumple venir, veldo; y si os quiero bien o no, el sucesso deste negocio os lo dara a entender. ¡A Dios plega que esta llegue a vuestras manos antes que la mia se vea en condicion -400- de juntarse con la de quien tan mal sabe guardar la fe que promete!”

»Estas, en suma, fueron las razones que la carta contenia, y las que me hizieron poner luego en camino, sin esperar otra respuesta ni otros dineros; que bien claro conoci entonces que no la compra de los cauallos, sino la de su gusto, auia mouido a don Fernando a embiarme a su hermano. El enojo que contra don Fernando concebi, junto con el temor de perder la prenda que con tantos años de seruicios y desseos tenia grangeada, me pusieron alas, pues, casi como en buelo, otro dia me puse en mi lugar, al punto y hora que conuenia para yr a hablar a Luscinda. Entré secreto, y dexé vna mula en que venia en casa del buen hombre que me auia lleuado la carta; y quiso la suerte que entonces la tuuiesse tan buena, que hallé a Luscinda puesta a la rexa, testigo de nuestros amores. Conociome Luscinda luego, y conocila yo, mas no como deuia ella conocerme, y yo conocerla. Pero, ¿quién ay en el mundo que se pueda alabar que ha penetrado y sabido el confuso pensamiento y condicion mudable1048 de vna muger? Ninguno, por cierto. Digo, pues, que assi como Luscinda me vio, me dixo: “Cardenio, de boda estoy vestida; ya me estan aguardando en la sala don Fernando el traydor, y mi padre el codicioso, con otros testigos, que antes lo seran de mi muerte que de mi desposorio. No te turbes, amigo, sino procura hallarte -401- presente a este sacrificio, el qual si no pudiere ser estoruado de mis razones, vna daga lleuo escondida que podra estoruar mas1049 determinadas fuerças, dando fin a mi vida y principio a que conozcas la voluntad que te he tenido y tengo.”

»Yo le respondi, turbado y apriessa, temeroso no me faltasse lugar para responderla: “Hagan, señora, tus obras verdaderas tus palabras; que si tu lleuas daga para acreditarte, aqui lleuo yo espada para defenderte con ella, o para matarme, si la suerte nos fuere contraria.” No creo que pudo oyr todas estas razones, porque senti que la llamauan apriessa, porque el desposado aguardaua. Cerrose con esto la noche de mi tristeza, pusoseme el sol de mi alegria, quedé sin luz en los ojos y sin discurso en el entendimiento. No acertaua a entrar en su casa, ni podia mouerme a parte alguna; pero considerando quánto importaua mi presencia para lo que suceder pudiesse en aquel caso, me animé lo mas que pude y entré en su casa; y como ya sabia muy bien todas sus entradas y salidas, y mas con el alboroto que de secreto en ella andaua, nadie me echó de ver; assi que, sin ser visto, tuue lugar de ponerme en el hueco que hazia vna ventana de la mesma1050 sala, que con las puntas y remates de dos tapizes se cubria, por entre las quales podia yo ver, sin ser visto, todo quanto en la sala se hazia.

»¿Quién pudiera dezir aora los sobresaltos -402- que me dio el coraçon mientras alli estuue, los pensamientos que me ocurrieron, las consideraciones que hize, que fueron tantas y tales, que ni se pueden dezir ni aun es bien que se digan? Basta que sepays que el desposado entró en la sala, sin otro adorno que los mesmos1051 vestidos ordinarios que solia. Trahia por padrino a vn primo hermano de Luscinda, y en toda la sala no auia persona de fuera, sino los criados de casa.

»De alli a vn poco salio de vna recamara Luscinda, acompañada de su madre y de dos donzellas suyas, tan bien1052 adereçada y compuesta como su calidad y hermosura merecian, y como quien era la perfecion de la gala y bizarria cortesana. No me dio lugar mi suspension y arrobamiento para que mirasse y notasse en particular lo que trahia vestido: solo pude aduertir a las colores, que eran encarnado y blanco1053, y en las vislumbres que las piedras y joyas del tocado y de todo el vestido hazian, a todo lo qual se auentajaua la belleza singular de sus hermosos y rubios cabellos, tales, que en competencia de las preciosas piedras y de las luzes de quatro hachas que en la sala estauan, la suya con mas resplandor a los ojos ofrecian. ¡O memoria, enemiga mortal de mi descanso! ¿De qué sirue representarme aora la incomparable belleza de aquella adorada enemiga mia? ¿No será mejor, cruel memoria, que me acuerdes y representes lo que entonces hizo, para que, mouido -403- de tan manifiesto agrauio, procure, ya que no la vengança, a lo menos perder la vida?

»No os canseys, señores, de oyr estas digressiones que hago; que no es mi pena de aquellas que puedan ni deuan contarse sucintamente y de passo, pues cada circunstancia suya me parece a mi que es digna de vn largo discurso.»

A esto le respondio el cura que, no solo no se cansauan en oyrle, sino que les daua mucho gusto las menudencias que contaua, por ser tales, que merecian no passarse en silencio y la mesma1054 atencion que lo principal del cuento.

«Digo, pues», prosiguio Cardenio, «que estando todos en la sala, entró el cura de la perrochia1055, y, tomando a los dos por la mano para hazer lo que en tal acto se requiere, al dezir: “¿Quereys, señora Luscinda, al señor don Fernando, que está presente, por vuestro legitimo esposo, como lo manda la Santa Madre Iglesia?”, yo saqué toda la cabeça y cuello de entre los tapizes, y con atentissimos oydos y alma turbada me puse a escuchar lo que Luscinda respondia, esperando de su respuesta la sentencia de mi muerte o la confirmacion de mi vida. ¡O!, quién se atreuiera a salir entonces, diziendo a vozes: “¡A, Luscinda, Luscinda, mira lo que hazes, considera lo que me deues, mira que eres mia, y que no puedes ser de otro! ¡Aduierte que el dezir tu ‘si’ y el acabarseme la vida, ha de ser todo a vn punto! ¡A, -404- traydor don Fernando, robador de mi gloria, muerte de mi vida!, ¿qué quieres?, ¿qué pretendes? Considera que no puedes christianamente llegar al fin de tus desseos, porque Luscinda es mi esposa y yo soy su marido. ¡A, loco de mi!, aora que estoy ausente y lexos del peligro, digo que auia de hazer lo que no hize; aora que dexé robar mi cara prenda, maldigo al robador, de quien pudiera vengarme si tuuiera coraçon para ello, como le1056 tengo para quexarme. En fin, pues fuy entonces couarde y necio, no es mucho que muera aora corrido, arrepentido y loco.

»Estaua esperando el cura la respuesta de Luscinda, que se detuuo vn buen espacio en darla, y quando yo pense que sacaua la daga para acreditarse, o desataua la lengua para dezir alguna verdad o desengaño que en mi prouecho redundasse, oygo que dixo con voz desmayada y flaca: “Si, quiero”, y lo mesmo1057 dixo don Fernando, y, dandole el anillo, quedaron en [in]dissoluble1058 nudo ligados. Llegó el desposado a abraçar a su esposa, y ella, poniendose la mano sobre el coraçon, cayo desmayada en los braços de su madre. Resta aora dezir quál quedé yo, viendo en el “si” que auia oydo burladas mis esperanças, falsas las palabras y promesas de Luscinda, impossibilitado de cobrar en algun tiempo el bien que en aquel instante auia perdido. Quedé falto de consejo, desamparado, a mi parecer, de todo el cielo, hecho enemigo de la tierra que me -405- sustentaua, negandome el ayre aliento para mis suspiros, y el agua humor para mis ojos; solo el fuego se acrecento de manera que todo ardia de rabia y de zelos.

»Alborotaronse todos con el desmayo de Luscinda, y, desabrochandole su madre el pecho para que le diesse el ayre, se descubrio en el vn papel cerrado, que don Fernando tomó luego y se le puso a leer a la luz de vna de las hachas, y, en acabando de leerle, se sento en vna silla y se puso la mano en la mexilla con muestras de hombre muy pensatiuo, sin acudir a los remedios que a su esposa se hazian para que del desmayo boluiesse. Yo, viendo alborotada toda la gente de casa, me auenturé a salir, ora fuesse visto o no, con determinacion que1059 si me viessen, de hazer vn desatino, tal, que todo el mundo viniera a entender la justa indignacion de mi pecho en el castigo del falso don Fernando, y aun en el mudable de la desmayada traydora. Pero mi suerte, que para mayores males, si es possible que los aya, me deue tener guardado, ordenó que en aquel punto me sobrasse el entendimiento, que despues aca me ha faltado; y, assi, sin querer tomar vengança de mis mayores enemigos, que, por estar tan sin pensamiento mio fuera facil tomarla, quise tomarla de mi mano1060 y executar en mi la pena que ellos merecian, y aun quiça con mas rigor del que con ellos se vsara si entonces les diera muerte, pues la que se recibe repentina presto acaba -406- la pena; mas la que se dilata con tormentos, siempre mata, sin acabar la vida.

»En fin, yo sali de aquella casa y vine a la de aquel donde auia dexado la mula; hize que me la ensillasse; sin despedirme del subi en ella, y sali de la ciudad sin osar, como otro Lot, boluer el rostro a miralla1061; y quando me vi en el campo solo, y que la escuridad de la noche me encubria, y su silencio combidaua a quexarme, sin respeto o miedo de ser escuchado ni conocido, solte la voz y desaté la lengua en tantas maldiciones de Luscinda y de don Fernando, como si con ellas satisfiziera el agrauio que me auian hecho. Dile titulos de cruel, de ingrata, de falsa y desagradecida; pero, sobre todos, de codiciosa, pues la riqueza de mi enemigo la auia cerrado los ojos de la voluntad para quitarmela a mi y entregarla a aquel con quien mas liberal y franca la fortuna se auia mostrado; y en mitad de la fuga destas maldiciones y vituperios, la desculpaua, diziendo que no era mucho que vna donzella recogida en casa de sus padres, hecha y acostumbrada siempre a obedecerlos, huuiesse querido condecender con su gusto, pues le dauan por esposo a vn cauallero tan principal, tan rico y tan gentil hombre, que a no querer recebirle, se podia pensar, o que no tenia juyzio, o que en otra parte tenia la voluntad, cosa que redundaua tan en perjuyzio de su buena opinion y fama.

»Luego boluia diziendo que, puesto que ella -407- dixera que yo era su esposo, vieran ellos que no auia hecho en escogerme tan mala eleccion que no la disculparan, pues antes de ofrecerseles don Fernando, no pudieran ellos mesmos1062 acertar a dessear, si con razon midiessen su desseo, otro mejor que yo para esposo de su hija; y que bien pudiera ella, antes de ponerse en el trance forçoso y vltimo de dar la mano, dezir que ya yo le auia dado la mia; que yo viniera y concediera1063 con todo quanto ella acertara a fingir en este caso.

»En fin, me resolui en que poco amor, poco juyzio, mucha ambicion y desseos de grandezas hizieron que se oluidasse de las palabras con que me auia engañado, entretenido y sustentado en mis firmes esperanças y honestos desseos. Con estas vozes y con esta inquietud caminé lo que quedaua de aquella1064 noche, y di al amanecer en vna entrada destas sierras, por las quales caminé otros tres dias, sin senda ni camino alguno, hasta que vine a parar a vnos prados que no se a que mano destas montañas caen, y alli pregunté a vnos ganaderos que hazia dónde era lo mas aspero destas sierras. Dixeronme que hazia esta parte. Luego me encaminé a ella, con intencion de acabar aqui la vida, y, en entrando por estas asperezas, del cansancio y de la hambre se cayo mi mula muerta, o, lo que yo mas creo, por desechar de si tan inutil carga como en mi lleuaua. Yo quedé a pie, rendido de la naturaleza, traspassado de hambre, -408- sin tener ni pensar buscar quien me socorriesse1065.

»De aquella manera estuue no se qué tiempo tendido en el suelo, al cabo del qual me leuanté sin hambre, y hallé junto a mi a vnos cabreros, que, sin duda, deuieron ser los que mí necessidad remediaron, porque ellos me dixeron de la manera que me auian hallado, y como estaua diziendo tantos disparates y desatinos, que daua indicios claros de auer perdido el juyzio; y yo he sentido en mi, despues aca, que no todas vezes le tengo cabal, sino tan desmedrado y flaco, que hago mil locuras, rasgandome los vestidos, dando vozes por estas soledades, maldiziendo mi ventura y repitiendo en vano el nombre amado de mi enemiga, sin tener otro discurso ni intento entonces que procurar acabar la vida vozeando; y quando en mi bueluo1066, me hallo tan cansado y molido que apenas puedo mouerme. Mi mas comun habitacion es en el hueco de vn alcornoque, capaz de cubrir este miserable cuerpo. Los vaqueros y cabreros que andan por estas montañas, mouidos de caridad, me sustentan, poniendome el manjar por los caminos y por las peñas por donde entienden que acaso podre passar y hallarlo; y, assi, aunque entonces me falte el juyzio, la necessidad natural me da a conocer el mantenimiento, y despierta en mi el desseo de apetecerlo y la voluntad de tomarlo. Otras vezes me dizen ellos, quando me encuentran con juyzio, que yo salgo a los caminos, -409- y que se lo quito por fuerça, aunque me lo den de grado, a los pastores que vienen con ello del lugar a las majadas.

»Desta manera passo mi miserable y estrema vida, hasta que el cielo sea seruido de conduzirle1067 a su vltimo fin, o de ponerle en mi memoria, para que no me acuerde de la hermosura y de la traycion de Luscinda y del agrauio de don Fernando; que si esto el haze sin quitarme la vida, yo boluere a mejor discurso mis pensamientos; donde no, no ay sino rogarle que absolutamente tenga misericordia de mi alma, que yo no siento en mi valor ni fuerças para sacar el cuerpo desta estrecheza en que por mi gusto he querido ponerle.

»Esta es, ¡o, señores!, la amarga historia de mi desgracia; dezidme si es tal que pueda celebrarse con menos sentimientos que los que en mi aueys visto. Y no os canseys en persuadirme, ni aconsejarme, lo que la razon os dixere que puede ser bueno para mi remedio, porque ha de aprouechar conmigo lo que aprouecha la medicina recetada de famoso medico al enfermo que recebir no la quiere. Yo no quiero salud sin Luscinda, y pues ella gustó1068 de ser agena, siendo o deuiendo ser mia, guste yo de ser de la desuentura, pudiendo auer sido de la buena dicha. Ella quiso, con su mudança, hazer estable mi perdicion; yo querre, con procurar perderme, hazer contenta su voluntad, y sera exemplo a los por venir de que a mi solo faltó lo que a todos los desdichados sobra, a -410- los quales suele ser consuelo la impossibilidad de tenerle, y en [mi es]1069 causa de mayores sentimientos y males, porque aun pienso que no se han de acabar con la muerte.»

Aqui dio fin Cardenio a su larga platica, y tan desdichada como amorosa historia; y al tiempo que el cura se preuenia para dezirle algunas razones de consuelo, le suspendio vna voz que llegó a sus oydos, que en lastimados acentos oyeron que dezia lo que se dirá en la quarta parte desta narracion; que en este punto dio fin a la tercera el sabio y atentado historiador Cide Hamete Benengeli.

-411-513- 1070

-514- -515-


Apéndice

Novelas, II, página 320, línea 29, léase le en vez de e.

Novelas, II, página 378, nota 111-26, añádase (después de III, 33): IV, 171.

Persiles y Sigismunda, I, página 327, añádase al final de la nota LV-10: véase también Gallardo, Ensayo, II, número 1848, col. 481.

-517-519- 1071


Capitulo XXVIII

Tomo II

-5-

ADVERTENCIA

Para ahorrar repeticiones enojosas, remito al lector al Prólogo del primer tomo del Quijote, página 6 y siguientes. Empleando el mismo proceder, he cotejado varios ejemplares de la primera edición (A) en Nueva York, Londres y España, y he señalado las variantes y erratas de dichos ejemplares. He hojeado también varios ejemplares de B y de C, y he podido notar tanto en el grupo B como en el de C algunas discrepancias, aunque de poca importancia, siendo éstas, por la mayor parte, erratas corregidas en uno que otro ejemplar. El señalar en mis notas las erratas y las variantes entre los ejemplares del grupo B y las que se manifiestan entre los del grupo C, sería nunca acabar. Por consiguiente, pienso reservarlas para un estudio aparte si el cielo me concede vida y fuerzas para emprenderlo.

R. S.

Berkeley, otoño de 1930.

-6- -7-

Qvarta Parte del Ingenioso Hidalgo don Quixote de la Mancha

Capitulo XXVIII

Que trata de la nueua y agradable aventura que al cura y barbero sucedio en la mesma1072 sierra

Felicissimos y venturosos fueron los tiempos donde se echó al mundo el audacissimo cauallero don Quixote de la Mancha, pues por auer tenido tan honrosa determinacion, como fue el querer resucitar y boluer al mundo la ya perdida y casi muerta orden de la andante caualleria, gozamos aora, en esta nuestra edad, necessitada de alegres entretenimientos, no solo de la dulçura de su verdadera historia, sino de los cuentos y episodios della, que, en parte, no son menos agradables y artificiosos y verdaderos que la misma historia. La qual, prosiguiendo su rastrillado, torcido y aspado hilo, cuenta que, assi como el cura començo a preuenirse para consolar a Cardenio, lo impidio -8- vna voz que llegó a sus oydos, que, con tristes acentos, dezia desta manera:

«¡Ay Dios! ¿Si sera possible que he ya hallado lugar que pueda seruir de escondida sepultura a la carga pesada deste cuerpo, que tan contra mi voluntad sostengo? Si sera, si la soledad que prometen estas sierras no me miente. ¡Ay desdichada!, y quán mas agradable compañia haran estos riscos y malezas a mi intencion -pues me daran lugar para que con quexas comunique mi desgracia al cielo- que no la de ningun hombre humano, pues no ay ninguno en la tierra de quien se pueda esperar consejo en las dudas, aliuio en las quexas, ni remedio en los males.»

Todas estas razones oyeron y percibieron el cura y los que con el estauan; y por parecerles, como ello era, que alli junto las dezian, se leuantaron a buscar el dueño, y no huuieron andado veynte passos, quando, detras de vn peñasco, vieron sentado al pie de vn fresno a vn moço vestido como labrador, al1073 qual, por tener inclinado el rostro, a causa de que se lauaua los pies en el arroyo que por alli corria, no se le pudieron ver por entonces; y ellos llegaron con tanto silencio, que del no fueron sentidos, ni el estaua a otra cosa atento que a lauarse los pies, que eran tales, que no parecian sino dos pedaços de blanco cristal que entre las otras piedras del arroyo se auian nacido. Suspendioles la blancura y belleza de los pies, pareciendoles que no estauan hechos a -9- pisar terrones, ni a andar tras el arado y los bueyes, como mostraua el habito de su dueño.

Y, assi, viendo que no auian sido sentidos, el cura, que yua delante, hizo señas a los otros dos que se agaçapassen o escondiessen detras de vnos pedaços de peña que alli auia; y1074 assi lo hizieron todos, mirando con atencion lo que el moço hazia, el qual trahia puesto vn capotillo pardo de dos haldas, muy ceñido al cuerpo con vna toalla blanca. Trahia, ansimesmo1075, vnos calçones y polaynas de paño pardo, y en la cabeça vna montera parda. Tenia las polaynas leuantadas1076 hasta la mitad de la pierna, que, sin duda alguna, de blanco alabastro parecia. Acabose de lauar los hermosos pies, y luego, con vn paño de tocar, que sacó debaxo de la montera, se los limpió; y, al querer quitarsele, alçó el rostro, y tuuieron lugar los que mirandole estauan de ver vna hermosura incomparable, tal, que Cardenio dixo al cura con voz baxa:

«Esta, ya que no es Luscinda, no es persona humana, sino diuina.»

El moço se quitó la montera, y, sacudiendo la cabeça a vna y a otra parte, se començaron a descoger y desparzir vnos cabellos que pudieran los del sol tenerles embidia. Con esto conocieron que el que parecia labrador era muger, y delicada, y aun la mas hermosa que hasta entonces los ojos de los dos auian visto, y aun los de Cardenio, si no huuieran mirado y conocido a Luscinda; que despues afirmó -10- que sola la belleza de Luscinda podia contender con aquella. Los luengos y ruuios cabellos, no solo le cubrieron las espaldas, mas toda en torno la escondieron debaxo de ellos, que, si no eran los pies, ninguna otra cosa de su cuerpo se parecia: tales y tantos eran. En esto, les siruio1077 de peyne vnas manos, que si los pies en el agua auian parecido pedaços de cristal, las manos en los cabellos semejauan pedaços de apretada nieue; todo lo qual en mas admiracion y en mas desseo de saber quién era ponia a los tres que la mirauan.

Por esto determinaron de mostrarse, y, al mouimiento que hizieron de ponerse en pie, la hermosa moça alçó la cabeça, y, apartandose los cabellos de delante de los ojos con entrambas manos, miró los que el ruydo hazian; y apenas los huuo visto, quando se leuantó en pie, y sin aguardar a calçarse ni a recoger los cabellos, asio con mucha presteza vn bulto como de ropa que junto a si tenia, y quiso ponerse en huyda, llena de turbacion y sobresalto. Mas no huuo dado seys passos, quando, no pudiendo sufrir los delicados pies la aspereza de las piedras, dio consigo en el suelo; lo qual visto por los tres, salieron a ella, y el cura fue el primero que le dixo:

«Deteneos, señora, quienquiera que seays; que los que aqui veys solo tienen intencion de seruiros. No ay para que os pongays en tan impertinente huyda, porque ni vuestros pies lo podran sufrir, ni nosotros consentir.»

-11-

A todo esto, ella no respondia palabra, atonita y confusa. Llegaron, pues, a ella, y asiendola por la mano el cura, prosiguio diziendo:

«Lo que vuestro traje, señora, nos niega, vuestros cabellos nos descubren: señales claras, que no deuen de ser de poco momento las causas que han disfraçado vuestra belleza en habito tan indigno, y traydola a tanta soledad como es esta, en la qual ha sido ventura el hallaros, si no para dar remedio a vuestros males, a lo menos, para darles consejo, pues ningun mal puede fatigar tanto, ni llegar tan al estremo de serlo, mientras no acaba la vida, que rehuya de no escuchar siquiera el consejo que con buena intencion se le da al que lo padece. Assi que, señora mia, o señor mio, o lo que vos quisierdes1078 ser, perded el sobresalto que nuestra vista os ha causado, y contadnos vuestra buena o mala suerte; que en nosotros juntos, o en cada vno, hallareys quien os ayude a sentir vuestras desgracias.»

En tanto que el cura dezia estas razones, estaua la disfraçada moça como enuelesada, mirandolos a todos, sin mouer labio ni dezir palabra alguna, bien assi como rustico aldeano que, de improuiso, se le muestran cosas raras y del jamas vistas. Mas boluiendo el cura a dezirle otras razones, al mesmo1079 eleto encaminadas, dando ella vn profundo suspiro, rompio el silencio y dixo:

«Pues que la soledad destas sierras no ha sido parte para encubrirme, ni la soltura de mis -12- descompuestos cabellos no ha permitido que sea mentirosa mi lengua, en balde seria fingir yo de nueuo aora, lo que, si se me creyesse, seria mas por cortesia que por otra razon alguna. Presupuesto esto, digo, señores, que os agradezco el ofrecimiento que me aueys hecho, el qual me ha puesto en obligacion de satisfazeros en todo lo que me aueys pedido, puesto que temo que la relacion que os hiziere de mis desdichas os ha de causar, al par de la compassion, la pesadumbre, porque no aueys de hallar remedio para remediarlas, ni consuelo para entretenerlas. Pero con todo esto, porque no ande vacilando mi honra en vuestras intenciones, auiendome ya conocido por muger, y viendome moça, sola y en este trage, cosas todas juntas, y cada vna por si, que pueden echar por tierra qualquier honesto credito, os aure de dezir lo que quisiera callar, si pudiera.»

Todo esto dixo sin parar la que tan hermosa muger parecia, con tan suelta lengua, con voz tan suaue, que no menos les admiró su discrecion que su hermosura. Y, tornandole a hazer nueuos ofrecimientos y nueuos ruegos para que lo prometido cumpliesse, ella, sin hazerse mas de rogar, calçandose con toda honestidad y recogiendo sus cabellos, se acomodó en el assiento de vna piedra, y puestos los tres alrededor della, haziendose fuerça por detener algunas lagrimas que a los ojos se le venian, con voz reposada y clara començo la historia de su vida desta manera:

-13-

«En esta Andaluzia ay vn lugar, de quien toma titulo vn duque1080, que le haze vno de los que llaman grandes en España. Este tiene dos hijos: el mayor, heredero de su estado, y, al parecer, de sus buenas costumbres, y el menor, no se yo de qué sea heredero, sino de las trayciones de Vellido y de los embustes de Galalon1081. Deste señor son vassallos mis padres, humildes en linage, pero tan ricos, que si los bienes de su naturaleza ygualaran a los de su fortuna, ni ellos tuuieran mas que dessear, ni yo temiera verme en la desdicha en que me veo; porque quiça nace mi poca ventura de la que no tuuieron ellos en no auer nacido ilustres. Bien es verdad que no son tan baxos que puedan afrentarse de su estado, ni tan altos que a mi me quiten la imaginacion que tengo de que de su humildad viene mi desgracia. Ellos, en fin, son labradores, gente llana, sin mezcla de alguna raza mal sonante, y, como suele dezirse, christianos viejos ranciosos, pero tan ricos1082, que su riqueza y magnifico trato les va poco a poco adquiriendo nombre de hidalgos, y aun de caualleros, puesto que de la mayor riqueza y nobleza que ellos se preciauan era de tenerme a mi por hija; y assi, por no tener otra ni otro que los heredasse, como1083 por ser padres y aficionados, yo era vna de las mas regaladas hijas que padres jamas regalaron. Era el espejo en que se mirauan, el baculo de su vejez y el sujeto a quien encaminauan, midiendolos con el cielo, todos sus desseos; de -14- los quales, por ser ellos tan buenos, los mios no salian vn punto. Y, del mismo modo que yo era señora de sus animos, ansi lo era de su hazienda. Por mi se recebian1084 y despedian los criados. La razon y cuenta de lo que se sembraua y cogia passaua por mi mano: los molinos de azeyte, los lagares del vino, el numero del1085 ganado mayor y menor, el de las colmenas. Finalmente, de todo aquello que vn tan rico labrador como mi padre puede tener, y tiene, tenia yo la cuenta, y era la mayordoma y señora, con tanta solicitud mia y con tanto gusto suyo, que buenamente no acertaré a encarecerlo.

»Los ratos que del dia me quedauan, despues de auer dado lo que conuenia a los mayorales, a1086 capatazes y a otros jornaleros, los entretenia en exercicios que son a las donzellas tan licitos como necessarios, como son los que ofrece la aguja y la almohadilla, y la rueca muchas veces; y, si alguna, por recrear el animo, estos exercicios dexaua, me acogia al entretenimiento de leer algun libro deuoto o a tocar vna harpa, porque la experiencia me mostraua que la musica compone los animos descompuestos y aliuia los trabajos que nacen del espiritu1087.

»Esta, pues, era la vida que yo tenia en casa de mis padres, la qual si tan particularmente he contado, no ha sido por ostentacion, ni por dar a entender que soy rica, sino porque se aduierta quán sin culpa me he venido de aquel -15- buen estado que he dicho, al infelice en que aora me hallo. Es, pues, el caso que passando mi vida en tantas ocupaciones y en vn encerramiento tal, que al de vn monesterio pudiera compararse, sin ser vista, a mi parecer, de otra persona alguna que de los criados de casa, porque los dias que yua a missa era tan de mañana, y tan acompañada de mi madre y de otras criadas, y yo tan cubierta y recatada, que apenas vian mis ojos mas tierra de aquella donde ponia los pies1088, y, con todo esto, los del amor, o los de la ociosidad, por mejor dezir, a quien los de lince no pueden ygualarse, me vieron, puestos en la solicitud de don Fernando, que este es el nombre del hijo menor del duque que os he contado.»

No huuo bien nombrado a don Fernando la que el cuento contaua, quando a Cardenio se le mudó la color del rostro, y començo a trasudar, con tan grande alteracion, que el cura y el barbero, que miraron en ello, temieron que le venia aquel accidente1089 de locura que auian oydo dezir que de quando en quando le venia. Mas Cardenio no hizo otra cosa que trasudar y estarse quedo, mirando de hito en hito a la labradora, imaginando quién ella era. La qual, sin aduertir en los mouimientos de Cardenio, prosiguio su historia, diziendo:

«Y no me huuieron bien visto, quando, segun el dixo despues, quedó tan preso de mis amores, quanto lo dieron bien a entender sus demostraciones1090. Mas por acabar presto con -16- el cuento, que no le tiene, de mis desdichas, quiero passar en silencio las diligencias que don Fernando hizo para declararme su voluntad. Sobornó toda la gente de mi casa, dio y ofrecio dadiuas1091 y mercedes a mis parientes. Los dias eran todos de fiesta y de regozijo en mi calle; las noches no dexauan dormir a nadie las musicas. Los villetes que, sin saber cómo, a mis manos venian, eran infinitos, llenos de enamoradas razones y ofrecimientos, con menos letras que promessas y juramentos. Todo lo qual no solo no me ablandaua, pero me endurecia de manera, como si fuera mi mortal enemigo, y que todas las obras que para reduzirme a su voluntad hazia, las hiziera para el efeto contrario; no porque a mi me pareciesse mal la gentileza de don Fernando, ni que tuuiesse a demasia sus solicitudes, porque me daua vn no se qué de contento verme tan querida y estimada de vn tan principal cauallero; y no me pesaua ver en sus papeles mis alabanças; que en esto, por feas que seamos las mugeres, me parece a mi que siempre nos da gusto el oyr que nos llaman hermosas.

»Pero a todo esto se opone1092 mi honestidad y los consejos continuos que mis padres me dauan, que ya muy al descubierto sabian la voluntad de don Fernando, porque ya a el no se le1093 daua nada de que todo el mundo la supiesse. Dezianme mis padres que en sola mi virtud y bondad dexauan y depositauan su honra y fama, y que considerasse la desigualdad -17- que auia entre mi y don Fernando, y que por aqui echaria de ver que sus pensamientos, aunque el dixesse otra cosa, mas se encaminauan a su gusto que a mi prouecho; y que si yo quisiesse poner en alguna manera algun inconueniente para que el se dexasse de su injusta pretension, que ellos me casarian luego con quien yo mas gustasse, assi de los mas principales de nuestro lugar, como de todos los circunuezinos, pues todo se podia esperar de su mucha hazienda y de mi buena fama. Con estos ciertos prometimientos, y con la verdad que ellos me dezian, fortificaua yo mi entereza, y jamas quise responder a don Fernando palabra que le pudiesse mostrar, aunque de muy lexos, esperança de alcançar su desseo. Todos estos recatos mios, que el deuia de tener por desdenes, deuieron de ser causa de auiuar mas su lasciuo apetito, que este nombre quiero dar a la voluntad que me1094 mostraua; la qual, si ella fuera como deuia, no la supierades vosotros aora, porque vuiera faltado la1095 ocasion de dezirosla.

»Finalmente, don Fernando supo que mis padres andauan por darme estado, por quitalle a el la esperança de posseerme, o, a lo menos, porque yo tuuiesse mas guardas para guardarme. Y esta nueua o sospecha fue causa para que hiziesse lo que aora oyreys. Y fue que vna noche, estando yo en mi aposento, con sola la compañia de vna donzella que me seruia, teniendo bien cerradas las puertas, por -18- temor que, por descuydo, mi honestidad no se viesse en peligro, sin saber ni imaginar cómo, en medio destos recatos y preuenciones, y en la soledad deste silencio y encierro, me le hallé delante, cuya vista me turbó de1096 manera, que me quitó la de mis ojos y me enmudecio la lengua. Y, assi, no fuy poderosa de dar vozes, ni aun el creo que me las dexara dar, porque luego se llegó a mi, y, tomandome entre sus braços, porque yo, como digo, no tuue fuerças para defenderme, segun estaua turbada, començo a dezirme tales razones, que no se cómo es possible que tenga tanta abilidad la mentira, que las sepa componer de modo que parezcan tan verdaderas. Hazia el traydor que sus lagrimas acreditassen sus palabras, y los suspiros1097 su intencion. Yo, pobrezilla, sola, entre los mios mal exercitada en casos semejantes, comence, no se en qué modo, a tener por verdaderas tantas falsedades; pero no de suerte que me mouiessen a compassion, menos que buena, sus lagrimas y suspiros1098.

»Y, assi, passandoseme aquel sobresalto primero, torné algun tanto a cobrar mis perdidos espiritus, y con mas animo del que pense que pudiera tener, le dixe: “Si como estoy, señor, en tus braços, estuuiera entre los de vn leon fiero, y el librarme dellos se me assegurara con que hiziera o dixera cosa que fuera en perjuyzio de mi honestidad, assi fuera possible hazella o dezilla, como es possible dexar -19- de auer sido lo que fue. Assi que, si tu tienes ceñido mi cuerpo con tus braços, yo tengo atada mi alma con mis buenos desseos, que son tan diferentes de los tuyos, como lo veras, si con hazerme fuerça quisieres passar adelante en ellos. Tu vassalla soy, pero no tu esclaua; ni tiene ni deue tener imperio la nobleza de tu sangre para deshonrar y tener en poco la humildad de la mia. Y en tanto me estimo yo, villana y labradora, como tu, señor y cauallero. Conmigo no han de ser de ningun efecto1099 tus fuerças, ni han de tener valor tus riquezas, ni tus palabras han de poder engañarme, ni tus suspiros1100 y lagrimas enternecerme. Si alguna de todas estas cosas que he dicho viera yo en el que mis padres me dieran por esposo, a su voluntad se ajustara la mia, y mi voluntad de la suya no saliera. De modo que, como quedara con honra, aunque quedara sin gusto, de grado le1101 entregara lo que tu, señor, aora con tanta fuerça procuras. Todo esto he dicho, porque no es pensar que de mi alcance cosa alguna el que no fuere mi ligitimo1102 esposo.” “Si no reparas mas que en esso, bellissima Dorotea”, que este es el nombre desta desdichada -dixo el desleal cauallero-, “ves, aqui te doy la mano de serlo tuyo, y sean testigos desta verdad los cielos, a quien ninguna cosa se asconde1103, y esta imagen de nuestra señora que aqui tienes.”»

Quando Cardenio le oyo dezir que se llamaua -20- Dorotea, tornó de nueuo a sus sobresaltos, y acabó de confirmar por verdadera su primera opinion; pero no quiso interromper el cuento por ver en qué venia a parar lo que el ya casi sabia; solo dixo:

«¿Que Dorotea es tu nombre, señora? Otra he oydo yo dezir del mesmo1104, que quiça corre parejas con tus desdichas. Passa adelante; que tiempo vendra en que te diga cosas que te espanten en el mesmo1105 grado que te lastimen.»

Reparó Dorotea en las razones de Cardenio, y en su estraño y desastrado traje, y rogole que si alguna cosa de su hazienda sabia, se la dixesse luego; porque si algo le auia dexado bueno la fortuna, era el animo que tenia para sufrir qualquier desastre que le sobreuiniesse, segura de que, a su parecer, ninguno podia llegar que el que tenia acrecentasse vn punto.

«No le perdiera yo, señora», respondio Cardenio, «en dezirte lo que pienso, si fuera verdad lo que imagino, y hasta aora no se pierde coyuntura, ni a ti te importa nada el saberlo.»

«Sea lo que fuere», respondio Dorotea, «lo que en mi cuento passa fue que, tomando don Fernando vna ymagen que en aquel aposento estaua, la puso por testigo de nuestro desposorio. Con palabras eficacissimas y juramentos estraordinarios me dio la palabra de ser mi marido, puesto que, antes que acabasse de dezirlas, le dixe que mirasse bien lo que hazia, y que considerasse el enojo que su padre auia -21- de recebir de verle casado con vna villana, vasalla suya; que no le cegasse mi hermosura, tal qual era, pues no era bastante para hallar en ella disculpa de su yerro, y que si algun bien me queria hazer, por el amor que me tenia, fuesse dexar correr mi suerte a lo ygual de lo que mi calidad pedia1106, porque nunca los tan desyguales casamientos se gozan, ni duran mucho en aquel gusto con que se comiençan.

»Todas estas razones que aqui he dicho, le dixe, y otras muchas de que no me acuerdo; pero no fueron parte para que el dexasse de seguir su intento, bien ansi como el que no piensa pagar, que, al concertar de la barata, no repara en inconuenientes. Yo, a esta sazon, hize vn breue discurso conmigo, y me dixe a mi mesma1107: “Si, que no sere yo la primera que por via de matrimonio aya subido de humilde a grande estado, ni sera don Fernando el primero a quien hermosura o ciega aficion, que es lo mas cierto, aya hecho tomar compañia desygual a su grandeza. Pues si no hago ni mundo ni vso nueuo, bien es acudir a esta honra que la suerte me ofrece, puesto que en este no dure mas la voluntad que me muestra de quanto dure el cumplimiento de su desseo, que, en fin, para con Dios sere su esposa. Y si quiero con desdenes despedille1108, en termino le veo que no vsando el que deue, vsará el de la fuerça, y vendre1109 a quedar deshonrada y sin disculpa de la culpa -22- que me podia dar el que no supiere1110 quán sin ella he venido a este punto. Porque, ¿qué razones seran bastantes para persuadir a mis padres y a otros que este cauallero entró en mi aposento sin consentimiento mio?”

»Todas estas demandas y respuestas rebolui1111 en vn instante en la imaginacion. Y, sobre todo, me començaron a hazer fuerça, y a inclinarme a lo que fue, sin yo pensarlo, mi perdicion1112, los juramentos de don Fernando, los testigos que ponia, las lagrimas que derramaua, y, finalmente, su dispusicion1113 y gentileza, que, acompañada con tantas muestras de verdadero amor, pudieran rendir a otro tan libre y recatado coraçon como el mio. Llamé a mi criada para que en la tierra acompañasse a los testigos del cielo. Tornó don Fernando a reyterar y confirmar sus juramentos. Añadio a los primeros nueuos santos por testigos; echose mil futuras maldiciones si no cumpliesse lo que me prometia. Boluio a humedecer sus ojos y a acrecentar sus suspiros1114; apretome mas entre sus braços, de los quales jamas me auia dexado. Y, con esto, y con boluerse a salir del aposento mi donzella, yo dexé de serlo y el acabó de ser traydor y fementido.

»El dia que sucedio a la noche de mi desgracia se venia aun no tan apriessa como yo pienso que don Fernando desseaua, porque, despues de cumplido aquello que el apetito pide, el mayor gusto que puede venir es apartarse -23- de donde le alcançaron. Digo esto, porque don Fernando dio priessa por partirse de mi; y, por industria de mi donzella, que era la misma que alli le auia traydo, antes que amaneciesse se vio en la calle. Y, al despedirse de mi, aunque no con tanto ahinco y vehemencia como quando vino, me dixo que estuuiesse segura de su fe y de ser firmes y verdaderos sus juramentos; y para mas confirmacion de su palabra, sacó vn rico anillo del dedo y lo puso en el mio. En efecto, el se fue y yo quedé, ni se si triste o alegre: esto se bien dezir, que quedé confusa y pensatiua, y casi fuera de mi, con el nueuo acaecimiento, y no tuue animo, o no se me acordo, de reñir a mi donzella por la traycion cometida de encerrar a don Fernando en mi mismo aposento, porque aun no me determinaua si era bien o mal el que me auia sucedido. Dixele, al partir, a don Fernando que por el mesmo1115 camino de aquella podia1116 verme otras noches, pues ya era suya, hasta que, quando el quisiesse, aquel hecho se publicasse. Pero no vino otra alguna, si no fue la siguiente, ni yo pude verle en la calle ni en la yglesia en mas de vn mes, que en vano me cansé en solicitallo1117, puesto que supe que estaua en la villa y que los mas dias yua a caça, exercicio de que el era muy aficionado.

»Estos dias y estas horas1118 bien se yo que para mi fueron aziagos y menguadas. Y bien se que comence a dudar en ellos, y aun a descreer -24- de la fe de don Fernando; y se tambien que mi donzella oyo entonces las palabras que, en reprehension de su atreuimiento, antes no auia oydo; y se que me fue forçoso tener cuenta con mis lagrimas y con la compostura de mi rostro, por no dar ocasion a que mis padres me preguntassen que de qué andaua descontenta y me obligassen a buscar mentiras que dezilles. Pero todo esto se acabó en vn punto, llegandose vno donde se atropellaron respectos1119 y se acabaron los honrados discursos, y adonde se perdio la paciencia y salieron a plaça mis secretos pensamientos. Y esto fue porque, de alli a pocos dias, se dixo en el lugar como en una ciudad alli cerca se auia casado don Fernando con vna donzella hermosissima en todo estremo y de muy principales padres, aunque no tan rica, que por la dote pudiera aspirar a tan noble casamiento. Dixose que se llamaua Luszinda, con otras cosas que en sus desposorios sucedieron, dignas de admiracion.»

Oyo Cardenio el nombre de Luszinda, y no hizo otra cosa que encoger los hombros, morderse los labios, enarcar las cejas y dexar de alli a poco caer por sus ojos dos fuentes de lagrimas. Mas no por esto dexó Dorotea de seguir su cuento, diziendo:

«Llegó esta triste nueua a mis oydos, y en lugar de elarseme el coraçon en oylla, fue tanta la colera y rabia que se encendio en el, que faltó poco para no1120 salirme por las calles dando vozes, publicando la aleuosia y traycion -25- que se me auia hecho. Mas templose esta furia por entonces con pensar de poner aquella mesma1121 noche por obra lo que puse, que fue ponerme en este habito que me dio vno de los que llaman çagales en casa de los labradores, que era criado de mi padre, al qual descubri toda mi desuentura, y le rogue me acompañasse hasta la ciudad, donde entendi que mi enemigo estaua. El, despues que vuo reprehendido mi atreuimiento y afeado mi determinacion, viendome resuelta en mi parecer, se ofrecio a tenerme compañia, como el dixo, hasta el cabo del mundo. Luego, al momento encerre en vna almohada de lienço vn vestido de muger y algunas joyas y dineros, por lo que podia suceder. Y en el silencio de aquella noche, sin dar cuenta a mi traydora donzella, sali de mi casa, acompañada de mi criado, y de muchas imaginaciones, y me puse en camino de la ciudad a pie, lleuada en buelo del desseo de llegar, ya que no a estoruar lo que tenia por hecho, a lo menos, a dezir a don Fernando me dixesse con qué alma lo auia hecho.

»Llegué en dos dias y medio donde queria, y, en entrando por la ciudad, pregunté por la casa de los padres de Luszinda; y al1122 primero a quien hize la pregunta, me respondio mas de lo que yo quisiera oyr. Dixome la casa y todo lo que auia sucedido en el desposorio de su hija; cosa tan publica en la ciudad, que se hazen1123 corrillos para contarla por toda ella. Dixome que la noche que don Fernando se desposó -26- con Luszinda, despues de auer ella dado el si de ser su esposa, le auia tomado vn rezio desmayo, y que, llegando su esposo a desabrocharle el pecho para que le diesse el ayre, le halló vn papel escrito de la misma letra de Luszinda, en que dezia y declaraua que ella no podia ser esposa de don Fernando, porque lo era de Cardenio, que, a lo que el hombre me dixo, era vn cauallero muy principal de la mesma1124 ciudad; y que si auia dado el si a don Fernando, fue por no salir de la obediencia de sus padres. En resolucion, tales razones dixo que contenia el papel, que daua a entender que ella auia tenido intencion de matarse en acabandose de desposar, y daua alli las razones por que se auia quitado la vida; todo lo qual dizen que confirmó vna daga que le hallaron, no se en qué parte de sus vestidos. Todo lo qual visto por don Fernando, pareciendole que Luszinda le auia burlado y escarnecido y tenido en poco, arremetio a ella antes que de su desmayo boluiesse, y con la misma daga que le hallaron la quiso dar de puñaladas, y lo hiziera, si sus padres y los que se hallaron presentes no se lo estoruaran. Dixeron mas: que luego se ausentó don Fernando, y que Luszinda no auia buelto de su parasismo hasta otro dia, que conto a sus padres como ella era verdadera esposa de aquel Cardenio que he dicho.

»Supe mas: que el Cardenio, segun dezian, se halló presente a los desposorios, y que, en viendola desposada, lo qual el jamas penso, se -27- salio de la ciudad desesperado, dexandole primero escrita vna carta, donde daua a entender el agrauio que Luszinda le auia hecho, y de como el se yua adonde gentes no le viessen. Esto todo era publico y notorio en toda la ciudad, y todos hablauan dello; y mas hablaron quando supieron que Luszinda auia faltado de casa de sus padres1125 y de la ciudad, pues no la hallaron en toda ella; de que perdian el juyzio sus padres y no sabian qué medio se tomar para hallarla. Esto que supe puso en vando mis esperanças, y tuue por mejor no auer hallado a don Fernando, que no1126 hallarle casado, pareciendome que aun no estaua del todo cerrada la puerta a mi remedio, dandome yo a entender que podria ser que el cielo vuiesse puesto aquel impedimento en el segundo matrimonio, por atraerle a conocer lo que al primero deuia, y a caer en la cuenta de que era christiano, y que estaua mas obligado a su alma que a los respetos humanos.

»Todas estas cosas reboluia en mi fantasia, y me consolaua sin tener consuelo, fingiendo vnas esperanças largas y desmayadas para entretener la vida, que ya aborrezco. Estando, pues, en la ciudad, sin saber qué hazerme, pues a don Fernando no hallaua, llegó a mis oydos vn publico pregon, donde se prometia grande hallazgo a quien me hallasse, dando las señas de la edad y del mesmo1127 traje que trahia. Y oy dezir que se dezia que me auia sacado de casa de mis padres el moço que conmigo -28- vino, cosa que me llegó al alma, por ver quán de cayda andaua mi credito, pues no bastaua perderle con mi venida, sino añadir el con quién, siendo subjeto1128 tan baxo y tan indigno de mis buenos pensamientos. Al punto que oy1129 el pregon, me sali de la ciudad con mi criado, que ya començaua a dar muestras de titubear en la fe que de fidelidad me tenia prometida, y aquella noche nos entramos por lo espesso desta montaña, con el miedo de no ser hallados.

»Pero como suele dezirse que vn mal llama a otro, y que el fin de vna desgracia suele ser principio de otra mayor, assi me sucedio a mi; porque mi buen criado, hasta entonces fiel y seguro, assi como me vio en esta soledad, incitado de su mesma1130 vellaqueria antes que de mi hermosura, quiso aprouecharse de la ocasion que, a su parecer, estos yermos le ofrecian. Y con poca verguença y menos temor de Dios, ni respeto mio, me requirio de amores; y viendo que yo, con feas y justas palabras, respondia a las desuerguenças de sus propositos, dexó aparte los ruegos, de quien1131 primero penso aprouecharse, y començo a vsar de la fuerça. Pero el justo cielo, que pocas o ningunas vezes dexa de mirar y fauorecer a las justas intenciones, fauorecio las mias de manera, que, con mis pocas fuerças y con poco trabajo, di con el por vn derrumbadero, donde le dexé, ni se si muerto o si viuo. Y luego, con mas ligereza que mi sobresalto y cansancio pedian, -29- me entré por estas montañas, sin lleuar otro pensamiento ni otro disignio que esconderme en ellas y huyr de mi padre y de aquellos que de su parte me andauan buscando.

»Con este desseo ha no se quantos meses que entré en ellas, donde hallé vn ganadero que me lleuó por su criado a un lugar que está en las entrañas desta sierra, al qual he seruido de çagal todo este tiempo, procurando estar siempre en el campo por encubrir estos cabellos que aora, tan sin pensarlo, me han descubierto. Pero toda mi industria y toda mi solicitud fue, y ha sido, de ningun prouecho, pues mi amo vino en conocimiento de que yo no era varon, y nacio en el el mesmo1132 mal pensamiento que en mi criado; y como no siempre la fortuna con los trabajos da los remedios, no hallé derrumbadero ni barranco de donde despeñar y despenar1133 al amo, como le hallé para el criado. Y, assi, tuue por menor inconueniente dexalle y asconderme1134 de nueuo entre estas asperezas que prouar con el mis fuerças o mis disculpas1135. Digo, pues, que me torné a emboscar1136 y a buscar donde, sin impedimento alguno, pudiesse con suspiros1137 y lagrimas rogar al cielo se duela de mi desuentura y me de industria y fauor para salir della, o para dexar la vida entre estas soledades, sin que quede memoria desta triste, que tan sin culpa suya aura dado materia para que de ella se hable y murmure en la suya y en las agenas tierras.»

-30-


Capitulo XXIX

Que trata de la discreción1138 de la hermosa Dorotea, con otras cosas de mucho gusto y passatiempo1139.

«Esta es, señores, la verdadera historia de mi tragedia: mirad y juzgad aora si los suspiros1140 que escuchastes, las palabras que oystes y las lagrimas que de mis ojos salian, tenian ocasion bastante para mostrarse en mayor abundancia; y considerada la calidad de mi desgracia, vereys que sera en vano el consuelo, pues es impossible el remedio della. Solo os ruego, lo que con facilidad podreys y deueys hazer, que me aconsejeys dónde podre passar la vida, sin que me acabe el temor y sobresalto que tengo de ser hallada de los que me buscan; que, aunque se que el mucho amor que mis padres me tienen me1141 assegura que sere dellos bien recebida, es tanta la verguença que me ocupa solo al1142 pensar que, no como ellos pensauan, tengo de parecer a su presencia, que tengo por mejor desterrarme para siempre de ser vista, que no verles el rostro con pensamiento que ellos miran el mio ageno de la honestidad que de mi se deuian de tener prometida.»

Calló en diziendo esto, y el rostro se le cubrio de vn color que mostro bien claro el sentimiento y verguença del alma. En las suyas sintieron los que escuchado la auian tanta -31- lastima como admiracion de su desgracia; y aunque luego quisiera el cura consolarla y aconsejarla, tomó primero la mano Cardenio, diziendo:

«En fin, señora, que tu eres la hermosa Dorotea, la hija vnica del rico Clenardo.»

Admirada quedó Dorotea quando oyo el nombre de su padre, y de ver quán de poco era el que le nombraua, porque ya se ha dicho de la mala manera que Cardenio estaua vestido. Y, assi, le dixo:

«Y ¿quién soys vos, hermano, que assi sabeys el nombre de mi padre? Porque yo, hasta aora, si mal no me acuerdo, en todo el discurso del cuento de mi desdicha no le he nombrado.»

«Soy», respondio Cardenio, «aquel sin ventura que, segun vos, señora, aueys dicho, Luszinda dixo que era su esposo1143. Soy el desdichado Cardenio, a quien el mal termino de aquel que a vos os ha puesto en el que estays, me ha traydo a que me veays, qual me veys, roto, desnudo, falto de todo humano consuelo, y, lo que es peor de todo, falto de juyzio, pues no le tengo sino quando al cielo se le antoja darmele por algun breue espacio. Yo [Dorotea]1144, soy el que me hallé presente a las sinrazones de don Fernando, y el que aguardó oyr el si que de ser su esposa pronunció Luszinda. Yo soy el que no tuuo animo para ver en qué paraua su desmayo, ni lo que resultaua del papel que le fue hallado en el pecho, porque no tuuo -32- el alma sufrimiento para ver tantas desuenturas juntas; y, assi, dexé la casa y la paciencia, y vna carta que dexé a vn huesped mio, a quien rogue que en manos de Luszinda la pusiesse, y vineme a estas soledades con intencion de acabar en ellas la vida, que desde aquel punto1145 aborreci como mortal enemiga mia. Mas no ha querido la suerte quitarmela, contentandose con quitarme el juyzio, quiça por1146 guardarme para la buena ventura que he tenido en hallaros, pues siendo verdad, como creo que lo es, lo que aqui aueys contado, aun podria ser que a entrambos nos tuuiesse el cielo guardado mejor sucesso en nuestros desastres que nosotros pensamos. Porque presupuesto que Luszinda no puede casarse con don Fernando, por ser mia, ni don Fernando, con ella, por ser vuestro, y auerlo ella tan manifiestamente declarado, bien podemos esperar que el cielo nos restituya lo que es nuestro, pues está todavia en ser y no se ha enagenado ni deshecho. Y pues este consuelo tenemos, acido no de muy remota esperança, ni fundado en desuariadas imaginaciones, suplicoos, señora, que tomeys otra resolucion en vuestros honrados pensamientos, pues yo la pienso tomar en los mios, acomodandoos a esperar mejor fortuna; que yo os juro por la fe de cauallero y de christiano de no desampararos hasta veros en poder de don Fernando, y que, quando con razones no le pudiere atraer a que conozca lo que os deue, de vsar entonces la -33- libertad que me concede el ser cauallero y poder, con justo titulo, desafialle en razon de la sinrazon que os haze, sin acordarme de mis agrauios, cuya vengança dexaré al cielo por acudir en la tierra a los vuestros.»

Con lo que Cardenio dixo se acabó de admirar Dorotea, y por no saber qué gracias boluer a tan grandes ofrecimientos, quiso tomarle los pies para besarselos, mas no lo consintio Cardenio; y el licenciado respondio por entrambos y aprouo el buen discurso de Cardenio, y, sobre todo, les rogo, aconsejó y persuadio que se fuessen con el a su aldea, donde se podrian reparar de las cosas que les faltauan, y que alli se daria orden cómo buscar a don Fernando, o cómo lleuar a Dorotea a sus padres, o hazer lo que mas les pareciesse conueniente. Cardenio y Dorotea se lo agradecieron y acetaron la merced que se les ofrecia. El barbero, que a todo auia estado suspenso y callado, hizo tambien su buena platica y se ofrecio, con no menos voluntad que el cura, a todo aquello que fuesse bueno para seruirles.

Conto, assimesmo1147, con breuedad la causa que alli los auia traydo, con la estrañeza de la locura de don Quixote, y como aguardauan a su escudero, que auia ydo a buscalle. Vinosele a la memoria a Cardenio, como por sueños, la pendencia que con don Quixote auia tenido, y contola a los demas; mas no supo dezir por qué causa fue su quistion1148.

En esto, oyeron vozes y conocieron que el -34- que las daua era Sancho Pança, que, por no auerlos hallado en el lugar donde los dexó, los llamaua a vozes. Salieronle al encuentro, y preguntandole1149 por don Quixote, les dixo como le auia hallado desnudo en camisa, flaco, amarillo y muerto de hambre, y suspirando1150 por su señora Dulzinea; y que, puesto que le auia dicho que ella le mandaua que saliesse de aquel lugar y se fuesse al del Toboso, donde le quedaua esperando, auia respondido que estaua determinado de no parecer ante su fermosura fasta que ouiesse fecho fazañas que le fiziessen digno de su gracia. Y que si aquello passaua adelante, corria peligro de no venir a ser emperador, como estaua obligado, ni aun arçobispo, que era lo menos que podia ser. Por esso, que mirassen lo que se auia de hazer para sacarle de alli.

El licenciado le respondio que no tuuiesse pena; que ellos le sacarian de alli, mal que le pesasse. Conto luego a Cardenio y a Dorotea lo que tenian pensado para remedio de don Quixote, a lo menos, para lleuarle a su casa. A lo qual dixo Dorotea que ella haria la donzella menesterosa mejor que el barbero, y mas, que tenia alli vestidos con que hazerlo al natural, y que la dexassen el cargo de saber representar todo aquello que fuesse menester para lleuar adelante su intento, porque ella auia leydo muchos libros de cauallerias y sabia bien el estilo que tenian las donzellas cuytadas quando pedian sus dones a los andantes caualleros.

-35-

«Pues no es menester mas», dixo el cura, «sino que luego se ponga por obra; que, sin duda, la buena suerte se muestra en fauor mio1151, pues tan sin pensarlo, a vosotros, señores, se os ha començado a abrir puerta para vuestro remedio, y a nosotros se nos ha facilitado la que auiamos menester.»

Sacó luego Dorotea de su almohada vna saya entera de cierta telilla rica y vna mantellina de otra vistosa tela verde, y de vna caxita vn collar y otras joyas, con que en vn instante se adornó, de manera, que vna rica y gran señora parecia. Todo aquello y mas dixo que auia sacado de su casa para lo que se ofreciesse, y que hasta entonces no se le auia ofrecido ocasion de auello menester. A todos contentó en estremo su mucha gracia, donayre y hermosura, y confirmaron a don Fernando por de poco conocimiento, pues tanta belleza desechaua.

Pero el que mas se admiró fue Sancho Pança, por parecerle, como era assi verdad, que en todos los dias de su vida auia1152 visto tan hermosa criatura; y, assi, preguntó al cura con grande ahinco le dixesse1153 quién era aquella tan fermosa señora y qué era lo que buscaua por aquellos andurriales.

«Esta hermosa señora», respondio el cura, «Sancho hermano, es1154, como quien no dize nada, es la heredera, por linea recta de varon, del gran reyno de Micomicon, la qual viene en busca de vuestro amo a pedirle vn don, el qual -36- es que le desfaga vn tuerto o agrauio que vn mal gigante le tiene fecho; y a la fama que de buen cauallero1155 vuestro amo tiene por todo lo descubierto1156, de Guinea ha venido a buscarle esta princesa.»

«¡Dichosa buscada y dichoso hallazgo!», dixo a esta sazon Sancho Pança; «y mas si mi amo1157 es tan venturoso que desfaga esse agrauio y enderece esse tuerto, matando a esse hideputa desse gigante que vuestra merced dize; que si matará, si el le encuentra, si ya no fuesse fantasma; que contra las fantasmas no tiene mi señor poder alguno. Pero vna cosa quiero suplicar a vuestra merced, entre otras, señor licenciado, y es que porque a mi amo no le tome gana de ser arçobispo, que es lo que yo temo, que vuestra merced le aconseje que se case luego con esta princesa, y assi quedará impossibilitado de recebir1158 ordenes arçobispales, y vendra con facilidad a su imperio, y yo al fin de mis desseos; que yo he mirado bien en ello y hallo por mi cuenta que no me está bien que mi amo sea arçobispo, porque yo soy inutil para la Yglesia, pues soy casado, y andarme aora a traer dispensaciones para poder tener renta por la Yglesia, teniendo, como tengo, muger y hijos, seria nunca acabar. Assi que, señor, todo el toque está en que mi amo se case luego con esta señora, que hasta aora no se su gracia, y assi no la llamo por su nombre.»

«Llamase», respondio el cura, «la princesa -37- Micomicona, porque llamandose su reyno Micomicon, claro está que ella se ha de llamar assi.»

«No ay duda en esso», respondio Sancho; «que yo he visto a muchos tomar el apellido y alcurnia del lugar donde nacieron, llamandose Pedro de Alcala, Iuan de Vbeda y Diego de Valladolid; y esto mesmo se deue de vsar alla en Guinea: tomar las reynas los nombres de sus reynos.»

«Assi deue de ser», dixo el cura; «y en lo del1159 casarse vuestro amo, yo hare en ello todos mis poderios.»

Con lo que quedó tan contento Sancho, quanto el cura admirado de su simplicidad y de ver quán encaxados tenia en la fantasia los mesmos1160 disparates que su amo, pues sin alguna duda se daua a entender que auia de venir a ser emperador. Ya en esto se auia puesto Dorotea sobre la mula del cura, y el barbero se auia acomodado al rostro la barba de la cola de1161 buey, y dixeron a Sancho que los guiasse adonde don Quixote estaua, al qual aduirtieron que no dixesse que conocia al licenciado ni al barbero, porque en no conocerlos consistia todo el toque de venir a ser emperador su amo; puesto que ni el cura ni1162 Cardenio quisieron yr con ellos, porque no se le acordasse a don Quixote la pendencia que con Cardenio1163 auia tenido, y el cura porque no era menester por entonces su presencia. Y, assi, los dexaron yr delante y ellos los fueron -38- siguiendo a pie, poco a poco. No dexó de auisar el cura lo que auia de hazer Dorotea, a lo que ella dixo que descuydassen: que todo se haria sin faltar punto, como lo pedian y pintauan los libros de cauallerias.

Tres quartos de legua aurian andado, quando descubrieron a don Quixote entre vnas intricadas peñas, ya vestido, aunque no armado; y assi como Dorotea le vio y fue informada de Sancho que aquel era don Quixote, dio del açote a su palafren, siguiendole el bien barbado barbero. Y, en llegando junto a el, el escudero se arrojó de la mula y fue a tomar en los braços a Dorotea, la qual, apeandose con grande desemboltura, se fue a hincar de rodillas ante las de don1164 Quixote, y, aunque el pugnaua por leuantarla, ella, sin leuantarse, le fabló en esta guisa:

«De aqui no me leuantaré, ¡o valeroso y esforçado cauallero!, fasta que la vuestra bondad y cortesia me otorgue vn don, el qual redundará en honra y prez de vuestra persona, y en pro de la mas desconsolada y agrauiada donzella que el sol ha visto. Y si es que el valor de vuestro fuerte braço corresponde a la voz de vuestra inmortal1165 fama, obligado estays a fauorecer a la sin ventura que de tan lueñes tierras viene, al olor de vuestro famoso nombre, buscandoos para remedio de sus desdichas.»

«No os respondere palabra, fermosa señora», respondio don Quixote, «ni oyre mas cosa -39- de vuestra facienda, fasta que os leuanteys de tierra.»

«No me leuantaré, señor», respondio la afligida donzella, «si primero, por la vuestra cortesia, no me es otorgado el don que pido.»

«Yo vos le otorgo y concedo», respondio don Quixote, «como no se aya de cumplir en daño o mengua de mi rey, de mi patria y de aquella que de mi coraçon y libertad tiene la llaue.»

«No sera en daño ni en mengua de los que dezis, mi buen señor», replicó la dolorosa donzella.

Y, estando en esto, se llegó Sancho Pança al oydo de su señor, y muy pasito le dixo:

«Bien puede vuestra merced, señor, concederle el don que pide, que no es cosa de nada: solo es matar a vn gigantazo; y esta que lo pide es la alta princesa Micomicona, reyna del gran reyno Micomicon, de Etiopia.»

«Sea quien fuere», respondio don Quixote; «que yo hare lo que soy obligado y lo que me dicta mi conciencia, conforme a lo que professado tengo.»

Y, boluiendose a la donzella, dixo:

«La vuestra gran fermosura se leuante; que yo le otorgo el don que pedirme quisiere.»

«Pues el que pido es», dixo la donzella, «que la vuestra magnanima persona se venga luego conmigo donde yo le lleuare, y me prometa que no se ha de entremeter en otra auentura ni demanda alguna hasta darme vengança de -40- vn traydor que, contra todo derecho diuino y humano, me tiene vsurpado mi reyno.»

«Digo que assi lo otorgo», respondio don Quixote, «y assi podeys, señora, desde oy mas, desechar la malenconia1166 que os fatiga y hazer que cobre nueuos brios y fuerças vuestra desmayada, esperança; que, con el ayuda de Dios y la de mi braço, vos os vereys presto restituyda en vuestro reyno y sentada en la silla de vuestro antiguo y grande estado, a pesar y a despecho de los follones que contra dezirlo quisieren; y manos a labor, que en la tardança dizen que suele estar el peligro.»

La menesterosa donzella pugnó con mucha porfia por besarle las manos; mas don Quixote, que en todo era comedido y cortes cauallero, jamas lo consintio; antes la hizo leuantar y la abraçó con mucha cortesia y comedimiento; y mandó a Sancho que requiriesse las cinchas a Rozinante, y le armasse luego al punto. Sancho descolgo las armas, que, como trofeo, de vn arbol estauan pendientes, y, requiriendo las cinchas, en vn punto armó a su señor, el qual, viendose armado, dixo:

«Vamos de aqui, en el nombre de Dios, a fauorecer esta gran señora.»

Estauase el barbero aun de rodillas, teniendo gran cuenta de dissimular la risa y de que no se le cayesse la barba, con cuya cayda quiça quedaran todos sin conseguir su buena intencion; y, viendo que ya el don estaua concedido, y con la diligencia que1167 don Quixote -41- se alistaua para yr a cumplirle, se leuantó y tomó de la otra mano1168 a su señora, y entre los dos la subieron en la mula; luego subio don Quixote sobre Rozinante y el barbero se acomodó en su caualgadura, quedandose Sancho a pie, donde de nueuo se le renouo la perdida1169 del ruzio, con la falta que entonces le hazia; mas todo lo lleuaua con gusto, por parecerle que ya su señor estaua puesto en camino y muy a pique de ser emperador, porque, sin duda alguna, pensaua que se auia de casar con aquella princessa y ser, por lo menos, rey de Micomicon; solo le daua pesadumbre el pensar que aquel reyno era en tierra de negros, y que la gente que por sus vassallos le diessen auian de ser todos negros, a lo qual hizo luego en su imaginacion vn buen remedio, y dixose a si mismo:

«¿Qué se me da a mi que mis vassallos sean negros? ¿Aura mas que cargar con ellos y traerlos a España, donde los podre vender, y adonde me los pagarán de contado, de cuyo dinero podre comprar algun titulo o algun oficio con que viuir descansado todos los dias de mi vida? ¡No, sino dormios, y no tengays ingenio ni habilidad para disponer de las cosas y para vender treynta o diez mil vassallos en dacame essas pajas! ¡Par Dios que los he de bolar, chico con grande, o como pudiere; y que por negros que sean los he de boluer blancos, o amarillos; llegaos, que me mamo el dedo!»

Con esto andaua tan solicito y tan contento, -42- que se le oluidaua la pesadumbre de caminar a pie.

Todo esto mirauan de entre vnas breñas Cardenio y el cura, y no sabian qué hazerse para juntarse con ellos; pero el cura, que era gran tracista, imaginó luego lo que harian para conseguir lo que desseauan, y fue que, con vnas tixeras que trahia en vn estuche, quitó con mucha presteza la barba a Cardenio y vistiole vn capotillo pardo que el trahia, y diole vn herreruelo negro, y el se quedó en calças y en jubon; y quedó tan otro de lo que antes parecia Cardenio, que el mesmo1170 no se conociera, aunque a vn espejo se mirara. Hecho esto, puesto ya que los otros auian passado adelante en tanto que ellos se disfraçaron, con facilidad salieron al camino real antes que ellos, porque las malezas y malos passos de aquellos lugares no concedian que anduuiessen tanto los de a cauallo como los de a pie. En efeto, ellos se pusieron en el llano a la salida de la sierra, y assi como salio della don Quixote y sus camaradas, el cura se le puso a mirar muy de espacio, dando señales de que le yua reconociendo; y al cabo de auerle vna buena pieça estado mirando, se fue a el abiertos los braços y diziendo a vozes:

«¡Para bien sea hallado el espejo de la caualleria, el mi buen compatriote1171 don Quixote de la Mancha, la flor y la nata de la gentileza, el amparo y remedio de los menesterosos, la quinta essencia de los caualleros andantes!»

-43-

Y, diziendo esto, tenia abraçado por la rodilla de la pierna yzquierda a don Quixote, el qual, espantado de lo que veia1172 y oia dezir y hazer aquel1173 hombre, se le puso a mirar con atencion, y, al fin, le conocio, y quedó como espantado de verle, y hizo grande fuerça por apearse; mas el cura no lo consintio, por lo qual don Quixote dezia:

«Dexeme vuestra merced, señor licenciado; que no es razon que yo esté a cauallo, y vna tan reuerenda persona como vuestra merced esté a pie.»

«Esso no consentire yo en ningun1174 modo», dixo el cura; «estese la vuestra grandeza a cauallo, pues estando a cauallo acaba las mayores fazañas y auenturas que en nuestra edad se han visto; que a mi, aunque indigno sacerdote, bastaráme subir en las ancas de vna destas mulas destos señores que con vuestra merced caminan, si no lo han por enojo. Y aun hare cuenta que voy cauallero sobre el cauallo Pegaso, o sobre la cebra o alfana en que caualgaua aquel famoso moro Muzaraque1175, que aun hasta aora yaze encantado en la gran cuesta Çulema, que dista poco de la gran Compluto.»

«Aun no caia yo en tanto, mi señor licenciado», respondio don Quixote, «y yo se que mi señora la princessa sera seruida, por mi amor, de mandar a su escudero de a vuestra merced la silla de su mula; que el podra acomodarse en las ancas, si es que ella las sufre.»

-44-

«Si sufre, a lo que yo creo», respondio la princessa; «y tambien se que no sera menester mandarselo al señor mi escudero, que el es tan cortes y tan cortesano, que no consentira que vna persona eclesiastica vaya a pie, pudiendo yr a cauallo.»

«Assi es», respondio el barbero.

Y, apeandose en vn punto, combidó al cura con la silla, y el la tomó sin hazerse mucho de rogar. Y fue el mal que, al subir a las ancas el barbero, la mula, que, en efeto, era de alquiler, que para dezir que era mala esto basta, alçó vn poco los quartos traseros y dio dos cozes en el ayre, que a darlas en el pecho de maese Nicolas, o en la cabeça, el diera al diablo la venida por don Quixote. Con todo esso le sobresaltaron de manera, que cayo en el suelo, con tan poco cuydado de las barbas, que se le cayeron1176 en el suelo; y como se vio sin ellas, no tuuo otro remedio sino acudir a cubrirse el rostro con ambas manos y a quexarse que le auian derribado las muelas. Don Quixote, como vio todo aquel maço de barbas sin quixadas y sin sangre, lexos del rostro del escudero caydo, dixo:

«¡Viue Dios, que es gran milagro este! ¡Las barbas le ha derribado y arrancado del rostro, como si las quitaran a posta!»

El cura, que vio el peligro que corria su inuencion de ser descubierta, acudio luego a las barbas y fuesse con ellas adonde yazia maese Nicolas, dando aun vozes todavia; y de vn -45- golpe, llegandole la cabeça a su pecho, se las puso, murmurando sobre el unas palabras, que dixo que era cierto ensalmo apropiado para pegar barbas, como lo verian; y, quando se las tuuo puestas, se apartó, y quedó el escudero tan bien1177 barbado y tan sano como de antes; de que se admiró don Quixote sobremanera y rogo al cura que, quando tuuiesse lugar, le enseñasse aquel ensalmo; que el entendia que su virtud a mas que pegar barbas se deuia de estender, pues estaua claro que de donde las barbas se quitassen auia de quedar la carne llagada y maltrecha; y que pues todo lo sanaua, a mas que barbas aprouechaua.

«Assi es», dixo el cura; y prometio de enseñarsele en la primera ocasion.

Concertaronse que, por entonces, subiesse el cura, y a trechos se fuessen los tres mudando, hasta que llegassen a la venta, que estaria hasta dos leguas de alli. Puestos los tres a cauallo, es a saber, don Quixote, la princessa y el cura, y los tres a pie, Cardenio, el barbero y Sancho Pança, don Quixote dixo a la donzella:

«Vuestra grandeza, señora mia, guie por donde mas gusto le diere.»

Y antes que ella respondiesse, dixo el licenciado:

«¿Hazia qué reyno quiere guiar la vuestra señoria? ¿Es por ventura hazia el de Micomicon? Que si deue de ser, o yo se poco de reynos.»

-46-

Ella, que estaua bien en todo, entendio que auia de responder que si; y, assi, dixo:

«Si, señor; hacia esse reyno es mi camino.»

«Si assi es», dixo el cura, «por la mitad de mi pueblo hemos de passar, y de alli tomará vuestra merced la derrota de Cartagena, donde se podra embarcar con la buena ventura; y si ay viento prospero, mar tranquilo y sin borrasca, en poco menos de nueue años se podra estar a vista de la gran laguna Meona, digo Meotides, que está poco mas de cien jornadas mas aca del reyno de vuestra grandeza.»

«Vuestra merced está engañado, señor mio», dixo ella, «porque no ha dos años que yo parti del, y, en verdad, que nunca tuue buen tiempo; y, con todo esso, he llegado a ver lo que tanto desseaua, que es al señor don Quixote de la Mancha, cuyas nueuas llegaron a mis oydos assi como puse los pies en España, y ellas me mouieron a buscarle para encomendarme en su cortesia y fiar mi justicia del valor de su inuencible braço.»

«¡No mas; cessen mis alabanças!», dixo a esta sazon don Quixote, «porque soy enemigo de todo genero de adulacion, y, aunque esta no lo sea, todavia ofenden mis castas orejas semejantes platicas. Lo que yo se decir, señora mia, que ora tenga valor o no, el que tuuiere o no tuuiere, se ha de emplear en vuestro seruicio hasta perder la vida; y, assi, dexando esto para su tiempo, ruego al señor licenciado me diga qué es la causa que le ha traydo por -47- estas partes, tan solo, y1178 tan sin criados, y tan a la ligera, que me pone espanto.»

«A esso yo respondere con breuedad», respondio el cura, «porque sabra vuestra merced, señor don Quixote, que yo y maese Nicolas, nuestro amigo y nuestro barbero, yuamos a Seuilla a cobrar cierto dinero1179 que vn pariente mio, que ha muchos años que passó a Indias, me auia embiado, y no tan pocos que no passan de sesenta mil pesos ensayados1180, que es otro que tal1181, y, passando ayer por estos lugares, nos salieron al encuentro quatro salteadores y nos quitaron hasta las barbas; y de modo nos las quitaron, que le conuino al barbero ponerselas postizas1182; y aun a este mancebo que aqui va -señalando a Cardenio- le pusieron como de nueuo. Y es lo bueno, que es publica fama por todos estos contornos, que los que nos saltearon son de vnos galeotes que dizen que libertó, casi en este mesmo1183 sitio, vn hombre tan valiente, que, a pesar del comissario y de las guardas, los solto a todos; y, sin duda alguna, el deuia de estar fuera de juyzio, o deue de ser tan grande vellaco como ellos, o algun hombre sin alma y sin conciencia, pues quiso soltar al lobo entre las ouejas, a la raposa entre las gallinas, a la mosca entre la miel; quiso defraudar la justicia, yr contra su rey y señor natural, pues fue contra sus justos mandamientos. Quiso, digo, quitar a las galeras sus pies, poner en alboroto a la Santa Hermandad, que auia muchos años que reposaua. -48- Quiso, finalmente, hazer vn hecho por donde se pierda su alma y no se gane su cuerpo.»

Auiales contado Sancho al cura y al barbero la auentura de los galeotes, que acabó su amo con tanta gloria suya, y por esto cargaua la mano el cura refíriendola, por ver lo que hazia o dezia don Quixote, al qual se le mudaua la color a cada palabra, y no osaua dezir que el auia sido el libertador de aquella buena gente.

«Estos, pues», dixo el cura, «fueron los que nos robaron; ¡que Dios por su misericordia se lo perdone al que no los dexó lleuar al deuido, suplicio!»

-49-


Capitulo XXX

Que trata del gracioso artificio y orden que se tuuo en sacar a nuestro enamorado cauallero de la asperissima penitencia en que se auia puesto1184.

No huuo bien acabado el cura, quando Sancho dixo:

«Pues mia fe, señor licenciado, el que hizo essa fazaña fue mi amo, y no porque yo no le dixe antes y le auisé que mirasse lo que hazia, y que era pecado darles libertad, porque todos yuan alli por grandissimos vellacos.»

«¡Majadero!», dixo a esta sazon don Quixote; «a los caualleros andantes no les toca, ni atañe aueriguar, si los afligidos, encadenados y opressos que encuentran por los caminos van de aquella manera, o estan en aquella angustia por sus culpas o por sus gracias1185; solo le1186 toca ayudarles como a menesterosos, poniendo los ojos en sus penas y no en sus vellaquerias. Yo topé vn rosario y sarta de gente mohina y desdichada, y hize con ellos lo que mi religion me pide, y lo demas alla se auenga; y a quien mal le ha parecido, saluo la santa dignidad del señor licenciado y su honrada persona, digo que sabe poco de achaque de caualleria, y que miente como vn hideputa y mal nacido, y esto le hare conocer con mi espada donde mas largamente se contiene.»

Y esto dixo, afirmandose en los estribos y -50- calandose el morrion, porque la vazia de barbero, que a su cuenta era el yelmo de Mambrino, lleuaua colgado del arzon delantero, hasta adobarla del mal tratamiento que la hizieron los galeotes. Dorotea, que era discreta y de gran donayre, como quien ya sabia el menguado humor de don Quixote y que todos hazian burla del, sino Sancho Pança, no quiso ser para menos, y viendole tan enojado, le dixo:

«Señor cauallero, miembresele a la vuestra merced el don que me tiene prometido, y que conforme a el, no puede entremeterse en otra auentura, por vrgente que sea; sossiegue vuestra merced el pecho; que si el señor licenciado supiera que por esse inuicto braço auian sido librados1187 los galeotes, el se diera tres puntos en1188 la boca, y aun se mordiera tres vezes la lengua, antes que auer dicho palabra que en despecho de vuestra merced redundara.»

«Esso juro yo bien», dixo el cura, «y aun me huuiera quitado vn vigote.»

«Yo callaré, señora mia», dixo don Quixote, «y reprimire la justa colera que ya en mi pecho se auia leuantado, y yre quieto y pacifico hasta tanto que os cumpla el don prometido; pero en pago deste buen desseo os suplico me digays, si no se os haze de mal, quál es la vuestra cuyta y quántas, quiénes y quáles son las personas de quien os tengo de dar deuida, satisfecha y entera vengança.»

«Esso hare yo de gana», respondio Dorotea, -51- «si es que no os enfada1189 oyr lastimas y desgracias.»

«No enfadará, señora mia», respondio don Quixote.

A lo que respondio Dorotea:

«Pues assi es, estenme vuestras mercedes atentos.»

No huuo ella dicho esto, quando Cardenio y el barbero se le pusieron al lado, desseosos de ver como fingia su historia la discreta Dorotea1190, y lo mismo hizo Sancho, que tan engañado1191 yua con ella como su amo. Y ella, despues de auerse puesto bien en la silla y preuenidose con toser y hazer otros ademanes, con mucho donayre començo a dezir desta manera:

«Primeramente quiero que vuestras mercedes sepan, señores mios, que a mi me llaman...»

Y detuuose aqui vn poco, porque se le oluidó el nombre que el cura le auia puesto; pero el acudio al remedio, porque entendio en lo que reparaua, y dixo:

«No es marauilla, señora mia, que la vuestra grandeza se turbe y empache contando sus desuenturas; que ellas suelen ser tales, que muchas vezes quitan la memoria a los que maltratan, de tal manera, que aun de sus mesmos1192 nombres no se les acuerda, como han hecho con vuestra gran señoria, que se ha oluidado que se llama la princessa Micomicona, legitima heredera del gran reyno Micomicon; -52- y con este apuntamiento puede la vuestra grandeza reduzir aora facilmente a su lastimada memoria todo aquello que contar quisiere.»

«Assi es la verdad», respondio la donzella, «y desde aqui adelante creo que no sera menester apuntarme nada; que yo saldre a buen puerto con mi verdadera historia. La qual es que el rey mi padre, que se llamaua Tinacrio el Sabidor, fue muy docto en esto que llaman el arte magica, y alcançó por su ciencia que mi madre, que se llamaua la reina Xaramilla, auia de morir primero que el, y que de alli a poco tiempo el tambien auia de passar desta vida y yo auia de quedar huerfana de padre y madre. Pero dezia el que no le fatigaua tanto esto quanto le ponia en confusion saber por cosa muy cierta que vn descomunal gigante, señor de vna grande insula, que casi alinda con nuestro reyno, llamado Pandafilando de la Fosca Vista -porque es cosa aueriguada que aunque tiene los ojos en su lugar y derechos, siempre mira al reues, como si fuese vizco, y esto lo hace el de maligno1193 y por poner miedo y espanto a los que mira-, digo que supo que este gigante, en sabiendo mi horfandad, auia de passar con gran poderio sobre mi reyno y me lo auia de quitar todo, sin dexarme vna pequeña aldea donde me recogiesse; pero que podia escusar toda esta ruyna y desgracia si yo me quisiesse casar con el; mas, a lo que el entendia, jamas pensaua que me vendria a mi en voluntad de hazer tan desygual -53- casamiento; y dixo en esto la pura verdad, porque jamas me ha passado por el pensamiento casarme con aquel gigante, pero1194 ni con otro alguno, por grande y desaforado que fuesse.

»Dixo tambien mi padre que despues que el fuesse muerto y viesse yo que Pandafilando començaua a passar sobre mi reyno, que no aguardasse a ponerme en defensa, porque seria destruyrme, sino que libremente le dexasse desembaraçado el reyno, si queria escusar la muerte y total destruycion de mis buenos y leales vassallos, porque no auia de ser possible defenderme de la endiablada fuerça del gigante; sino que luego, con algunos de los mios, me pusiesse en camino de las Españas, donde hallaria el remedio de mis males, hallando a vn cauallero andante, cuya fama en este tiempo se estenderia por todo este reyno, el qual se auia de llamar, si mal no me acuerdo, don Açote o don Gigote.»

«Don Quixote diria, señora1195», dixo a esta sazon Sancho Pança, «o, por otro nombre, el Cauallero de la Triste Figura.»

«Assi es la verdad», dixo Dorotea. «Dixo mas: que auia de ser alto de cuerpo, seco de rostro, y que en el lado derecho, debaxo del ombro yzquierdo, o por alli junto, auia de tener vn lunar pardo, con ciertos cabellos a manera de cerdas.»

En oyendo esto don Quixote, dixo a su escudero:

-54-

«Ten aqui, Sancho, hijo; ayudame a desnudar; que quiero ver si soy el cauallero que aquel sabio rey dexó profetizado.»

«Pues ¿para qué quiere vuestra merced desnudarse?», dixo Dorotea.

«Para ver si tengo esse lunar que vuestro padre dixo», respondio don Quixote.

«No ay para qué desnudarse», dixo Sancho; «que yo se que tiene vuestra merced vn lunar dessas señas en la mitad del espinazo, que es señal de ser hombre fuerte.»

«Esso basta», dixo Dorotea; «porque con los amigos no se ha de mirar en pocas cosas, y que esté en el hombro, o que esté en el espinazo, importa poco; basta que aya lunar, y esté donde estuuiere, pues todo es vna mesma1196 carne; y, sin duda, acerto mi buen padre en todo, y yo he acertado en encomendarme al señor don Quixote, que el es por quien mi padre dixo, pues las señales del rostro vienen con las de la buena fama que este cauallero tiene, no solo en España, pero en toda la Mancha1197, pues apenas me huue desembarcado en Osuna, quando ohi dezir tantas hazañas suyas que luego me dio el alma que era el mesmo1198 que venia a buscar.»

«¿Pues cómo se desembarcó vuestra merced en Osuna, señora mia», preguntó don Quixote, «si no es puerto de mar?»

Mas antes que Dorotea respondiesse, tomó el cura la mano y dixo:

«Deue de querer dezir la señora princessa -55- que, despues que desembarcó en Malaga, la primera parte donde oyo nueuas de vuestra merced fue en Osuna.»

«Esso quise dezir», dixo Dorotea.

«Y esto lleua camino», dixo el cura, «y prosiga vuestra magestad adelante.»

«No ay que proseguir», respondio Dorotea, «sino que, finalmente, mi suerte ha sido tan buena en hallar al señor don Quixote, que ya me cuento y tengo por reyna y señora de todo mi reyno, pues el, por su cortesia y magnificencia, me ha prometido el don de yrse conmigo donde quiera que yo le lleuare, que no sera a otra parte que a ponerle delante de Pandafilando de la Fosca Vista para que le mate y me restituya lo que tan contra razon me tiene vsurpado; que todo esto ha de suceder a pedir de boca, pues assi lo dexó profetizado Tinacrio el Sabidor, mi buen padre; el qual tambien dexó dicho y escrito, en letras caldeas o griegas, que yo no las se leer, que si este cauallero de la profecia, despues de auer degollado al gigante, quisiesse casarse conmigo, que yo me otorgasse luego, sin replica alguna, por su legitima esposa, y le diesse la possesion de mi reyno, junto con la de mi persona.»

«¿Qué te parece, Sancho amigo?», dixo a este punto don Quixote. «¿No oyes lo que passa? ¿No te lo dixe yo? Mira si tenemos ya reyno que mandar y reyna con quien casar.»

«Esso juro yo», dixo Sancho; «¡para el puto que no se casare en abriendo el gaznatico al -56- señor Pandahilado! Pues ¡monta que es mala la reyna! Assi se me bueluan las pulgas de la cama.»

Y, diziendo esto, dio dos çapatetas en el ayre, con muestras de grandissimo contento, y luego fue a tomar las riendas de la mula de Dorotea, y, haziendola detener, se hincó de rodillas ante ella, suplicandole le diesse las manos para besarselas, en señal que la recibia por su reyna y señora. ¿Quién no auia de reyr de los circustantes, viendo la locura del amo y la simplicidad del criado? En efecto1199, Dorotea se las dio y le prometio de hazerle gran señor en su reyno, quando el cielo le hiziesse tanto bien que se lo dexasse cobrar y gozar. Agradecioselo Sancho con tales palabras, que renouo la risa en todos.

«Esta, señores», prosiguio Dorotea, «es mi historia; solo resta por deziros que de quanta gente de acompañamiento saqué de mi reyno, no me ha quedado sino solo este buen1200 barbado escudero, porque todos se anegaron en vna gran borrasca que tuuimos a vista del puerto. Y el y yo salimos en dos tablas a tierra, como por milagro; y assi, es todo milagro y misterio el discurso de mi vida, como lo aureys1201 notado. Y si en alguna cosa he andado demasiada, o no tan acertada como deuiera, echad la culpa a lo que el señor licenciado dixo al principio de mi cuento: que los trabajos continuos y extraordinarios quitan la memoria al que los padece.»

-57-

«Essa no me quitarán a mi, ¡o alta y valerosa señora!», dixo don Quixote, «quantos yo passare en seruiros, por grandes y no vistos que sean. Y, assi, de nueuo confirmo el don que os he prometido, y juro de yr con vos al cabo del mundo hasta verme con el fiero enemigo vuestro, a quien pienso, con el ayuda de Dios y de mi braço, tajar1202 la cabeça soberuia con los filos desta, no quiero dezir buena espada, merced a Gines de Passamonte, que me lleuó la mia1203 -esto dixo entre dientes, y prosiguio diziendo-, y despues de auersela tajado y puestoos en pacifica possession de vuestro estado, quedará a vuestra voluntad hazer de vuestra persona lo que mas en talante os viniere; porque mientras que yo tuuiere ocupada la memoria y cautiua la voluntad, perdido el entendimiento, a1204 aquella... y no digo mas, no es possible que yo arrostre, ni por pienso, el casarme, aunque fuesse con el aue fenix.»

Pareciole tan mal a Sancho lo que vltimamente su amo dixo acerca de no querer casarse, que, con grande enojo, alçando la voz, dixo:

«¡Boto a mi y juro a mi, que no tiene vuestra merced, señor don Quixote, cabal juyzio! Pues ¿cómo es possible que pone vuestra merced en duda el casarse con tan alta princesa como aquesta? ¿Piensa que le ha de ofrecer la fortuna, tras cada cantillo, semejante ventura como la que aora se le ofrece? ¿Es por dicha mas hermosa mi señora Dulzinea? No, por cierto; -58- ni aun con la mitad, y aun estoy por dezir que no llega a su çapato de la que está delante. Assi, noramala alcançaré yo el condado que espero, si vuestra merced se anda a pedir cotufas en el golfo. Casese, casesse luego, en comiendole yo a Satanas, y tome esse reyno que se le viene a las manos de vobis, vobis1205; y, en siendo rey, hagame marques o adelantado, y luego, siquiera se lo lleue el diablo todo.»

Don Quixote, que tales blasfemias oyo dezir contra su señora Dulzinea, no lo pudo sufrir, y, alçando el lançon, sin hablalle palabra a Sancho, y sin dezirle esta boca es mia, le dio tales dos palos, que dio con el en tierra; y si no fuera porque Dorotea le dio vozes que no le diera mas, sin duda le quitara alli la vida.

«¿Pensays», le dixo a cabo de rato, «villano ruyn, que ha de auer lugar siempre para ponerme la mano en la horcaxadura, y que todo ha de ser errar vos y perdonaros yo? Pues ¡no lo penseys, vellaco descomulgado, que sin duda lo estás, pues has1206 puesto lengua en la sin par Dulzinea! Y ¿no sabeys vos, gañan, faquin1207, belitre, que si no fuesse por el valor que ella infunde en mi braço, que no le tendria yo para matar vna pulga? Dezid, socarron de lengua viperina, y ¿quién pensays que ha ganado este reyno; y cortado la cabeça a este gigante; y hechoos a vos marques, que todo esto doy ya por hecho y por cosa passada en cosa juzgada, si no es el valor de Dulzinea, tomando a mi braço por instrumento de sus -59- hazañas? Ella pelea en mi y vence en mi, y yo viuo y respiro en ella, y tengo vida y ser. ¡O hideputa, vellaco, y cómo soys desagradecido, que os veys leuantado del poluo de la tierra a ser señor de titulo, y correspondeys a tan buena obra con dezir mal de quien os la hizo!»

No estaua tan maltrecho Sancho que no oyesse todo quanto su amo le dezia, y, leuantandose con vn poco de presteza, se fue a poner detras del palafren de Dorotea, y desde alli dixo a su amo:

«Digame, señor; si vuestra merced tiene determinado de no casarse con esta gran princesa, claro está que no sera el reyno suyo, y, no siendolo, ¿qué mercedes me puede hazer? Esto es de lo que yo me quexo; casese vuestra merced vna por vna con esta reyna, aora que la tenemos aqui como llouida del cielo, y despues puede boluerse con mi señora Dulzinea; que reyes deue de auer auido en el mundo que ayan sido amancebados. En lo de la hermosura no me entremeto, que, en verdad, si va a dezirla, que entrambas me parecen bien, puesto que yo nunca he visto a la señora Dulzinea.»

«¿Cómo que no la has visto, traydor blasfemo?», dixo don Quixote; «pues ¿no acabas de traerme aora vn recado de su parte?»

«Digo que no la he visto tan1208 despacio», dixo Sancho, «que pueda auer notado particularmente su hermosura y sus buenas partes, punto por punto; pero assi a bulto, me parece bien.»

-60-

«Aora te disculpo», dixo don Quixote, «y perdoname el enojo que te he dado; que los primeros mouimientos no son en manos de los hombres1209.»

«Ya yo lo veo», respondio Sancho, «y assi en mi la gana de hablar siempre es primero mouimiento, y no puedo dexar de dezir por vna vez siquiera lo que me viene a la lengua.»

«Con todo esso», dixo don Quixote, «mira, Sancho, lo que hablas, porque tantas vezes va el cantarillo a la fuente...; y no te digo mas.»

«Aora bien», respondio Sancho, «Dios está en el cielo, que ve las trampas, y sera juez de quién haze mas mal: yo en no hablar bien, o vuestra merced en [no]1210 obrallo.»

«¡No aya mas!», dixo Dorotea; «corred, Sancho, y besad la mano a vuestro señor y pedilde1211 perdon, y de aqui adelante andad mas atentado en vuestras alabanças y vituperios, y no digays mal de aquesa señora Tobosa, a quien yo no conozco, si no es para seruilla, y tened confianza en Dios, que no os ha de faltar vn estado donde viuays como vn principe.»

Fue Sancho cabizbajo y pidio la mano a su señor, y el se la dio con reposado continente, y despues que se la vuo besado, le echó la bendicion, y dixo a Sancho que se adelantassen vn poco: que tenia que preguntalle y que departir con el cosas de mucha importancia. Hizolo assi Sancho, y apartaronse los dos algo adelante, y dixole don Quixote:

«Despues que veniste no he tenido lugar ni -61- espacio para preguntarte muchas cosas de particularidad acerca de la embaxada que lleuaste y de la respuesta que truxiste, y aora, pues la fortuna nos ha concedido tiempo y lugar, no me niegues tu la ventura que puedes darme con tan buenas nueuas.»

«Pregunte vuestra merced lo que quisiere», respondio Sancho; «que a todo dare tan buena salida como tuue la entrada. Pero suplico a vuestra merced, señor mio, que no sea de aqui adelante tan vengatiuo.»

«¿Por qué lo dizes, Sancho?», dixo don Quixote.

«Digolo», respondio, «porque estos palos de agora mas fueron por la pendencia que entre los dos trauó el diablo la otra noche, que por lo que dixe contra mi señora Dulzinea, a quien amo y reuerencio como a vna reliquia, aunque en ella no lo1212 aya, solo por ser cosa de vuestra merced.»

«No tornes a essas platicas, Sancho, por tu vida», dixo don Quixote; «que me dan pesadumbre; ya te perdoné entonces, y bien sabes tu que suele dezirse: a pecado nueuo, penitencia nueua1213.»

En tanto que los dos yuan en estas platicas, dixo el cura a Dorotea que auia andado muy discreta, assi en el cuento como en la breuedad del y en la similitud que tuuo con los de los libros de cauallerias. Ella dixo que muchos ratos se auia entretenido en leellos; pero que no sabia ella donde eran las prouincias -62- ni puertos de mar, y que assi auia dicho a tiento que se auia desembarcado en Ossuna.

«Yo lo entendi assi», dixo el cura, «y por esso acudi luego a dezir lo que dixe, con que se acomodó todo. Pero ¿no es cosa estraña ver con quánta facilidad cree este desuenturado hidalgo todas estas inuenciones y mentiras, solo porque lleuan el estilo y modo de las necedades de sus libros?»

«Si es», dixo Cardenio, «y tan rara y nunca vista, que yo no se si queriendo inuentarla y fabricarla mentirosamente, vuiera tan agudo ingenio que pudiera dar en ella.»

«Pues otra cosa ay en ello», dixo el cura: «que, fuera de las simplicidades que este buen hidalgo dize tocantes a su locura, si le tratan de otras cosas, discurre con bonissimas razones y muestra tener vn entendimiento claro y apazible en todo; de manera, que, como no le toquen en sus cauallerias, no aura nadie que le juzgue sino por de muy buen entendimiento.»

En tanto que ellos yuan en esta conuersacion, prosiguio don Quixote con la suya, y dixo a Sancho:

«Echemos, Pança amigo, pelillos a la mar1214 en esto de nuestras pendencias, y dime aora, sin tener cuenta con enojo ni rencor alguno, ¿dónde, cómo y quándo hallaste a Dulzinea? ¿Qué hazia? ¿Qué le dixiste? ¿Qué te respondio? ¿Qué rostro hizo quando leya mi carta? ¿Quién te la trasladó? Y todo aquello que vieres que en este caso es digno de saberse, de -63- preguntarse y satisfazerse, sin que añadas o mientas por darme gusto, ni menos te acortes por no quitarmele.»

«Señor», respondio Sancho, «si va a dezir la verdad, la carta no me la trasladó nadie, porque yo no lleué carta alguna.»

«Assi es, como tu dizes», dixo don Quixote, «porque el librillo de memoria donde yo la escriui le hallé en mi poder a cabo de dos dias de tu partida, lo qual me causó grandissima pena, por no saber lo que auias tu de hazer quando te viesses sin carta, y crey siempre que te boluieras desde el lugar donde1215 la echaras menos.»

«Assi fuera», respondio Sancho, «si no la vuiera yo tomado en la memoria quando vuestra merced me la leyo, de manera que se la dixe a vn sacristan que me la trasladó del entendimiento, tan punto por punto, que dixo que en todos los dias de su vida, aunque auia leydo muchas cartas de descomunion, no auia visto ni leydo tan linda carta como aquella.»

«Y ¿tienesla todavia en la memoria, Sancho?», dixo don Quixote.

«No, señor», respondio Sancho, «porque despues que la di, como vi que no auia de ser de mas prouecho, di en oluidalla. Y si algo se me acuerda, es aquello del1216 sobajada, digo del soberana señora, y lo vltimo, “vuestro hasta la muerte, el Cauallero de la Triste Figura”. Y en medio destas dos cosas le puse mas de trezientas almas, y vidas, y ojos mios.»

-64-


Capitulo XXXI

De los sabrosos razonamientos que passaron entre don Quixote y Sancho Pança, su escudero, con otros sucessos

«Todo esso no me descontenta; prosigue adelante», dixo don Quixote. «Llegaste, y ¿qué hazia aquella reyna de la hermosura? A buen seguro que la hallaste ensartando perlas, o bordando alguna empresa con oro de cañutillo para este su cautiuo cauallero.»

«No la hallé», respondio Sancho, «sino ahechando dos anegas de trigo en vn corral de su casa.»

«Pues haz cuenta», dixo don Quixote, «que los granos de aquel trigo eran granos de perlas, tocados de sus manos. Y si miraste, amigo, el trigo ¿era candeal, o trechel?»

«No era sino rubion», respondio Sancho.

«Pues yo te asseguro», dixo don Quixote, «que, ahechado por sus manos, hizo pan candeal, sin duda alguna; pero passa adelante. Quando le diste mi carta, ¿besola? ¿Pusosela sobre la cabeça? ¿Hizo alguna ceremonia digna de tal carta, o qué hizo?»

«Quando yo se la yua a dar», respondio Sancho, «ella estaua en la fuga del meneo de vna buena parte de trigo que tenia en la criua. Y dixome: “Poned, amigo, essa carta sobre aquel costal; que no la puedo leer hasta que acabe de acriuar todo lo que aqui está.”»

-65-

«Discreta señora», dixo don Quixote; «esso deuio de ser por leerla despacio y recrearse con ella. Adelante, Sancho; y en tanto que estaua en su menester, ¿qué coloquios passó contigo? ¿Qué te preguntó de mi? Y tu, ¿qué le respondiste? Acaba, cuentamelo todo, no se te quede en el tintero vna mínima.»

«Ella no me preguntó nada», dixo Sancho; «mas yo le dixe de la manera que vuestra merced, por su seruicio, quedaua haziendo penitencia, desnudo de la cintura arriba, metido entre estas sierras, como si fuera saluaje, durmiendo en el suelo, sin comer pan a manteles ni sin peynarse la barba, llorando y maldiziendo su fortuna.»

«En dezir que maldezia mi fortuna dixiste mal», dixo don Quixote, «porque antes la bendigo y bendezire todos los dias de mi vida por auerme hecho digno de merecer amar tan alta señora como Dulzinea del Toboso.»

«Tan alta es», respondio Sancho, «que a buena fe que me lleua a mi mas de vn coto.»

«Pues ¿cómo, Sancho», dixo don Quixote, «haste medido tu con ella?»

«Medime en esta manera», respondio Sancho: «que llegandole1217 a ayudar a poner vn costal de trigo sobre vn jumento, llegamos tan juntos, que eché de ver que me lleuaua mas de vn gran palmo.»

«Pues ¡es verdad», replicó don Quixote, «que no acompaña essa grandeza y la adorna1218 con mil millones de1219 gracias del alma! Pero no -66- me negarás, Sancho, vna cosa: quando llegaste junto a ella, ¿no sentiste vn olor sabeo, vna fragancia1220 aromatica y un no se qué de bueno, que yo no acierto a dalle nombre? Digo ¿vn tuho, o tufo, como si estuuieras en la tienda de algun curioso guantero1221?»

«Lo que se dezir», dixo Sancho, «es que senti vn olorzillo algo hombruno, y deuia de ser que ella, con el mucho exercicio, estaua sudada y algo correosa.»

«No seria esso», respondio don Quixote, «sino que tu deuias de estar romadizado1222 o te deuiste de oler a ti mismo, porque yo se bien a1223 lo que huele aquella rosa entre espinas, aquel lirio del campo, aquel ambar desleydo.»

«Todo puede ser», respondio Sancho; «que muchas vezes sale de mi aquel olor que entonces me parecio que salia de su merced de la señora Dulzinea; pero no ay de qué marauillarse, que vn diablo parece a otro.»

«Y bien», prosiguio don Quixote, «he aqui que acabó de limpiar su trigo y de embiallo al molino. ¿Qué hizo quando leyo la carta?»

«La carta», dixo Sancho, «no la leyo, porque dixo que no sabia leer ni escriuir; antes la rasgó y la hizo menudas pieças, diziendo que no la queria dar a leer a nadie, porque no se supiessen en el lugar sus secretos, y que bastaua que yo le auia dicho de palabra acerca del amor que vuestra merced le tenia y de la penitencia extraordinaria que por su causa quedaua haziendo. Y, finalmente, me dixo que dixesse -67- a vuestra merced que le besaua las manos y que alli quedaua con mas desseo de verle que de escriuirle, y que assi le suplicaua, y mandaua, que, vista la presente, saliesse de aquellos matorrales y se dexasse de hazer disparates y se pusiesse luego luego en camino del Toboso, si otra cosa de mas importancia no le sucediesse, porque tenia gran desseo de ver a vuestra merçed. Riose mucho quando le dixe como se llamaua vuestra merced el Cauallero de la Triste Figura. Preguntele si auia ydo alla el vizcayno de marras; dixome que si, y que era vn hombre muy de bien. Tambien le pregunté por los galeotes, mas dixome que no auia visto hasta entonces alguno.»

«Todo va bien hasta agora», dixo don Quixote. «Pero dime: ¿qué joya fue la que te dio al despedirte, por las nueuas que de mi le lleuaste? Porque es vsada y antigua costumbre entre los caualleros y damas andantes dar a1224 los escuderos, donzellas o enanos que les lleuan nueuas, de sus damas a ellos, a ellas de sus andantes, alguna rica joya, en albricias, en agradecimiento de su recado.»

«Bien puede esso ser assi, y yo la tengo por buena vsança. Pero esso deuio1225 de ser en los tiempos passados; que aora solo se deue de acostumbrar a dar vn pedaço de pan y queso, que esto fue lo que me dio mi señora Dulzinea, por las bardas de vn corral, quando della me despedi; y aun, por mas señas, era el queso ouejuno.»

-68-

«Es liberal en estremo», dixo don Quixote, «y si no te dio joya de oro, sin duda deuio de ser porque no la tendria alli a la mano para dartela; pero buenas son mangas despues de Pascua1226; yo la vere, y se satisfara todo. ¿Sabes de qué estoy marauillado, Sancho? De que me parece que fuyste y veniste por los ayres, pues poco mas de tres dias has tardado en yr y venir desde aqui al Toboso, auiendo de aqui alla mas de treynta leguas. Por lo qual me doy a entender que aquel sabio nigromante que tiene cuenta con mis cosas y es mi amigo, porque por fuerça le ay y le ha de auer, so pena que yo no seria buen cauallero andante, digo que este tal te deuio de ayudar a caminar sin que tu lo sintiesses; que ay sabio destos que coje a vn cauallero andante durmiendo en su cama y, sin saber cómo o en qué manera, amanece otro dia mas de mil leguas de donde anochecio. Y si no fuesse por esto, no se podrian socorrer en sus peligros los caualleros andantes vnos a otros, como se socorren a cada passo. Que acaece estar vno peleando en las sierras de Armenia con algun endriago1227 o con algun fiero vestiglo, o con otro cauallero, donde lleua lo peor de la batalla y está ya a punto de muerte, y quando no os me cato1228 assoma por aculla, encima de vna nuue o sobre vn carro de fuego, otro cauallero amigo suyo que poco antes se hallaua en Ingalaterra1229, que le fauorece y libra de la muerte, y a la noche se halla en su posada cenando muy a su sabor, y suele auer de -69- la vna a la otra parte dos o tres mil leguas1230. Y todo esto se haze por industria y sabiduria destos sabios encantadores que tienen cuydado destos valerosos caualleros. Assi que, amigo Sancho, no se me haze dificultoso creer que en tan breue tiempo ayas ydo y venido desde este lugar al del Toboso; pues, como tengo dicho, algun sabio amigo te deuio de lleuar en bolandillas, sin que tu lo sintiesses.»

«Assi seria», dixo Sancho, «porque a buena fe que andaua Rozinante como si fuera asno de gitano con azogue en los oydos1231.»

«Y ¡cómo si lleuaua azogue!», dixo don Quixote, «y aun vna legion de demonios, que es gente que camina y haze caminar sin cansarse, todo aquello que se les antoja. Pero, dexando esto aparte, ¿qué te parece a ti que deuo yo de hazer aora, cerca de lo que mi señora me manda que la vaya a ver?; que aunque yo veo que estoy obligado a cumplir su mandamiento, veome tambien impossibilitado del don que he prometido a la princesa que con nosotros viene, y fuerçame la ley de caualleria a cumplir mi palabra antes que mi gusto. Por vna parte, me acossa y fatiga el desseo de ver a mi señora; por otra, me incita y llama la prometida fe y la gloria que he de alcançar en esta empresa. Pero lo que pienso hazer sera caminar a priessa y llegar presto donde está este gigante, y, en llegando, le cortaré la cabeça y pondre a la princesa pacificamente en su estado, y al punto dare la buelta a ver a la luz -70- que mis sentidos alumbra. A la qual dare tales disculpas, que ella venga a tener por buena mi tardança, pues vera1232 que todo redunda en aumento de su gloria y fama, pues quanta yo he alcançado, alcanço y alcançare por las armas en esta vida, toda me viene del fauor que ella me da y de ser yo suyo.»

«¡Ay», dixo Sancho, «y cómo está vuestra merced lastimado de essos cascos! Pues digame, señor, ¿piensa vuestra merced caminar este camino en balde y dexar passar1233 y perder vn tan rico y tan principal casamiento como este, donde le dan en dote vn reyno, que a buena verdad que he oydo, dezir que tiene mas de veynte mil leguas de contorno, y que es abundantissimo de todas las cosas que son necessarias para el sustento de la vida humana, y que es mayor que Portugal y que Castilla juntos? Calle, por amor de Dios, y tenga verguença de lo que ha dicho, y tome mi consejo, y perdoneme, y casesse luego en el primer lugar que aya cura, y si no, ahi está nuestro licenciado, que lo hara de perlas. Y aduierta que ya tengo edad para dar consejos, y que este que le doy le viene de molde; y1234 que mas vale paxaro en mano que buytre bolando, porque quien bien tiene y mal escoge, por bien que se enoja, no se venga1235.»

«Mira, Sancho», respondio don Quixote, «si el consejo que me das de que me case es porque sea luego rey, en matando al gigante, y tenga comodo para hazerte mercedes y darte -71- lo prometido, hagote saber que sin casarme podre cumplir tu desseo muy facilmente, porque yo sacaré de adahala1236, antes de entrar en la batalla, que, saliendo vencedor della, ya que no me case, me han de dar vna parte del reyno para que la pueda dar a quien yo quisiere, y, en dandomela, ¿a quién quieres tu que la de sino a ti?»

«Esso está claro», respondio Sancho; «pero mire vuestra merced que la escoja hazia la marina, porque, si no me contentare la viuienda, pueda embarcar mis negros vassallos y hazer dellos lo que ya he dicho. Y vuestra merced no se cure de yr por agora1237 a ver a1238 mi señora Dulzinea, sino vayasse a matar al gigante y concluyamos este negocio; que por Dios que se me assienta que ha de ser de mucha honra y de mucho prouecho.»

«Digote, Sancho», dixo don Quixote, «que estás en lo cierto, y que aure de tomar tu consejo en quanto el yr antes con la princesa que ver a Dulzinea. Y auisote que no digas nada nadie, ni a los que con nosotros vienen, de lo que aqui hemos departido y tratado; que pues Dulzinea es tan recatada que no quiere que se sepan sus pensamientos, no sera bien que yo, ni otro por mi, los descubra.»

«Pues si esso es assi», dixo Sancho, «¿cómo haze vuestra merced que todos los que vence por su braço se vayan a presentar ante mi señora Dulzinea, siendo esto firma de su nombre, que la quiere bien, y que es su enamorado? Y -72- siendo forçoso que los que fueren se han de yr a hincar de finojos ante su presencia y dezir que van de parte de vuestra merced a dalle la obediencia, ¿cómo se pueden encubrir los pensamientos de entrambos?»

«¡O, qué necio y qué simple que eres!», dixo don Quixote. «¿Tu no ves, Sancho, que esso todo redunda en su mayor ensalçamiento? Porque has de saber que en este nuestro estilo de caualleria es gran honra tener vna dama muchos caualleros andantes que la siruan, sin que se estiendan mas sus pensamientos que a seruilla, por solo ser ella quien es, sin esperar otro premio de sus muchos y buenos desseos sino que ella se contente de acetarlos por sus caualleros.»

«Con essa manera de amor», dixo Sancho, «he oydo yo predicar que se ha de amar a Nuestro Señor, por si solo, sin que nos mueua esperança de gloria o temor de pena. Aunque yo le querria amar y seruir por lo que pudiesse.»

«¡Valate el diablo por villano», dixo don Quixote, «y qué de discreciones dizes a las veces!; no parece sino que has estudiado.»

«Pues a fe mia que no se leer», respondio Sancho.

En esto, les dio vozes maesse Nicolas que esperassen vn poco; que querian detenerse a beuer en vna fontezilla1239 que alli estaua. Detuuose don Quixote, con no poco gusto de Sancho, que ya estaua cansado de mentir tanto, y -73- temia no le cogiesse su amo a palabras; porque, puesto que el sabia que Dulzinea era vna labradora del Toboso, no la auia visto en toda su vida.

Auiase en este tiempo vestido Cardenio los vestidos que Dorotea traya quando la hallaron, que, aunque no eran muy buenos, hazian mucha ventaja a los que dexaua. Apearonse junto a la fuente, y con lo que el cura se acomodó en la venta satisfizieron, aunque poco, la mucha hambre que todos trayan.

Estando en esto, acerto a passar por alli vn muchacho que yua de camino, el qual, poniendose a mirar con mucha atencion a los que en la fuente estauan, de alli a poco arremetio a don Quixote, y abraçandole por las piernas, començo a llorar muy de proposito, diziendo:

«¡Ay, señor mio!, ¿no me conoce vuestra merced? Pues mireme bien, que yo soy aquel moço Andrés que quitó vuestra merced de la encina donde estaua atado.»

Reconociole don Quixote y, asiendole por la mano, se boluio a los que alli estauan, y dixo:

«Porque vean vuestras mercedes quán de importancia es auer caualleros andantes en el mundo, que desfagan los tuertos y agrauios que en el se hazen por los insolentes y malos hombres que en el viuen, sepan vuestras mercedes que los dias passados, passando yo por vn bosque, oy vnos gritos y unas vozes muy lastimosas, como de persona afligida y menesterosa; -74- acudi luego, lleuado de mi obligacion, hazia la parte donde me parecio que las lamentables vozes sonauan, y hallé atado a vna encina a este muchacho que aora está delante, de lo que me huelgo en el alma, porque sera testigo que no me dexará mentir en nada. Digo que estaua atado a la encina, desnudo del medio cuerpo arriba, y estauale abriendo a açotes con las riendas de vna yegua vn villano, que despues supe que era amo suyo; y assi como yo le vi, le pregunté la causa de tan atroz vapulamiento; respondio el zafio que le açotaua porque era su criado, y que ciertos descuydos que tenia nacian mas de ladron que de simple. A lo qual este niño dixo: “Señor, no me açota sino porque le pido mi salario.” El amo replicó no se qué arengas y disculpas, las quales, aunque de mi fueron oydas, no fueron admitidas. En resolucion, yo le hize desatar, y tomé juramento al villano de que le llevaria consigo y le pagaria vn real sobre otro, y aun sahumados. ¿No es verdad todo esto, hijo Andres? ¿No notaste con quánto imperio se lo1240 mandé y con quánta humildad prometio de hazer todo quanto yo le impuse, y notifiqué y quise? Responde, no te turbes ni dudes en nada; di lo que passó a estos señores, porque se vea y considere ser del prouecho que digo auer caualleros andantes por los caminos.»

«Todo lo que vuestra merced ha dicho es mucha verdad», respondio el muchacho; «pero -75- el fin del negocio sucedio muy al reues de lo que vuestra merced se imagina.»

«¿Cómo al reues?», replicó don Quixote; «¿luego no te pagó el villano?»

«No solo no me pagó», respondio el muchacho, «pero assi como vuestra merced traspuso del bosque y quedamos solos, me boluio a atar a la mesma1241 encina y me dio de nueuo tantos açotes, que quedé hecho vn Sambartolome desollado. Y a cada açote que me daua me dezia vn donayre y chufeta acerca de hazer burla de vuestra merced, que, a no sentir yo tanto dolor, me riera de lo que dezia. En efecto, el me paró tal, que hasta aora he estado curandome en vn hospital del mal que el mal villano entonces me hizo. De todo lo qual tiene vuestra merced la culpa, porque si se fuera su camino adelante y no viniera donde no le llamauan, ni se entremetiera en negocios agenos, mi amo se contentara con darme vna1242 o dos dozenas de açotes, y luego me soltara y pagara quanto me deuia. Mas como vuestra merced le deshonró tan sin proposito y le dixo tantas villanias, encendiosele la colera, y como no la pudo vengar en vuestra merced, quando se vio solo descargó sobre mi el nublado, de modo, que me parece que no sere mas hombre en toda mi vida.»

«El daño estuuo», dixo don Quixote, «en yrme yo de alli, que no me auia de yr hasta dexarte pagado; porque bien deuia yo de saber, por luengas experiencias, que no ay villano que -76- guarde palabra que [diere]1243, si el vee que no le está bien guardalla. Pero ya te acuerdas, Andrés, que yo juré que si no te pagaua, que auia de yr a buscarle y que le auia de hallar, aunque se escondiesse en el vientre de la vallena.»

«Assi es la verdad», dixo Andres, «pero no aprouechó nada.»

«Ahora veras si aprouecha», dixo don Quixote.

Y, diziendo esto, se leuantó muy apriessa y mandó a Sancho que enfrenasse a Rocinante, que estaua paciendo en tanto que ellos comian1244. Preguntole Dorotea qué era lo que hazer quería. El le respondio que quería yr a buscar al villano y castigalle de tan mal termino y hazer pagado a Andres hasta el vltimo marauedi, a despecho y pesar de quantos villanos huuiesse en el mundo. A lo que ella respondio que aduirtiesse que no podia, conforme al don prometido, entremeterse en ninguna empresa hasta acabar la suya, y que pues esto sabia el mejor que otro alguno, que sossegasse el pecho hasta la buelta de su reyno.

«Assi es verdad», respondio don Quixote, «y es forçoso que Andres tenga paciencia hasta la buelta, como vos, señora, dezis; que yo le torno a jurar y a prometer de nueuo de no parar hasta hazerle vengado y pagado.»

«No me creo dessos juramentos», dixo Andres; «mas quisiera tener agora con que llegar a Seuilla, que todas las venganças del mundo; -77- deme, si tiene ai, algo que coma y lleue, y quedese con Dios su merced y todos los caualleros andantes, que tambien1245 andantes sean ellos para consigo1246, como lo han sido para conmigo.»

Sacó de su repuesto Sancho vn pedaço de pan y otro de queso, y, dandoselo al moço, le dixo

«Tomá, hermano Andres; que a todos nos alcança parte de vuestra desgracia.»

«Pues ¿qué parte os alcança a vos?», preguntó Andres.

«Esta parte de queso y pan que os doy», respondio Sancho; «que Dios sabe si me ha de hazer falta o no, porque os hago saber, amigo, que los escuderos de los caualleros andantes estamos sujetos a mucha hambre y a mala ventura, y aun a otras cosas que se sienten mejor que se dizen.»

Andres asio de su pan y queso, y, viendo que nadie le daua otra cosa, abaxó su cabeça y tomó el camino en las manos, como suele dezirse. Bien es verdad que, al partirse, dixo a don Quixote:

«¡Por amor de Dios, señor cauallero andante1247, que si otra vez me encontrare, aunque vea que me hazen pedaços, no me socorra ni ayude, sino dexeme con mi desgracia, que no sera tanta que no sea mayor la que me vendra de su ayuda de vuestra merced, a quien Dios maldiga, y a todos quantos caualleros andantes han nacido en el mundo!»

-78-

Yuase a levantar don Quixote para castigalle, mas el se puso a correr de modo que ninguno se atreuio a seguille1248. Quedó corridissimo don Quixote del cuento de Andres, y fue menester que los demas tuviessen mucha cuenta con no reyrse, por no acaballe de correr del todo.

-79-


Capitulo XXXII

Que trata de lo que sucedio en la venta a toda la quadrilla de don Quixote

Acabose la buena comida, ensillaron luego, y, sin que les sucediesse cosa digna de contar, llegaron otro dia a la venta, espanto y asombro de Sancho Pança; y aunque el quisiera no entrar en ella, no lo pudo huyr. La ventera, ventero, su hija y Maritornes, que vieron venir a don Quixote y a Sancho, les salieron a recebir con muestras de mucha alegria, y el las recibio con graue continente y aplauso, y dixoles que le adereçassen otro mejor lecho que la vez passada; a lo qual le respondio la huespeda que como la pagasse mejor que la otra vez, que1249 ella se le1250 daria de principes. Don Quixote dixo que si haria, y, assi, le adereçaron vno razonable en el mismo caramanchon1251 de marras, y el se acosto luego, porque venia muy quebrantado y falto de juyzio. No se huuo bien encerrado, quando la huespeda arremetio al barbero y, asiendole de la barba, dixo:

«Para mi santiguada, que no se ha aun de aprouechar mas de mi rabo para su barba, y que me ha de boluer mi cola; que anda lo de mi marido por essos suelos, que es vergüença, digo, el peyne que solia yo colgar de mi buena cola.»

No se la queria dar el barbero, aunque ella mas tiraua, hasta que el licenciado le dixo que -80- se la diesse; que ya no era menester mas vsar de aquella industria, sino que se descubriesse y mostrasse en su misma forma, y dixesse a don Quixote que quando le despojaron los ladrones galeotes se auia1252 venido a aquella venta huyendo, y que si preguntasse por el escudero de la princesa, le dirian que ella le auia embiado adelante a dar auiso a los de su reyno como ella yua y lleuaua consigo al libertador de todos. Con esto dio de buena gana la cola a la ventera el barbero, y assimismo le boluieron todos los aderentes que auia prestado para la libertad de don Quixote. Espantaronse todos los de la venta de la hermosura de Dorotea, y aun del buen talle del zagal Cardenio. Hizo el cura que les adereçassen de comer de lo que en la venta huuiesse, y el huesped, con esperança de mejor paga, con diligencia les adereçó vna razonable comida; y a todo esto dormia don Quixote, y fueron de parecer de no despertalle, porque mas prouecho le haria por entonces el dormir que el comer.

Trataron sobre comida, estando delante el ventero, su muger, su hija1253, Maritornes, todos los passageros, de la estraña locura de don Quixote y del modo que le auian hallado. La huespeda les conto lo que con el y con el harriero les auia acontecido; y1254, mirando si acaso estaua alli Sancho, como no le viesse, conto todo lo de su manteamiento, de que no poco gusto recibieron. Y como el cura dixesse que los libros de cauallerias que don Quixote -81- auia leydo le auian buelto el juyzio, dixo el ventero:

«No se yo cómo puede ser esso; que en verdad que, a lo que yo entiendo, no ay mejor letrado1255 en el mundo, y que tengo ai dos o tres dellos, con otros papeles, que verdaderamente me han dado la vida, no solo a mi, sino a otros muchos. Porque quando es tiempo de la siega, se recogen aqui, las fiestas, muchos segadores, y siempre ay algunos que saben1256 leer, el qual coge vno destos libros en las manos, y rodeamonos del mas de treynta, y estamosle escuchando con tanto gusto que nos quita mil canas; a lo menos, de mi se decir que quando oyo dezir aquellos furibundos y terribles golpes que los caualleros pegan, que me toma gana de hazer otro tanto, y que querria estar oyendolos noches y dias.»

«Y yo ni mas ni menos», dixo la ventera, «porque nunca tengo buen rato en mi casa, sino aquel que vos estays escuchando leer; que estays tan embobado, que no os acordays de reñir por entonces.»

«Assi es la verdad», dixo Maritornes; «y a buena fe que yo tambien gusto mucho de oyr aquellas cosas, que son muy lindas, y mas quando cuentan que se está la otra1257 señora debaxo de vnos naranjos abraçada con su cauallero, y que les está vna dueña haziendoles la guarda, muerta de embidia y con mucho sobresalto. Digo que todo esto es cosa de mieles.»

-82-

«Y a vos ¿qué os parece, señora donzella?», dixo el cura, hablando con la hija del ventero.

«No se, señor, en mi anima», respondio ella; «tambien yo lo escucho, y en verdad que, aunque no lo entiendo, que recibo gusto en oyllo; pero no gusto yo de los golpes de que mi padre gusta, sino de las lamentaciones que los caualleros hazen quando estan ausentes de sus señoras; que en verdad que algunas vezes me hazen llorar de compassion que les tengo.»

«Luego ¿bien las remediarades vos, señora donzella», dixo Dorotea, «si por vos lloraran?»

«No se lo que me hiziera», respondio la moça, «solo se que ay algunas señoras de aquellas tan crueles, que las llaman sus caualleros tigres, y leones, y otras mil inmundicias. Y ¡Jesus!, yo no se qué gente es aquella tan desalmada y tan sin conciencia, que por no mirar a vn hombre honrado, le dexan que se muera, o que se buelua loco. Yo no se para qué es tanto melindre; si lo hazen de honradas, casense con ellos, que ellos no dessean otra cosa.»

«¡Calla, niña!», dixo la ventera; «que parece que sabes mucho destas cosas, y no está bien a las donzellas saber ni hablar tanto.»

«Como me lo pregunta este señor», respondio ella, «no pude dexar de respondelle.»

«Aora, bien», dixo el cura, «traedme, señor huesped, aquessos libros; que los quiero ver.»

«Que me1258 plaze», respondio el.

Y, entrando en su aposento, sacó del vna -83- maletilla vieja cerrada con vna cadenilla, y, abriendola, halló en ella tres libros grandes y vnos papeles de muy buena letra, escritos de mano. El primer libro que abrio vio que era Don Cirongilio de Tracia, y el otro de Felixmarte de Yrcania, y el otro la Historia del Gran Capitan Gonçalo Hernandez de Cordoua, con la vida de Diego Garcia de Paredes1259. Assi como el cura leyo los dos titulos primeros, boluio el rostro al barbero, y dixo:

«Falta nos hazen aqui aora el ama de mi amigo y su sobrina.»

«No hazen», respondio el barbero; «que tambien se yo lleuallos1260 al corral o a la chimenea: que en verdad que ay muy buen fuego en ella.»

«Luego ¿quiere vuestra merced quemar mas1261 libros?», dixo el ventero.

«No mas», dixo el cura, «que estos dos: el de Don Cirongilio y el de Felixmarte.»

«Pues, ¿por ventura», dixo el ventero, «mis libros son herejes o flematicos, que los quiere quemar?»

«Cismaticos quereys dezir, amigo», dixo el barbero; «que no flematicos.»

«Assi es», replicó el ventero; «mas si alguno quiere quemar, sea esse del Gran Capitan y desse Diego Garcia; que antes dexaré quemar vn hijo que dexar quemar ninguno dessotros.»

«Hermano mio», dixo el cura, «estos dos libros son mentirosos y estan llenos de disparates y deuaneos. Y este del Gran Capitan es historia -84- verdadera y tiene los hechos de Gonçalo Hernandez de Cordoua; el qual, por sus muchas y grandes hazañas merecio ser llamado de todo el mundo Gran Capitan1262, renombre famoso y claro y del solo merecido. Y este Diego Garcia de Paredes fue vn principal cauallero, natural de la ciudad de Truxillo, en Estremadura, valentissimo soldado, y de tantas fuerças naturales, que detenia con vn dedo1263 vna rueda de molino en la mitad de su furia. Y puesto con vn montante en la entrada de vna puente, detuuo a todo vn innumerable exercito, que no passasse por ella. Y hizo otras tales cosas, que si como1264 el las cuenta y las escriue el, assimismo1265 con la modestia de cauallero y de coronista propio, las escriuiera otro libre y desapassionado, pusieran en su1266 oluido las de los Hetores1267, Aquiles y Roldanes.»

«¡Tomaos con mi padre!», dixo el1268 ventero; «mirad de qué se espanta, de detener vna rueda de molino; por Dios, aora auia vuestra merced de leer lo que [hizo]1269 Felixmarte de Yrcania, que de vn reues solo partio cinco gigantes por la cintura como si fueran hechos de hauas, como los fraylezicos que hazen los niños. Y otra vez arremetio con vn grandissimo y poderosissimo exercito, donde lleuó mas de vn millon y seyscientos mil soldados, todos armados desde el pie hasta la cabeça, y los desbarató a todos como si fueran manadas de ouejas. Pues ¿qué me diran del bueno de don Cirongilio de Tracia, que fue tan valiente y animoso -85- como se vera en el libro, donde cuenta1270 que nauegando por vn rio, le salio de la mitad del agua vna serpiente de fuego, y el, assi como la vio, se arrojó sobre ella, y se puso a horcaxadas encima de sus escamosas espaldas y la apreto con ambas manos la garganta, con tanta fuerça que, viendo la serpiente que la yua ahogando, no tuuo otro remedio sino dexarse yr a lo hondo del rio, lleuandose tras si al cauallero, que nunca la quiso soltar? Y quando llegaron alla [a]baxo, se halló en vnos palacios y en vnos jardines tan lindos, que era marauilla, y luego la sierpe se boluio en vn viejo anciano, que le dixo tantas de cosas que no ay mas que oyr. ¡Calle, señor, que si oyesse esto, se bolueria loco de plazer; dos higas para el Gran Capitan y para esse Diego Garcia, que dize!»

Oyendo esto Dorotea, dixo callando1271 a Cardenio:

«Poco le falta a nuestro huesped para hazer la segunda parte de don Quixote.»

«Assi me parece a mi», respondio Cardenio, «porque, segun da indicio, el tiene por cierto que todo lo que estos libros cuentan passó ni mas ni menos que lo escriuen, y no le haran creer otra cosa frayles descalços.»

«Mirad, hermano», tornó a dezir el cura, «que no huuo en el mundo Felixmarte de Yrcania, ni don Cirongilio de Tracia, ni otros caualleros semejantes que los libros de cauallerias cuentan. Porque todo es compostura y ficcion de -86- ingenios ociosos que los compusieron para el efeto que vos dezis de entretener el tiempo, como lo entretienen leyendolos vuestros segadores; porque, realmente, os juro que nunca tales caualleros fueron en el mundo, ni tales hazañas ni disparates acontecieron en el.»

«¡A otro perro con esse huesso!1272», respondio el ventero. «¡Como si yo no supiesse quántas son cinco y adónde me aprieta el çapato! ¡No piense vuestra merced darme papilla, porque, por Dios que no soy nada blanco!1273. ¡Bueno es que quiera darme vuestra merced a entender que todo aquello que estos buenos libros dizen sea disparates y mentiras, estando impresso1274 con licencia de los señores del Consejo Real, como si ellos fueran gente que auian de dexar imprimir tanta mentira junta, y tantas batallas y tantos encantamentos, que quitan el juyzio!»

«Ya os he dicho, amigo», replicó el cura, «que esto se haze para entretener nuestros ociosos pensamientos; y assi como se consiente en las republicas bien concertadas que aya juegos de axedrez, de pelota y de trucos, para entretener a algunos que ni tienen1275 ni deuen ni pueden trabajar, assi se consiente imprimir y que aya tales libros; creyendo, como es verdad, que no ha de auer alguno tan ignorante que tenga por historia verdadera ninguna1276 destos libros. Y si me fuera licito agora1277 y el auditorio lo requiriera, yo dixera cosas acerca de lo que han de tener los libros de cauallerias para -87- ser buenos, que quiça fueran de prouecho y aun de gusto para algunos; pero yo espero que vendra tiempo en que lo pueda comunicar con quien pueda remediallo, y en este entretanto, creed, señor ventero, lo que os he dicho, y tomad vuestros libros, y alla os auenid con sus verdades o mentiras, y buen prouecho os hagan, y quiera Dios que no coxeeys del pie que coxea vuestro huesped don Quixote.»

«Esso no», respondio el ventero; «que no sere yo tan loco que me haga cauallero andante: que bien veo que aora no se vsa lo que se vsaua en aquel tiempo, quando se dize que andauan por el mundo estos famosos caualleros.»

A la mitad desta platica se halló Sancho presente, y quedó muy confuso y pensatiuo de lo que auia oydo dezir: que aora no se vsauan caualleros andantes, y que todos los libros de cauallerias eran necedades y mentiras, y propuso en su coraçon de esperar en lo que paraua aquel viaje de su amo, y que si no salia con la felicidad que el pensaua, determinaua de dexalle y boluerse con su muger y sus hijos a su acostumbrado trabajo.

Lleuauase la maleta y los libros el ventero, mas el cura le dixo:

«Esperad, que quiero ver qué papeles son essos que de tan buena letra estan escritos.»

Sacolos el huesped, y, dandoselos a leer, vio hasta obra de ocho pliegos, escritos de mano, y al principio tenian vn titulo grande que dezia: -88- Nouela del Curioso impertinente. Leyo el cura para si tres o quatro reglones, y dixo:

«Cierto que no me parece mal el titulo desta nouela, y que me viene voluntad de leella toda.»

A lo que respondio el ventero:

«Pues bien puede leella su reuerencia, porque le hago saber que [a] algunos1278 huespedes que aqui la han leydo les ha contentado mucho, y me la han pedido con muchas veras; mas yo no se la he querido dar, pensando boluersela a quien aqui dexó esta maleta oluidada con estos libros y essos papeles; que bien puede ser que buelua su dueño por aqui algun tiempo, y aunque se que me han de hazer falta los libros, a fe que se los he de boluer; que aunque ventero todavia soy christiano.»

«Vos teneys mucha razon, amigo», dixo el cura; «mas, con todo esso, si la nouela me contenta, me la aueys de dexar trasladar.»

«De muy buena gana», respondio el ventero.

Mientras los dos esto dezian, auia tomado Cardenio la nouela y començado a leer en ella, y, pareciendole lo mismo que al cura, le rogo que la leyesse de modo que todos la oyessen.

«Si leyera», dixo el cura, «si no fuera mejor gastar este tiempo en dormir que en leer.»

«Harto reposo sera para mi», dixo Dorotea, «entretener el tiempo oyendo algun cuento, pues aun no tengo el espiritu tan sossegado, que me conceda dormir quando fuera razon.»

-89-

«Pues dessa manera», dixo el cura, «quiero leerla por curiosidad siquiera; quiça tendra alguna1279 de gusto.»

Acudio maese Nicolas a rogarle lo mesmo1280, y Sancho tambien; lo qual visto del cura, y entendiendo que a todos daria gusto y el le recibiria1281, dixo:

«Pues assi es, estenme todos atentos; que la nouela comiença desta manera.»

-90-


Capitulo XXXIII

Donde se cuenta la nouela del Curioso impertinente

En Florencia, ciudad rica y famosa de Italia, en la prouincia que llaman Toscana, viuian Anselmo y Lotario, dos caualleros1282 ricos y principales, y tan amigos, que por excelencia y antonomasia de todos los que los conocian los dos amigos eran llamados1283. Eran solteros, moços de vna misma edad y de vnas mismas costumbres, todo lo qual era bastante causa a que los dos con reciproca amistad se correspondiessen. Bien es verdad que el Anselmo era algo mas inclinado a los passatiempos amorosos que el Lotario, al qual lleuauan tras si los de la caça. Pero quando se ofrecia dexaua Anselmo de acudir a sus gustos por seguir los de Lotario, y Lotario dexaua los suyos por acudir a los de Anselmo; y desta manera andauan tan a vna sus voluntades, que no auia concertado relox que assi lo anduuiesse.

Andaua Anselmo perdido de amores de vna donzella principal y hermosa de la misma ciudad, hija de tan buenos padres, y tan buena ella por si, que se determinó, con el parecer de su amigo Lotario, sin el qual ninguna cosa hazia, de pedilla por esposa a sus padres; y, assi, lo puso en execucion; y el que lleuó la embaxada fue Lotario, y el que1284 concluyó el negoció tan a gusto de su amigo, que en breue -91- tiempo se vio puesto en la possession que desseaua, y Camila tan contenta de auer alcançado a Anselmo por esposo, que no cessaua de dar gracias al cielo y a Lotario, por cuyo medio tanto bien le auia venido.

Los primeros dias, como todos los de boda suelen ser alegres, continuó Lotario, como solia, la casa de su amigo Anselmo, procurando honralle, festejalle y regozijalle con todo aquello que a el le fue possible. Pero acabadas las bodas, y sossegada ya la frequencia de las visitas y parabienes, començo Lotario a descuydarse con cuydado de las ydas en casa de Anselmo, por parecerle a el, como es razon que parezca a todos los que fueren discretos, que no se han de visitar ni continuar las casas de los amigos casados de la misma manera que quando eran solteros; porque aunque la buena y verdadera amistad no puede ni deue de ser sospechosa en nada, con todo esto es tan delicada la honra del casado, que parece que se puede ofender aun de los mesmos1285 hermanos, quanto mas de los amigos.

Notó Anselmo la remission de Lotario, y formó del quexas grandes, diziendole que si el supiera que el casarse auia de ser parte para no comunicalle como solia, que jamas lo huuiera hecho; y que si por la buena correspondencia que los dos tenian mientras el fue soltero auian alcançado tan dulce nombre como el de ser1286 llamados los dos amigos, que no permitiesse por querer hazer del circunspecto1287, -92- sin otra ocasion alguna, que tan famoso y tan agradable nombre se perdiesse; y que, assi, le suplicaua1288, si era licito que tal termino de hablar se vsasse entre ellos, que boluiesse a ser señor de su casa y a entrar y salir en ella como de antes, asegurandole que su esposa Camila no tenia otro gusto ni otra voluntad que la que el queria que tuuiesse; y que por auer sabido ella con quántas veras los dos se amauan, estaua confusa de ver en el tanta esquiueza.

A todas estas y otras muchas razones que Anselmo dixo a Lotario para persuadille boluiesse, como solia, a su casa, respondio Lotario con tanta prudencia, discrecion y auiso, que Anselmo quedó satisfecho de la buena intencion de su amigo; y quedaron de concierto que dos dias en la semana y las fiestas fuesse Lotario a comer con el; y aunque esto quedó assi concertado entre los dos, propuso Lotario de no hazer mas de aquello que viesse que mas conuenia a la honra de su amigo, cuyo credito est[im]aua1289 en mas que el suyo proprio. Dezia el, y dezia bien, que el casado a quien el cielo auia concedido muger hermosa tanto cuydado auia de tener qué amigos lleuaua a su casa, como en mirar con qué amigas su muger conuersaua, porque lo que no se haze ni concierta en las plaças, ni en los templos, ni en las fiestas publicas, ni estaciones, cosas que no todas vezes las han de negar los maridos a sus mugeres, se concierta y facilita en casa de la -93- amiga o la parienta de quien mas satisfacion se tiene1290.

Tambien dezia Lotario que tenian necessidad los casados de tener cada vno algun amigo que le aduirtiesse de los descuydos que en su proceder hiziesse1291, porque suele acontecer que con el mucho amor que el marido a la muger tiene, o no le aduierte, o no le dize, por no enojalla, que haga o dexe de hazer algunas cosas, que el hazellas, o no, le seria de honra, o de vituperio; de lo qual, siendo del amigo aduertido, facilmente pondria remedio en todo. Pero ¿dónde se hallará amigo tan discreto y tan leal y verdadero como aqui Lotario1292 le pide? No lo se yo, por cierto; solo Lotario era este, que con toda solicitud y aduertimiento miraua por la honra de su amigo, y procuraua dezmar, frisar y acortar los dias del concierto del yr a su casa, porque no pareciesse mal1293 al vulgo ocioso, y a los ojos vagabundos y maliciosos, la entrada de vn moço rico, gentilhombre y bien nacido, y de las buenas partes que el pensaua que tenia1294, en la casa de vna muger tan hermosa como Camila; que, puesto que su bondad1295 y valor podia poner freno a toda maldiciente lengua, todavia no queria poner en duda su credito ni el de su amigo, y por esto los mas de los dias del concierto los ocupaua y entretenia1296 en otras cosas, que el daua a entender ser inexcusables. Assi que en quexas del vno y disculpas del otro se passauan muchos ratos y partes del dia.

-94-

Sucedio, pues, que vno, que los dos se andauan passeando por vn prado fuera de la ciudad, Anselmo dixo a Lotario las semejantes razones1297:

«Pensauas1298, amigo Lotario, que a las mercedes que Dios me ha hecho en hazerme hijo de tales padres como fueron los mios, y al1299 darme no con mano escasa los bienes, assi los que llaman de naturaleza como los de fortuna, no puedo yo corresponder con agradecimiento que llegue al bien recebido y sobre al que1300 me hizo en darme a ti por amigo y a Camila por muger propria1301, dos prendas que las estimo, si no en el grado que deuo1302, en el que puedo. Pues con todas estas partes, que suelen ser el todo con que los hombres suelen y pueden viuir contentos, viuo yo el mas despechado y el mas desabrido hombre de todo el vniuerso mundo1303. Porque no se qué dias a esta parte me fatiga y aprieta vn desseo tan estraño y tan fuera del vso comun de otros, que yo me marauillo de mi mismo1304, y me culpo, y me riño a solas, y procuro callarlo y encubrirlo1305 de mis proprios1306 pensamientos, y, assi, me ha sido possible salir con este secreto1307 como si de industria procurara dezillo a todo el mundo; y pues que, en efeto, el ha de salir a plaça, quiero que sea en la del archiuo de tu secreto, confiado que con1308 el y con la diligencia que pondras, como mi amigo verdadero, en remediarme, yo me vere presto libre de la angustia que me causa, y llegará mi alegria por tu solicitud -95- al grado que ha llegado mi descontento por mi locura.»

Suspenso tenian a Lotario las razones de Anselmo, y no sabia en qué auia de parar tan larga preuencion o preambulo, y aunque yua reboluiendo en su imaginacion qué desseo podria ser aquel que a su amigo tanto fatigaua, dio siempre muy lexos del blanco de la verdad; y por salir presto de la agonia que le causaua aquella suspension, le dixo que hazia notorio agrauio a su mucha amistad en andar buscando rodeos para dezirle sus mas encubiertos1309 pensamientos, pues tenia cierto que se podia prometer del, o ya consejos para entretenellos1310, o ya remedio para cumplillos.

«Assi es la verdad», respondio Anselmo, «y con essa confiança te hago saber, amigo Lotario, que el desseo que me fatiga es pensar si Camila, mi esposa, [es tan]1311 buena y tan perfeta como yo pienso, y no puedo enterarme en esta verdad si no es prouandola de manera, que la prueua manifieste los quilates de su bondad, como el fuego muestra los del oro. Porque yo tengo para mi, o amigo, que no es vna muger mas buena de quanto es o no es solicitada, y que aquella sola es fuerte que no se1312 dobla a las promessas, a las dadiuas, a las lagrimas y a las continuas importunidades de los solicitos amantes. Porque, ¿qué ay que agradecer -dezia él- que vna muger sea buena, si nadie le dize que sea mala? ¿Qué mucho que esté recogida y temerosa la que no le dan ocasion -96- para que se suelte, y la que sabe que tiene marido que, en cogiendola en la primera desemboltura, la ha de quitar la vida? Ansi que la que es buena por temor, o por falta de lugar, yo no la quiero tener en aquella estima en que tendre a la solicitada y perseguida que salio con la corona del vencimiento. De modo que, por estas razones y por otras muchas que te pudiera dezir para acreditar y fortalecer la opinion que tengo, desseo que Camila mi esposa passe por estas dificultades y se acrisole y quilate en el fuego de verse requerida y solicitada, y de quien tenga valor para poner en ella sus desseos; y si ella sale, como creo que saldra, con la palma desta batalla, tendre yo por sin ygual mi ventura. Podre yo dezir que está colmo el vazio de mis desseos. Dire que me cupo en suerte la muger fuerte de quien el Sabio dize que ¿quién la hallará? Y quando esto suceda al reues de lo que pienso, con el gusto de ver que acerte en mi opinion, lleuaré sin pena la que de razon podra causarme mi tan costosa experiencia. Y prosupuesto que ninguna cosa de quantas me dixeres en contra de mi desseo ha de ser de algun prouecho para dexar de ponerle por la obra, quiero, o amigo Lotario, que te dispongas a ser el instrumento que labre aquesta obra de mi gusto; que yo te dare lugar para que lo hagas, sin faltarte todo aquello que yo viere ser necessario para solicitar a vna muger honesta, honrada, recogida y desinteressada.

-97-

»Y mueueme, entre otras cosas, a fiar de ti esta tan ardua empresa, el ver que si de ti es vencida Camila, no ha de llegar el vencimiento a todo trance y rigor, sino a solo a tener por hecho lo que se ha de hazer1313, por buen respeto, y, assi, no quedaré yo ofendido mas de con el desseo, y mi injuria quedará escondida en la virtud de tu silencio, que bien se que en lo que me tocare ha de ser eterno como el de la muerte. Assi que, si quieres que yo tenga vida que pueda dezir que lo es, desde luego has de entrar en esta amorosa batalla, no tibia ni perezosamente, sino con el ahinco y diligencia que mi desseo pide y con la confiança que nuestra amistad me assegura.»

Estas fueron las razones que Anselmo dixo a Lotario, a todas las quales estuuo tan atento, que, si no fueron las que quedan escritas que le dixo, no desplego sus labios hasta que huuo acauado, y viendo que no dezia mas, despues que le estuuo mirando vn buen espacio, como si mirara otra cosa que jamas huuiera visto, que le causara admiracion y espanto, le dixo:

«No me puedo persuadir, o amigo Anselmo, a que no sean burlas las cosas que me has dicho; que a pensar que de veras las dezias no consintiera que tan adelante passaras, porque con no escucharte preuiniera tu larga arenga. Sin duda imagino, o que no me conoces, o que yo no te conozco. Pero no: que bien se que eres Anselmo y tu sabes que yo soy Lotario; el daño está en que yo pienso que no eres el Anselmo -98- que solias, y tu deues de auer pensado que tampoco yo soy el Lotario que deuia ser; porque las cosas que me has dicho, ni son de aquel Anselmo mi amigo, ni las que me pides se han de pedir a aquel Lotario que tu conoces. Porque los buenos amigos han de prouar a sus amigos, y valerse dellos, como dixo vn poeta: usque ad aras; que quiso dezir que no se auian de valer de su amistad en cossas que fuessen contra Dios. Pues si esto sintio vn gentil de la amistad, ¿quánto mejor es que lo sienta el christiano que sabe que por ninguna humana ha de perder la amistad diuina? Y quando el amigo tirasse tanto la barra, que pusiesse aparte los respetos del cielo por acudir a los de su amigo, no ha de ser por cosas ligeras y de poco momento, sino por aquellas en que vaya la honra y la vida de su amigo. Pues dime tu aora, Anselmo, ¿quál destas dos cosas tienes en peligro, para que yo me auenture a complacerte y a hazer vna cosa tan detestable como me pides? Ninguna, por cierto; antes me pides, segun yo entiendo, que procure y solicite quitarte la honra y la vida, y quitarmela a mi juntamente. Porque si yo he de procurar quitarte la honra, claro está que te quito la vida, pues el hombre sin honra peor es que vn muerto; y, siendo yo el instrumento, como tu quieres que lo sea, de tanto mal tuyo, ¿no vengo a quedar1314 deshonrado y, por el mesmo consiguiente, sin vida? Escucha, amigo Anselmo, y ten paciencia de no responderme hasta que acabe de -99- dezirte lo que se me ofreciere acerca de lo que te ha pedido tu desseo; que tiempo quedará para que tu me repliques y yo te escuche.»

«Que me plaze», dixo Anselmo; «di lo que quisieres.»

Y Lotario prosiguio, diziendo:

«Pareceme, o Anselmo, que tienes tu aora el ingenio como el que siempre tienen los moros, a los quales no se les puede dar a entender el error de su secta1315 con las acotaciones de la Santa Escritura, ni con razones que consistan en especulacion del entendimiento, ni que vayan fundadas en articulos de fe, sino que les han de traer exemplos palpables, faciles, intelegibles1316, demonstratiuos, indubitables, con demostraciones1317 matematicas, que no se pueden negar, como quando dizen: “Si de dos partes yguales quitamos partes yguales, las que quedan tambien son yguales.” Y quando esto no entiendan de palabra, como en efeto no lo entienden, haseles de mostrar con las manos y ponerselo delante de los ojos, y aun con todo esto no basta nadie con ellos a persuadirles las verdades de mi1318 sacra religion. Y este mesmo1319 termino y modo me conuendra vsar contigo, porque el desseo que en ti ha nacido va tan descaminado y tan fuera de todo aquello que tenga sombra de razonable, que me parece que ha de ser tiempo gastado1320 el que ocupare en darte a entender tu simplicidad, que por aora no le quiero dar otro nombre, y aun estoy por dexarte en tu desatino, en pena de -100- tu mal desseo; mas no me dexa vsar deste rigor la amistad que te tengo, la qual no consiente que te dexe puesto en tan manifiesto peligro de perderte.

»Y porque claro lo veas, dime, Anselmo: ¿tu no me has dicho que tengo de solicitar a vna retirada, persuadir a vna honesta, ofrecer a vna desinteressada, seruir a vna prudente? Si que me lo has dicho. Pues si tu sabes que tienes muger retirada, honesta, desinteressada y prudente, ¿qué buscas? Y si piensas que de todos mis assaltos ha de salir vencedora, como saldra sin duda, ¿qué mejores titulos piensas darle despues que los que aora tiene?; ¿o qué sera mas despues de lo que es aora? O es que tu no la tienes por la que dizes, o tu no sabes lo que pides. Si no la tienes por lo1321 que dizes, ¿para qué quieres prouarla, sino, como a mala, hazer della lo que mas te viniere en gusto? Mas si es tan buena como crees, impertinente cosa sera hacer experiencia de la mesma1322 verdad, pues despues de hecha se ha de quedar con la estimacion que primero tenia. Assi que es razon concluyente que el intentar las cosas de las quales antes nos puede suceder daño que prouecho es de juyzios sin discurso y temerarios; y mas quando quieren intentar aquellas a que no son forçados ni compelidos, y que de muy lexos traen descubierto que el intentarlas es manifiesta locura.

»Las cosas dificultosas se intentan por Dios, o por el mundo, o por entrambos a dos: las -101- que se acometen por Dios son las que acometieron los santos, acometiendo a viuir vida de angeles en cuerpos humanos; las que se acometen por respeto del mundo son las de aquellos que passan tanta infinidad de agua, tanta diuersidad de climas, tanta estrañeza de gentes, por adquirir estos que llaman bienes de fortuna. Y las que se intentan por Dios y por el mundo juntamente, son aquellas de los valerosos soldados, que apenas veen en el contrario muro abierto tanto espacio quanto es el que pudo hazer vna redonda bala de artilleria, quando, puesto aparte todo temor, sin hazer discurso ni aduertir al manifiesto peligro que les amenaza, lleuados en buelo de las alas del desseo de boluer por su fe, por su nacion y por su rey, se arrojan intrepidamente por la mitad de mil contrapuestas muertes1323 que los esperan. Estas cosas son las que suelen intentarse, y es honra, gloria y prouecho, intentarlas, aunque tan llenas de inconuenientes y peligros.

»Pero la que tu dizes que quieres intentar y poner por obra, ni te ha de alcançar gloria de Dios, bienes de la fortuna, ni fama con los hombres; porque, puesto que salgas con ella como desseas, no has de quedar ni mas vfano, ni mas rico, ni mas honrado que estás aora; y si no sales, te has de ver en la mayor miseria que imaginarse pueda; porque no te ha de aprouechar pensar entonces que no sabe nadie la desgracia que te ha sucedido, porque bastará para afligirte y deshazerte que la sepas tu mesmo1324. -102- Y para confirmacion desta verdad, te quiero dezir vna estancia, que hizo el famoso poeta Luys Tansilo, en el fin de su primera parte de las Lagrimas de san Pedro, que dize assi:

Crece el dolor y crece la verguença

en Pedro, quando el dia se ha mostrado,

y aunque alli no ve a nadie, se auerguença

de si mesmo1325, por ver que auia pecado:

que a vn magnanimo pecho a1326 auer verguença

no solo ha de mouerle el ser mirado;

que de si se auerguença cuando yerra,

si bien otro no vee que cielo y tierra1327 .

»Assi que no escusarás con el secreto tu dolor; antes tendras que llorar contino, si no lagrimas de los ojos, lagrimas de sangre del coraçon, como las lloraua aquel simple doctor que nuestro poeta nos cuenta, que hizo la prueua del vaso1328, que con mejor discurso se escusó de hazerlo el prudente Reynaldos; que puesto que aquello sea ficcion poetica, tiene en si encerrados secretos morales dignos de ser aduertidos y entendidos e imitados. Quanto mas, que con lo que aora pienso dezirte, acabarás de venir en conocimiento del grande error que quieres cometer.

»Dime, Anselmo: si el cielo, o la suerte buena, te huuiera hecho señor y legitimo possessor de vn finissimo diamante, de cuya bondad y quilates estuuiessen satisfechos quantos lapidarios le viessen, y1329 que todos a vna voz y de comun parecer dixessen que llegaua en quilates, bondad y fineza a quanto se podia estender la naturaleza -103- de tal piedra, y tu mesmo lo creyesses assi, sin saber otra cosa en contrario, ¿seria justo que te viniesse en desseo de tomar aquel diamante, y ponerle entre vn ayunque y vn martillo, y alli, a pura fuerça de golpes y braços, prouar si es tan duro y tan fino como dizen? Y mas, si lo pussiesses por obra; que puesto caso que la piedra hiziesse resistencia a tan necia prueua, no por esso se le añadiria mas valor ni mas fama, y si se rompiesse, cosa que podria ser, ¿no se perdia1330 todo? Si, por cierto, dexando a su dueño en estimacion de que todos le tengan por simple. Pues haz cuenta, Anselmo amigo, que Camila es finissimo diamante, assi en tu estimacion como en la agena; y que no es razon ponerla en contingencia de que se quiebre, pues aunque se quede con su entereza, no puede subir a mas valor del que aora tiene, y si faltasse y no resistiesse, considera desde aora quál quedarias1331 sin ella, y con quánta razon te podrias quexar de ti mesmo1332, por auer sido causa de su perdicion y la tuya.

»Mira que no ay joya en el mundo que tanto valga como la muger casta y honrada, y que todo el honor de las mugeres consiste en la opinion buena que dellas se tiene; y pues la de tu esposa es tal, que llega al estremo de bondad que sabes, ¿para qué quieres poner esta verdad en duda? Mira, amigo, que la muger es animal imperfecto1333 y que no se le han de poner embaraços donde tropiece y cayga, -104- sino quitarselos y despejalle el camino de cualquier inconueniente, para que sin pesadumbre corra ligera a alcançar la perfecion que le falta, que consiste en el ser virtuosa.

»Cuentan los naturales que el arminio es vn animalejo que tiene vna piel blanquissima, y que, quando quieren caçarle los caçadores, vsan deste artificio: que, sabiendo las partes por donde suele passar y acudir, las atajan con lodo, y despues, ojeandole, le encaminan hazia aquel lugar, y assi como el arminio llega al lodo, se está quedo y se dexa prender y cautiuar, a trueco de no passar por el cieno y perder y ensuziar su blancura, que la estima en mas que la libertad y la vida1334. La honesta y casta muger es arminio, y es mas que nieue blanca y limpia la virtud de la honestidad, y el que quisiere que no la pierda, antes la guarde y conserue, ha de vsar de otro estilo diferente que con el arminio se tiene, porque no le han de poner delante el cieno de los regalos y seruicios de los importunos amantes, porque quiça, y aun sin quiça, no tiene tanta virtud y fuerça natural que pueda por si mesma1335 atropellar y passar por aquellos embaraços, y es necessario quitarselos y ponerle delante la limpieza de la virtud y la belleza que encierra en si la buena fama.

»Es assimesmo1336 la buena muger como espejo de cristal1337 luziente y claro, pero está sugeto a empañarse y escurecerse con qualquiera aliento que le toque. Hase de vsar con -105- la honesta muger el estilo que con las reliquias: adorarlas y no tocarlas. Hase de guardar y estimar la muger buena como se guarda y estima vn hermoso jardin que está lleno de flores y rosas, cuyo dueño no consiente que nadie le passee1338 ni manosee; basta que desde lexos y por entre las verjas de hierro gozen de su fragrancia y hermosura. Finalmente, quiero dezirte vnos versos que se me han venido a la memoria, que los ohi en vna comedia moderna, que me parece que hazen al proposito de lo que vamos tratando. Aconsejaua vn prudente viejo a otro, padre de vna donzella, que la recogiesse, guardasse y encerrasse, y, entre otras razones, le dixo estas:

Es de vidrio1339 la muger;

pero no se ha de prouar

si se puede o no quebrar,

porque todo podria ser.

Y es mas facil el quebrarse,

y no es cordura ponerse

a peligro de romperse

lo que no puede soldarse.

Y en esta opinion esten

todos, y en razon la fundo,

que si ay Danaes en el mundo,

ay pluuias de oro tambien.

»Quanto hasta aqui te he dicho, o Anselmo, ha sido por lo que a ti te toca; y ahora es bien que se oyga algo de lo que a mi me conuiene; y si fuere largo, perdoname; que todo lo requiere el laberinto donde te has entrado, y de -106- donde quieres que yo te saque. Tu me tienes por amigo, y quieres quitarme la honra, cosa que es contra toda amistad, y aun no solo pretendes esto, sino que1340 procuras que yo te la quite a ti. Que me la quieres quitar a mi, está claro, pues quando Camila vea que yo la solicito, como me pides, cierto está que me ha de tener por hombre sin honra y mal mirado, pues intento y hago vna cosa tan fuera de aquello que el ser quien soy y tu amistad me obliga. De que quieres que te la quite a ti, no ay duda, porque viendo Camila que yo la solicito, ha de pensar que yo he visto en ella alguna liuiandad que me dio atreuimiento a descubrirle mi mal desseo, y, teniendose por deshonrada, te toca a ti, como a cosa suya, su mesma1341 deshonra. Y de aqui nace lo que comunmente se platica: que el marido de la muger adultera, puesto que el no lo sepa ni aya dado ocasion para que su muger no sea la que deue, ni aya sido en su mano, ni en su descuydo y poco recato estoruar su desgracia, con todo le llaman y le nombran con nombre de vituperio y baxo, y en cierta manera le miran los que la maldad de su muger saben con ojos de menosprecio, en cambio de mirarle con los de lastima1342, viendo que, no por su culpa, sino por el gusto de su mala compañera, está en aquella desuentura.

»Pero quierote dezir la causa, porque con justa razon es deshonrado el marido de la muger mala, aunque el no sepa que lo es, ni tenga -107- culpa, ni aya sido parte, ni dado ocasion para que ella lo sea. Y no te canses de oyrme; que todo ha de redundar en tu prouecho. Quando Dios crió a nuestro primero padre en el Parayso Terrenal, dize la Divina Escritura que infundio Dios sueño en Adan, y que, estando durmiendo, le sacó vna costilla del lado siniestro, de la qual formó a nuestra madre Eua; y assi como Adan desperto y la miró, dixo: “Esta es carne de mi carne y huesso de mis huessos.” Y Dios dixo: “Por esta dexará el hombre a su padre y madre, y seran dos en vna carne misma.” Y, entonces fue instituydo el diuino sacramento del matrimonio, con tales lazos, que sola la muerte puede desatarlos. Y tiene tanta fuerça y virtud este milagroso sacramento, que haze que dos diferentes personas sean vna mesma1343 carne; y aun haze mas en los buenos casados, que, aunque tienen dos almas, no tienen mas de vna voluntad. Y de aqui viene que, como la carne de la esposa sea vna mesma1344 con la del esposo, las manchas que en ella caen, o los defectos1345 que se procura, redundan en la carne del marido, aunque el no aya dado, como queda dicho, ocasion para aquel daño. Porque assi como el dolor del pie, o de qualquier miembro del cuerpo humano, le siente todo el cuerpo, por ser todo de vna carne mesma1346, y la cabeça siente el daño del touillo, sin que ella se le aya causado, assi el marido es participante de la deshonra de la muger por ser vna mesma1347 cosa con ella. Y -108- como las honras y deshonras del mundo sean todas y nazcan de carne y sangre, y las de la muger mala sean deste genero, es forçoso que al marido le quepa parte dellas y sea tenido por deshonrado sin que el lo sepa.

»Mira, pues, o Anselmo, al peligro que te pones en querer turbar el sossiego en que tu buena esposa viue. Mira por quán vana e impertinente curiosidad quieres reboluer los humores que aora estan sossegados en el pecho de tu casta esposa. Aduierte que lo que auenturas a ganar es poco, y que lo que perderas sera tanto, que lo dexaré en su punto, porque me faltan palabras para encarecerlo. Pero si todo quanto he dicho no basta a mouerte de tu mal proposito, bien puedes buscar otro instrumento de tu deshonra y desuentura; que yo no pienso serlo, aunque por ello pierda tu amistad, que es la mayor perdida que imaginar puedo.»

Calló en diziendo esto el virtuoso y prudente Lotario, y Anselmo quedó tan confuso y pensatiuo, que por vn buen espacio no le pudo responder palabra; pero, en fin, le dixo:

«Con la atencion que has visto he escuchado, Lotario amigo, quanto has querido dezirme, y en tus razones, exemplos y comparaciones he visto la mucha discrecion que tienes y el estremo de la verdadera amistad que alcanças; y ansimesmo1348 veo y confiesso que si no sigo tu parecer y me voy tras el mio, voy huyendo del bien y corriendo tras el mal. Prosupuesto1349 -109- esto, has de considerar que yo padezco aora la enfermedad que suelen tener algunas mugeres, que se les antoja comer tierra, yesso, carbon y otras cosas peores1350, aun asquerosas para mirarse, quanto mas para comerse; assi que es menester vsar de algun artificio para que yo sane, y esto se podia hazer con facilidad solo con que comiences, aunque tibia y fingidamente, a solicitar a Camila, la qual no ha de ser tan tierna, que a los primeros encuentros de con su honestidad por tierra; y con solo este principio quedaré contento, y tu auras cumplido con lo que deues a nuestra amistad, no solamente dandome la vida, sino persuadiendome de no verme sin honra. Y estás obligado a hazer esto por una razon sola, y es que estando yo, como estoy, determinado de poner en platica esta prueua, no has tu de consentir que yo de cuenta de mi desatino a otra persona, con que pondria en auentura el honor que tu procuras que no pierda; y quando el tuyo no esté en el punto que deue en la intencion de Camila en tanto que la solicitares, importa poco o nada, pues con breuedad, viendo [en] ella1351 la entereza que esperamos, le podras dezir la pura verdad de nuestro artificio, con que boluera tu credito al ser primero. Y pues tan poco auenturas y tanto contento me puedes dar auenturandote, no lo dexes de hazer, aun que mas inconuenientes se te pongan delante, pues, como ya he dicho, con solo que comiences dare por concluyda la causa.»

-110-

Viendo Lotario la resoluta voluntad de Anselmo, y no sabiendo qué mas exemplos traerle, ni qué mas razones mostrarle para que no la siguiesse, y viendo que le amenazaua que daria a otro cuenta de su mal desseo, por euitar mayor mal, determinó de contentarle y hazer lo que le pedia, con proposito e intencion de guiar aquel negocio de modo que, sin alterar los pensamientos de Camila, quedasse Anselmo satisfecho; y assi, le respondio que no comunicasse su pensamiento con otro alguno, que el tomaua a su cargo aquella empresa, la qual començaria quando a el le diesse mas gusto. Abraçole Anselmo tierna y amorosamente, y agradeciole su ofrecimiento, como si alguna grande merced le huuiera hecho, y quedaron de acuerdo entre los dos que desde otro dia siguiente se començasse la obra; que el le daria lugar y tiempo como a sus solas pudiesse hablar a Camita, y assimesmo1352 le daria dineros y joyas que darla y que ofrecerla. Aconsejole que le diesse musicas, que escriuiesse versos en su alabança, y que, cuando el no quisiesse tomar trabajo de hazerlos, el mesmo1353 los haria. A todo se ofrecio Lotario, bien con diferente intencion que Anselmo pensaua.

Y con este acuerdo se boluieron a casa de Anselmo, donde hallaron a Camila con ansia y cuydado, esperando a su esposo, porque aquel dia tardaua en venir mas de lo acostumbrado. Fuese Lotario a su casa, y Anselmo quedó en la suya, tan contento como Lotario fue pensatiuo, -111- no sabiendo qué traça dar para salir bien de aquel impertinente negocio. Pero aquella noche penso el modo que tendria para engañar a Anselmo sin ofender a Camila; y otro dia vino a comer con su amigo, y fue bien recebido de Camila, la qual le recebia y regalaua con mucha voluntad, por entender la buena que su esposo le tenia.

Acabaron de comer, leuantaron los manteles, y Anselmo dixo a Lotario que se quedasse alli con Camila en tanto que el yua a vn negocio forçoso; que dentro de hora y media bolueria. Rogole Camila que no se fuesse, y Lotario se ofrecio a hazerle compañia; mas nada aprouechó con Anselmo, antes importunó a Lotario que se quedasse y le aguardasse, porque tenia que tratar con el vna cosa de mucha importancia. Dixo tambien a Camila que no dexasse solo a Lotario, en tanto que el boluiesse. En efeto, el supo tan bien fingir la necessidad o necedad de su ausencia, que nadie pudiera entender que era fingida. Fuese Anselmo, y quedaron solos a la mesa Camila y Lotario, porque la demas gente de casa toda se auia ydo a comer. Viose Lotario puesto en la estacada1354 que su amigo desseaua, y con el enemigo delante, que pudiera vencer, con sola su hermosura, a vn esquadron de caualleros armados; mirad si era razon que le temiera Lotario.

Pero lo que hizo fue poner el codo sobre el braço de la silla y la mano abierta en la mexilla, y pidiendo perdon a Camila del mal comedimiento, -112- dixo que queria reposar vn poco en tanto que Anselmo boluia. Camila le respondio que mejor reposaria en el estrado que en la silla, y, assi, le rogo se entrasse a dormir en el. No quiso Lotario, y alli se quedó dormido hasta que boluio Anselmo; el qual, como halló a Camila en su aposento y a Lotario durmiendo, creyó que, como se auia tardado tanto, ya aurian tenido los dos lugar para hablar y aun para dormir, y no vio la hora en que Lotario despertasse, para boluerse con el fuera y preguntarle de su ventura.

Todo le sucedio como el quiso; Lotario desperto, y luego salieron los dos de casa, y, assi1355, le preguntó lo que desseaua; y le respondio Lotario que no le auia parecido ser bien que la primera vez se descubriesse del todo, y, assi, no auia hecho otra cosa que alabar a Camila de hermosa, diziendole que en toda la ciudad no se trataua de otra cosa que de su hermosura y discrecion; y que este le auia parecido buen principio para entrar ganando la voluntad y disponiendola a que otra vez le escuchasse con gusto, vsando en esto del artificio que el demonio vsa quando quiere engañar a alguno que está puesto en atalaya de mirar por si; que se transforma en angel de luz, siendolo el de tinieblas, y, poniendole delante apariencias buenas, al cabo descubre quien es, y sale con su intencion, si a los principios no es descubierto su engaño. Todo esto le contentó mucho a Anselmo, y dixo que cada dia daria el mesmo1356 -113- lugar, aunque no saliesse de casa, porque en ella se ocuparia en cosas que Camila no pudiesse venir en conocimiento de su artificio.

Sucedio, pues, que se passaron muchos dias que, sin dezir Lotario palabra a Camila, respondia a Anselmo que la hablaua, y jamas podia sacar della vna pequeña muestra de venir en ninguna cosa que mala fuesse, ni aun dar vna señal de sombra de esperança; antes dezia que le amenazaua que si de aquel mal pensamiento no se quitaua, que lo auia de dezir a su esposo.

«Bien está», dixo Anselmo; «hasta aqui ha resistido Camila a las palabras; es menester ver cómo resiste a las obras: yo os dare mañana dos mil escudos de oro para que se los ofrezcays y aun se los deys, y otros tantos para que compreys joyas con que cebarla; que las mugeres suelen ser aficionadas, y mas si son hermosas, por mas castas que sean, a esto de traerse bien y andar galanas; y si ella resiste a esta tentacion, yo quedaré satisfecho y no os dare mas pesadumbre.»

Lotario respondio que ya que auia començado, que el lleuaria hasta el fin aquella empresa, puesto que entendia salir della cansado y vencido. Otro dia recibio los quatro mil escudos, y con ellos quatro mil confusiones, porque no sabia qué dezirse para mentir de nueuo; pero, en efeto, determinó de dezirle que Camila estaua tan entera a las dadiuas y promessas como a las palabras, y que no auia para qué -114- cansarse mas, porque todo el tiempo se gastaua en balde.

Pero la suerte, que las cosas guiaua de otra manera, ordenó que, auiendo dexado Anselmo solos a Lotario y a Camila, como otras vezes solia, el se encerro en vn aposento, y por los agujeros de la cerradura estuuo mirando y escuchando lo que los dos tratauan, y vio que en mas de media hora Lotario no habló palabra a Camila, ni se la hablara si alli estuuiera vn siglo. Y cayó en la cuenta de que quanto su amigo le auia dicho de las respuestas de Camila todo era ficcion y mentira. Y para ver si esto era ansi, salio del aposento, y, llamando a Lotario a parte, le preguntó qué nueuas auia y de qué temple estaua Camila. Lotario le respondio que no pensaua mas darle puntada en aquel negocio, porque respondia tan aspera y dessabridamente, que no tendria animo para boluer a dezirle cosa alguna.

«¡Ha!», dixo Anselmo, «¡Lotario, Lotario, y quán mal correspondes a lo que me deues y a lo mucho que de ti confio! Aora te he estado mirando por el lugar que concede la entrada desta llaue, y he visto que no has dicho palabra a Camila, por donde me doy a entender que aun las primeras le tienes por dezir; y si esto es assi, como sin duda lo es, ¿para qué me engañas? O ¿por qué quieres quitarme con tu industria los medios que yo podria hallar para conseguir mi desseo?»

No dixo mas Anselmo, pero bastó lo que -115- auia dicho para dexar corrido y confuso a Lotario. El qual, casi como tomando por punto de honra el auer sido hallado en mentira, juró a Anselmo que desde aquel momento tomaua tan a su cargo el contentalle y no mentille, qual lo veria, si con curiosidad lo espiaua; quanto mas que no seria menester vsar de ninguna diligencia, porque la que el pensaua poner en satisfazelle le quitaria de toda sospecha. Creyole Anselmo, y para dalle comodidad mas segura y menos sobresaltada, determinó de hazer ausencia de su casa por ocho dias, yendose a la de vn amigo suyo que estaua en vna aldea, no lexos de la ciudad. Con el qual amigo concerto que le embiasse a llamar con muchas veras, para tener ocasion con Camila de su partida.

¡Desdichado y mal aduertido de ti, Anselmo! ¿qué es lo que hazes?, ¿qué es lo que traças?, ¿qué es lo que ordenas? Mira que hazes contra ti mismo, traçando tu deshonra y ordenando tu perdicion. Buena es tu esposa Camila, quieta y sossegadamente la possees, nadie sobresalta tu gusto, sus pensamientos no salen de las paredes de su casa, tu eres su cielo en la tierra, el blanco de sus desseos, el cumplimiento de sus gustos y la medida por donde mide su voluntad, ajustandola en todo con la tuya y con la del cielo. Pues si la mina de su honor, hermosura, honestidad y recogimiento te da sin ningun trabajo toda la riqueza que tiene y tu puedes dessear, ¿para qué quieres -116- ahondar la tierra y buscar nueuas vetas de nueuo y nunca visto tesoro, poniendote a peligro que toda venga abaxo, pues, en fin, se sustenta sobre los debiles arrimos de su flaca naturaleza? Mira que el que busca lo impossible es justo que lo possible se le niegue, como lo dixo mejor vn poeta, diziendo:

«Bvsco en la muerte la vida,

salud en la enfermedad,

en la prision libertad,

en lo cerrado salida

y en el traydor lealtad.

Pero mi suerte, de quien

iamas espero algun bien,

con el cielo ha estatuydo

que, pues lo impossible pido,

lo possible aun no me den.»

Fuese otro dia Anselmo a la aldea, dexando dicho a Camila que el tiempo que el estuuiese ausente vendria Lotario a mirar por su casa y a comer con ella; que tuuiesse cuydado de tratalle como a su mesma1357 persona. Afligiose Camila, como muger discreta y honrada, de la orden que su marido le dexaua, y dixole que aduirtiesse que no estaua bien que nadie, el ausente, ocupasse la silla de su mesa, y que si lo hazia por no tener confiança que ella sabria gouernar su casa, que prouasse por aquella vez, y veria por experiencia como para mayores cuydados era bastante. Anselmo le replicó que aquel era su gusto y que no tenia mas que hazer que baxar la cabeça y obedecelle. Camila -117- dixo que ansi lo haria, aunque contra su voluntad.

Partiose Anselmo, y otro dia vino a su casa Lotario, donde fue rescebido1358 de Camila con amoroso y honesto acogimiento. La qual jamas se puso en parte donde Lotario la viesse a solas, porque siempre andaua rodeada de sus criados y criadas, especialmente de vna donzella suya, llamada Leonela, a quien ella mucho queria por auerse criado desde niñas las dos juntas en casa de los padres de Camila, y cuando se casó con Anselmo la truxo consigo. En los tres dias primeros nunca Lotario le dixo nada, aunque pudiera, quando se leuantauan los manteles y la gente se yua a comer con mucha priessa, porque assi se lo tenia mandado Camila. Y aun tenia orden Leonela que comiesse primero que Camila, y que de su lado jamas se quitasse; mas ella, que en otras cosas de su gusto tenia puesto el pensamiento y auia menester aquellas horas y aquel lugar para ocuparle en sus contentos, no cumplia todas vezes el mandamiento de su señora; antes los dexaua solos, como si aquello le vuieran mandado. Mas la honesta presencia de Camila, la grauedad de su rostro, la compostura de su persona era tanta, que ponia freno a la lengua de Lotario. Pero el prouecho que las muchas virtudes de Camila hizieron, poniendo silencio en la lengua de Lotario, redundó mas en daño de los dos, porque si la lengua callaua1359, el pensamiento discurria, y -118- tenia lugar de contemplar parte por parte todos los estremos de bondad y de hermosura que Camila tenia, bastantes a enamorar vna estatua de marmol, no que1360 vn coraçon de carne.

Mirauala Lotario en el lugar y espacio que auia de hablarla, y consideraua quán digna era de ser amada, y esta consideracion començo poco a poco a dar assaltos1361 a los respectos que a Anselmo tenia1362, y mil vezes quiso ausentarse de la ciudad y yrse donde jamas Anselmo le viesse a el, ni el viesse a Camila; mas ya le hazia impedimento y detenia el gusto que hallaua en mirarla. Haziase fuerça y peleaua consigo mismo por desechar y no sentir el contento que le lleuaua a mirar a Camila. Culpauase a solas de su desatino, llamauase mal amigo y aun mal christiano. Hazia discursos y comparaciones entre el y Anselmo, y todos parauan en dezir que mas auia sido la locura y confiança de Anselmo que su poca fidelidad. Y que si assi tuuiera disculpa para con Dios como para con los hombres de lo que pensaua hazer, que no temiera pena por su culpa.

En efecto1363, la hermosura y la bondad de Camila, juntamente con la ocasion que el ignorante marido le auia puesto en las manos, dieron con la lealtad de Lotario en tierra. Y, sin mirar a otra cosa que aquella a que su gusto le inclinaua, al cabo de tres dias de la ausencia de Anselmo, en los cuales estuuo en continua batalla por resistir a sus desseos, comenzo a -119- requebrar a Camila con tanta turbacion y con tan amorosas razones, que Camila quedó suspensa, y no hizo otra cosa que leuantarse de donde estaua y entrarse en su aposento sin respondelle palabra alguna. Mas no por esta sequedad se desmayó en Lotario la esperança, que siempre nace juntamente con el amor; antes tuuo en mas a Camila. La qual, auiendo visto en Lotario lo que jamas pensara, no sabia qué hazerse. Y, pareciendole no ser cosa segura ni bien hecha darle ocasion ni lugar a que otra vez la hablasse, determinó de embiar aquella mesma1364 noche, como lo hizo, a vn criado suyo con vn villete a Anselmo, donde le escriuio estas razones:

-120-


Capitulo XXXIV

Donde se prosigue la nouela del Curioso impertinente

«Assi como suele dezirse que parece mal el exercito sin su general y el castillo sin su castellano, digo yo que parece muy peor la muger casada y moça sin su marido, quando justissimas ocasiones no lo impiden. Yo me hallo tan mal sin vos, y tan impossibilitada de no poder1365 sufrir esta ausencia, que si presto no venis me aure de yr a entretener en casa de mis padres, aunque dexe sin guarda la vuestra1366. Porque la que me dexastes, si es que quedó con tal titulo, creo que mira mas por su gusto que por lo que a vos os toca, y pues soys discreto, no tengo mas que deziros, ni aun es bien que mas os diga.»

Esta carta recibio Anselmo, y entendio por ella que Lotario auia ya començado la empresa, y que Camila deuia de auer respondido como el desseaua. Y, alegre sobremanera de tales nueuas, respondio a Camila, de palabra, que no hiziesse mudamiento de su casa en modo alguno1367, porque el bolueria con mucha breuedad. Admirada quedó Camila de la respuesta de Anselmo, que la puso en mas confusion que primero, porque ni se atreuia a estar en su casa, ni menos yrse a la de sus padres, porque en la quedada corria peligro su honestidad, -121- y en la yda yua contra el mandamiento de su esposo.

En fin, se resoluio en lo que le estuuo peor, que fue en el quedarse, con determinacion de no huyr la presencia de Lotario, por no dar que dezir a sus criados; y ya le pesaua de auer escrito lo que escriuio a su esposo, temerosa de que no pensasse que Lotario auia visto en ella alguna desemboltura que le vuiese mouido a no guardalle el decoro que deuia. Pero, fiada en su bondad, se fio en Dios y en su buen pensamiento, con que pensaua resistir callando a todo aquello que Lotario dezirle quisiesse, sin dar mas cuenta a su marido, por no ponerle en alguna pendencia y trabajo.

Y aun andaua buscando manera como disculpar a Lotario con Anselmo, quando le preguntasse la ocasion que le auia mouido a escriuirle aquel papel. Con estos pensamientos, mas honrados que acertados ni prouechosos, estuuo otro dia escuchando a Lotario, el qual cargó la mano de manera, que començo a titubear la firmeza de Camila, y su honestidad tuuo harto que hazer en acudir a los ojos, para que no diessen muestra1368 de alguna amorosa compassion que las lagrimas y las razones de Lotario en su pecho auian despertado. Todo esto notaua Lotario y todo le encendia.

Finalmente, a el le pareció que era menester, en el espacio y lugar que daua la ausencia de Anselmo, apretar el cerco a aquella fortaleza. -122- Y, assi, acometio a su presuncion1369 con las alabanças de su hermosura, porque no hay cosa que mas presto rinda y allane las encastilladas torres de la vanidad de las hermosas que la mesma1370 vanidad, puesta en las lenguas de la adulacion. En efecto1371, el, con toda diligencia, minó la roca de su entereza con tales pertrechos, que, aunque Camila fuera toda de bronze, viniera al suelo. Lloró, rogo, ofrecio, aduló, porfió y fingio Lotario con tantos sentimientos, con muestras de tantas veras, que dio al traues con el recato de Camila y vino a triunfar de lo que menos se pensaua y mas desseaua. Rindiose Camila; Camila se rindio; pero ¿qué mucho si la amistad de Lotario no quedó en pie? Exemplo claro que nos muestra que solo se vence la passion amorosa con huylla, y que nadie se ha de poner a braços con tan poderoso enemigo, porque es1372 menester fuerças diuinas para vencer las suyas humanas. Solo supo Leonela la flaqueza de su señora, porque no se la pudieron encubrir los dos malos amigos y nueuos amantes. No quiso Lotario dezir a Camila la pretension de Anselmo, ni que el le auia dado lugar para llegar a aquel punto, porque no tuuiesse en menos su amor, y pensasse que assi, acaso y sin pensar, y no de proposito, la auia solicitado.

Boluio de alli a pocos dias Anselmo a su casa, y no echó de ver lo que faltaua en ella, que era lo que en menos tenia y mas estimaua. -123- Fuese luego a ver a Lotario, y hallole en su casa; abraçaronse los dos, y el vno preguntó por las nueuas de su vida o de su muerte.

«Las nueuas que te podre dar, o amigo Anselmo», dixo Lotario, «son de que tienes vna muger que dignamente puede ser exemplo y corona de todas las mugeres buenas. Las palabras que le he dicho se las ha lleuado el ayre; los ofrecimientos se han tenido en poco; las dadiuas no se han admitido; de algunas lagrimas fingidas mias se ha hecho burla notable. En resolucion: assi como Camila es cifra de toda belleza, es archiuo donde assiste la honestidad y viue el comedimiento y el recato y todas las virtudes que pueden hazer loable y bien afortunada a vna honrada muger. Buelue a tomar tus dineros, amigo; que aqui los tengo sin auer tenido necessidad de tocar a ellos, que la entereza de Camila no se rinde a cosas tan baxas como son dadiuas ni promessas. Contentate, Anselmo, y no quieras hazer mas prueuas de las hechas. Y, pues a pie enxuto has passado el mar de las dificultades y sospechas que de las mugeres suelen y pueden tenerse, no quieras entrar de nueuo en el profundo pielago de nueuos inconuenientes, ni quieras hazer experiencia con otro piloto de la bondad y fortaleza del nauio que el cielo te dio en suerte para que en el passasses la mar deste mundo, sino haz cuenta que estás ya en seguro puerto, y aferrate con las ancoras de la buena consideracion, -124- y dexate estar hasta que te vengan a pedir la deuda que no ay hidalguia humana que de pagarla se escuse.»

Contentissimo quedó Anselmo de las razones de Lotario, y assi se las creyo como si fueran dichas por algun oraculo. Pero, con todo esso, le rogo que no dexasse la empressa, aunque no fuesse mas de por curiosidad y entretenimiento, aunque no se aprouechasse de alli adelante de tan ahincadas diligencias como hasta entonces. Y que solo queria que le escriuiesse algunos versos en su alabança, debaxo del nombre de Clori, porque el le daria a entender a Camila que andaua enamorado de vna dama, a quien le auia puesto aquel nombre, por poder celebrarla con el decoro que a su honestidad se le deuia. Y que, quando Lotario no quisiera tomar trabajo de escriuir los versos, que el los haria.

«No sera menester esso» dixo Lotario, «pues no me son tan enemigas las musas, que algunos ratos del año no me visiten. Dile tu a Camila lo que has dicho del fingimiento de mis amores; que los versos yo los hare, si no tan buenos como el subjeto1373 merece, seran, por lo menos, los mejores que yo pudiere.»

Quedaron deste acuerdo el impertinente y el traydor amigo. Y buelto [Anselmo]1374 a su casa, preguntó a Camila lo que ella ya se marauillaua que no se lo vuiesse preguntado: que fue que le dixesse la ocasion por que le auia escrito el papel que le embió. Camila le respondio que -125- le auia parecido que Lotario la miraua vn poco mas desembueltamente que quando el estaua en casa; pero que ya estaua desengañada y creya que auia sido imaginacion suya, porque ya Lotario huya de vella y de estar con ella a solas. Dixole Anselmo que bien podia estar segura de aquella sospecha, porque el sabia que Lotario andaua enamorado de vna donzella principal de la ciudad, a quien el celebraua debaxo del nombre de Clori, y que, aunque no lo estuuiera, no auia que temer de la verdad1375 de Lotario y de la mucha amistad de entrambos. Y, a no estar auisada Camila de Lotario de que eran fingidos aquellos amores de Clori, y que el se lo auia dicho a Anselmo por poder ocuparse algunos ratos en las mismas alabanças de Camila, ella sin duda cayera en la desesperada red de los zelos; mas por estar ya aduertida passó aquel sobresalto sin pesadumbre.

Otro dia, estando los tres sobre mesa, rogo Anselmo a Lotario dixesse alguna cosa de las que auia compuesto a su amada Clori; que pues Camila no la conocia, seguramente podia dezir lo que quisiesse.

«Aunque la conociera», respondio Lotario, «no encubriera yo nada, porque quando algun amante loa a su dama de hermosa y la nota de cruel, ningun oprobrio haze a su buen credito. Pero sea lo que fuere, lo que se dezir1376, que ayer hize vn soneto a la ingratitud desta Clori, que dize ansi:

-126-

SONETO

En el silencio de la noche, quando

ocupa el dulce sueño a los mortales,

la pobre cuenta de mis ricos males

estoy al cielo y a mi Clori dando.

Y al tiempo quando el sol se va mostrando

por las rosadas puertas orientales,

con suspiros y acentos desiguales

voy la antigua querella renouando.

Y quando el sol, de su estrellado assiento

derechos rayos a la tierra embia,

el llanto crece y doblo los gemidos.

Buelue la noche, y bueluo al triste cuento,

y siempre hallo, en mi mortal porfia,

al cielo, sordo; a Clori, sin oydos1377.»

Bien le parecio el soneto a Camila, pero mejor a Anselmo, pues le alabó y dixo que era demasiadamente cruel la dama que a tan claras verdades no correspondia. A lo que dixo Camila:

«Luego ¿todo aquello que los poetas enamorados dizen, es verdad?»

«En quanto poetas, no la dizen», respondio Lotario; «mas en quanto enamorados, siempre quedan tan cortos como verdaderos.»

«No ay duda desso», replicó Anselmo, todo por apoyar y acreditar los pensamientos de Lotario con Camila, tan descuydada del artificio de Anselmo, como ya enamorada de Lotario. Y, assi, con el gusto que de sus cosas tenia, y mas, teniendo por entendido que sus desseos y escritos a ella se encaminauan, y que ella era -127- la verdadera Clori, le rogo que si otro soneto o otros versos sabia, los dixesse.

«Si se», respondio Lotario, «pero no creo que es tan bueno como el primero, o, por mejor dezir, menos malo. Y podreyslo bien juzgar, pues es este:

SONETO

Yo se que muero, y si no soy creydo,

es mas cierto el morir, como es mas cierto

verme a tus pies, ¡o bella ingrata!, muerto

antes que de adorarte arrepentido.

Podre yo verme en la region de oluido,

de vida y gloria y de fauor desierto,

y alli verse podra en mi pecho abierto

como tu hermoso rostro está esculpido.

Que esta reliquia guardo para el duro

trance que me amenaza mi porfia,

que en tu mismo1378 rigor se fortaleze.

¡Ay de aquel que nauega, el cielo escuro,

por mar no vsado y peligrosa via,

adonde norte o puerto no se ofrece!1379.»

Tambien alabó este segundo soneto Anselmo, como auia hecho el primero, y desta manera yua añadiendo eslauon a eslauon a la cadena con que se enlazaua y trauaua su deshonra, pues quando mas Lotario le deshonraua, entonces le dezia que estaua mas honrado. Y con esto, todos los escalones que Camila baxaua1380 hazia el centro de su menosprecio, los subia, en la opinion de su marido, hazia la cumbre de la virtud y de su buena fama.

Sucedio en esto, que hallandose vna vez, entre otras, sola Camila con su donzella, le dixo:

-128-

«Corrida estoy, amiga Leonela, de ver en quán poco he sabido estimarme, pues siquiera no hize que, con el tiempo, comprara Lotario la entera possession que le di tan presto de mi voluntad. Temo que ha de estimar1381 mi presteza o ligereza, sin que eche de ver la fuerça que el me hizo para no poder resistirle.»

«No te de pena esso, señora mia», respondia Leonela; «que no está la monta, ni es causa para menguar1382 la estimacion, darse lo que se da presto, si, en efecto1383, lo que se da es bueno, y ello por si digno de estimarse. Y aun suele dezirse que el que luego da, da dos vezes.»

«Tambien se suele dezir», dixo Camila, «que lo que cuesta poco se estima en menos.»

«No corre por ti essa razon», respondio Leonela, «porque el amor, segun he oydo dezir, vnas vezes buela y otras anda, con este corre y con aquel va despacio, a vnos entibia y a otros abrasa, a vnos hiere y a otros mata. En vn mesmo1384 punto comiença la carrera de sus desseos, y en aquel mesmo1385 punto la acaba y concluye. Por la mañana suele poner el cerco a vna fortaleza, y a la noche la tiene rendida, porque no ay fuerça que le resista1386. Y, siendo assi, ¿de qué te espantas, o de qué temes, si lo mismo deue de auer acontecido a Lotario, auiendo tomado el amor por instrumento de rendirnos1387 la ausencia de mi señor? Y era forçoso que en ella se concluyesse lo que el amor tenia determinado, sin dar tiempo al tiempo1388, para que Anselmo le tuuiesse de boluer y con -129- su presencia quedasse imperfecta1389 la obra. Porque el amor no tiene otro mejor ministro para executar lo que dessea que es la ocasion; de la ocasion se sirue en todos sus hechos, principalmente en los principios. Todo esto se yo muy bien, mas de experiencia que de oydas; y algun dia te lo dire, señora, que yo tambien soy de carne, y de sangre moça. Quanto mas, señora Camila, que no te entregaste, ni diste tan luego, que primero no vuiesses visto en los los ojos, en los suspiros, en las razones y en las promessas y dadiuas de Lotario toda su alma, viendo en ella y en sus virtudes quán digno era Lotario de ser amado. Pues si esto es ansi, no te assalten la imaginacion essos escrupulosos y melindrosos pensamientos, sino assegurate que Lotario te estima como tu le estimas a el, y viue con contento y satisfacion de que ya que cayste en el lazo amoroso, es el que te aprieta de valor y de estima. Y que no solo tiene las quatro SS que dizen que han de tener los buenos enamorados1390, sino todo vn A B C entero; si no, escuchame y veras como te le1391 digo de coro: El es, segun yo veo y a mi me parece, agradecido, bueno, cauallero, dadiuoso, enamorado, firme, gallardo, honrado, ilustre, leal, moço, noble, honesto, principal, quantioso, rico; y las SS que dizen. Y luego, tacito, verdadero. La X no le quadra, porque es letra aspera. La Y ya está dicha. La Z, zelador de tu honra.»

Riose Camila del A B C de su donzella, y tuuola -130- por mas platica en las cosas de amor que ella dezia. Y, assi, lo confesso ella, descubriendo a Camila como trataua amores con vn mancebo bien nacido, de la mesma1392 ciudad. De lo qual se turbó Camila, temiendo que era aquel camino por donde su honra podia correr riesgo. Apurola si passauan sus platicas a mas que serlo. Ella, con poca verguença y mucha desemboltura, le respondio que si passauan. Porque es cosa ya cierta que los descuydos de las señoras quitan la verguença a las criadas, las quales, quando ven a las amas echar traspies, no se les da nada a ellas de coxear, ni de que lo sepan.

No pudo hazer otra cosa Camila sino rogar a Leonela no dixesse nada de su hecho al que dezia ser su amante, y que tratasse sus cosas con secreto, porque no viniessen a noticia de Anselmo ni de Lotario. Leonela respondio que assi lo haria; mas cumpliolo de manera, que hizo cierto el temor de Camila de que por ella auia de perder su credito. Porque la deshonesta y atreuida Leonela, despues que vio que el proceder de su ama no era el que solia, atreuiose a entrar y poner dentro de casa a su amante, confiada que, aunque su señora le viesse, no auia de osar descubrille1393.

Que este daño acarrean, entre otros, los pecados de las señoras, que se hazen esclauas de sus mesmas1394 criadas, y se obligan a encubrirles sus deshonestidades y vilezas, como acontecio con Camila; que, aunque vio vna y muchas -131- vezes que su Leonela estaua con su galan en vn aposento de su casa, no solo no la osaua reñir, mas dauale lugar a que lo encerrasse, y quitauale todos los estoruos para que no fuesse visto de su marido. Pero no los pudo quitar, que Lotario no le viesse vna vez salir, al romper del alua, el qual, sin conocer quién era, penso primero que deuia de ser alguna fantasma. Mas quando le vio caminar, emboçarse y encubrirse con cuydado y recato, cayo de su simple pensamiento y dio en otro, que fuera la perdicion de todos, si Camila no lo remediara. Penso Lotario que aquel hombre que auia visto salir tan a deshora de casa de Anselmo no auia entrado en ella por Leonela, ni aun se acordo si Leonela era en el mundo. Solo creyo que Camila, de la misma manera que auia sido facil y ligera con el, lo era para otro; que estas añadiduras trae consigo la maldad de la muger mala, que pierde el credito de su honra con el mesmo a quien se entregó rogada y persuadida, y cree que con mayor facilidad se entrega a otros, y da infalible credito a qualquiera sospecha que desto le venga. Y no parece sino que le faltó a Lotario en este punto todo su buen entendimiento, y se le fueron de la memoria todos sus aduertidos discursos, pues sin hazer alguno que bueno fuesse, ni aun razonable, sin mas ni mas, antes que Anselmo se leuantasse, impaciente y ciego de la zelosa rabia, que las entrañas le roya, muriendo por vengarse de Camila, que en ninguna -132- cosa le auia ofendido, se fue a Anselmo y le dixo:

«Sabete, Anselmo, que ha muchos dias que he andado peleando conmigo mesmo1395, haziendome fuerça a no dezirte lo que ya no es possible ni justo que mas te encubra. Sabete que la fortaleza de Camila está ya rendida y sugeta a todo aquello que yo quisiere hazer della, y si he tardado en descubrirte esta verdad, ha sido por ver si era algun liuiano antojo suyo, o si lo hazia por prouarme y ver si eran con proposito firme tratados los amores que, con tu licencia, con ella he començado. Crey ansimismo que ella, si fuera la que deuia y la que entrambos pensauamos, ya te vuiera dado cuenta de mi solicitud; pero auiendo visto que se tarda, conozco que son verdaderas las promessas que me ha dado de que, quando otra vez hagas ausencia de tu casa, me hablará en la recamara donde está el repuesto de tus alhajas -y era la verdad que alli le solia hablar Camila-, y no quiero que precipitosamente corras a hazer alguna vengança, pues no esta aun cometido el pecado sino con pensamiento, y podria ser que desde este hasta1396 el tiempo de ponerle por obra se mudasse el de Camila, y naciesse en su lugar el arrepentimiento. Y assi, ya que en todo o en parte has seguido siempre mis consejos, sigue y guarda vno que aora te dire, para que sin engaño y con medroso aduertimento1397 te satisfagas de aquello que mas vieres que te convenga. Finge que te ausentas -133- por dos o tres dias, como otras vezes sueles, y haz de manera que te quedes escondido en tu recamara, pues los tapizes que alli ay, y otras cosas con que te puedas encubrir, te ofrecen mucha comodidad, y entonces veras por tus mismos ojos, y yo por los mios, lo que Camila quiere; y si fuere la maldad, que se puede temer antes que esperar, con silencio, sagacidad y discrecion podras ser el verdugo de tu agrauio.»

Absorto, suspenso y admirado quedó Anselmo con las razones de Lotario, porque le cogieron en tiempo donde menos las esperaua oyr, porque ya tenia a Camila por vencedora de los fingidos assaltos de Lotario, y començaua a gozar la gloria del vencimiento. Callando estuuo por vn buen espacio, mirando al suelo sin mouer pestaña, y al cabo dixo:

«Tu lo has hecho, Lotario, como yo esperaua de tu amistad; en todo he de seguir tu consejo; haz lo qué quisieres, y guarda aquel secreto que ves que conuiene en caso tan no pensado.»

Prometioselo Lotario, y, en apartandose del, se arrepintio totalmente de quanto le auia dicho, viendo quán neciamente auia andado, pues pudiera el vengarse de Camila, y no por camino tan cruel y tan deshonrado. Maldezia su entendimiento, afeaua su ligera determinacion, y no sabia qué medio tomarse para deshazer lo hecho, o para dalle alguna razonable salida. Al fin acordo de dar cuenta de todo a Camila, -134- y como no faltaua lugar para poderlo hazer, aquel mismo dia la halló sola, y [ella]1398, assi como vio que le podia hablar, le dixo:

«Sabed, amigo Lotario, que tengo vna pena en el coraçon, que me le aprieta de suerte, que parece que quiere rebentar en el pecho, y ha de ser marauilla si no lo haze. Pues ha llegado la desuerguença de Leonela a tanto, que cada noche encierra a vn galan suyo en esta casa, y se está con el hasta el dia, tan a costa de mi credito, quanto le quedará campo abierto de juzgarlo al que le viere salir a horas tan inusitadas de mi casa; y lo que me fatiga es que no la puedo castigar ni reñir; que el ser ella secretario de nuestros tratos me ha puesto vn freno en la boca para callar los suyos, y temo que de aqui ha de nacer algun mal sucesso.»

Al principio que Camila esto dezia creyo Lotario que era artificio para desmentille que el hombre que auia visto salir era de Leonela, y no suyo; pero viendola, llorar y afligirse y pedirle remedio, vino a creer la verdad, y, en creyendola, acabó de estar confuso y arrepentido del todo. Pero, con todo esto, respondio a Camila que no tuuiesse pena, que el ordenaria remedio para atajar la insolencia de Leonela. Dixole assimismo lo que, instigado de la furiosa rauia de los zelos, auia dicho a Anselmo, y como estaua concertado de esconderse en la recamara para ver desde alli a la clara la poca lealtad que ella le guardaua. Pidiole perdon desta locura, y consejo para poder remedialla -135- y salir bien de tan rebuelto laberinto como su mal discurso le auia puesto.

Espantada quedó Camila de oyr lo que Lotario le dezia, y con mucho enojo y muchas y discretas razones le riñó y afeó su mal pensamiento y la simple y mala determinacion que auia tenido1399. Pero como naturalmente tiene la muger ingenio presto para el bien y para el mal, mas que el varon, puesto que le va faltando quando de proposito se pone a hazer discursos, luego al instante halló Camila el modo de remediar tan al parecer inremediable negocio1400, y dixo a Lotario que procurasse que otro dia se escondiesse Anselmo donde dezia, porque ella pensaua sacar de su escondimiento comodidad para que desde alli en adelante los dos se gozassen sin sobresalto alguno; y sin declararle del todo su pensamiento, le aduirtio que tuuiesse cuydado que, en estando Anselmo escondido, el viniesse quando Leonela le llamasse, y que a quanto ella le dixesse le respondiesse como respondiera aunque no supiera que Anselmo le escuchaua. Porfió Lotario que le acabasse de declarar su intencion, por que con mas seguridad y auiso guardasse todo lo que viesse ser necessario.

«Digo», dixo Camila, «que no ay mas que guardar, si no fuere responderme como yo os preguntare»; -no queriendo Camila darle antes cuenta de lo que pensaua hazer, temerosa que no quisiesse seguir el parecer que a ella -136- tan bueno le parecia, y siguiesse o buscasse otros que no podrian ser tan buenos.

Con esto se fue Lotario, y Anselmo, otro dia, con la escusa de yr [a] aquella1401 aldea de su amigo, se partio y boluio a esconderse; que lo pudo hazer con comodidad, porque de industria se la dieron Camila y Leonela. Escondido, pues, Anselmo, con aquel sobresalto que se puede imaginar que tendria el que esperaua ver por sus ojos hazer notomia de las entrañas de su honra, yuase1402 a pique de perder el sumo bien que el pensaua que tenia en su querida Camila. Seguras ya y ciertas Camila y Leonela que Anselmo estaua escondido, entraron en la recamara, y apenas huuo puesto los pies en ella Camila, quando, dando vn grande suspiro, dixo:

«¡Ay, Leonela amiga!, ¿no seria mejor que antes que llegasse a poner en execucion lo que no quiero que sepas, porque no procures estoruarlo, que tomasses la daga de Anselmo que te he pedido y passases con ella este infame pecho mio? Pero no hagas tal; que no sera razon que yo lleue la pena de la agena culpa. Primero quiero saber qué es lo que vieron en mi los atreuidos y deshonestos ojos de Lotario que fuesse causa de darle atreuimiento a descubrirme vn tan mal desseo como es el que me ha descubierto en desprecio de su amigo y en deshonra mia. Ponte, Leonela, a essa ventana y llamale; que sin duda alguna el1403 deue de estar en la calle esperando poner -137- en efeto su mala intencion. Pero primero se pondra la cruel quanto honrada mia.»

«¡Ay, señora mia!», respondio la sagaz y aduertida Leonela, «y ¿qué es lo que quieres hazer con esta daga? ¿Quieres, por ventura, quitarte la vida o quitarsela a Lotario? Que qualquiera destas cosas que quieras ha de redundar en perdida de tu credito y fama. Mejor es que dissimules tu agrauio, y no des lugar a que este mal hombre entre aora en esta casa y nos halle solas; mira, señora, que somos flacas mugeres, y el es hombre, y determinado, y como viene con aquel mal proposito, ciego y apasionado, quiça antes que tu pongas en execucion el tuyo, hara el lo que te estaria mas mal que quitarte la vida. ¡Mal aya mi señor Anselmo, que tanto mal1404 ha querido dar a este desuellacaras en su casa! Y ya, señora, que le mates, como yo pienso que quieres hazer, ¿qué hemos de hazer del despues de muerto?»

«¿Qué, amiga?», respondio Camila; «dexaremosle para que Anselmo le entierre, pues sera justo que tenga por descanso el trabajo que tomare en poner debaxo de la tierra su misma infamia. Llamale, acaba; que todo el tiempo que tardo en tomar la deuida vengança de mi agrauio parece que ofendo a la lealtad que a mi esposo deuo.»

Todo esto escuchaua Anselmo, y a cada palabra que Camila decia se le mudauan los pensamientos. Mas quando entendio que estaua resuelta en matar a Lotario, quiso salir y descubrirse, -138- por que tal cosa no se hiziesse; pero detuuole el desseo de ver en qué paraua tanta gallardia y honesta resolucion, con proposito de salir a tiempo que la estoruasse. Tomole en esto a Camila vn fuerte desmayo, y, arrojandose encima de vna cama que alli estaua, començó Leonela a llorar muy amargamente y a dezir: «¡Ay, desdichada de mi, si fuesse tan sin ventura, que se me muriesse aqui entre mis braços la flor de la honestidad del mundo, la corona de las buenas mugeres, el exemplo de la castidad!», con otras cosas a estas semejantes, que ninguno la escuchara que no la tuuiera por la mas lastimada y leal donzella del mundo, y a su señora por otra nueua y perseguida Penelope. Poco tardó en boluer de su desmayo Camila, y al boluer en si, dixo:

«¿Por qué no vas, Leonela, a llamar al mas leal1405 amigo de amigo que vio el sol o cubrio la noche? ¡Acaba, corre, aguija, camina, no se esfogue1406 con la tardança el fuego de la colera que tengo, y se passe en amenazas y maldiciones la justa vengança que espero!»

«Ya voy a llamarle, señora mia», dixo Leonela; «mas hasme de dar primero essa daga, porque no hagas cosa, en tanto que falto, que dexes con ella que llorar toda la vida a todos los que bien te quieren.»

«Ve segura, Leonela amiga, que no hare», respondio Camila, «porque ya que sea atreuida y simple a tu parecer en boluer por mi honra, no lo he de ser tanto como aquella Lucrecia, -139- de quien dizen que se mató sin auer cometido error alguno, y sin auer muerto primero a quien tuuo la causa de su desgracia; yo morire, si muero, pero ha de ser vengada y satisfecha del que me ha dado ocasion de venir a este lugar a llorar sus atreuimientos, nacidos tan sin culpa mia.»

Mucho se hizo de rogar Leonela antes que saliesse a llamar a Lotario, pero en fin salio, y entretanto que boluia, quedó Camila1407 diziendo, como que hablaua consigo misma: «¡Valame Dios! ¿No fuera mas acertado auer despedido a Lotario, como otras muchas vezes lo he hecho, que no ponerle en condicion, como ya le he puesto, que me tenga por deshonesta y mala, siquiera este tiempo que he de tardar en desengañarle? Mejor fuera, sin duda; pero no quedara yo vengada, ni la honra de mi marido satisfecha, si tan a manos lauadas y tan a passo llano se boluiera a salir de donde sus malos pensamientos le entraron. Pague el traydor con la vida lo que intentó con tan lasciuo desseo. Sepa el mundo, si acaso llegare a saberlo, de que Camila no solo guardó la lealtad a su esposo, sino que le dio vengança del que se atreuio a ofendelle. Mas, con todo, creo1408 que fuera mejor dar cuenta desto a Anselmo; pero ya se la apunté a dar en la carta que le escriui al aldea, y creo que el no acudir el al remedio del daño que alli le señalé, deuio de ser que, de puro bueno y confiado, no quiso ni pudo1409 creer que en el pecho de su tan firme amigo -140- pudiesse caber genero de pensamiento que contra su honra fuesse, ni aun yo lo crey despues por muchos dias, ni lo creyera jamas, si su insolencia no llegara a tanto, que las manifiestas dadiuas y las largas promessas y las continuas lagrimas no me lo manifestaran. Mas ¿para qué hago yo aora estos discursos? ¿Tiene, por ventura, vna resulucion1410 gallarda necessidad de consejo alguno? No, por cierto. ¡Afuera, pues, traydores! ¡Aqui, venganças! ¡Entre el falso, venga, llegue, muera y acabe, y suceda lo que sucediere! Limpia entré en poder del que el cielo me dio por mio; limpia he de salir del, y, quando mucho, saldre bañada en mi casta sangre y en la impura del mas falso amigo que vio la amistad en el mundo.»

Y, diziendo esto, se passeaua por la sala con la daga desembaynada, dando tan desconcertados y desaforados passos y haziendo tales ademanes, que no parecia sino que le faltaua el juyzio y que no era muger delicada, sino vn rufian desesperado.

Todo lo miraua Anselmo, cubierto detras de vnos tapizes donde se auia escondido, y de todo se admiraua y ya le parecia que lo que auia visto y oido era bastante satisfacion para maiores sospechas, y ya quisiera que1411 la prueua de venir Lotario faltara, temeroso de algun mal repentino sucesso; y, estando ya para manifestarse y salir, para abraçar y desengañar a su esposa, se detuuo porque vio que Leonela boluia con Lotario de la mano; y assi -141- como Camila le vio, haziendo con la daga en el suelo vna gran raya delante della, le dixo:

«Lotario, aduierte lo que te digo: si a dicha te atreuieres a passar desta raya que ves, ni aun llegar a ella, en el punto que viere que lo intentas, en esse mismo me passaré el pecho con esta daga que en las manos tengo, y antes que a esto me respondas palabra, quiero que otras algunas1412 me escuches; que despues responderas lo que mas te agradare. Lo primero, quiero, Lotario, que me digas si conoces a Anselmo, mi marido, y en qué opinion le tienes. Y lo segundo, quiero saber tambien si me conoces a mi. Respondeme a esto, y no te turbes, ni pienses mucho lo que has de responder, pues no son dificultades las que te pregunto.»

No era tan ignorante Lotario, que desde el primer punto que Camila le dixo que hiziesse esconder a Anselmo no huuiesse dado en la cuenta de lo que ella pensaua hazer, y, assi, correspondio con su intencion tan discretamente y tan a tiempo, que hizieran los dos passar aquella mentira por mas que cierta verdad, y, assi, respondio a Camila desta manera:

«No pense yo, hermosa Camila, que me llamauas para preguntarme cosas tan fuera de la intencion con que yo aqui vengo; si lo hazes por dilatarme la prometida merced, desde mas lexos pudieras entretenerla, porque tanto mas fatiga el bien desseado quanto la esperança está mas cerca de posseello; pero porque no digas que no respondo a tus preguntas, digo1413 -142- que conozco a tu esposo Anselmo, y nos conocemos los dos desde nuestros mas tiernos años, y no quiero dezir lo que tu tambien sabes de nuestra amistad, por [no] me hazer1414 testigo del agrauio que el amor haze que le haga: poderosa disculpa de mayores yerros. A ti te conozco y tengo en la misma possession que el te tiene; que, a no ser assi, por menos prendas que las tuyas no auia yo de yr contra lo que deuo a ser quien soy, y contra las santas leyes de la verdadera amistad, aora por tan poderoso enemigo como el amor por mi rompidas y violadas.»

«Si esso confiessas», respondio Camila, «enemigo mortal de todo aquello que justamente merece ser amado, ¿con qué rostro osas parecer ante quien sabes que es el espejo donde se mira aquel en quien tu te deuieras mirar, para que vieras con quán poca ocasion le agrauias? Pero ya cayo, ¡ai, desdichada de mi!, en la cuenta de quién te ha hecho tener tan poca con lo que a ti mismo deues, que deue de auer sido alguna desemboltura mia, que no quiero llamarla deshonestidad, pues no aura procedido de deliberada determinacion, sino de algun descuydo de los que las mugeres, que piensan que no tienen de quién recatarse, suelen hazer inaduertidamente. Si no, dime: ¿quándo, ¡o traydor!, respondi a tus ruegos con alguna palabra o señal que pudiesse despertar en ti alguna sombra de esperança de cumplir tus infames desseos? ¿Quándo tus amorosas palabras -143- no fueron deshechas y reprehendidas de las mias con rigor y con aspereza? ¿Quándo tus muchas promessas y mayores dadiuas fueron de mi creydas ni admitidas? Pero por parecerme que alguno no puede perseuerar en el intento amoroso luengo tiempo si no es sustentado de alguna esperança, quiero atribuyrme a mi la culpa de tu impertinencia, pues sin duda algun descuydo mio ha sustentado tanto tiempo tu cuydado, y, assi, quiero castigarme y darme la pena que tu culpa merece. Y, porque viesses que siendo conmigo tan inhumana no era possible dexar de serlo contigo, quise traerte a ser testigo del sacrificio que pienso hazer a la ofendida honra de mi tan honrado marido, agrauiado de ti con el mayor cuydado que te ha sido possible, y de mi tambien con el poco recato que he tenido del huyr la ocasion, si alguna te di, para fauorecer y canonizar tus malas intenciones. Torno a dezir que la sospecha que tengo que algun descuydo mio engendró en ti tan desuariados pensamientos es la que mas me fatiga, y la que yo mas desseo castigar con mis propias manos, porque, castigandome otro verdugo, quiça seria mas publica mi culpa; pero antes que esto haga, quiero matar muriendo, y lleuar conmigo quien me acabe de satisfazer el desseo de la vengança que espero y tengo, viendo alla, donde quiera que fuere, la pena que da la justicia desinteressada y que no se dobla al que en1415 terminos tan desesperados me ha puesto.»

-144-

Y, diziendo estas razones, con vna increyble fuerça y ligereza arremetio a Lotario con la daga desembaynada, con tales muestras de querer enclauarsela en el pecho, que casi el estuuo en duda si aquellas demostraciones eran falsas o verdaderas, porque le fue forçoso valerse de su industria y de su fuerça para estoruar que Camila no le diesse; la qual tan viuamente fingia aquel estraño embuste y fealdad1416, que por dalle color de verdad, la quiso matizar con su misma sangre; porque viendo que no podia auer1417 a Lotario, o fingiendo que no podia, dixo:

«Pues la suerte no quiere satisfazer del todo mi tan justo desseo, a lo menos no sera tan poderosa, que, en parte, me quite que no le satisfaga.»

Y, haziendo fuerça para soltar la mano de la daga que Lotario la tenia asida, la sacó, y guiando su punta por parte que pudiesse herir no profundamente, se la entró y escondio por mas arriba de la islilla del lado izquierdo, junto al ombro, y luego se dexó caer en el suelo, como desmayada.

Estauan Leonela y Lotario suspensos y atonitos de tal sucesso, y todavia dudauan de la verdad de aquel hecho, viendo a Camila tendida en tierra y bañada en su sangre; acudio Lotario con mucha presteza, despauorido y sin aliento, a sacar la daga, y, en ver la pequeña herida, salio del temor que hasta entonces tenia, y de nueuo se admiró de la sagazidad, -145- prudencia y mucha discrecion de la hermosa Camila; y por acudir con lo que a el le tocaua, començo a hazer vna larga y triste lamentacion sobre el cuerpo de Camila, como si estuuiera difunta, echandose muchas maldiciones, no solo a el, sino al que auia sido causa de auelle puesto en aquel termino. Y como sabia que le escuchaua su amigo Anselmo, dezia cosas que el que le oyera le tuuiera mucha mas lastima que a Camila, aunque por muerta la juzgara.

Leonela la tomó en braços y la puso en el lecho, suplicando a Lotario fuesse a buscar quien secretamente a Camila curasse. Pediale assimismo consejo y parecer de lo que dirian a Anselmo de aquella herida de su señora, si acaso viniesse antes que estuuiesse sana. El respondio que dixessen lo que quisiessen; que el no estaua para dar consejo que de prouecho fuesse; solo le dixo que procurasse tomarle la sangre, porque el se yua adonde gentes no le viessen. Y con muestras de mucho dolor y sentimiento se salio de casa, y quando se vio solo y en parte donde nadie le veya1418, no cessaua de hazerse cruzes, marauillandose de la industria1419 de Camila y de los ademanes tan proprios1420 de Leonela. Consideraua quán enterado auia de quedar Anselmo de que tenia por muger a vna segunda Porcia, y desseaua verse con el para celebrar los dos la mentira y la verdad mas dissimulada que jamas pudiera imaginarse. Leonela tomó, como se ha dicho, la -146- sangre a su señora, que no era mas de aquello que bastó para acreditar su embuste, y lauando con vn poco de vino la herida, se la ató lo mejor que supo, diziendo tales razones en tanto que la curaua, que aunque no huuieran precedido otras, bastaran a hazer creer a Anselmo que tenia en Camila vn simulacro de la honestidad.

Iuntaronse a las palabras de Leonela otras de Camila, llamandose cobarde y de poco animo, pues le auia faltado al tiempo que fuera mas necessario tenerle, para quitarse la vida, que tan aborrecida tenia. Pedia consejo a su donzella si daria1421, o no, todo aquel sucesso a su querido esposo, la qual le dixo que no se lo dixesse, porque le pondria en obligacion de vengarse de Lotario, lo qual no podria ser sin mucho riesgo1422 suyo; y que la buena muger estaua obligada a no dar ocasion a su marido a que riñesse, sino a quitalle todas aquellas que le fuesse possible.

Respondio Camila que le parecia muy bien su parecer, y que ella le seguiria; pero que en todo caso conuenia buscar qué dezir a Anselmo de la causa de aquella herida, que el no podria dexar de ver; a lo que Leonela respondia que ella, ni aun burlando, no sabia mentir.

«Pues yo, hermana», replicó Camila, «¿qué tengo de saber, que no me atreuere a forjar ni sustentar vna mentira si me fuesse en ello la vida? Y si es que no hemos de saber dar salida a esto, mejor sera dezirle la verdad desnuda, -147- que no que nos alcance en mentirosa cuenta.»

«No tengas pena, señora; de aqui a mañana», respondio Leonela, «yo pensaré qué le digamos, y quiça que por ser la herida donde es, se1423 podra encubrir sin que el la vea, y el cielo sera seruido de fauorecer a nuestros tan justos y tan honrados pensamientos. Sossiegate, señora mia, y procura sossegar tu alteracion, por que mi señor no te halle sobresaltada; y lo demas dexalo a mi cargo y al de Dios, que siempre acude a los buenos desseos.»

Atentissimo auia estado Anselmo a escuchar y a ver representar la tragedia de la muerte de su honra; la qual con tan estraños y eficaces afectos1424 la representaron los personages1425 della, que parecio que se auian transformado en la misma verdad de lo que fingian. Desseaua mucho la noche y el tener lugar para salir de su casa, y yr a verse con su buen amigo Lotario, congratulandose con el de la margarita preciosa que auia hallado en el desengaño de la bondad de su esposa. Tuuieron cuydado las dos de darle lugar y comodidad a que saliesse, y el, sin perdella, salio, y luego fue a buscar a Lotario; el qual hallado, no se puede buenamente contar los abraços que le dio, las cosas que de su contento le dixo, las alabanças que dio a Camila. Todo lo qual escuchó Lotario sin poder dar muestras de alguna alegria; porque se le representaua a la memoria quán engañado estaua su amigo, y quán injustamente el le agrauiaua. -148- Y aunque Anselmo veya1426 que Lotario no se alegraua, creya ser1427 la causa por auer dexado a Camila herida y auer el sido la causa.

Y, assi, entre otras razones, le dixo que no tuuiesse pena del sucesso de Camila, porque, sin duda, la herida era ligera, pues quedauan de concierto de encubrirsela a el. Y que, segun esto, no auia de qué temer, sino que de alli adelante se gozasse y alegrasse con el, pues por su industria y medio el se veya1428 leuantado a la mas alta felicidad que acertara dessearse, y queria que no fuessen otros sus entretenimientos que en1429 hazer versos en alabança de Camila, que la hiziessen eterna en la memoria de los siglos venideros. Lotario alabó su buena determinacion, y dixo que el por su parte ayudaria a leuantar tan ilustre edificio. Con esto quedó Anselmo el hombre mas sabrosamente engañado que pudo auer en el mundo; el mismo lleuaua1430 por la mano a su casa, creyendo que lleuaua el instrumento de su gloria, toda1431 la perdicion de su fama. Recebiale1432 Camila con rostro al parecer torcido, aunque con alma risueña. Duró este engaño algunos dias, hasta que al cabo de pocos meses boluio fortuna su rueda y salio a plaça la maldad con tanto artificio hasta alli cubierta, y a Anselmo le costo la vida su impertinente curiosidad.

-149-


Capitulo XXXV

Donde se da fin a la nouela del Curioso impertinente

Poco mas quedaua por leer de la nouela, quando del caramanchon donde reposaua don Quixote salio Sancho Pança todo alborotado, diziendo a bozes:

«¡Acudid, señores, presto y socorred a mi señor, que anda embuelto en la mas reñida y trauada batalla que mis ojos han visto! ¡Viue Dios que ha dado una cuchillada al gigante enemigo de la señora princesa Micomicona, que le ha tajado la cabeça cercen a cercen, como si fuera vn nabo!»

«¿Qué dizes1433, hermano?», dixo el cura, dexando de leer lo que de la nouela quedaua. «¿Estays en vos, Sancho? ¿Cómo diablos puede ser esso que dezis, estando el gigante dos mil leguas de aqui?»

En esto oyeron vn gran ruydo en el aposento, y que don Quixote dezia a bozes:

«¡Tente, ladron, malandrin, follon; que aqui te tengo, y no te ha de valer tu cimitarra!»

Y parecia que daua grandes cuchilladas por las paredes. Y dixo Sancho:

«No tienen que pararse a escuchar, sino entren a despartir la pelea, o a ayudar a mi amo; aunque ya no sera menester, porque sin duda alguna el gigante está ya muerto y dando cuenta a Dios de su passada y mala vida; que -150- yo vi correr la sangre por el suelo y la cabeça cortada y cayda a vn lado, que es tamaña como vn gran cuero de vino.»

«Que me maten», dixo a esta sazon el ventero, «si don Quixote, o don diablo, no ha dado alguna cuchillada en alguno de los cueros de vino tinto que a su cabecera estauan llenos, y el vino derramado deue de ser lo que le parece sangre a este buen hombre.»

Y con esto, entró en el aposento, y todos tras el, y hallaron a don Quixote en el mas estraño traje del mundo: estaua en camisa, la qual no era tan cumplida que por delante le acabasse de cubrir los muslos, y por detras tenia seys dedos menos; las piernas eran muy largas y flacas, llenas de vello y no nada limpias. Tenia en la cabeça vn bonetillo colorado grassiento, que era del ventero. En el braço yzquierdo tenia rebuelta la manta de la cama, con quien tenia ogeriza Sancho, y el se sabia bien el porqué; y en la derecha desembaynada la espada, con la qual daua cuchilladas a todas partes, diziendo palabras como si verdaderamente estuuiera peleando con algun gigante; y es lo bueno que no tenia los ojos abiertos, porque estaua durmiendo1434 y soñando que estaua en batalla con el gigante: que fue tan intensa la imaginacion de la auentura que yua a fenecer, que le hizo soñar que ya auia llegado al reyno de Micomicon y que ya estaua en la pelea con su enemigo. Y auia dado tantas cuchilladas en los cueros, creyendo que las daua en el gigante, -151- que todo el aposento estaua lleno de vino; lo qual visto por el ventero, tomó tanto enojo, que arremetió con don Quixote, y, a puño cerrado, le començo a dar tantos golpes, que si Cardenio y el cura no se le quitaran, el acabara la guerra del gigante; y con todo aquello no despertaua el pobre cauallero, hasta que el barbero truxo vn gran caldero de agua fria del pozo, y se le echó por todo el cuerpo de golpe, con lo qual desperto don Quixote, mas no con tanto acuerdo, que echasse de ver de la manera que estaua.

Dorotea, que vio quán corta y sotilmente estaua vestido, no quiso entrar a ver la batalla de su ayudador y de su contrario. Andaua Sancho buscando la cabeça del gigante por todo el suelo, y como no la hallaua, dixo:

«Ya yo se que todo lo desta casa es encantamento; que la otra vez, en este mesmo1435 lugar donde aora me hallo, me dieron muchos moxicones y porrazos, sin saber quién me los daua, y nunca pude ver a nadie; y aora no parece por aqui esta cabeça que vi cortar por mis mismissimos1436 ojos, y la sangre corria del cuerpo como de vna fuente.»

«¿Qué sangre ni qué fuente dizes, enemigo de Dios y de sus santos?», dixo el ventero. «¿No vees, ladron, que la sangre y la fuente no es otra cosa que estos cueros que aqui estan horadados y el vino tinto que nada en este aposento, que nadando vea yo el alma, en los infiernos, de quien los horadó?»

-152-

«No se nada», respondio Sancho; «solo se que vendre a ser tan desdichado, que por no hallar esta cabeça, se me ha de deshazer mi condado como la sal en el agua.»

Y estaua peor Sancho despierto que su amo durmiendo1437: tal le tenian las promesas que su amo le auia hecho. El ventero se desesperaua de ver la flema del escudero y el maleficio del señor, y juraua que no auia de ser como la vez passada, que se le fueron sin pagar; y que aora no le auian de valer los preuilegios de su caualleria para dexar de pagar lo vno y lo otro, aun hasta lo que pudiessen costar las botanas que se auian de echar a los rotos cueros. Tenia el cura de las manos a don Quixote, el qual, creyendo que ya auia acabado la auentura y que se hallaua delante de la princessa Micomicona, se hincó de rodillas delante del cura, diziendo:

«Bien puede la vuestra grandeza, alta y famosa1438 señora, viuir, de oy mas, segura que1439 le pueda hazer mal esta mal nacida criatura, y yo tambien de oy mas soy quito de la palabra que os di, pues con el ayuda del alto Dios y con el fauor de aquella por quien yo viuo y respiro, tambien1440 la he cumplido.»

«¿No lo dixe yo?», dixo oyendo esto Sancho. «Si que no estaua yo borracho; ¡mirad si tiene puesto ya en sal mi amo al gigante! ¡Ciertos son los toros; mi condado está de molde!»

¿Quién no auia de reyr con los disparates -153- de los dos, amo y moço? Todos reian, sino el ventero, que se daua a Satanas. Pero, en fin, tanto hicieron el barbero, Cardenio y el cura, que con no poco trabajo dieron con don Quixote en la cama, el qual se quedó dormido, con muestras de grandissimo cansancio. Dexaronle dormir y salieronse al Portal de la venta a consolar a Sancho Pança de no hauer hallado la cabeça del gigante, aunque mas tuuieron que hazer en aplacar al ventero, que estaua desesperado por la repentina muerte de sus cueros, y la ventera dezia en voz y en grito:

«En mal punto y en hora menguada entró en mi casa este cauallero andante, que nunca mis ojos le huuieran visto, que tan caro me cuesta. La vez passada se fue con el costo1441 de vna noche, de cena, cama, paja y1442 ceuada, para el y para su escudero, y vn rozin y vn jumento, diziendo que era cauallero auenturero -¡que mala ventura1443 le de Dios a el, y a quantos auentureros ay en el mundo!-, y que por esto no estaua obligado a pagar nada; que assi estaua escrito en los aranzeles de la caualleria andantesca. Y aora, por su respeto, vino estotro señor y me lleuó mi cola, y hamela buelto con mas de dos quartillos de daño, toda pelada, que no puede seruir para lo que la quiere mi marido. Y, por fin y remate de todo, romperme mis cueros y derramarme mi vino, que derramada le vea yo su sangre. ¡Pues no se piense; que por los huessos de mi padre y por el siglo de mi madre, si no1444 me lo han de pagar vn quarto -154- sobre otro, o no me llamaria yo como me llamo ni seria hija de quien soy!»

Estas y otras razones tales dezia la ventera con grande enojo, y ayudauala su buena criada Maritornes. La hija callaua y de quando en quando se sonrehia. El cura lo sossego todo, prometiendo de satisfazerles su perdida lo mejor que pudiesse, assi de los cueros como del vino, y principalmente del menoscabo de la cola, de quien tanta cuenta hazian. Dorotea consolo a Sancho Pança, diziendole que cada y quando que pareciesse auer sido verdad que su amo huuiesse descabeçado al gigante, le prometia, en viendose pacifica en su reino, de darle el mejor condado que en el huuiesse. Consolose con esto Sancho y asseguró a la princessa que tuuiesse por cierto que el auia visto la cabeça del gigante, y que, por mas señas, tenia vna barba que le llegaua a la cintura, y que si no parecia era porque todo quanto en aquella casa passaua era por via de encantamento, como el lo auia prouado otra vez que auia posado en ella. Dorotea dixo que assi lo creia, y que no tuuiesse pena, que todo se haria bien y sucederia a pedir de boca.

Sossegados todos, el cura quiso acabar de leer la nouela, porque vio que faltaua poco. Cardenio, Dorotea y todos los demas le rogaron la acabasse; el, que a todos quiso dar gusto y por el que el tenia de leerla, prosiguio el cuento, que assi dezia:

Sucedio, pues, que por la satisfacion que -155- Anselmo tenia de la bondad de Camila, viuia vna vida contenta y descuydada, y Camila, de industria, hazia mal rostro a Lotario, porque Anselmo entendiesse al reues de la voluntad que le tenia, y para mas confirmacion de su hecho, pidio licencia Lotario para no venir a su casa, pues claramente se mostraua la pesadumbre que con su vista Camila recebia; mas el engañado Anselmo le dixo que en ninguna manera tal hiziesse. Y desta manera, por mil maneras era Anselmo el fabricador de su deshonra, creyendo que lo era de su gusto.

En esto, el que1445 tenia Leonela de verse qualificada, no de [deshonesta]1446 con sus amores, llegó a tanto, que, sin mirar a otra cosa, se yua tras el a suelta rienda, fiada en que su señora la encubria y aun la aduertia del modo que con poco rezelo pudiesse ponerle en execucion. En fin, vna noche sintio Anselmo passos en el aposento de Leonela, y, queriendo entrar a ver quién los daba, sintio que le detenian la puerta, cosa que le puso mas voluntad de abrirla; y tanta fuerça hizo, que la abrio, y entró dentro a tiempo que vio que vn hombre saltaua por la ventana a la calle, y acudiendo con presteza a alcançarle o conocerle, no pudo conseguir lo vno ni lo otro, porque Leonela se abraçó con el, diziendole:

«Sossiegate, señor mio, y no te alborotes ni sigas al que de aqui saltó: es1447 cosa mia, y tanto, que es mi esposo.»

-156-

No lo quiso creer Anselmo; antes, ciego de enojo, sacó la daga y quiso herir a Leonela, diziendole que le dixesse la verdad; si no, que la mataria. Ella, con el miedo, sin saber lo que se dezia, le dixo:

«No me mates, señor; que yo te diré cosas de mas importancia de las que puedes imaginar.»

«Dilas luego», dixo Anselmo; «si no, muerta eres.»

«Por aora sera impossible», dixo Leonela, «segun estoy de turbada; dexame hasta mañana, que entonces sabras de mi lo que te ha de admirar; y está seguro que el que saltó por esta ventana es vn mancebo de esta ciudad, que me ha dado la mano de ser mi esposo.»

Sossegose con esto Anselmo y quiso aguardar el termino que se le pedia, porque no pensaua oyr cosa que contra Camila fuesse, por estar de su bondad tan satisfecho y seguro; y, assi, se salio del aposento y dexó encerrada en el a Leonela, diziendole que de alli no saldria hasta que le dixesse lo que tenia que dezirle. Fue luego a ver a Camila y a dezirle, como le dixo, todo aquello que con su donzella le auia passado, y la palabra que le auia dado de dezirle grandes cosas y de importancia. Si se turbó Camila o no, no ay para qué dezirlo, porque fue tanto el temor que cobró, creyendo verdaderamente -y era de creer- que Leonela auia de dezir a Anselmo todo lo que sabia de su poca -157- fe, que no tuuo animo para esperar si su sospecha salia falsa o no. Y aquella mesma1448 noche, quando le parecio que Anselmo dormia, juntó las mejores joyas que tenia y algunos dineros, y, sin ser de nadie sentida, salio de casa y se fue a la de Lotario, a quien conto lo que passaua, y le pidio que la pusiesse en cobro, o que se ausentassen los dos donde de Anselmo pudiessen estar seguros. La confusion en que Camila puso a Lotario fue tal, que no le sabia responder palabra, ni menos sabia resoluerse en lo que haria.

En fin, acordo de lleuar a Camila a vn monesterio1449 en quien era priora vna su hermana. Consintio Camila en ello, y con la presteza que el caso pedia, la lleuó Lotario y la dexó en el monesterio1450, y el ansimesmo1451 se ausentó luego de la ciudad, sin dar parte a nadie de su ausencia.

Quando amanecio, sin echar de ver Anselmo que Camila faltaua de su lado, con el desseo que tenia de saber lo que Leonela queria dezirle, se leuantó y fue a donde la auia dexado encerrada. Abrio y entró en el aposento, pero no halló en el a Leonela; solo halló puestas vnas sauanas añudadas a la ventana, indicio y señal que por alli se auia descolgado e ydo. Boluio luego muy triste a dezirselo a Camila, y, no hallandola en la cama ni en toda la casa, quedó assombrado. Preguntó a los criados de casa por ella, pero nadie le supo dar razon de lo que pedia.

-158-

Acerto acaso, andando a buscar a Camila, que vio sus cofres abiertos, y que dellos faltauan las mas de sus joyas, y con esto acabó de caer en la cuenta de su desgracia, y en que no era Leonela la causa de su desuentura. Y ansi como estaua, sin acabarse de vestir, triste y pensatiuo, fue a dar cuenta de su desdicha a su amigo Lotario; mas quando no le halló, y sus criados le dixeron que aquella noche auia faltado de casa, y auia lleuado consigo todos los dineros que tenia, penso perder el juyzio. Y para acabar de concluyr con todo, boluiendose a su casa, no halló en ella ninguno de quantos criados ni criadas tenia, sino la casa desierta y sola. No sabia qué pensar, qué dezir, ni qué hazer, y poco a poco se le yua boluiendo el juyzio. Contemplauase y mirauase en vn instante sin muger, sin amigo y sin criados; desamparado, a su parecer, del cielo que le cubria, y, sobre todo, sin honra, porque en la falta de Camila vio su perdicion.

Resoluiose, en fin, a cabo de vna gran pieça, de yrse a la aldea de su amigo, donde auia estado quando dio lugar a que se maquinasse toda aquella desuentura. Cerro las puertas de su casa, subio a cauallo, y con desmayado aliento se puso en camino; y apenas huuo andado la mitad, quando, acossado de sus pensamientos, le fue forçoso apearse y arrendar su cauallo a vn arbol, a cuyo tronco se dexó caer, dando tiernos y dolorosos suspiros; y alli se estuuo hasta casi que anochecia, y1452 aquella -159- hora vio que venia vn hombre a cauallo de la ciudad, y, despues de auerle saludado, le preguntó qué nueuas auia en Florencia. El ciudadano respondio:

«Las mas estrañas que muchos dias ha se han oydo en ella, porque se dize publicamente que Lotario, aquel grande amigo de Anselmo el rico, que viuia a San Iuan, se lleuó esta noche a Camila, muger de Anselmo, el qual tampoco parece. Todo esto ha dicho vna criada de Camila, que anoche la halló el gouernador descolgandose con vna sauana por las ventanas de la casa de Anselmo. En efeto, no se puntualmente cómo passó el negocio; solo se que toda la ciudad está admirada deste sucesso, porque no se podia esperar tal hecho de la mucha y familiar amistad de los dos, que dizen que era tanta, que los llamauan los dos amigos.»

«¿Sabese, por ventura», dixo Anselmo, «el camino que lleuan Lotario y Camila?»

«Ni por pienso», dixo el ciudadano, «puesto que el gouernador ha vsado de mucha diligencia en buscarlos.»

«A Dios vays, señor», dixo Anselmo.

«Con el quedeys», respondio el ciudadano, y fuese.

Con tan desdichadas nueuas casi casi llegó a terminos Anselmo no solo de perder el juyzio, sino de acabar la vida. Leuantose como pudo, y llegó a casa de su amigo, que aun no sabia su desgracia; mas como le vio llegar -160- amarillo, consumido y seco, entendio que de algun graue mal venia fatigado. Pidio luego Anselmo que le acostassen, y que le diessen adereço de escriuir. Hizose assi, y dexaronle acostado y solo, porque el assi lo quiso, y aunque le cerrassen la puerta. Viendose, pues, solo, començo a cargar tanto la imaginacion de su desuentura, que claramente conocio1453 que se le yua acabando la vida; y, assi, ordenó de dexar noticia de la causa de su estraña muerte; y començando a escriuir, antes que acabasse de poner todo lo que queria, le faltó el aliento y dexó la vida en las manos del dolor que le causó su curiosidad impertinente.

Viendo el señor de casa que era ya tarde, y que Anselmo no llamaua, acordo de entrar a saber si passaua adelante su indisposicion, y hallole tendido boca abaxo, la mitad del cuerpo en la cama y la otra mitad sobre el bufete, sobre el qual estaua con el papel escrito y abierto, y el tenia aun la pluma en la mano. Llegose el huesped a el, auiendole llamado primero, y trauandole por la mano, viendo que no le respondia, y hallandole frio, vio que estaua muerto. Admirose y congoxose en gran manera, y llamó a la gente de casa para que viessen la desgracia a Anselmo sucedida; y, finalmente, leyo el papel, que conocio que de su mesma1454 mano estaua escrito, el qual contenia estas razones:

«Vn necio e impertinente desseo me quitó la vida. Si las nueuas de mi muerte llegaren a los -161- oydos de Camila, sepa que yo la perdono, porque no estaua ella obligada a hazer milagros ni yo tenia necessidad de querer que ella los hiziesse; y pues yo fuy el fabricador de mi deshonra, no ay para qué...»

Hasta aqui escriuio Anselmo, por donde se echó de ver que en aquel punto, sin poder acabar la razon, se le acabó la vida. Otro dia dio auiso su amigo a los parientes de Anselmo de su muerte, los quales ya sabian su desgracia y el monesterio donde Camila estaua, casi en el termino de acompañar a su esposo en aquel forçoso viage, no por las nueuas del muerto esposo, mas por las que supo del ausente amigo. Dizese que, aunque se vio biuda, no quiso salir del monesterio, ni menos hazer profession de monja, hasta que, no de alli a muchos dias, le vinieron nueuas que Lotario auia muerto en vna batalla que en aquel tiempo dio Monsiur de Lautrec al Gran Capitan Gonçalo Fernandez de Cordoua en el reyno de Napoles1455, donde auia ydo a parar el tarde arrepentido amigo, lo qual sabido por Camila, hizo profession y acabó en breues dias la vida a las rigurosas manos de tristezas y melancolias.

Este fue el fin que tuuieron todos, nacido de vn tan desatinado principio.

«Bien», dixo el cura, «me parece esta nouela; pero no me puedo persuadir que esto sea verdad, y si es fingido, fingio mal el autor, porque no se puede imaginar que aya marido tan -162- necio, que quiera hazer tan costosa experiencia como Anselmo. Si este caso se pusiera entre vn galan y vna dama, pudierase lleuar; pero entre marido y muger algo tiene del1456 impossible; y en lo que toca al modo de contarle, no me descontenta1457.»

-163-


Capitulo XXXVI

Que trata de (la braua y descomunal batalla que don Quixote tuuo con vnos cueros de vino tinto, con) otros raros sucessos que en la venta le sucedieron1458.

Estando en esto, el ventero, que estaua a la puerta de la venta, dixo:

«Esta que viene es vna hermosa tropa de huespedes; si ellos paran aqui, gaudeamus tenemos.»

«¿Qué gente es?», dixo Cardenio.

«Quatro hombres», respondio el ventero, «vienen a cauallo, a la gineta1459, con lanças y adargas, y todos con antifazes negros; y junto con ellos viene vna muger vestida de blanco, en vn sillon, ansimesmo cubierto el rostro, y otros dos moços de a pie.»

«¿Vienen muy cerca?», preguntó el cura.

«Tan cerca», respondio el ventero, «que ya llegan.»

Oyendo esto Dorotea, se cubrio el rostro, y Cardenio se entró en el aposento de don Quixote; y casi no auian tenido lugar para esto, quando entraron en la venta todos los que el ventero auia dicho; y, apeandose los quatro de a cauallo, que de muy gentil talle y disposicion eran, fueron a apear a la muger que en el sillon venia; y, tomandola vno dellos en sus braços, la sento en vna silla que estaua a la entrada del aposento donde Cardenio se auia escondido. -164- En todo este tiempo, ni ella ni ellos se auian quitado los antifazes, ni hablado palabra alguna; solo que, al sentarse la muger en la silla, dio vn profundo suspiro1460 y dexó caer los braços, como persona enferma y desmayada. Los moços de a pie lleuaron los cauallos a la caualleriza.

Viendo esto el cura, desseoso de saber qué gente era aquella que con tal trage y tal silencio estaua, se fue donde estauan los moços, y a vno dellos le preguntó lo que ya desseaua1461, el qual le respondio:

«¡Pardiez, señor!, yo no sabre deziros qué gente sea esta; solo se que muestra ser muy principal, especialmente aquel que llegó a tomar en sus braços a aquella señora que aueys visto; y esto digolo porque todos los demas le tienen respeto, y no se haze otra cosa mas de la que el ordena y manda.»

«Y la señora, ¿quién es?», preguntó el cura.

«Tampoco sabre decir esso», respondio el moço, «porque en todo el camino no la he visto el rostro; suspirar1462 si la he oydo muchas vezes, y dar vnos gemidos, que parece que con cada vno dellos quiere dar el alma; y no es de marauillar que no sepamos mas de lo que auemos dicho, porque mi compañero y yo no ha mas de dos dias que los acompañamos; porque, auiendolos encontrado en el camino, nos rogaron y persuadieron que viniessemos con ellos hasta el Andaluzia, ofreciendose a pagarnoslo muy bien.»

-165-

«Y ¿aueys oydo nombrar a alguno dellos?», preguntó el cura.

«No, por cierto», respondio el moço, «porque todos caminan con tanto silencio, que es marauilla, porque no se oye entre ellos otra cosa que los suspiros1463 y solloços de la pobre señora, que nos mueuen a lastima, y sin duda tenemos creydo que ella va forçada donde quiera que va; y segun se puede colegir por su habito, ella es monja, o va a serlo, que es lo mas cierto, y quiça porque no le deue de nacer de voluntad el mongio, va triste, como parece.»

«Todo podria ser», dixo el cura.

Y, dexandolos se boluio a donde estaua Dorotea, la qual, como auia oydo suspirar1464 a la emboçada, mouida de natural compassion, se llegó a ella, y le dixo.

«¿Qué mal sentis, señora mia? Mirad si es alguno de quien las mugeres suelen tener vso y experiencia de curarle; que de mi parte os ofrezco vna buena voluntad de seruiros.»

A todo esto callaua la lastimada señora, y aunque Dorotea tornó con mayores ofrecimientos, todavia se estaua en su silencio, hasta que llegó el cauallero emboçado, que1465 dixo el moço que los demas obedecian, y dixo a Dorotea:

«No os canseys, señora, en ofrecer nada a essa muger, porque tiene por costumbre de no agradecer cosa que por ella se haze, ni procureys que os responda, si no quereys oyr alguna mentira de su boca.»

-166-

«Iamas la dixe», dixo a esta sazon la que hasta alli auia estado callando; «antes, por ser tan verdadera y tan sin traças mentirosas, me veo aora en tanta desuentura; y desto vos mesmo1466 quiero que seays el testigo, pues mi pura verdad os haze a vos ser falso y mentiroso.»

Oyo estas razones Cardenio bien clara y distintamente, como quien estaua tan junto de quien las dezia, que sola la puerta del aposento de don Quixote estaua en medio, y assi como las oyo, dando vna gran voz, dixo:

«¡Valgame1467 Dios!, ¿qué es esto que oygo? ¿Qué voz es esta que ha llegado a mis oydos?»

Boluio la cabeça a estos gritos aquella señora, toda sobresaltada, y, no viendo quién las1468 daua, se leuantó en pie y fuese a entrar en el aposento; lo qual visto por el cauallero, la detuuo, sin dexarla mouer vn passo. A ella, con la turbacion y desassossiego, se le cayó el tafetan con que trahia cubierto el rostro, y descubrio vna hermosura incomparable y vn rostro milagroso, aunque descolorido y assombrado, porque con los ojos andaua rodeando todos los lugares donde alcançaua con la vista, con tanto ahinco, que parecia persona fuera de juyzio, cuyas señales, sin saber por qué las hazia, pusieron gran lastima en Dorotea y en quantos la mirauan. Teniala el cauallero fuertemente asida por las espaldas, y por estar tan ocupado en tenerla, no pudo acudir a alçarse el emboço que se le cahia, como, en efeto, se le cayo del todo, y, alçando los ojos Dorotea, que abraçada -167- con la señora estaua, vio que el que abraçada ansimesmo1469 la tenia era su esposo don Fernando; y apenas le huuo conocido, quando arrojando de lo intimo de sus entrañas vn luengo y tristissimo ¡ay!, se dexó caer de espaldas, desmayada, y a no hallarse alli junto el barbero, que la recogio en los braços, ella diera consigo en el suelo.

Acudio luego el cura a quitarle el emboço para echarle agua en el rostro, y assi como la descubrio, la conocio don Fernando, que era el que estaua abraçado con la otra, y quedó como muerto en verla; pero no porque dexasse, con todo esto, de tener a Luscinda, que era la que procuraua soltarse de sus braços; la qual auia conocido en el suspiro1470 a Cardenio, y el la auia conocido a ella. Oyo assimesmo1471 Cardenio el ¡ay! que dio Dorotea quando se cayo desmayada, y creyendo que era su Luscinda, salio del aposento despauorido, y lo primero que vio fue a don Fernando, que tenia abraçada a Luscinda. Tambien don Fernando conocio luego a Cardenio, y todos tres, Luscinda, Cardenio y Dorotea, quedaron mudos y suspensos, casi sin saber lo que les auia acontecido. Callauan todos y mirauanse todos: Dorotea a don Fernando, don Fernando a Cardenio, Cardenio a Luscinda, y Luscinda a Cardenio. Mas quien primero rompio el silencio fue Luscinda, hablando a don Fernando desta manera:

«Dexadme, señor don Fernando, por lo que deueis a ser quien soys, ya que por otro respeto -168- no lo hagays; dexadme llegar al muro de quien yo soy yedra, al arrimo de quien no me han podido apartar vuestras importunaciones, vuestras amenazas, vuestras promessas ni vuestras dadiuas. Notad cómo el cielo, por desusados y a nosotros encubiertos caminos, me ha puesto a mi verdadero esposo delante. Y bien sabeys por mil costosas experiencias que sola la muerte fuera bastante para borrarle de mi memoria: sean, pues, parte tan claros desengaños para que boluays, ya que no podays hazer otra cosa, el amor en rabia, la voluntad en despecho, y acabadme con el la vida; que como yo la rinda delante de mi buen esposo, la dare por bien empleada; quiça con mi muerte quedará satisfecho de la fe que le mantuue, hasta el vltimo trance de la vida.»

Auia en este entretanto buelto Dorotea en si, y auia estado escuchando todas las razones que Luscinda dixo, por las quales vino en conocimiento de quién ella era; que1472 viendo que don Fernando aun no la dexaua de los braços, ni respondia a sus razones, esforçandose lo mas que pudo, se leuantó y se fue a hincar de rodillas a sus pies, y, derramando mucha cantidad de hermosas y lastimeras lagrimas, assi le començo a dezir:

«Si ya no es, señor mio, que los rayos deste sol que en tus braços eclypsado tienes te quitan y ofuscan los de tus ojos, ya auras echado de ver que la que a tus pies está arrodillada es la sinventura, hasta que tu quieras, y1473 la -169- desdichada Dorotea. Yo soy aquella labradora humilde a quien tu, por tu bondad o por tu gusto, quisiste leuantar a la alteza de poder llamarse tuya. Soy la que, encerrada en los limites de la honestidad, viuio vida contenta hasta que a las voces de tus importunidades y, al parecer, justos y amorosos sentimientos, abrio las puertas de su recato y te entregó las llaues de su libertad, dadiua de ti tan mal agradecida qual lo muestra bien claro auer sido forçoso hallarme en el lugar donde me hallas, y verte yo a ti de la manera que te veo. Pero, con todo esto, no querria que cayesse en tu imaginacion pensar que he venido aqui con passos de mi deshonra, auiendome traydo solo los del dolor y sentimiento de verme de ti oluidada. Tu quisiste que yo fuesse tuya, y quisistelo de manera, que, aunque aora quieras que no lo sea, no sera possible que tu dexes de ser mio. Mira, señor mio, que puede ser recompensa a la hermosura y nobleza por quien me dexas la incomparable voluntad que te tengo. Tu no puedes ser de la hermosa Luscinda, porque eres mio, ni ella puede ser tuya, porque es de Cardenio. Y mas facil te1474 sera, si en ello miras, reduzir tu voluntad a querer a quien te adora, que no encaminar la que te aborrece a que bien te quiera. Tu solicitaste mi descuydo, tu rogaste a mi entereza, tu no ignoraste mi calidad, tu sabes bien de la manera que me entregué a toda tu voluntad: no te queda lugar ni acogida de llamarte a engaño.

-170-

»Y si esto es assi, como lo es, y tu eres tan christiano como cauallero, ¿por qué por tantos rodeos dilatas de hazerme venturosa en los fines, como me heziste1475 en los principios? Y si no me quieres por la que soy, que soy tu verdadera y legitima esposa, quiereme, a lo menos, y admiteme por tu esclaua; que como yo esté en tu poder, me tendre por dichosa y bien afortunada. No permitas, con dexarme y desampararme, que se hagan y junten corrillos en mi deshonra. No des tan mala vejez a mis padres, pues no lo merecen los leales seruicios que, como buenos vassallos, a los tuyos siempre han hecho. Y si te parece que has de aniquilar tu sangre por mezclarla con la mia, considera que pocas o ninguna nobleza ay en el mundo que no aya corrido por este camino, y que la que se toma de las mugeres no es la que haze al caso en las ilustres decendencias1476. Quanto mas que la verdadera nobleza consiste en la virtud, y si esta a ti te falta, negandome lo que tan justamente me deues, yo quedaré con mas ventajas de noble que las que tu tienes. En fin, señor, lo que vltimamente te digo es que, quieras o no quieras, yo soy tu esposa, testigos son tus palabras, que no han ni deuen1477 ser mentirosas, si ya es que te precias de aquello por que me desprecias. Testigo sera la firma que hiziste, y testigo el cielo a quien tu llamaste por testigo de lo que me prometias. Y quando todo esto falte, tu misma conciencia no ha de faltar de dar bozes callando en mitad de -171- tus alegrias, boluiendo por esta verdad que te he dicho, y turbando tus mejores gustos y contentos.»

Estas y otras razones dixo la lastimada Dorotea con tanto sentimiento y lagrimas, que los mismos que acompañauan a don Fernando, y quantos presentes estauan la acompañaron en ellas. Escuchola don Fernando sin replicalle palabra, hasta que ella dio fin a las suyas y principio a tantos sollozos y suspiros1478, que bien auia de ser coraçon de bronze el que con muestras de tanto dolor no se enterneciera. Mirandola estaua Luscinda, no menos lastimada de su sentimiento que admirada de su mucha discrecion y hermosura, y, aunque quisiera llegarse a ella y dezirle algunas palabras de consuelo, no la dexauan los braços de don Fernando, que apretada la tenian; el qual, lleno de confusion y espanto, al cabo de vn buen espacio que atentamente estuuo mirando a Dorotea, abrio los braços, y, dexando libre a Luscinda, dixo:

«Venciste, hermosa Dorotea, venciste: porque no es possible tener animo para negar tantas verdades juntas.»

Con el desmayo que Luscinda auia tenido, assi como la dexó don Fernando yua a caer en el suelo; mas hallandose Cardenio alli junto, que a las espaldas de don Fernando se hauia puesto porque no le conociesse, pospuesto1479 todo temor y auenturando1480 a todo riesgo, acudio a sostener a Luscinda, y, cogiendola entre sus braços, le dixo:

-172-

«Si el piadoso cielo gusta y quiere que ya tengas algun descanso, leal, firme y hermosa señora mia, en ninguna parte creo yo que le tendras mas seguro que en estos braços que aora te reciben y otro tiempo te recibieron, quando la fortuna quiso que pudiesse llamarte mia.»

A estas razones puso Luscinda en Cardenio los ojos, y, auiendo començado a conocerle, primero por la voz, y, assegurandose que el era con la vista, casi fuera de sentido y sin tener cuenta a ningun honesto respeto, le echó los braços al cuello, y, juntando su rostro con el de Cardenio, le dixo:

«Vos, si, señor mio, sois el verdadero dueño desta vuestra captiua1481, aunque mas lo impida la contraria suerte, y aunque mas amenazas le hagan [a] esta vida1482 que en la vuestra se sustenta.»

Estraño espectaculo fue este para don Fernando y para todos los circunstantes, admirandose de tan no visto sucesso. Pareciole a Dorotea que don Fernando auia perdido la color del rostro y que hazia ademan de querer vengarse de Cardenio, porque le vio encaminar la mano a ponella en la espada; y assi como lo penso, con no vista presteza se abraço con el por las rodillas, besandoselas y teniendole apretado, que no le dexaua mouer, y, sin cessar vn punto de sus lagrimas, le dezia:

«¿Qué es lo que piensas hazer, vnico refugio mio, en este tan impensado trance? Tu tienes -173- a tus pies a tu esposa, y la que quieres que lo sea está en los brazos de su marido; mira si te estara bien, o te sera possible, deshazer lo que el cielo a hecho, o si te conuendra querer leuantar a igualar a ti mismo a la que, pospuesto1483 todo inconueniente, confirmada en su verdad y firmeza, delante de tus ojos tiene los suyos, bañados de licor amoroso el1484 rostro y pecho de su verdadero esposo. Por quien Dios es te ruego, y por quien tu eres te suplico, que este tan notorio desengaño no solo no acreciente tu ira, sino que la mengue en tal manera, que con quietud y sossiego permitas que estos dos amantes le tengan sin impedimento tuyo todo el tiempo que el cielo quisiere concedersele, y en esto mostrarás la generosidad de tu ilustre y noble pecho, y vera el mundo que tiene contigo mas fuerça la razon que el apetito.»

En tanto que esto dezia Dorotea, aunque Cardenio tenia abraçada a Luscinda, no quitaua los ojos de don Fernando, con determinacion de que si le viesse hazer algun mouimiento en su perjuyzio, procurar defenderse y ofender como mejor pudiesse1485 a todos aquellos que en su daño se mostrassen, aunque le costasse la vida; pero a esta sazon acudieron los amigos de don Fernando, y el cura y el barbero, que a todo auian estado presentes, sin que faltasse el bueno de Sancho Pança, y todos rodeauan a don Fernando, suplicandole tuuiesse por bien de mirar las lagrimas de -174- Dorotea, y que, siendo verdad, como sin duda ellos creyan que lo era, lo que en sus razones auia dicho, que no permitiesse quedasse defraudada de sus tan justas esperanças. Que considerasse que no acaso, como parecia, sino con particular prouidencia del cielo se auian todos juntado en lugar donde menos ninguno pensaua. Y, que aduirtiesse, dixo el cura, que sola la muerte podia apartar a Luscinda de Cardenio, y aunque los diuidiessen filos de alguna espada, ellos tendrian por felicissima su1486 muerte, y que en los lazos1487 inremediables era suma cordura, forçandose y venciendose a si mismo, mostrar vn generoso pecho, permitiendo que por sola su voluntad los dos gozassen el bien que el cielo ya les auia concedido; que pusiesse los ojos ansimesmo1488 en la beldad de Dorotea, y veria que pocas, o ninguna, se le podian igualar, quanto mas hazerle ventaja, y que juntasse a su hermosura su humildad y el estremo del amor que le tenia, y, sobre todo, aduirtiesse que si se preciaua de cauallero y de christiano, que no podia1489 hazer otra cosa que cumplille1490 la palabra dada; y que, cumpliendosela, cumpliria con Dios y satisfaria a las gentes discretas, las quales saben y conocen que es prerrogatiua de la hermosura, aunque esté en sujeto humilde, como se acompañe con la honestidad, poder leuantarse e igualarse a qualquiera alteza, sin nota de menoscabo del que la leuanta e iguala a si mismo; y quando se cumplen las fuertes leyes -175- del gusto, como en ello no interuenga pecado, no deue de ser culpado el que las sigue.

En efeto, a estas razones añadieron todos otras, tales y tantas, que el valeroso pecho de don Fernando, en fin, como alimentado con ilustre sangre, se ablandó y se dexó vencer de la verdad que el no pudiera negar aunque quisiera, y la señal que dio de auerse rendido y entregado al buen parecer que se le auia propuesto fue abaxarse y abraçar a Dorotea, diziendole:

«Leuantaos, señora mia; que no es justo que esté arrodillada a mis pies la que yo tengo en mi alma, y si hasta aqui no he dado muestras de lo que digo, quiça ha sido por orden del cielo, para que, viendo yo en vos la le con que me amays, os sepa estimar en lo que mereceys. Lo que os ruego es que no me reprehendais mi mal termino y mi mucho descuydo, pues la misma ocasion y fuerça que me mouio para acetaros por mia, essa misma me impelio para procurar no ser vuestro; y que esto sea verdad, bolued y mirad los ojos de la ya contenta Luscinda, y en ellos hallareys disculpa de todos mis yerros; y pues ella halló y alcançó lo que desseaua, y yo he hallado en vos lo que me cumple, viua ella segura y contenta luengos y felices años con su Cardenio, que yo rogaré1491 al cielo que me los dexe viuir con mi Dorotea.»

Y, diziendo esto, la tornó a abraçar y a juntar su rostro con el suyo, con tan tierno -176- sentimiento, que le fue necessario tener gran cuenta con que las lagrimas no acabassen de dar indubitables señas1492 de su amor y arrepentimiento. No lo hizieron assi las de Luscinda y Cardenio, y aun las de casi todos los que alli presentes estauan, porque començaron a derramar tantas, los vnos de contento proprio1493, y los otros del ageno, que no parecia sino que algun graue y mal caso a todos auia sucedido. Hasta Sancho Pança lloraua, aunque despues dixo que no lloraua el sino por ver que Dorotea no era, como el pensaua, la reyna Micomicona, de quien el tantas mercedes esperaua. Duró algun espacio, junto con el llanto, la admiracion en todos, y luego Cardenio y Luscinda se fueron a poner de rodillas ante don Fernando, dandole gracias de la merced que les auia hecho con tan corteses razones, que don Fernando no sabia qué responderles, y, assi, los leuantó y abraçó con muestras de mucho amor y de mucha cortesia.

Preguntó luego a Dorotea le dixesse cómo auia venido a aquel lugar tan lexos del suyo. Ella, con breues y discretas razones, conto todo lo que antes auia contado a Cardenio, de lo qual gustó tanto don Fernando y los que con el venian, que quisieran que durara el cuento mas tiempo: tanta era la gracia con que Dorotea contaua sus desuenturas. Y assi como huuo acabado, dixo don Fernando lo que en la ciudad le auia acontecido, despues que halló el papel en el seno de Luscinda, donde declaraua -177- ser esposa de Cardenio y no poderlo ser suya; dixo que la quiso matar, y lo hiziera si de sus padres no fuera impedido, y que, assi, se salio de su casa despechado y corrido, con determinacion de vengarse con1494 mas comodidad, y que otro dia supo como Luscinda auia faltado de casa de sus padres, sin que nadie supiesse dezir dónde se auia ydo, y que, en resolucion, al cabo de algunos meses vino a saber como estaua en vn monesterio1495, con voluntad de quedarse en el toda la vida, si no la pudiesse passar con Cardenio; y que assi como lo supo, escogiendo para su compañia aquellos tres caualleros, vino al lugar donde estaua, a la qual no auia querido hablar, temeroso que en sabiendo que el estaua alli, auia de auer mas guarda en el monesterio1496; y, assi, aguardando vn dia a que la porteria estuuiesse abierta, dexó a los dos a la guarda de la puerta, y el con otro auian entrado en el monesterio1497 buscando a Luscinda, la qual hallaron en el claustro1498 hablando con vna monja; y, arrebatandola, sin darle lugar a otra cosa, se auian venido con ella a vn lugar donde se acomodaron de aquello que huuieron menester para traella. Todo lo qual auian podido hazer bien a su saluo por estar el monesterio1499 en el campo, buen trecho fuera del pueblo. Dixo que assi como Luscinda se vio en su poder, perdio todos los sentidos, y que despues de buelta en si no auia hecho otra cosa sino llorar y suspirar1500, sin hablar palabra -178- alguna, y que, assi, acompañados de silencio y de lagrimas auian llegado a aquella venta, que para el era auer llegado al cielo, donde se rematan y tienen fin todas las desuenturas de la tierra.

-179-


Capitulo XXXVII

Donde1501 se prosigue la historia de la famosa infanta Micomicona, con otras graciosas auenturas

Todo esto escuchaua Sancho, no con poco dolor de su anima, viendo que se le desparecian e yuan en humo las esperanças de su ditado, y que la linda princesa Micomicona se le auia buelto en Dorotea, y el gigante en don Fernando, y su amo se estaua durmiendo1502 a lo sueño suelto, bien descuydado de todo lo sucedido. No se podia assegurar Dorotea si era soñado el bien que posseya. Cardenio estaua en el mismo pensamiento, y el de Luscinda corria por la misma cuenta. Don Fernando daua gracias al cielo por la merced recebida1503 y auerle sacado de aquel intricado laberinto, donde se hallaua tan a pique de perder el credito y el alma; y, finalmente, quantos en la venta estauan, estauan contentos y gozosos del buen sucesso que auian tenido tan trauados y desesperados negocios.

Todo lo ponia en su punto el cura, como discreto, y a cada vno daua el parabien del bien alcançado; pero quien mas jubilaua y se contentaua era la ventera, por la promessa que Cardenio y el cura le auian hecho de pagalle todos los daños e interesses que por cuenta de don Quixote le huuiessen venido. Solo Sancho, como ya se ha dicho, era el afligido, el desuenturado -180- y el triste; y, assi, con malenconico1504 semblante entró a su amo, el qual acabaua de despertar, a quien dixo:

«Bien puede vuestra merced, señor Triste Figura, dormir todo lo que quisiere, sin cuydado de matar a ningun gigante, ni de boluer a la princesa su reyno; que ya todo está hecho y concluydo.»

«Esso creo yo bien», respondio don Quixote, «porque he tenido con el gigante la mas descomunal y desaforada batalla que pienso tener en todos los dias de mi vida; y de vn reues, ¡zas!, le derribé la cabeça en el suelo; y fue tanta la sangre que le salio, que los arroyos corrian por la tierra, como si fueran de agua.»

«Como si fueran de vino tinto, pudiera vuestra merced dezir mejor», respondio Sancho; «porque quiero que sepa vuestra merced, si es que no lo sabe, que el gigante muerto es vn cuero horadado, y la sangre, seys arrobas de vino tinto que encerraua en su vientre; y la cabeça cortada es la puta que me pario, y lleuelo todo Satanas.»

«Y ¿qué es lo que dizes, loco?», replicó don Quixote. «¿Estás en tu seso?»

«Leuantese vuestra merced», dixo Sancho, «y vera el buen recado que a hecho, y lo que tenemos que pagar; y vera a la reyna conuertida en vna dama particular, llamada Dorotea, con otros sucessos, que, si cae en ellos, le han de admirar.»

«No me marauillaria de nada desso», replicó -181- don Quixote, «porque, si bien te acuerdas, la otra vez que aqui estuuimos, te dixe yo que todo quanto aqui sucedia eran cosas de encantamento, y no seria mucho que aora fuesse lo mesmo1505.»

«Todo lo creyera yo», respondio Sancho, «si tambien mi manteamiento fuera cosa desse jaez; mas no lo fue, sino real y verdaderamente, y vi yo que el ventero, que aqui está oy dia, tenia del vn cabo de la manta, y me empujaua hazia el cielo con mucho donayre y brio, y con tanta risa como fuerça; y donde interuiene conocerse las personas, tengo para mi, aunque simple y pecador, que no ay encantamento alguno, sino mucho molimiento y mucha mal ventura.»

«Aora bien, Dios lo remediará», dixo don Quixote; «dame de vestir, y dexame salir alla fuera; que quiero ver los sucessos y transformaciones que dizes.»

Diole de vestir Sancho, y en el entretanto que se vestia, conto el cura a don Fernando y a los demas1506 las locuras de don Quixote, y del artificio que auian vsado para sacarle de la Peña Pobre, donde el se imaginaua estar por desdenes de su señora. Contoles assimismo casi todas las auenturas que Sancho auia contado, de que no poco se admiraron y rieron, por parecerles, lo que a todos parecia, ser el mas estraño genero de locura que podia caber en pensamiento desparatado1507. Dixo mas el cura: que pues ya el buen sucesso de la señora -182- Dorotea impidia passar con su disignio adelante, que era menester inuentar y hallar otro para poderle lleuar a su tierra. Ofreciose Cardenio de proseguir lo començado, y que Luscinda haria y representaria1508 la persona de Dorotea.

«No», dixo don Fernando; «no ha de ser assi; que yo quiero que Dorotea prosiga su inuencion, que, como no sea muy lexos de aqui el lugar deste buen cauallero, yo holgaré de que lo se procure su remedio.»

«No está mas de dos jornadas de aqui1509.»

«Pues aunque estuuiera mas1510, gustara yo de caminallas, a trueco de hazer tan buena obra.»

Salio en esto don Quixote, armado de todos sus pertrechos, con el yelmo, aunque abollado, de Mambrino1511 en la cabeça, embraçado de su rodela y arrimado a su tronco o lançon. Suspendio a don Fernando y a los demas la estraña presencia de don Quixote, viendo su rostro de media legua de andadura, seco y amarillo, la desigualdad de sus armas y su messurado continente, y estuuieron callando hasta ver lo que el dezia, el qual, con mucha grauedad y reposo, puestos los ojos en la hermosa Dorotea, dixo:

«Estoy informado, hermosa señora, deste mi escudero que la vuestra grandeza se ha aniquilado, y vuestro ser se ha deshecho, porque de reyna y gran señora que soliades ser, os aueys buelto en vna particular donzella; si esto ha sido por orden del rey nigromante de vuestro -183- padre, temeroso que yo no os diesse la necessaria y deuida ayuda, digo que no supo, ni sabe, de la missa la media, y que fue poco versado en las historias cauallerescas; porque si el las huuiera leydo y passado tan atentamente, y con tanto espacio como yo las passé y lei, hallara a cada passo cómo otros caualleros, de menor fama que la mia, auian acabado cosas mas dificultosas, no siendolo mucho matar a vn gigantillo, por arrogante que sea; porque no ha lo muchas horas que yo me vi con el; y... quiero callar, porque no me digan que miento; pero el tiempo, descubridor1512 de todas las cosas, lo dira quando menos lo pensemos.»

«Vistesos vos con dos cueros, que no con vn gigante», dixo a esta sazon el ventero, al qual mandó don Fernando que callase y no interrumpiesse1513 la platica de don Quixote en ninguna manera; y don Quixote prosiguio, diziendo:

«Digo, en fin, alta y desheredada señora, que si por la causa que he dicho vuestro padre ha hecho este metamorfoseos1514 en vuestra persona, que no le deys credito alguno; porque no ay ningun peligro en la tierra por quien no se1515 abra camino mi espada, con la qual, poniendo la cabeça de vuestro enemigo en tierra, os pondre a vos la corona de la vuestra en la cabeça, en breues dias.»

No dixo mas don Quixote, y esperó a que la princesa le respondiesse, la1516 qual, como ya sabia la determinacion de don Fernando, -184- de que se prosiguiesse adelante en el engaño hasta lleuar a su tierra a don Quixote, con mucho donayre y grauedad le respondio:

«Quienquiera que os dixo, valeroso cauallero de la Triste Figura, que yo me auia mudado y trocado de mi ser, no os dixo lo cierto, porque la misma que ayer fuy me soy oy: verdad es que alguna mudança han hecho en mi ciertos acaecimientos de buena ventura, que me la han dado la mejor que yo pudiera dessearme; pero no por esso he dexado de ser la que antes, y de tener los mesmos1517 pensamientos de valerme del valor de vuestro valeroso e inuenerable1518 braço que siempre he tenido; assi que, señor mio, vuestra bondad buelua la honra al padre que me engendró, y tengale por hombre aduertido y prudente, pues con su ciencia halló camino tan facil y tan verdadero para remediar mi desgracia; que yo creo que si por vos, señor, no fuera, jamas acertara a tener la ventura que tengo, y en esto digo tanta verdad, como son buenos testigos della los mas destos señores que estan presentes; lo que resta es que mañana nos pongamos en camino, porque ya oy se podra hazer poca jornada, y en lo demas del buen sucesso que espero, lo dexaré a Dios y al valor de vuestro pecho1519.»

Esto dixo la discreta Dorotea, y, en oyendolo don Quixote, se boluio a Sancho, y, con muestras de mucho enojo, le dixo:

«Aora te digo, Sanchuelo, que eres el mayor -185- vellaquelo que ay en España; dime, ladron bagamundo, ¿no me acabaste de dezir aora que esta princesa se auia buelto en vna donzella que se llamaua Dorotea, y que la cabeça que entiendo que corté a vn gigante era la puta que te pario, con otros disparates que me pusieron en la mayor confusion que jamas he estado en todos los dias de mi vida? ¡Voto -y miró al cielo y apreto los dientes-, que estoy por hazer vn estrago en ti, que ponga sal en la mollera a todos quantos mentirosos escuderos huuiere de caualleros andantes, de aqui adelante, en el mundo!»

«Vuestra merced se sossiegue, señor mio», respondio Sancho, «que bien podria ser que yo me huuiesse engañado en lo que toca a la mutacion de la señora princesa Micomicona; pero en lo que toca a la cabeça del gigante, o, a lo menos, a la horadacion de los cueros, y a lo de ser vino tinto la sangre, no me engaño, ¡viue Dios!, porque los cueros alli estan heridos a la cabecera del lecho de vuestra merced, y el vino tinto tiene hecho vn lago el aposento, y si no, al freyr de los hueuos lo vera: quiero dezir, que lo vera quando aqui su merced del señor ventero le pida el menoscabo de todo. De lo demas, de que la señora reyna se esté como se estaua, me regozijo en el alma, porque me va mi parte, como a cada hijo de vezino.»

«Aora yo te digo, Sancho», dixo don Quixote, «que eres vn mentecato, y perdoname, y basta.»

«Basta», dixo don Fernando, «y no se hable -186- mas en esto; y pues la señora princesa dize que se camine mañana, porque ya oy es tarde, hagase asi, y esta noche la podremos passar en buena conuersacion hasta el venidero dia, donde todos acompañaremos al señor don Quixote, porque queremos ser testigos de las valerosas e inauditas hazañas que ha de hazer en el discurso desta grande empresa que a su cargo lleua.»

«Yo soy el que tengo de seruiros y acompañaros», respondio don Quixote; «y agradezco mucho la merced que se me haze y la buena opinion que de mi se tiene, la qual procuraré que salga verdadera, o me costará la vida, y aun mas, si mas costarme puede.»

Muchas palabras de comedimiento y muchos ofrecimientos passaron entre don Quixote y don Fernando; pero a todo puso silencio vn passagero que en aquella sazon entró en la venta, el qual en su traje mostraua ser christiano rezien venido de tierra de moros, porque venia vestido con vna casaca de paño azul, corta de faldas, con medias mangas y sin cuello; los calçones eran assimismo de lienço azul1520, con bonete de la misma color; traya vnos borzeguies datilados y vn alfanje morisco, puesto en un taheli1521 que le atrauessaua el pecho. Entró luego tras el, encima de vn jumento, vna muger a la morisca vestida, cubierto el rostro, con vna toca en la cabeça; traya vn bonetillo de brocado, y vestida vna almalafa1522 que desde los ombros a los pies la cubria.

-187-

Era el hombre de robusto y agraciado talle, de edad de poco mas de quarenta años, algo moreno de rostro, largo de vigotes, y la barba muy bien puesta; en resolucion, el mostraua en su apostura, que si estuuiera bien vestido, le juzgaran por persona de calidad y bien nacida.

Pidio en entrando vn aposento, y como le dixeron que en la venta no le auia, mostro recebir1523 pesadumbre, y, llegandose a la que en el traje parecia mora, la apeó en sus braços. Luscinda, Dorotea, la ventera, su hija y Maritornes, lleuados1524 del nueuo y para ellos nunca visto traje, rodearon a la mora, y Dorotea, que siempre fue agraciada, comedida y discreta, pareciendole que assi ella como el que la traya se congoxauan por la falta del aposento, le dixo:

«No os de mucha pena, señora mia, la incomodidad de regalo que aqui falta, pues es proprio1525 de ventas no hallarse en ellas; pero, con todo esto, si gustaredes de passar1526 con nosotras -señalando a Luscinda-, quiça en el discurso de este camino aureys hallado otros no tan buenos acogimientos.»

No respondio nada a esto la emboçada, ni hizo otra cosa que leuantarse de donde sentado se auia, y puestas entrambas manos cruzadas sobre el pecho, inclinada la cabeça, dobló el cuerpo en señal de que lo agradecia. Por su silencio imaginaron que, sin duda alguna, deuia de ser mora y que no sabia hablar christiano1527. Llegó en esto el cautiuo, que entendiendo en otra cosa hasta entonces auia estado, -188- y, viendo que todas tenian cercada a la que con el venia, y que ella a quanto le dezian callaua, dixo:

«Señoras mias, esta donzella apenas entiende mi lengua, ni sabe hablar otra ninguna sino conforme a su tierra, y por esto no deue de auer respondido, ni responde, a lo que se le ha preguntado.»

«No se le pregunta otra cosa ninguna», respondio Luscinda, «sino ofrecelle por esta noche nuestra compañia y parte del lugar donde nos acomodaremos, donde se le hara el regalo que la comodidad ofreciere con la voluntad que obliga a seruir a todos los estrangeros que dello tuuieren necessidad, especialmente siendo muger a quien se sirue.»

«Por ella y por mi», respondio el captiuo1528, «os beso, señora mia, las manos, y estimo mucho1529 y en lo que es razon la merced ofrecida, que en tal ocasion, y de tales personas como vuestro parecer muestra, bien se hecha de ver que ha de ser muy grande.»

«Dezidme, señor», dixo Dorotea: «esta señora ¿es christiana o mora? Porque el traje y el silencio nos haze pensar que es lo que no querriamos que fuesse.»

«Mora es en el traje y en el cuerpo1530; pero en el alma es muy grande christiana, porque tiene grandissimos desseos de serlo.»

«Luego ¿no es baptizada1531?», replicó Luscinda.

«No ha auido lugar para ello», respondio el -189- captiuo1532, «despues que salio de Argel, su patria y tierra, y hasta agora no se ha visto en peligro de muerte tan cercana, que obligasse a baptizalla1533 sin que supiesse primero todas las ceremonias que nuestra madre la Santa Iglesia manda; pero Dios sera seruido que presto se bautize1534 con la decencia que la calidad de su persona merece, que es mas de lo que muestra su habito y el mio.»

[Con] estas razones puso1535 gana en todos lo los que escuchandole estauan de saber quién fuesse la mora y el captiuo1536; pero nadie se lo quiso preguntar por entonces, por ver que aquella sazon era mas para procurarles descanso que para preguntarles1537 sus vidas. Dorotea la tomó por la mano y la lleuó a sentar junto a si, y le rogo que se quitasse el emboço. Ella miró al cautiuo, como si le preguntara le dixesse lo que dezian y lo que ella haria. El, en lengua arauiga, le dixo que le pedian se quitasse el emboço, y que lo hiziesse, y, assi, se lo quitó y descubrio vn rostro tan hermoso, que Dorotea la tuuo por mas hermosa que a Luscinda, y Luscinda por mas hermosa que a Dorotea, y todos los circustantes1538 conocieron que si alguno se podria igualar al de las dos, era el de la mora, y aun huuo algunos que le auentajaron en alguna cosa. Y como la hermosura tenga prerrogatiua y gracia de reconciliar los animos y atraer las voluntades, luego se rindieron todos al desseo de seruir y acariciar a la hermosa mora. -190-

Preguntó don Fernando al captiuo1539cómo se llamaua la mora, el qual respondio que lela Zorayda, y assi como esto oyo ella, entendio lo que le auian preguntado al christiano, y dixo con mucha priessa, llena de congoxa y donayre:

«¡No, no Zorayda: Maria, Maria!», dando a entender que se llamaua Maria y no Zorayda.

Estas palabras, el grande afecto1540 con que la mora las dixo, hizieron derramar mas de vna lagrima a algunos de los que la escucharon, especialmente a las mugeres, que de su naturaleza son tiernas y compassiuas. Abraçola Luscinda con mucho amor, diziendole:

«¡Si, si; Maria, Maria!»

A lo qual respondio la mora:

«¡Si, si; Maria; Zorayda macange!1541» que quiere dezir, no.

Ya en esto llegaua la noche1542, y por orden de los que venian con don Fernando auia el ventero puesto diligencia y cuydado en adereçarles de cenar1543 lo mejor que a el le fue possible. Llegada, pues, la hora, sentaronse todos a vna larga mesa, como de tinelo, porque no la auia redonda ni quadrada en la venta, y dieron la cabecera y principal assiento, puesto que el lo rehusaua, a don Quixote, el qual quiso que estuuiesse a su lado la señora Micomicona, pues el era su aguardador1544. Luego se sentaron Luscinda y Zorayda, y frontero dellas, don Fernando y Cardenio, y luego el cautiuo y los demas caualleros, y al lado de -191- las señoras, el cura y el barbero. Y, assi, cenaron1545 con mucho contento, y acrecentoseles mas viendo que, dexando de comer don Quijote, mouido de otro semejante espiritu que el que le mouio a hablar tanto como habló quando cenó con los cabreros, començo a dezir:

«Verdaderamente, si bien se considera, señores mios, grandes e inauditas cosas ven los que professan la orden de la andante caualleria. Si no, ¿quál de los viuientes aura1546 en el mundo que aora por la puerta deste castillo entrara1547, y de la suerte que estamos nos viere, que juzgue y crea que nosotros somos quien somos? ¿Quién podra dezir que esta señora que está a mi lado es la gran reyna que todos sabemos, y que yo soy aquel cauallero de la Triste Figura que anda por ahi en boca de la fama? Aora no hay que dudar, sino que esta arte y exercicio excede a todas aquellas y aquellos que los hombres inuentaron, y tanto mas se ha de tener en estima, quanto a mas peligros está sugeto. Quitenseme delante los que dixeren que las letras hazen ventaja a las armas; que les dire, y sean quien se fueren, que no saben lo que dizen. Porque la razon que los tales suelen dezir, y a lo que ellos mas se atienen, es que los trabajos del espiritu exceden a los del cuerpo, y que las armas solo con el cuerpo se exercitan, como si fuesse su exercicio oficio de ganapanes, para el qual no es menester mas de buenas fuerças, o como si en esto que llamamos armas los que las professamos no se encerrassen los actos de -192- la fortaleza, los quales piden para executallos mucho entendimiento, o como si no trabajasse el animo del guerrero que tiene a su cargo vn exercito o la defensa de vna ciudad sitiada, assi con el espiritu como con el cuerpo. Si no, vease si se alcança con las fuerças corporales, a saber y congeturar el intento del enemigo, los disignios1548, las estratagemas, las dificultades, el preuenir los daños que se temen; que todas estas cosas son acciones del entendimiento, en quien no tiene parte alguna el cuerpo.

»Siendo, pues, ansi, que las armas requieren espiritu como las letras, veamos aora quál de los dos espiritus, el del letrado o el del guerrero, trabaja mas. Y esto se vendra a conocer por el fin y paradero a que cada vno se encamina, porque aquella intencion se ha de estimar en mas que tiene por objeto mas noble fin. Es el fin y paradero de las letras..., y no hablo aora de las diuinas, que tienen por blanco lleuar y encaminar las almas al cielo; que a vn fin tan sin fin como este ninguno otro se le puede ygualar: hablo de las letras humanas, que es su fin poner en su punto la justicia distributiua y dar a cada vno lo que es suyo, entender y hazer que las buenas leyes se guarden, fin por cierto generoso y alto y digno de grande alabança, pero no de tanta como merece aquel a que las armas atienden, las quales tienen por objeto y fin la paz, que es el mayor bien que los hombres pueden dessear -193- en esta vida. Y, assi, las primeras buenas nueuas que tuuo el mundo y tuuieron los hombres fueron las que dieron los angeles la noche que fue nuestro dia, quando cantaron en los aires: “Gloria sea en las alturas y paz en la tierra a los hombres de buena voluntad”; y a la salutacion que el mejor maestro de la tierra y del cielo enseñó a sus allegados y fauoridos1549 fue dezirles que, cuando entrassen en alguna casa, dixessen: “Paz sea en esta casa.” Y otras muchas vezes les dixo: “Mi paz os doy, mi paz os dexo, paz sea con vosotros”, bien como joya y prenda dada y dexada de tal mano, joya, que sin ella, en la tierra ni en el cielo puede auer bien alguno. Esta paz es el verdadero fin de la guerra, que lo mesmo1550 es dezir armas que guerra. Prosupuesta1551, pues, esta verdad, que el fin de la guerra es la paz, y que en esto haze ventaja al fin de las letras, vengamos aora a los trabajos del cuerpo del letrado y a los del professor de las armas, y vease quáles son mayores.»

De tal manera y por tan buenos terminos yua prosiguiendo en su platica don Quixote, que obligó a que por entonces ninguno de los que escuchandole estauan le tuuiesse1552 por loco. Antes, como todos los mas eran caualleros, a quien son anejas las armas, le escuchauan de muy buena gana; y el prosiguio diziendo

«Digo, pues, que los trabajos del estudiante son estos: principalmente, pobreza, no porque -194- todos sean pobres, sino por poner este caso en todo el estremo que pueda1553 ser, y en auer dicho que padece pobreza, me parece que no auia que dezir mas de su mala ventura. Porque quien es pobre no tiene cosa buena; esta pobreza la padece por sus partes, ya en hambre, ya en frio, ya en desnudez, ya en todo junto. Pero, con todo esso, no es tanta, que no coma, aunque sea vn poco mas tarde de lo lo que se vsa, aunque sea de las sobras de los ricos; que es la mayor miseria del estudiante este1554 que entre ellos llaman andar a la sopa, y no les falta algun ageno brasero o chimenea, que, si no callenta1555, a lo menos entibie su frio, y, en fin, la noche duermen debaxo1556 de cubierta. No quiero llegar a otras menudencias, conuiene a saber, de la falta de camisas y no sobra de çapatos, la raridad y poco pelo del vestido, ni aquel ahitarse con tanto gusto, quando la buena suerte les depara algun banquete.

»Por este camino que he pintado, aspero y dificultoso, tropeçando aqui, cayendo alli, leuantandose aculla, tornando a caer aca, llegan al grado que dessean, el qual alcançado1557, a muchos hemos visto que, auiendo passado por estas Sirtes y por estas Scilas y Caribdis, como lleuados en buelo de la fauorable fortuna, digo que los hemos visto mandar y gouernar1558 el mundo desde vna silla, trocada su hambre en hartura, su frio en refrigerio1559, su desnudez en galas y su dormir en vna estera en reposar -195- en olandas y damascos, premio justamente merecido de su virtud; pero contrapuestos y comparados sus trabajos con los del milite guerrero, se quedan muy atras en todo, como aora dire.»

-196-


Capitulo XXXVIII

Que trata del curioso discurso que hizo don Quixote de las armas y las letras1560

Prosigviendo don Quixote, dixo:

«Pues començamos en el estudiante por la pobreza y sus partes, veamos si es mas rico el soldado. Y veremos que no hay ninguno mas pobre en la misma pobreza, porque está atenido a la miseria de su paga, que viene o tarde o nunca, o a lo que garbeare por sus manos, con notable peligro de su vida y de su conciencia. Y a veces suele ser su desnudez tanta, que vn coleto acuchillado le sirve de gala y de camisa, y en la mitad del inuierno se suele reparar de las inclemencias del cielo, estando en la campaña rasa, con solo el aliento de su boca, que, como sale de lugar vazio, tengo por aueriguado que deue de salir frio, contra toda naturaleza. Pues esperad que espere que llegue la noche para restaurarse de todas estas incomodidades en la cama que le aguarda, la qual, si no es por su culpa, jamas pecará de estrecha; que bien puede medir en la tierra los pies que quisiere, y reboluerse en ella a su sabor, sin temor que se le encojan las sauanas.

»Lleguese, pues, a todo esto el dia y la hora de recebir el grado de su exercicio; lleguese vn dia de batalla, que alli le pondran la borla en la cabeza, hecha de hilas, para curarle algun -197- balazo que quiça le aura passado las sienes, o le dexará estropeado de brazo o pierna. Y cuando esto no suceda, sino que el cielo piadoso le guarde y conserue sano y viuo, podra ser que se quede en la mesma1561 pobreza que antes estaua, y que sea menester que suceda vno y otro rencuentro, vna y otra batalla, y que de todas salga vencedor, para medrar en algo. Pero estos milagros vense raras vezes.

»Pero dezidme, señores, si aueys mirado en ello, quán menos son los premiados por la guerra que los que han perecido en ella. Sin duda aueys de responder que no tienen comparacion, ni se pueden reducir a cuenta los muertos, y que se podran contar los premiados viuos con tres letras de guarismo. Todo esto es al reues en los letrados, porque de faldas, que no quiero dezir de mangas, todos tienen en qué entretenerse. Assi que, aunque es mayor el trabajo del soldado, es mucho menor el premio. Pero a esto se puede responder que es mas facil premiar a dos mil letrados que a treynta mil soldados, porque a aquellos se premian con darles oficios que por fuerça se1562 han de dar a los de su profession, y a estos no se pueden1563 premiar, sino con la mesma1564 hazienda del señor a quien siruen, y esta impossibilidad fortifica mas la razon que tengo.

»Pero dexemos esto aparte, que es laberinto de muy dificultosa salida, sino boluamos a la preeminencia de las armas contra las letras: materia que hasta aora está por aueriguar, segun -198- son las razones que cada vna de su parte alega; y entre las que he dicho, dizen las letras que sin ellas no se podrian sustentar las armas, porque la guerra tambien tiene sus leyes y está sugeta a ellas, y que las leyes caen debaxo de lo que son letras y letrados. A esto responden las armas que las leyes no se podran sustentar sin ellas, porque con las armas se defienden las republicas, se conseruan los reynos, se guardan las ciudades, se asseguran los caminos, se despejan1565 los mares de cosarios, y, finalmente, si por ellas no fuesse, las republicas, los reynos, las monarquias, las ciudades, los caminos de mar y tierra estarian sugetos al rigor y a la confusion que trae consigo la guerra el tiempo que dura y tiene licencia de vsar de sus priuilegios y de sus fuerças. Y es razon aueriguada que aquello que mas cuesta e estima y deue de estimar1566 en mas.

»Alcançar alguno a ser eminente en letras le cuesta tiempo, vigilias, hambre, desnudez, vaguidos1567 de cabeça, indigestiones de estomago y otras cosas a estas aderentes, que en parte ya las tengo referidas. Mas llegar vno por sus terminos a ser buen soldado le cuesta todo lo que a el estudiante, en tanto mayor grado que no tiene comparacion, porque a cada passo está a pique de perder la vida. Y ¿qué temor de necessidad y pobreza puede llegar, ni fatigar al estudiante, que llegue al que tiene vn soldado, que, hallandose cercado en alguna fuerça, y estando de posta o guarda en algun -199- rebellin o cauallero1568, siente que los enemigos estan minando hazia la parte donde el está, y no puede apartarse de alli por ningun caso, ni huyr el peligro que de tan cerca le amenaza? Solo lo que puede hazer es dar noticia a su capitan de lo que passa, para que lo remedie con alguna contramina, y el estarse quedo, temiendo y esperando quándo improuisamente ha de subir a las nuues sin alas y baxar al profundo sin su voluntad.

»Y si este parece pequeño peligro, veamos si le yguala, o haze ventajas1569, el de enuestirse dos galeras por las proas en mitad del mar espacioso, las quales, enclauijadas y trauadas, no le queda al soldado mas espacio del que concede1570 dos pies de tabla del espolon. Y, con todo esto, viendo que tiene delante de si tantos ministros de la muerte que le amenazan quantos cañones de artilleria se assestan de la parte contraria, que no distan de su cuerpo vna lança, y, viendo que al primer descuydo de los pies yria a visitar los profundos senos de Neptuno; y1571, con todo esto, con intrepido coraçon, lleuado de la honra que le incita, se pone a ser blanco de tanta arcabuzeria y procura passar por tan estrecho passo al baxel contrario. Y lo que mas es de admirar, que apenas vno ha caydo donde no se podra leuantar hasta la fin del mundo, quando otro ocupa su mesmo1572 lugar, y si este tambien cae en el mar, que como a enemigo le aguarda, otro y otro le sucede, sin dar tiempo al tiempo1573 de sus muertes: -200- valentia y atreuimiento el mayor que se puede hallar en todos los trances de la guerra.

»Bien ayan aquellos benditos siglos que carecieron de la espantable furia de aquestos endemoniados instrumentos de la artilleria, a cuyo inuentor tengo para mi que en el infierno se le está dando el premio de su diabolica inuencion, con la qual dio causa que vn infame y cobarde braço quite la vida a vn valeroso cauallero, y que, sin saber cómo o por dónde, en la mitad del corage y brio que enciende y anima a los valientes pechos, llega vna desmandada bala, disparada de quien quiza huyó y se espantó del resplandor que hizo el fuego al disparar de la maldita maquina, y corta y acaba en vn instante los pensamientos y vida de quien la merecia gozar luengos siglos.

»Y, assi, considerando esto, estoy por dezir que en el alma me pesa de auer tomado este exercicio de cauallero andante en edad tan detestable como es esta en que aora viuimos, porque aunque a mi ningun peligro me pone miedo, todavia me pone rezelo pensar si la poluora y el estaño1574 me han de quitar la ocasion de hazerme famoso y conocido por el valor de mi braço y filos de mi espada, por todo lo descubierto de la tierra. Pero haga el cielo lo que fuere seruido; que tanto sere mas estimado, si salgo con lo que pretendo, quanto a mayores peligros me he puesto que se pusieron los caualleros andantes de los passados siglos.»

-201-

Todo este largo preambulo dixo don Quixote en tanto que los demas cenauan1575, oluidandose de lleuar bocado a la boca, puesto que algunas vezes le auia dicho Sancho Pança que cenasse1576, que despues auria lugar para dezir todo lo que quisiesse. En los que escuchado le auian sobreuino nueua lastima, de ver que hombre que, al parecer, tenia buen entendimiento y buen discurso en todas las cosas que trataua1577, le vuiesse perdido tan rematadamente en tratandole de su negra y pizmienta1578 caualleria. El cura le dixo que tenia mucha razon en todo quanto auia dicho en fauor de las armas, y que el, aunque letrado y graduado, estaua de su mesmo1579 parecer.

Acabaron de cenar1580, leuantaron los manteles, y en tanto que la ventera, su hija y Maritornes adereçauan el camaranchon de don Quixote de la Mancha, donde auian determinado que aquella noche las mugeres solas en el se recogiessen, don Fernando rogo al cautiuo les contasse el discurso de su vida, porque no podria ser sino que fuesse peregrino y gustoso, segun las muestras que auia començado a dar, viniendo en compañia de Zorayda. A lo qual respondio el cautiuo que de muy buena gana haria lo que se le mandaua, y que solo temia que el cuento no auia de ser tal, que les diesse el gusto que el desseaua; pero que, con todo esso, por no faltar en obedecelle, le contaria. El cura y todos los demas se lo agradecieron, y de nuevo se lo rogaron. Y el, viendose rogar -202- de tantos, dixo que no eran menester ruegos adonde el mandar tenia tanta fuerça.

«Y, assi, esten vuestras mercedes atentos, y oyran vn discurso verdadero, a quien podria ser que no llegassen los mentirosos que con curioso y pensado artificio suelen componerse.»

Con esto que dixo, hizo que todos se acomodassen y le prestassen vn grande silencio, y el, viendo que ya callauan y esperauan lo que dezir quisiesse, con voz agradable y reposada començo a dezir desta manera:

-203-


Capitulo XXXIX

Donde el cautiuo cuenta su vida y sucessos

«En un lugar de las montañas de Leon tuuo principio mi linaje, con quien fue mas agradecida y liberal la naturaleza que la fortuna, aunque en la estrecheza de aquellos pueblos todauia alcançaua mi padre fama de rico, y verdaderamente lo fuera, si assi se diera maña a conseruar su hazienda como se la daua en gastalla. Y la condicion que tenia de ser liberal y gastador le procedio de auer sido soldado los años de su jouentud1581; que es escuela la soldadesca, donde el mezquino se haze franco y el franco prodigo, y si algunos soldados se hallan miserables, son como monstruos que se ven raras vezes. Passaua mi padre los terminos de la liberalidad y rayaua en los de ser prodigo, cosa que no le es de ningun prouecho al hombre casado y que tiene hijos que le han de suceder en el nombre y en el ser. Los que mi padre tenia eran tres, todos varones y todos de edad de poder elegir estado. Viendo, pues, mi padre que, segun el dezia, no podia yrse a la mano contra su condicion, quiso priuarse del instrumento y causa que le hazla gastador y dadiuoso, que fue priuarse de la hazienda, sin la qual el mismo Alexandro pareciera estrecho.

»Y, assi, llamandonos un dia a todos tres1582 a solas en vn aposento, nos dixo vnas razones -204- semejantes a las que aora dire. “Hijos, para deziros que os quiero bien, basta saber y dezir que soys mis hijos, y para entender que os quiero mal, basta saber que no me voy a la mano en lo que toca a conseruar vuestra hazienda. Pues para que entendays desde aqui adelante que os quiero como padre, y que no os quiero destruyr como padrastro, quiero hazer vna cosa con vosotros, que ha muchos dias que la tengo pensada y con madura consideracion dispuesta. Vosotros estays ya en edad de tomar estado, o, a lo menos, de elegir exercicio, tal, que, quando mayores, os honre y aproueche. Y1583 lo que he pensado es hazer de mi hazienda quatro partes: las tres os dare a vosotros, a cada vno lo que le tocare, sin exceder en cosa alguna, y con la otra me quedaré yo para viuir y sustentarme los dias que el cielo fuere seruido de darme de vida. Pero querria que despues que cada vno tuuiesse en su poder la parte que le toca de su hazienda, siguiesse vno de los caminos que le dire. Ay vn refran en nuestra España, a mi parecer, muy verdadero, como todos lo son, por ser sentencias breues sacadas de la luenga y discreta experiencia, y el que yo digo1584, dize: ‘Yglesia, o mar, o casa Real’1585, como si mas claramente dixera: Quien quisiere valer y ser rico, siga, o la Yglesia, o nauegue exercitando el arte de la mercancia, o entre a seruir a los reyes en sus casas. Porque dizen: ‘Mas vale migaja de rey, que merced de señor.’ Digo -205- esto, porque querria, y es mi voluntad, que vno de vosotros siguiesse las letras, el otro la mercancia, y el otro siruiesse al rey en la guerra, pues es dificultoso entrar a seruirle en su casa; que ya que la guerra no de muchas riquezas, suele dar mucho valor y mucha fama. Dentro de ocho dias os dare toda vuestra parte en dineros, sin defraudaros en vn ardite, como lo vereys por la obra. Decidme aora si quereys seguir mi parecer y consejo en lo que os he propuesto.”

»Y, mandandome a mi, por ser el mayor, que respondiesse, despues de auerle dicho que no se deshiziesse de la hazienda, sino que gastasse todo lo que fuesse su voluntad, que nosotros eramos moços para saber ganarla, vine a concluyr en que cumpliria su gusto, y que el mio era seguir el exercicio de las armas, siruiendo en el a Dios y a mi rey. El segundo hermano hizo los mesmos1586 ofrecimientos, y escogio el yrse a las Indias, lleuando empleada la hazienda que le cupiesse. El menor, y, a lo que yo creo, el mas discreto; dixo que queria seguir la Yglesia, o yrse a acabar sus començados estudios a Salamanca. Assi como acabamos de concordarnos, y escoger nuestros exercicios, mi padre nos abraçó a todos, y con la breuedad que dixo, puso por obra quanto nos auia prometido; y, dando a cada vno su parte, que, a lo que se me acuerda, fueron cada tres mil ducados, en dineros, porque vn nuestro tio compró toda la hazienda y la pagó de contado, -206- porque no saliesse del tronco de la casa, en vn mesmo1587 dia nos despedimos todos tres de nuestro buen padre, y en aquel mesmo1588, pareciendome a mi ser inhumanidad que mi padre quedasse viejo y con tan poca hazienda, hize con el que de mis tres mil tomasse los dos mil ducados, porque a mi me bastaua el resto para acomodarme de lo que auia menester vn soldado.

»Mis dos hermanos, mouidos de mi exemplo, cada vno le dio mil ducados. De modo que a mi padre le quedaron quatro mil1589 en dineros, y mas tres mil, que, a lo que parece, valia la hazienda que le cupo, que no quiso vender, sino quedarse con ella en rayzes. Digo, en fin, que nos despedimos del y de aquel nuestro tio que he dicho, no sin mucho sentimiento y lagrimas de todos, encargandonos que les hiziessemos saber, todas las veces que vuiesse comodidad para ello, de nuestros sucessos, prosperos o aduersos. Prometimosselo, y, abraçandonos y echandonos su bendicion, el vno tomó el viage de Salamanca, el otro de Seuilla, y yo el de Alicante, adonde tuue nueuas que auia vna naue ginouesa que cargaua alli lana para Genoua.

»Este hara1590 veynte y dos años que sali de casa de mi padre, y en todos ellos, puesto que he escrito algunas cartas, no he sabido del ni de mis hermanos nueua1591 alguna. Y lo que en este discurso de tiempo he passado lo dire breuemente. Embarqueme en Alicante, llegué con -207- prospero viage a Genoua, fuy desde alli a Milan, donde me acomodé de armas y de algunas galas de soldado, de donde quise yr a assentar mi plaça al Piamonte, y, estando ya de camino ara Alexandria de la Palla1592, tuue nueuas que el gran Duque de Alua passaua a Flandes1593. Mudé proposito, fuyme con el, seruile en las jornadas que hizo, halleme en la muerte de los Condes de Eguemon y de Hornos, alcancé a ser alferez de vn famoso capitan de Guadalajara, llamado Diego de Vrbina1594. Y a cabo de algun tiempo que llegué a Flandes, se tuuo nueuas1595 de la liga que la Santidad del papa Pio Quinto, de felice recordacion, auia hecho con Venecia1596 y con España contra el enemigo comun, que es el turco. El qual, en aquel mesmo1597 tiempo, auia ganado con su armada la famosa Isla de Chipre, que estaua debaxo del dominio de venecianos1598, y perdida lamentable y desdichada.

»Supose cierto que venia por general desta liga el serenissimo don Iuan de Austria1599, hermano natural de nuestro buen rey don Felipe. Diuulgose el grandissimo aparato de guerra que se hazia. Todo lo qual me incitó y conmouio el animo y el desseo de verme en la jornada que se esperaua; y aunque tenia barruntos, y casi promessas ciertas, de que en la primera ocasion que se ofreciesse seria promouido a capitan, lo quise dexar todo y venirme, como me vine, a Italia. Y quiso mi buena suerte que el señor don Iuan de Austria acabaua -208- de llegar a Genoua; que passaua a Napoles a juntarse con la armada de Venecia, como despues lo hizo en Mecina1600.

»Digo, en fin, que yo me hallé en aquella felicissima jornada1601, ya hecho capitan de infanteria, a cuyo honroso cargo me subio mi buena suerte mas que mis merecimientos. Y aquel dia, que fue para la christiandad tan dichoso, porque en el se desengañó el mundo y todas las naciones del error en que estauan, creyendo que los turcos eran inuencibles por la mar, en aquel dia, digo, donde quedó el orgullo y soberuia otomana quebrantada, entre tantos venturosos como alli vuo -porque mas ventura tuuieron los christianos que alli murieron, que los que viuos y vencedores quedaron-, yo solo fuy el desdichado; pues, en cambio de que pudiera esperar, si fuera en los romanos siglos, alguna naual corona, me vi aquella noche, que siguio a tan famoso dia, con cadenas a los pies y esposas a las manos1602.

»Y fue desta suerte, que auiendo el Vchali, rey de Argel, atreuido y venturoso cosario, enuestido y rendido la capitana de Malta, que solos tres caualleros quedaron viuos en ella, y estos mal heridos, acudio la capitana de Iuan Andrea1603 a socorrella, en la qual yo yua con mi compañia, y haziendo lo que deuia en ocasion semejante, salté en la galera contraria, la qual, desuiandose de la que la auia enuestido, estoruó que mis soldados me siguiessen, y, assi, me hallé solo entre mis enemigos, a quien no -209- pude resistir por ser tantos; en fin, me rindieron lleno de heridas. Y como ya aureys1604, señores, oydo dezir que el Vchali se saluó con toda su esquadra, vine yo a quedar cautiuo en su poder, y solo fuy el triste entre tantos alegres, y el cautiuo entre tantos libres; porque fueron quinze mil christianos los que aquel dia alcançaron la desseada libertad, que todos venian al remo en la turquesca armada.

»Lleuaronme a Costantinopla, donde el Gran Turco Selin hizo general de la mar a mi amo, porque auia hecho su deuer en la batalla, auiendo lleuado por muestra de su valor el estandarte de la religion de Malta. Halleme el segundo año, que fue el de setenta y dos, en Nauarino1605, bogando en la capitana de los tres fanales. Vi y noté la ocasion que alli se perdio de no coger en el puerto toda el armada1606 turquesca. Porque todos los leuentes1607 y genizaros que en ella venian tuuieron por cierto que les auian de enuestir dentro del mesmo1608 puerto, y tenian1609 a punto su ropa y passamaques1610, que son sus çapatos, para huyrse luego por tierra sin esperar ser1611 combatidos: tanto era el miedo que auian cobrado a nuestra armada. Pero el cielo lo ordenó de otra manera, no por culpa ni descuydo del general que a los nuestros regia, sino por los pecados de la christiandad, y porque quiere y permite Dios que tengamos siempre verdugos que nos castiguen.

»En efeto, el Vchali se recogio a Modon, -210- que es vna isla que esta junto a Nauarino, y, echando la gente en tierra, fortificó la boca del puerto y estuuose quedo hasta que el señor don Iuan se boluio. En este viage se tomó la galera que se llamaua La Presa, de quien era capitan vn hijo de aquel famoso cossario Barba Roxa: tomola la capitana de Napoles, llamada La Loba, regida por aquel rayo de la guerra, por el padre de los soldados, por aquel venturoso y jamas vencido capitan don Aluaro de Baçan, marques de Santa Cruz1612. Y no quiero dexar de dezir lo que sucedio en la presa de La Presa. Era tan cruel el hijo de Barba Roxa, y trataua tan mal a sus cautiuos, que assi como los que venian al remo vieron que la galera Loba les yua entrando, y que los alcançaua, soltaron todos a vn tiempo los remos, y asieron de su capitan que estaua sobre el estanterol gritando que bogassen a priessa, y passandole de banco en banco, de popa a proa, le dieron bocados1613, que a poco mas que passó del arbol ya auia passado su anima al infierno. Tal era, como he dicho, la crueldad con que los trataua y el odio que ellos le tenian.

»Boluimos a Constantinopla, y el año siguiente, que fue el de setenta y tres, se supo en ella como el señor don Iuan auia ganado a Tunez y quitado aquel reyno a los turcos, y puesto en possesion del a Muley Hamet, cortando las esperanças que de boluer a reynar en el tenia Muley Hamida, el moro mas cruel y mas valiente que tuuo el mundo. Sintio mucho -211- esta perdida el gran turco, y vsando de la sagazidad que todos los de su casa tienen, hizo paz con venecianos, que mucho mas que el la desseauan, y el año siguiente de setenta y quatro acometio a la Goleta y al Fuerte que junto a Tunez auia dexado medio leuantado el señor don Iuan.

»En todos estos trances andaua yo al remo, sin esperança de libertad alguna; a lo menos, no esperaua tenerla por rescate, porque tenia determinado de no escriuir las nueuas de mi desgracia a mi padre. Perdiose, en fin, la Goleta; perdiose el Fuerte, sobre las quales plaças huuo de soldados turcos, pagados, setenta y cinco mil, y de moros y alarabes de toda la Africa mas de quatrocientos mil, acompañado este tan gran numero de gente con tantas municiones y pertrechos de guerra, y con tantos gastadores, que con las manos y a puñados de tierra pudieran cubrir la Goleta y el Fuerte.

»Perdiose primero la Goleta, tenida hasta entonces por inexpugnable, y no se perdio por culpa de sus defensores, los quales hizieron en u defensa todo aquello que deuian y podian, sino porque la experiencia mostro la facilidad con que se podian leuantar trincheas en aquella desierta arena, porque a dos palmos se hallaua agua, y los turcos no la hallaron a dos varas, y, assi, con muchos sacos de arena leuantaron las trincheas tan altas, que sobrepujauan las murallas de la fuerça, y tirandoles a -212- cauallero, ninguno podia parar ni assistir a la defensa. Fue comun opinion que no se auian de encerrar los nuestros en la Goleta, sino esperar en campaña al desembarcadero, y los que esto dizen hablan de lexos y con poca experiencia de casos semejantes; porque si en la Goleta y en el Fuerte apenas auia siete mil soldados, ¿cómo podia tan poco numero, aunque mas esforçados fuessen, salir a la campaña y quedar en las fuerças contra tanto como era el de los enemigos? Y ¿cómo es posible dexar de perderse fuerça que no es socorrida, y mas quando la cercan enemigos muchos y porfiados y en su mesma1614 tierra?

»Pero a muchos les parecio, y assi me parecio a mi, que fue particular gracia y merced que el cielo hizo a España en permitir que se assolasse aquella oficina y capa de maldades, y aquella gomia o esponxa y polilla de la infinidad de dineros que alli sin prouecho se gastauan, sin seruir de otra cosa que de conseruar la memoria de auerla ganado la felicissima del inuictissimo Carlos Quinto, como si fuera menester para hacerla eterna, como lo es y sera, que aquellas piedras la sustentaran. Perdiose tambien el Fuerte, pero fueronle ganando los turcos palmo a palmo, porque los soldados que lo defendian pelearon tan valerosa y fuertemente, que passaron de veynte y cinco mil enemigos los que mataron en veynte y dos assaltos generales que les dieron. Ninguno cautiuaron sano de trecientos que quedaron viuos, señal -213- cierta y clara de su esfuerço1615 y valor y de lo bien que se auian defendido y guardado sus plaças.

»Rindiose a partido vn pequeño fuerte o torre que estaua en mitad del estaño, a cargo de don Iuan Zanoguera, cauallero valenciano y famoso soldado. Cautiuaron a don Pedro Puertorcarrero, general de la Goleta, el qual hizo quanto fue possible por defender su fuerça, y sintio tanto el auerla perdido, que de pesar murio en el camino de Constantinopla, donde le lleuauan cautiuo. Cautiuaron ansimesmo1616 al general del Fuerte, que se llamaua Gabrio Cerbellon, cauallero milanes, grande ingeniero y valentissimo soldado. Murieron en estas dos fuerças muchas personas de cuenta, de las quales fue vna Pagan de Oria, cauallero del habito de San Iuan, de condicion generoso, como lo mostro la summa1617 liberalidad que vsó con su hermano, el famoso Iuan Andrea1618 de Oria, y lo que mas hizo lastimosa su muerte fue auer muerto a manos de vnos alarabes de quien se fió, viendo ya perdido el Fuerte, que le1619 ofrecieron de lleuarle en habito de moro a Tabarca, que es vn portezuelo o casa que en aquellas riberas tienen los ginoueses que se exercitan en la pesqueria del coral, los quales alarabes le cortaron la cabeça y se la truxeron al general de la armada turquesca, el qual cumplio con ellos nuestro refran castellano que “aunque la traycion aplaze, el traydor se aborrece”, y, assi, se dize que mandó el general -214- ahorcar a los que le truxeron el presente, porque no se le auian traydo viuo.

»Entre los christianos que en el Fuerte se perdieron, fue vno llamado don Pedro de Aguilar1620, natural no se de qué lugar del Andaluzia, el qual auia sido alferez en el Fuerte, soldado de mucha cuenta y de raro entendimiento; especialmente tenia particular gracia en lo que llaman poesia. Digolo porque su suerte le truxo a mi galera y a mi banco y a ser esclauo de mi mesmo1621 patron, y antes que nos partiessemos de aquel puerto hizo este cauallero dos sonetos a manera de epitafios, el vno a la Goleta y el otro al Fuerte. Y en verdad que los tengo de dezir, porque los se de memoria, y creo que antes causarán gusto que pesadumbre.»

En el punto que el cautiuo nombró a don Pedro de Aguilar, don Fernando miró a sus camaradas, y todos tres se sonrieron, y quando llegó a dezir de los sonetos, dixo el vno:

«Antes que vuestra merced passe adelante, le suplico me diga qué se hizo esse don Pedro de Aguilar que ha dicho.»

«Lo que se es», respondio el cautiuo, «que al cabo de dos años que estuuo en Constantinopla, se huyo en trage de arnaute1622 con vn griego espia, y no se si vino en libertad, puesto que creo que si, porque de alli a vn año vi yo al griego en Constantinopla, y no le pude preguntar el sucesso de aquel viage.»

«Pues lo1623 fue», respondio el cauallero, -215- «porque esse don Pedro es mi hermano, y está aora en nuestro lugar, bueno y rico, casado y con tres hijos.»

«Gracias sean dadas a Dios», dixo el cautiuo, «por tantas mercedes como le hizo, porque no ay en la tierra, conforme1624 mi parecer, contento que se yguale a alcançar la libertad perdida.»

«Y mas», replicó el cauallero, «que yo se los sonetos que mi hermano hizo.»

«Digalos, pues, vuestra1625 merced», dixo el cautiuo; «que los sabra dezir mejor que yo.»

«Que me plaze», respondio el cauallero; y el de la Goleta dezia assi:

-216-


Capitulo XL

Donde se prosigue la historia del cautiuo

SONETO

Almas dichosas que del mortal velo

libres y essentas, por el bien que obrastes,

desde la baxa tierra os leuantastes,

a lo mas alto y lo mejor del cielo.

Y, ardiendo en ira y en honroso zelo,

de los cuerpos la fuerça exercitastes,

que en propia1626 y sangre agena colorastes

el mar vezino y arenoso suelo;

primero que el valor, faltó la vida

en los cansados braços que, muriendo,

con ser vencidos, lleuan la vitoria.

Y esta vuestra mortal, triste cayda,

entre el muro y el hierro, os va adquiriendo

fama que el mundo os da, y el cielo gloria1627.

«Dessa mesma1628 manera le se yo», dixo el cautiuo.

«Pues el del Fuerte, si mal no me acuerdo», dixo el cauallero, «dize assi»:

SONETO

De entre esta tierra esteril, derribada

destos terrones1629 por el suelo echados,

las almas santas de tres mil soldados

subieron viuas a mejor morada,

siendo primero, en vano, exercitada

la fuerça de sus braços esforçados,

hasta que, al fin, de pocos y cansados,

dieron la vida al filo de la espada.

-217-

Y este es el suelo que continuo ha sido

de mil memorias lamentables lleno

en los passados siglos y pressentes.

Mas no mas justas de su duro seno

auran al claro cielo almas subido,

ni aun el sostuuo cuerpos tan valientes.

No parecieron mal los sonetos, y el cautiuo se alegró con las nueuas que de su camarada le dieron, y, prosiguiendo su cuento, dixo:

«Rendidos, pues, la Goleta y el Fuerte, los turcos dieron orden en desmantelar la Goleta, porque el Fuerte quedó tal, que no huuo qué poner por tierra, y para hazerlo con mas breuedad y menos trabajo, la minaron por tres artes, pero con ninguna se pudo bolar lo que parecia menos fuerte, que eran las murallas viejas; y todo aquello que auia quedado en pie de la fortificacion nueua, que auia hecho el Fratin1630, con mucha facilidad vino a tierra. En resolucion, la armada boluio a Constantinopla triunfante y vencedora, y de alli a pocos meses murio mi amo, el Vchali, al qual llamauan Vchali Fartax, que quiere decir en lengua turquesca el renegado tiñoso1631, porque lo era, y es costumbre entre los turcos ponerse nombres de alguna falta que tengan, o de alguna virtud que en ellos aya. Y esto es porque no ay entre ellos sino quatro apellidos de linages, que decienden1632 de la casa Otomana, y los demas, como tengo dicho, toman nombre y apellido ya de las tachas del cuerpo, y ya de las virtudes del animo. Y este Tiñoso bogó el1633 -218- remo, siendo esclauo del Gran Señor, catorze años, y a mas de los treinta y cuatro de su edad renego, de despecho de que1634 vn turco, estando1635 al remo, le dio vn bofeton, y por poderse vengar dexó su fe, y fue tanto su valor, que, sin subir por los torpes medios y caminos que los mas priuados del Gran Turco suben, vino a ser rey de Argel, y despues, a ser general de la mar, que es el tercero cargo que ay en aquel lo señorio. Era calabres de nacion, y moralmente fue hombre de bien y trataua con mucha humanidad a sus cautiuos, que llegó a tener tres mil, los quales, despues de su muerte, se repartieron, como el lo dexó en su testamento, entre el Gran Señor, que tambien es hijo heredero de quantos mueren y entra a la parte con los mas1636 hijos que dexa el difunto, y entre sus renegados; y yo cupe a un renegado veneciano que, siendo grumete de vna naue, le cautiuó el Vchali, y le quiso tanto, que fue vno de los mas regalados garzones1637 suyos, y el vino a ser el mas cruel renegado que jamas se ha visto. Llamauase Azan Aga1638, y llegó a ser muy rico y a ser rey de Argel, con el qual yo vine de Constantinopla algo contento por estar tan cerca de España, no porque pensasse escriuir a nadie el desdichado sucesso mio, sino por ver si me era mas fauorable la suerte en Argel que en Constantinopla, donde ya auia prouado mil maneras de huyrme, y ninguna tuuo sazon ni ventura; y pensaua en Argel buscar otros medios de alcançar lo que tanto desseaua, porque -219- jamas me desamparó la esperança de tener libertad, y quando en lo que fabricaua, pensaua y ponia por obra no correspondia el sucesso a la intencion, luego, sin abandonarme, fingia y buscaua otra esperança que me sustentasse, aunque fuesse debil y flaca.

»Con esto entretenia la vida, encerrado en vna prision o casa que los turcos llaman baño, donde encierran los cautiuos christianos, assi los que son del rey como de algunos particulares, y los que llaman del almacen, que es como dezir cautiuos del Concejo, que siruen a la ciudad en las obras publicas que haze y en otros oficios, y estos tales cautiuos tienen muy dificultosa su libertad; que, como son del comun y no tienen amo particular, no ay con quién tratar su rescate, aunque le tengan. En estos baños, como tengo dicho, suelen lleuar a sus cautivos algunos particulares del pueblo, principalmente quando son de rescate, porque alli los tienen holgados y seguros hasta que venga su rescate. Tambien los cautiuos del rey que son de rescate no salen al trabajo con la demas chusma, si no es cuando se tarda su rescate; que entonces, por hazerles que escriuan por el con mas ahinco, les hazen trabajar y yr por leña con los demas, que es vn no pequeño trabajo.

»Yo, pues, era vno de los de rescate, que como se supo que era capitan, puesto que dixe mi poca possibilidad y falta de hazienda, no aprouechó nada para que no me pusiessen en -220- el numero de los caualleros y gente de rescate. Pusieronme vna cadena, mas por señal de rescate que por guardarme con ella, y, assi, passaua la vida en aquel baño, con otros muchos caualleros y gente principal, señalados y tenidos por de rescate. Y aunque la hambre y desnudez pudiera fatigarnos a vezes, y aun casi siempre, ninguna cosa nos fatigaua tanto como oyr y ver a cada passo las jamas vistas ni oydas crueldades que mi amo vsaua con los christianos. Cada dia ahorcaua el suyo1639, empalaua a este, desorejaua a1640 aquel; y esto por tan poca ocasion, y tan sin ella, que los turcos conocian que lo hazia no mas de por hazerlo, y por ser natural condicion suya ser omicida de todo el genero humano. Solo libró bien con el vn soldado español llamado tal de Saauedra, el qual, con auer hecho cosas que quedarán1641 en la memoria de aquellas gentes por muchos años, y todas por alcançar libertad, jamas le dio palo, ni se lo mandó dar, ni le dixo mala palabra, y por la menor cosa de muchas que hizo temiamos todos que auia de ser empalado; y assi lo temio el mas de vna vez, y si no fuera porque el tiempo no da lugar, yo dixera aora algo de lo que este soldado hizo, que fuera parte para entreteneros y admiraros harto mejor que con el cuento de mi historia.

»Digo, pues, que encima del patio de nuestra prision cahian las ventanas de la casa de vn moro rico y principal, las quales, como de ordinario son las de los moros, mas eran agujeros -221- que ventanas, y aun estas se cubrian con celosias muy espessas y apretadas. Acaecio, pues, que vn dia, estando en vn terrado de nuestra prision con otros tres compañeros, haziendo prueuas de saltar con las cadenas, por entretener el tiempo, estando solos, porque todos los demas christianos auian salido a trabajar, alcé acaso los ojos, y vi que por aquellas cerradas ventanillas que he dicho parecia vna caña, y al remate della puesto vn lienço atado, y la caña se estaua blandeando y mouiendose, casi como si hiziera señas que llegassemos a tomarla. Miramos en ello, y vno de los que conmigo estauan fue a ponerse debaxo de la caña, por ver si la soltauan, o lo que hazian; pero assi como llegó, alçaron la caña y la mouieron a los dos lados, como si dixeran no con la cabeça. Boluiose el christiano, y tornaronla a baxar y hazer los mesmos1642 mouimientos que primero. Fue otro de mis compañeros, y sucediole lo mesmo1643 que al primero. Finalmente, fue el tercero, y auinole lo que al primero y al segundo.

»Viendo yo esto, no quise dexar de prouar la suerte, y assi como llegué a ponerme debaxo de la caña, la dexaron caer, y dio a mis pies dentro del baño; acudi luego a desatar el lienço, en el qual vi vn nudo1644, y dentro del venian diez zianiys1645, que son vnas monedas de oro baxo que vsan los moros, que cada vna vale diez reales de los nuestros. Si me holgue con el hallazgo, no ay para qué dezirlo, pues -222- fue tanto el contento como la admiracion de pensar de donde podia venirnos aquel bien, especialmente a mi, pues las muestras de no auer querido soltar la caña sino a mi claro dezian que a mi se hazia la merced. Tomé mi buen dinero, quebre la caña, boluime al terradillo, miré la ventana y vi que por ella salia vna muy blanca mano, que la abrian y cerrauan muy apriessa. Con esto entendimos o imaginamos que alguna muger que en aquella casa viuia nos deuia de auer hecho aquel beneficio, y en señal de que lo agradeciamos hezimos1646 zalemas a vso de moros, inclinando la cabeça doblando el cuerpo y poniendo los braços sobre el pecho. De alli a poco, sacaron por la mesma1647 ventana vna pequeña cruz hecha de cañas, y luego la boluieron a entrar1648. Esta señal nos confirmó en que alguna christiana deuia de estar cautiua en aquella casa, y era la que el bien nos hazia; pero la blancura de la mano y las axorcas que en ella vimos nos deshizo este pensamiento, puesto que imaginamos que deuia de ser christiana renegada, a quien de ordinario suelen tomar por legitimas mugeres sus mesmos1649 amos, y aun lo tienen a ventura, porque las estiman en mas que las de su nacion.

»En todos nuestros discursos dimos muy lexos de la verdad del caso, y, assi, todo nuestro entretenimiento desde alli adelante era mirar y tener por norte a la ventana donde nos auia aparecido la estrella de la caña; pero bien se -223- passaron quinze dias en que no la vimos, ni la mano tampoco, ni otra señal alguna. Y aunque en este tiempo procuramos con toda solicitud saber quién en aquella casa viuia, y si auia en ella alguna christiana renegada, jamas huuo quien nos dixesse otra cosa, sino que alli viuia un moro principal y rico, llamado Agimorato, alcayde que auia sido de la Pata1650, que es oficio entre ellos de mucha calidad. Mas quando mas descuydados estauamos de que por alli auian de llouer mas zianiys, vimos a deshora parecer la caña y otro lienço en ella con otro nudo1651 mas crecido, y esto fue a tiempo que estaua el baño como la vez passada, solo y sin gente. Hezimos1652 la acostumbrada prueua, yendo cada vno primero que yo, de los mismos tres que estauamos, pero a ninguno se rindio la caña sino a mi, porque en llegando yo, la dexaron caer. Desaté el nudo1653 y hallé quarenta escudos de oro españoles, y vn papel escrito en arauigo, y al cabo de lo escrito, hecha vna grande cruz. Besé la cruz, tomé los escudos, boluime al terrado, hezimos1654 todos nuestras zalemas, tornó a parecer la mano, hize señas que leeria el papel, cerraron la vantana. Quedamos todos confusos y alegres con lo sucedido, y como ninguno de nosotros no entendia el arauigo, era grande el desseo que teniamos de entender lo que el papel contenia, y mayor la dificultad de buscar quien lo leyesse.

»En fin, yo me determiné de fiarme de vn -224- renegado, natural de Murcia, que se auia dado por grande amigo mio, y puesto prendas entre los dos que le obligauan a guardar el secreto, que le encargasse, porque suelen algunos renegados, quando tienen intencion de boluerse a tierra de christianos, traer consigo algunas firmas de cautiuos principales, en que dan fe, en la forma que pueden, como el tal renegado es hombre de bien y que siempre ha hecho bien a christianos, y que lleua desseo de huyrse en la primera ocasion que se le ofrezca. Algunos ay que procuran estas fees con buena intencion; otros se siruen dellas acaso y de industria; que viniendo a robar a tierra de christianos, si a dicha se pierden o los cautiuan, sacan sus firmas y dizen que por aquellos papeles se vera el proposito con que venian, el qual era de quedarse en tierra de christianos, y que por esso venian, en corso con los demas turcos. Con esto se escapan de aquel primer impetu, y se reconcilian con la Yglesia, sin que se les haga daño, y quando veen la suya, se bueluen a Berberia a ser lo que antes eran. Otros ay que vsan destos papeles, y los procuran con buen intento, y se quedan en tierra de christianos.

»Pues vno de los renegados que he dicho, era este mi1655 amigo, el qual tenia firmas de todas nuestras camaradas, donde le acreditauamos quanto era possible, y si los moros le hallaran estos papeles, le quemaran viuo. Supe que sabia muy bien arauigo, y no solamente hablarlo, sino escriuirlo. Pero antes que del -225- todo me declarasse con el, le dixe que me leyesse aquel papel, que acaso me auia hallado en vn agujero de mi rancho. Abriole y estuuo vn buen espacio mirandole y construyendole, murmurando entre los dientes. Preguntele si lo entendia. Dixome que muy bien, y que si queria que me lo declarasse palabra por palabra, que le diesse tinta y pluma, porque mejor lo hiziesse. Dimosle luego lo que pedia, y el, poco a poco, lo fue traduciendo; y, en acabando, dixo: “Todo lo que va aqui en romance, sin faltar letra, es lo que contiene este papel morisco, y hase de aduertir que adonde dize Lela Marien quiere dezir Nuestra Señora la Virgen Maria.”

»Leymos el papel, y dezia assi:

“Quando yo era niña tenia mi padre vna esclaua, la qual en mi lengua me mostro la zala christianesca y me dixo muchas cosas de Lela Marien. La christiana murio, y yo se que no fue al fuego, sino con Ala, porque despues la vi dos vezes, y me dixo que me fuesse a tierra de christianos a ver a Lela Marien, que me queria mucho. No se yo cómo vaya; muchos christianos he visto por esta ventana, y ninguno me ha parecido cauallero, sino tu. Yo soy muy hermosa y muchacha, y tengo muchos dineros que lleuar conmigo. Mira tu si puedes hazer como nos vamos, y seras alla mi marido, si quisieres; y si no quisieres, no se me dara nada, que Lela Marien me dara con quien me case. Yo escriui esto; mira a quién lo das a leer; no te fies de ningun moro, -226- porque son todos marfuzes1656. Desto tengo mucha pena, que quisiera que no te descubrieras a nadie, porque si mi padre lo sabe, me echará luego en vn pozo y me cubrira de piedras. En la caña pondre vn hilo, ata alli la respuesta; y si no tienes quien te escriua arauigo, dimelo por señas; que Lela Marien hara que te entienda. Ella y Ala te guarden1657, y essa cruz que yo beso muchas vezes; que assi me lo mandó la cautiua.”

»Mirad, señores, si era razon que las razones deste papel nos admirassen y alegrassen, y, assi, lo vno y lo otro fue de manera que el renegado entendio que no acaso se auia hallado aquel papel, sino que realmente a alguno de nosotros se auia escrito; y, assi, nos rogo que si era verdad lo que sospechaua, que nos fiassemos del y se lo dixessemos, que el auenturaria su vida por nuestra libertad; y, diziendo esto, sacó del pecho vn cruzifixo de metal, y con muchas lagrimas juró por el Dios que aquella imagen representaua, en quien el, aunque pecador y malo, bien y fielmente creia, de guardarnos lealtad y secreto en todo quanto quisiessemos descubrirle, porque le parecia, y casi adeuinaua, que por medio de aquella que aquel papel auia escrito, auia el y todos nosotros de tener libertad y verse el en lo que tanto desseaua, que era reduzirse al gremio de la Santa Iglesia su madre, de quien como miembro podrido estaua diuidido y apartado, por su ignorancia y pecado.

-227-

»Con tantas lagrimas y con muestras de tanto arrepentimiento dixo esto el renegado, que todos de vn mesmo1658 parecer consentimos y venimos en declararle la verdad del caso, y, assi, le dimos cuenta de todo, sin encubrirle nada. Mostramosle la ventanilla por donde parecia la caña, y el marcó desde alli la casa y quedó de tener especial y gran cuydado de informarse quién en ella venia1659. Acordamos ansimesmo1660 que seria bien responder al villete de la mora, y como teniamos quien lo supiesse hazer, luego al momento el renegado escriuio las razones1661 que yo le fuy notando, que puntualmente fueron las que dire, porque de todos los puntos sustanciales que en este sucesso me acontecieron, ninguno se me ha ydo de la memoria, ni aun se me yra en tanto que tuuiere vida. En efeto, lo que a la mora se le respondio, fue esto:

“El verdadero Ala te guarde, señora mia, y aquella bendita Marien, que es la verdadera madre de Dios, y es la que te ha puesto en coraçon que te vayas a tierra de christianos, porque te quiere bien. Ruegale tu que se sirua de darte a entender cómo podras poner por obra lo que te manda; que ella es tan buena, que si hara. De mi parte, y de la de todos estos christianos que estan conmigo, te ofrezco de hazer por ti todo lo que pudieremos, hasta morir. No dexes de escriuirme y auisarme lo que pensares hazer, que yo te respondere siempre; que el grande Ala nos ha dado vn christiano -228- cautiuo que sabe hablar y escriuir tu lengua tan bien como lo veras por este papel. Assi que, sin tener miedo, nos puedes auisar de todo lo que quisieres. A lo que dizes que si fueres a tierra de christianos que has de ser mi muger, yo te lo prometo como buen christiano, y sabe que los christianos cumplen lo que prometen mejor que los moros. Ala y Marien su madre sean en tu guarda, señora mia.”

»Escrito y cerrado este papel, aguardé dos dias a que estuuiesse el baño solo, como solia, y luego sali al passo acostumbrado del terradillo, por ver si la caña parecia, que no tardó mucho en assomar. Assi como la vi, aunque no podia ver quien la ponia, mostre el papel como dando a entender pusiessen el hilo; pero ya venia puesto en la caña, al qual até el papel, y de alli a poco tornó a parecer nuestra estrella con la blanca vandera de paz del atadillo; dexaronla caer, y alcé1662 yo, y hallé en el paño, en toda suerte de moneda de plata y de oro, mas de cinquenta escudos, los quales cinquenta vezes mas doblaron nuestro contento y confirmaron la esperança de tener libertad.

»Aquella misma noche boluio nuestro renegado, y nos dixo que auia sabido que en aquella casa viuia el mesmo1663 moro que a nosotros nos auian dicho que se llamaua Aguimorato1664, riquissimo por todo estremo, el qual tenia vna sola hija, heredera de toda su hazienda; y que era comun opinion en toda la ciudad ser la mas hermosa muger de la -229- Berberia, y que muchos de los vireyes que alli venian la auian pedido por muger, y que ella nunca se auia querido casar; y que tambien supo que tuuo vna christiana cautiua, que ya se auia muerto. Todo lo qual concertaua con lo que venia en el papel. Entramos luego en consejo con el renegado en qué orden se tendria para sacar a la mora y venirnos todos a tierra de christianos; y, en fin, se acordo por entonces que esperassemos al auiso segundo de Zorayda, que assi se llamaua la que aora quiere llamarse Maria. Porque bien vimos que ella, y no otra alguna, era la que auia de dar medio a todas aquellas dificultades. Despues que quedamos en esto, dixo el renegado que no tuuiessemos pena; que el perderia la vida, o nos pondria en libertad.

»Quatro dias estuuo el baño con1665 gente, que fue ocasion que quatro dias tardasse en parecer la caña; al cabo de los quales, en la acostumbrada soledad del baño parecio con el lienço tan preñado, que vn felicissimo parto prometia; inclinose a mi la caña y el lienço, hallé en el otro papel y cien escudos de oro, sin otra moneda alguna; estaua alli el renegado, dimosle a leer el papel dentro de nuestro rancho, el qual dixo que assi dezia:

“Yo no se, mi señor, cómo dar orden que nos vamos a España, ni Lela Marien me lo ha dicho, aunque yo se lo he preguntado; lo que se podra hazer es que yo os dare por esta ventana -230- muchissimos dineros de oro: rescataos vos con ellos, y vuestros amigos, y vaya vno en tierra de christianos, y compre alla vna barca, y buelua por los demas, y a mi me hallarán1666 en el jardin de mi padre, que está a la puerta de Babazon1667, junto a la marina, donde tengo de estar todo este verano con mi padre y con mis criados; de alli de noche me podreys sacar sin miedo y lleuarme a la barca; y mira que has de ser mi marido, porque si no, yo pedire a Marien que te castigue. Si no te fias de nadie que vaya por la barca, rescatate tu y ve; que yo se que bolueras mejor que otro, pues eres cauallero y christiano. Procura saber el jardin, y quando te passees por ay sabre que está solo el baño y te dare mucho dinero. Ala te guarde, señor mio.”

»Esto dezia y contenia el segundo papel, lo qual visto por todos, cada vno se ofrecio a querer ser el rescatado, y prometio de yr y boluer con toda puntualidad, y tambien yo me ofreci a lo mismo; a todo lo qual se opuso el renegado, diziendo que en ninguna manera consentiria que ninguno saliesse de libertad hasta que fuessen todos juntos, porque la experiencia le auia mostrado quán mal cumplian los libres las palabras que dauan en el cautiuerio; porque muchas vezes auian vsado de aquel remedio algunos principales cautiuos, rescatando a vno que fuesse a Valencia o Mallorca con dineros para poder armar vna barca y boluer por los que le auian rescatado, y nunca auian buelto. -231- Porque, de[zia]1668, la libertad alcançada y el temor de no boluer a perderla les borraua de la memoria todas las obligaciones del mundo. Y, en confirmacion de la verdad que nos dezia, nos conto breuemente vn caso que casi en aquella mesma1669 sazon auia acaecido a vnos caualleros christianos, el mas estraño que jamas sucedio en aquellas partes, donde a cada passo suceden cosas de grande espanto y de admiracion.

»En efecto1670, el vino a dezir que lo que se podia y deuia hazer era que el dinero que se auia de dar para rescatar al christiano, que se le diesse a el, para comprar alli, en Argel, vna barca, con achaque de hazerse mercader y tratante en Tetuan y en aquella costa, y que siendo el señor de la barca, facilmente se daria traça para sacarlos del baño y embarcarlos a todos. Quanto mas que si la mora, como ella dezia, daua dineros para rescatarlos a todos, que estando libres, era facilissima cosa aun embarcarse en la mitad del dia, y que la dificultad que se ofrecia mayor era que los moros no consienten que renegado alguno compre ni tenga barca, si no es baxel grande para yr en corso, porque se temen que el que compra barca, principalmente si es español, no la quiere sino para yrse a tierra de christianos; pero que el facilitaria este inconueniente con hazer que vn moro tagarino1671 fuesse a la parte con el en la compañia de la barca y en la ganancia de las mercancias, y con esta sombra el vendria a -232- ser señor de la barca, con que daua por acabado todo lo demas.

»Y puesto que a mi y a mis camaradas nos auia parecido mejor lo de embiar por la barca a Mallorca, como la mora dezia, no osamos contradezirle, temerosos que si no haziamos lo que el dezia, nos auia de descubrir y poner a peligro de perder las vidas, si descubriesse el trato de Zorayda, por cuya vida dieramos todos lo las nuestras, y, assi, determinamos de ponernos en las manos de Dios y en las del renegado, y en aquel mismo1672 punto se le respondio a Zorayda diziendole que hariamos todo quanto os aconsejaua, porque lo auia aduertido tambien1673 como si Lela Marien se lo huuiera dicho, y que en ella sola estaua dilatar aquel negocio o ponello luego por obra. Ofrecimele de nueuo de ser su esposo, y con esto, otro dia que acaecio a estar solo el baño, en diuersas vezes, con la caña y el paño, nos dio dos mil escudos de oro, y vn papel donde dezia que el primer iuma1674 , que es el viernes, se yua al jardin de su padre, y que antes que se fuesse os daria mas dinero, y que si aquello no bastasse, que se lo auisassemos, que nos daria quanto le pidiessemos: que su padre tenia tantos, que no lo echaria menos, quanto mas que ella tenia las llaues de todo.

»Dimos luego quinientos escudos al renegado para comprar la barca; con ochocientos me rescaté yo, dando el dinero a vn mercader valenciano que a la sazon se hallaua en Argel, el -233- qual me rescató del rey, tomandome sobre su palabra, dandola de que con el primer baxel que viniesse de Valencia pagaria mi rescate; porque si luego diera el dinero, fuera dar sospechas al rey que auia muchos dias que mi rescate estaua en Argel, y que el mercader, por sus grangerias, lo auia callado. Finalmente, mi amo era tan cauiloso, que en ninguna manera me atreui a que luego se desembolsasse el dinero. El iueues antes del viernes que la hermosa Zorayda se auia de yr al jardin nos dio otros mil escudos y os auisó de su partida, rogandome que si me rescatasse, supiesse luego el jardin de su padre, y que en todo caso buscasse ocasion de yr alla y verla. Respondile en breues palabras que assi lo haria, y que tuuiesse cuydado de encomendarnos a Lela Marien con todas aquellas oraciones que la cautiua le auia enseñado.

»Hecho esto, dieron orden en que los tres compañeros nuestros se rescatassen, por facilitar la salida del baño, y porque viendome a mi rescatado, y a ellos no, pues auia dinero, no se alborotassen y les persuadiesse el diablo que hiziessen alguna cosa en perjuyzio de Zorayda; que puesto que el ser ellos quien eran me podia assegurar deste temor, con todo esso, no quise poner el negocio en auentura, y, assi, los hize rescatar por la misma orden que yo me rescaté, entregando todo el dinero al mercader para que con certeza y seguridad pudiesse hazer la fiança, al qual nunca descubrimos nuestro trato y secreto por el peligro que auia.»

-234-


Capitulo XLI

Donde todavia prosigue el cautiuo su sucesso

«No se passaron quinze dias, quando ya nuestro renegado tenia comprada vna muy buena barca, capaz de mas de treynta personas; y para assegurar su hecho y dalle color, quiso hazer, como hizo, vn viaje a vn lugar que se llamaua1675 Sargel, que está treynta leguas de Argel, hazia la parte de Oran, en el qual ay mucha contratacion de higos passos. Dos o tres vezes hizo este viaje en compañia del tagarino que auia dicho. Tagarinos1676 llaman en Berueria a los moros de Aragon, y a los de Granada mudejares, y en el reyno de Fez llaman a los mudejares elches1677, los quales son la gente de quien aquel rey mas se sirue en la guerra.

»Digo, pues, que cada vez que passaua con su barca daua fondo en vna caleta que estaua no dos tiros de ballesta del jardin donde Zorayda esperaua, y alli, muy de proposito, se ponia el renegado con los morillos que bogauan el1678 remo, o ya a hazer la çala, o a como por ensayarse de burlas1679 a lo que pensaua hazer de veras; y, assi, se yua al jardin de Zorayda y le pedia fruta; y su padre se la daua sin conocelle, y aunque el quisiera hablar a Zorayda, como el despues me dixo, y dezille que el era el que por orden mia le auia de lleuar a tierra de christianos, que estuuiesse contenta y segura, -235- nunca le fue possible, porque las moras no se dexan ver de ningun moro ni turco, si no es que su marido o su padre se lo manden. De christianos cautiuos se dexan tratar y comunicar, aun mas de aquello que seria razonable, y a mi me huuiera pesado que el la huuiera hablado: que quiça la alborotara, viendo que su negocio andaua en boca de renegados.

»Pero Dios, que lo ordenaua de otra manera, no dio lugar al buen desseo que nuestro renegado tenia; el qual, viendo quán seguramente yua y venia a Sargel, y que daua fondo quando y como y adonde queria, y que el tagarino, su compañero, no tenia mas voluntad de lo que la suya ordenaua, y que yo estaua ya rescatado, y que solo faltaua buscar algunos christianos que bogassen el remo, me dixo que mirasse yo quáles queria traer conmigo, fuera de los rescatados, y que los tuuiesse hablados ara el primer viernes, donde tenia determinado que fuesse nuestra partida. Viendo esto, hablé a doze españoles, todos valientes hombres del1680 remo, y de aquellos que mas libremente podian salir de la ciudad, y no fue poco hallar tantos en aquella coyuntura, porque estauan veynte baxeles en corso y se auian lleuado toda la gente de remo; y estos no se hallaran, si no fuera que su amo se quedó aquel verano sin yr en corso, a acabar vna galeota que tenia en astillero1681. A los quales no les dixe otra cosa sino que el primer viernes, en la tarde, se saliessen vno a vno, dissimuladamente, y se -236- fuessen la buelta del jardin de Aguimorato, y que alli me aguardassen hasta que yo fuesse. A cada vno di este auiso de por si, con orden que, aunque alli viessen a1682 otros christianos, no les dixessen sino que yo les auia mandado esperar en aquel lugar.

»Hecha esta diligencia, me faltaua hazer otra, que era la que mas me conuenia: y era la de auisar a Zorayda en el punto que estauan los negocios para que estuuiesse apercebida y sobre auiso, que no se sobresaltasse, si de improuiso la assaltassemos antes del tiempo que ella podia imaginar que la barca de christianos podia boluer. Y, assi, determiné de yr al jardin y ver si podria1683 hablarla, y, con ocasion de coger algunas yeruas, vn dia antes de mi partida, fuy alla, y la primera persona con quien encontre fue con su padre, el qual me dixo en lengua que en toda la Berueria y aun en Costantinopla se halla1684 entre cautiuos y moros, que ni es morisca, ni castellana, ni de otra nacion alguna, sino vna mezcla de todas las lenguas, con la cual todos nos entendemos, digo, pues, que en esta manera de lenguaje me preguntó que qué buscaua en aquel su jardin y de quién era. Respondile que era esclauo de Arnaute Mami1685 -y esto porque sabia yo por muy cierto que era vn grandissimo amigo suyo-, y que buscaua de todas yeruas para hazer ensalada. Preguntome, por el consiguiente, si era hombre de rescate o no, y que quánto pedia mi amo por mi.

-237-

»Estando en todas estas preguntas y respuestas, salio de la casa del jardin la bella Zorayda, la qual ya auia mucho que me auia visto, y como las moras en ninguna manera hazen melindre de mostrarse a los christianos, ni tampoco se esquiuan, como ya he dicho, no se le dio nada de venir adonde su padre conmigo estaua; antes, luego quando su padre vio que venia y de espacio, la llamó y mandó que llegasse. Demasiada cosa seria dezir yo agora1686 la mucha hermosura, la gentileza, el gallardo y rico adorno con que mi querida Zorayda se mostro a mis ojos; solo dire que mas perlas pendian de su hermosissimo cuello, orejas y cabellos, que cabellos tenia en la cabeça. En las gargantas de los sus pies, que descubiertas a su vsança trahia, trahia dos carcaxes -que assi se llamauan1687 las manillas o axorcas de los pies en morisco -de purissimo oro, con tantos diamantes engastados, que ella me dixo despues que su padre los estimaua en diez mil doblas, y las que trahia en las muñecas de las manos valian otro tanto. Las perlas eran en gran cantidad y muy buenas, porque la mayor gala y bizarria de las moras es adornarse1688 de ricas perlas y aljofar, y, assi, ay mas perlas y aljofar entre moros que entre todas las demas naciones, y el padre de Zorayda tenia fama de tener muchas y de las mejores que en Argel auia, y de tener assimismo1689 mas de dozientos mil escudos españoles, de todo lo qual era señora esta que aora lo es mia.

-238-

»Si con todo este adorno podia venir entonces hermosa, o no, por las reliquias que le han quedado en tantos trabajos se podra conjeturar quál deuia de ser en las prosperidades. Porque ya se sabe que la hermosura de algunas mugeres tiene dias y sazones, y requiere accidentes1690 para diminuyrse o acrecentarse, y es natural cosa que las passiones del animo la leuanten o abaxen1691, puesto que las mas vezes lo la destruyen; digo, en fin, que entonces llegó en todo estremo adereçada y en todo estremo hermosa, o, a lo menos, a mi me parecio serlo la mas que hasta entonces auia visto, y con esto, viendo las obligaciones en que me auia puesto, me parecia1692 que tenia delante de mi vna deidad del cielo, venida a la tierra para mi gusto y para mi remedio.

»Assi como ella llegó, le dixo su padre en su lengua como yo era cautiuo de su amigo Arnaute Mami, y que venia a buscar ensalada. Ella tomó la mano, y, en aquella mezcla de lenguas que tengo dicho, me preguntó si era cauallero y qué era la causa que no me rescataua. Yo le respondi que ya estaua rescatado, y que en el precio podia echar de ver en lo que mi amo me estimaua, pues auia dado por mi mil y quinientos çoltanis1693. A lo qual ella respondio: “En verdad que si tu fueras de mi padre, que yo hiziera que no te diera el por otros dos tantos; porque vosotros, christianos, siempre mentis en quanto dezis, y os hazeis pobres por engañar a los moros.” “Bien podria ser -239- esso, señora”, le respondi; “mas en verdad que yo la he tratado con mi amo, y la trato y la trataré con quantas personas ay en el mundo.” “Y ¿quándo te vas?”, dixo Zorayda. “Mañana creo yo”, dixe, “porque está aqui un baxel de Francia que se hace mañana a la vela, y pienso yrme en el.” “¿No es mejor”, replicó Zorayda, “esperar a que vengan baxeles de España y yrte con ellos, que no con los de Francia, que no son vuestros amigos?” “No”, respondi yo; “aunque si como ay nueuas que viene ya vn baxel de España es verdad, todavia yo le aguardaré, puesto que es mas cierto el partirme mañana, porque el desseo que tengo de verme en mi tierra y con las personas que bien quiero es tanto, que no me dexará esperar otra comodidad si se tarda, por mejor que sea.” “Deues de ser, sin duda, casado en tu tierra”, dixo Zorayda, “y por esso desseas yr a verte con tu muger.” “No soy”, respondi yo, “casado, mas tengo dada la palabra de casarme en llegando alla.” “Y ¿es hermosa la dama a quien se la diste?”, dixo Zorayda. “Tan hermosa es”, respondi yo, “que para encarecella y dezirte la verdad, te1694 parece a ti mucho.”

»Desto se riyo muy de veras su padre, y dixo: “Guala, christiano, que deue de ser muy hermosa si se parece a mi hija, que es la mas hermosa de todo este reyno. Si no, mirala bien y veras como te digo verdad.” Seruianos de interprete a las mas de estas palabras y razones -240- el padre de Zorayda, como mas ladino, que aunque ella hablaua la bastarda lengua que, como he dicho, alli se vsa, mas declaraba su intencion por señas que por palabras.

»Estando en estas y otras muchas razones, llegó vn moro corriendo y dixo a grandes bozes que por las bardas o paredes del jardin auian saltado cuatro turcos y andauan cogiendo la fruta, aunque no estaua madura. Sobresaltose el viejo, y lo mesmo1695 hizo Zorayda; porque es comun y casi natural el miedo que los moros a los turcos tienen, especialmente a los soldados, los quales son tan insolentes y tienen tanto imperio sobre los moros que a ellos estan sugetos, que los tratan peor que si fuessen esclauos suyos. Digo, pues, que dixo su padre a Zorayda: “Hija, retirate a la casa y encierrate en tanto que yo voy a hablar a estos canes, y tu, christiano, busca tus yeruas y vete en buen hora, y lleuete Ala con bien a tu tierra.” Yo me incliné y el se fue a buscar los turcos, dexandome solo con Zorayda, que començo a dar muestras de yrse donde su padre la auia mandado. Pero apenas el se encubrio con los arboles del jardin, quando ella, boluiendose1696 a mi, llenos los ojos de lagrimas, me dijo: “¿Amexi1697, christiano, amexi?”. Que quiere decir: ¿Vaste, christiano, vaste? Yo la respondi: “Señora, si, pero no en ninguna manera sin ti; el primero iuma me aguarda, y no te sobresaltes quando nos veas; que sin duda alguna yremos a tierra de christianos.”

-241-

»Yo le dixe esto de manera que ella me entendio muy bien a todas las razones que entrambos passamos, y, echandome vn braço al cuello, con desmayados passos començo a caminar hazia la casa, y quiso la suerte, que pudiera ser muy mala, si el cielo no lo ordenara de otra manera, que yendo los dos de la manera y postura que os he contado, con vn braço al cuello, su padre, que ya boluia de hazer yr a los turcos, nos vio de la suerte y manera que yuamos, y nosotros vimos que el nos auia visto; pero Zorayda, aduertida y discreta, no quiso quitar el braço de mi cuello, antes se llegó mas a mi y puso su cabeça sobre mi pecho, doblando vn poco las rodillas, dando claras señales y muestras que se desmayaua, y yo ansimismo di a entender que la sostenia contra mi voluntad. Su padre llegó corriendo adonde estauamos, y, viendo a su hija de aquella manera, le preguntó que qué tenia; pero como ella no le respondiesse, dixo su padre: “Sin duda alguna que con el sobresalto de la entrada de estos canes se ha desmayado”; y, quitandola del mio, la arrimó a su pecho, y ella, dando vn suspiro1698 y aun no enxutos los ojos de lagrimas, boluio a dezir: “¡Amexi, christiano, amexi.!” (¡Vete, christiano, vete!) A lo que su padre respondio: “No importa, hija, que el christiano se vaya, que ningun mal te ha hecho, y los turcos ya son ydos; no te sobresalte cosa alguna, pues ninguna ay que pueda darte pesadumbre, pues, como -242- ya te he dicho, los turcos, a mi ruego, se boluieron por donde entraron.” “Ellos, señor, la sobresaltaron, como has dicho”, dixe yo a su padre; «mas pues ella dize que yo me vaya, no la quiero dar pesadumbre; quedate en paz, y con tu licencia boluere1699, si fuere menester, por yeruas a este jardin; que, segun dice mi amo, en ninguno las ay mejores para ensalada que en el.” “Todas las que quisieres podras boluer”, respondio Aguimorato; “que mi hija no dize esto porque tu ni ninguno de los christianos la enojauan1700, sino que por dezir que los turcos se fuessen, dixo que tu te fuesses, o porque ya era hora que buscasses tus yeruas.”

»Con esto me despedi al punto de entrambos, y ella, arrancandosele el alma, al parecer, se fue con su padre. Y yo, con achaque de buscar las yeruas, rodeé muy bien y a mi plazer todo el jardin. Miré bien las entradas y salidas, y la fortaleza de la casa, y la comodidad que se podia ofrecer para facilitar todo nuestro negocio. Hecho esto, me vine y di quenta de quanto auia passado al renegado y a mis compañeros. Y ya no veia1701 la hora de verme gozar sin sobresalto del bien que en la hermosa y bella Zorayda la suerte me ofrecia.

»En fin, el tiempo se passó y se llegó el dia y plazo de nosotros tan desseado, y, siguiendo todos el orden y parecer que con discreta consideracion y largo discurso muchas vezes auiamos dado, tuuimos el buen sucesso que desseauamos. -243- Porque el viernes que se siguio al dia que yo con Zorayda hablé en el jardin, [nuestro renegado]1702, al anochecer, dio fondo con la barca casi frontero de donde la hermosissima Zorayda estaua. Ya los christianos que auian de bogar el1703 remo estauan preuenidos y escondidos por diuersas partes de todos aquellos alrrededores. Todos estauan suspensos y alboroçados aguardandome, desseosos ya de enuestir con el baxel que a los ojos tenian; porque ellos no sabian el concierto del renegado, sino que pensauan que a fuerça de braços auian de auer y ganar la libertad, quitando la vida a los moros que dentro de la barca estauan.

»Sucedio, pues, que assi como yo me mostre y mis compañeros, todos los demas escondidos que nos vieron se vinieron llegando a nosotros. Esto era ya a tiempo que la ciudad estaua ya cerrada, y por toda aquella campaña ninguna persona parecia. Como estuuimos juntos, dudamos si seria mejor yr primero por Zorayda, o rendir primero a los moros vagarinos1704, que bogauan el1705 remo en la barca. Y, estando en esta duda, llegó a nosotros nuestro renegado, diziendonos que en qué nos deteniamos, que ya era hora, y que todos sus moros estauan descuydados, y los mas de ellos durmiendo1706. Diximosle en lo que reparauamos, y el dixo que lo que mas importaua era rendir primero el baxel, que se podia hazer con grandissima facilidad y sin peligro alguno, y que luego podiamos -244- yr por Zorayda. Parecionos bien a todos lo que dezia, y, assi, sin detenernos mas, haziendo el la guia, llegamos al baxel, y saltando el dentro primero, metio mano a vn alfanje y dixo en morisco: “¡Ninguno de vosotros se mueua de aqui, si no quiere que le cueste la vida!” Ya a este tiempo, auian entrado dentro casi todos los christianos. Los moros, que eran de poco animo, viendo hablar de aquella manera a su arraez, quedaronse espantados, y sin ninguno de todos ellos echar mano a las armas, que pocas o casi ningunas tenian, se dexaron, sin hablar alguna palabra, maniatar de los christianos, los quales con mucha presteza lo hizieron, amenazando a los moros que si alçauan por alguna via o manera la voz, que luego al punto los passarian todos a cuchillo.

»Hecho ya esto, quedandose en guardia dellos la mitad de los nuestros, los que quedauamos, haziendonos assimismo el renegado la guia, fuymos al jardin de Aguimorato, y quiso la buena suerte que, llegando a abrir la puerta, e abrio con tanta facilidad como si cerrada no estuuiera; y, assi, con gran quietud y silencio, llegamos a la casa sin ser sentidos de nadie. Estaua la bellissima Zorayda aguardandonos a vna ventana, y assi como sintio gente, preguntó con voz baxa si eramos nizarani1707, como si dixera o preguntara si eramos christianos. Yo le respondi que si, y que baxasse. Quando ella me conocio, no se detuuo vn punto, porque, sin responderme palabra, baxó en vn -245- instante, abrio la puerta y mostrose a todos tan hermosa y ricamente vestida, que no lo acierto1708 a encarecer. Luego que yo la vi, le tomé vna mano y la comence a besar, y el renegado hizo lo mismo, y mis dos camaradas; y los demas, que el caso no sabian, hizieron lo que vieron que nosotros haziamos; que no parecia1709 sino que le dauamos las gracias y la reconociamos por señora de nuestra libertad. El renegado le dixo en lengua morisca si estaua su padre en el jardin. Ella respondio que si, y que dormia. “Pues sera menester despertalle”, replicó el renegado, “y lleuarnosle con nosotros, y todo aquello que tiene de valor1710 este hermoso jardin.” “No”, dixo ella; “a mi padre no se ha de tocar en ningun modo; y en esta casa no ay otra cosa que lo que yo lleuo, que es tanto, que bien aura para que todos quedeys ricos y contentos; y esperaros1711 vn poco y lo vereys.”

»Y, diziendo esto, se boluio a entrar, diziendo que muy presto bolueria; que nos estuuiesemos quedos, sin hazer ningun ruydo. Preguntele al renegado lo que con ella auia passado, el qual me lo conto, a quien yo dixe que en ninguna cosa se auia de hazer mas de lo que Zorayda quisiesse; la qual ya que1712 boluia cargada con vn cofrezillo lleno de escudos de oro, tantos1713, que apenas lo podia sustentar, quiso la mala suerte que su padre despertasse en el ínterin y sintiesse el ruydo que andaua en el jardin, y, assomandose a la ventana, -246- luego conocio que todos los que en el estauan eran christianos; y, dando muchas, grandes y desaforadas bozes, començo a dezir en arabigo: “¡Christianos, christianos! ¡Ladrones, ladrones!” Por los quales gritos nos vimos todos puestos en grandissima y temerosa confusion. Pero el renegado, viendo el peligro en que estauamos, y lo mucho que le importaua salir con aquella empresa antes de ser sentido, con grandissima presteza, subio donde Aguimorato estaua, y juntamente con el fueron algunos de nosotros; que yo no osé desamparar a la1714 Zorayda, que como desmayada se auia dexado caer en mis braços.

»En resolucion, los que subieron se dieron tan buena maña, que en vn momento baxaron con Agimorato, trayendole atadas las manos y puesto vn pañizuelo en la boca, que no le dexaba hablar palabra, amenazandole que el hablarla1715 le auia de costar la vida. Quando su hija le vio, se cubrio los ojos por no verle, y su padre quedó espantado, ignorando quán de su voluntad se auia puesto en nuestras manos. Mas entonces siendo mas necessarios los pies, con diligencia y presteza nos pusimos en la barca, que ya los que en ella auian quedado nos esperauan, temerosos de algun mal sucesso nuestro.

»Apenas serian dos horas passadas de la noche, quando ya estauamos todos en la barca, en la qual se le quitó al padre de Zorayda la atadura de las manos y el paño de la boca; -247- pero tornole a dezir el renegado que no hablasse palabra; que le quitarian la vida. El, como vio alli a su hija, començo a suspirar1716 ternissimamente, y mas quando vio que yo estrechamente la tenia abraçada, y que ella, sin defender1717, quexarse ni esquiuarse, se estaua queda; pero, con todo esto, callaua, porque no pusiessen en efeto las muchas amenazas que el renegado le hazia.

»Viendose, pues, Zorayda ya en la barca, y que queriamos dar los remos al agua, y viendo alli a su padre y a los demas moros, que atados estaban, le dixo al renegado que me dixesse le hiziesse merced de soltar a aquellos moros y de dar libertad a su padre, porque antes se arrojaria en la mar que ver delante de sus ojos, y por causa suya, lleuar cautiuo a vn padre que tanto la auia querido. El renegado me lo dixo, y yo respondi que era muy contento. Pero el respondio que no convenia, a causa que, si alli los dexauan, apellidarian luego la tierra y alborotarian la ciudad, y serian causa que saliessen a buscallos1718 con algunas fragatas ligeras, y les1719 tomassen la tierra y la mar, de manera, que no pudiessemos escaparnos; que lo que se podria hazer era darles libertad en llegando a la primera tierra de christianos. En este parecer venimos todos, y Zorayda, a quien se le dio cuenta, con las causas que nos mouian a no hazer luego lo que queria, tambien se satisfizo; y luego, con regozijado silencio y alegre diligencia, cada vno de nuestros -248- valientes remeros tomó su remo, y començamos, encomendandonos a Dios de todo coraçon, a nauegar la buelta de las islas de Mallorca, que es la tierra de christianos mas cerca.

»Pero a causa de soplar vn poco el viento tramontana1720, y estar la mar algo picada, no fue possible seguir la derrota de Mallorca, y fuenos forçoso dexarnos yr tierra a tierra la buelta de Oran, no sin mucha pesadumbre nuestra, por no ser descubiertos del lugar de Sargel, que en aquella costa cae1721 sesenta millas de Argel. Y assimismo temiamos encontrar or aquel parage alguna galeota de las que de ordinario vienen1722 con mercancia de Tetuan, aunque cada vno por si, y por todos juntos, resumiamos de que si se encontraua galeota de mercancia, como no fuesse de las que andan en corso, que no solo no nos perderiamos, mas que tomariamos baxel donde con mas seguridad pudiessemos acabar nuestro viaje. Yua Zorayda, en tanto que se nauegaua, puesta la cabeça entre mis manos por no ver a su padre, y sentia yo que yua llamando a Lela Marien, que nos ayudasse.

»Bien auriamos nauegado treynta millas, quando nos amanecio, como tres tiros de arcabuz desuiados de tierra, toda la qual vimos desierta, y sin nadie que nos descubriesse, pero con todo esso nos fuymos, a fuerça de braços, entrando vn poco en la mar que ya estaua algo mas sossegada; y, auiendo entrado casi dos leguas, diose orden que se bogasse -249- a quarteles1723 en tanto que comiamos algo, que yua bien proueyda la barca, puesto que los que bogauan dixeron que no era aquel tiempo de tomar reposo alguno: que les diessen de comer los que no bogauan; que ellos no querian soltar los remos de las manos en manera alguna. Hizose ansi y, en esto, començo a soplar vn viento largo que nos obligó a hazer luego vela y a dexar el remo, y endereçar a Oran, por no ser possible poder hazer otro viaje. Todo se hizo con mucha presteza, y, assi, a la vela nauegamos por mas de ocho millas por hora, sin lleuar otro temor alguno, sino el de encontrar con baxel que de corso fuesse.

»Dimos de comer a los moros vagarinos1724 y el renegado les consolo, diziendoles como no yuan cautivos: que en la primera ocasion les darian libertad; lo mismo se le dixo al padre de Zorayda, el qual respondio: “Qualquiera otra cosa pudiera yo esperar y creer de vuestra liberalidad y buen termino, ¡o christianos!; «mas el darme libertad1725, no me tengais por tan simple que lo imagine; que nunca os pusistes vosotros al peligro de quitarmela para boluerla1726 tan liberalmente, especialmente sabiendo quién soy yo, y el interesse que se os puede seguir de darmela, el qual1727 interesse si le quereys poner nombre, desde aqui os ofrezco todo aquello que quisieredes por mi y por essa desdichada hija mia, o si no, por ella sola, que es la mayor y la mejor parte de mi alma.”

-250-

»En diziendo esto, començo a llorar tan amargamente, que a todos nos mouio a compassion, y forço a Zorayda que le mirasse; la qual, viendole llorar, assi se enternecio, que se leuantó de mis pies y fue a abraçar a su padre, y juntando su rostro con el suyo començaron los dos tan tierno llanto, que muchos de los que alli yuamos le acompañamos en el; pero quando su padre la vio adornada de fiesta y con tantas joyas sobre si, le dixo en su lengua: “¿Qué es esto, hija, que ayer al anochecer antes que nos sucediesse esta terrible desgracia en que nos vemos, te vi con tus ordinarios y caseros vestidos, y agora, sin que ayas tenido tiempo de vestirte, y sin auerte dado alguna nueua alegre de solenizalle1728 con adornarte y pulirte, te veo compuesta con los mejores vestidos que yo supe y pude darte cuando nos fue la ventura mas favorable? Respondeme a esto, que me tienes mas suspenso y admirado que la misma desgracia en que me hallo.”

»Todo lo que el moro dezia a su hija nos lo declaraba el renegado, y ella no le respondia palabra; pero quando el vio a vn lado de la barca el cofrezillo donde ella solia tener sus joyas, el qual sabia el bien que le auia dexado en Argel y no traydole al jardin, quedó mas confuso, y preguntole que cómo aquel cofre auia venido a nuestras manos, y qué era lo que venia dentro. A lo qual el renegado, sin aguardar que Zorayda le respondiesse, le respondio: -251- “No te canses, señor, en preguntar a Zorayda tu hija tantas cosas, porque con vna que yo te responda te satisfare a todas; y, assi, quiero que sepas que ella es christiana, y es la que ha sido la lima de nuestras cadenas y la libertad de nuestro cautiuerio; ella va aqui de su voluntad, tan contenta, a lo que yo imagino, de verse en este estado, como el que sale de las tinieblas a1729 la luz, de la muerte a la vida y de la pena a la gloria.” “¿Es verdad lo que este dize, hija?”, dixo el moro. “Assi es”, respondio Zorayda. “¿Que en efeto”, replicó el viejo, “tu eres christiana, y la que ha puesto a su padre en poder de sus enemigos?” A lo qual respondio Zorayda: “La que es christiana yo soy, pero no la que te ha puesto en este punto, porque nunca mi desseo se estendio a dexarte, ni a hazerte mal, sino a hazerme a mi bien.” “Y ¿qué bien es el que te has hecho, hija?” “Esso”, respondio ella, “preguntaselo tu a Lela Marien; que ella te lo sabra dezir mejor que no1730 yo.”

»Apenas huuo oydo esto el moro, quando, con vna increyble presteza, se arrojó de cabeça en la mar, donde sin ninguna duda se ahogara, si el vestido largo y embaraçoso que traya no le entretuuiera vn poco sobre el agua. Dio bozes Zorayda que le sacassen, y, assi, acudimos luego todos, y, asiendole de la almalafa, le sacamos medio ahogado y sin sentido, de que recibio tanta pena Zorayda, que, como si fuera ya muerto, hazia sobre el vn tierno y doloroso -252- llanto. Boluimosle boca abaxo, boluió mucha agua, tornó en si al cabo de dos horas, en las quales, auiendose trocado el viento, nos conuino boluer hazia tierra y hazer fuerça de remos por no enuestir en ella; mas quiso nuestra buena suerte que llegamos a vna cala que se haze al lado de vn pequeño promontorio o cabo, que de los moros es llamado el de la Caua Rumia, que en nuestra lengua quiere dezir la mala muger christiana; y es tradicion entre los moros que en aquel lugar está enterrada la Caua, por quien se perdio España; porque caua en su lengua quiere dezir muger mala, y rumia, christiana1731, y aun tienen por mal aguero llegar alli a dar fondo quando la necessidad les fuerça a ello, porque nunca le dan sin ella, puesto que para nosotros no fue abrigo de mala muger, sino puerto seguro de nuestro remedio, segun andaua alterada la mar.

»Pusimos nuestras centinelas en tierra, y no dexamos jamas los remos de la mano; comimos de lo que el renegado auia proueydo, y rogamos a Dios y a Nuestra Señora, de todo nuestro coraçon, que nos ayudasse y fauoreciesse, para que felicemente1732 diessemos fin a tan dichoso principio. Diose orden, a suplicacion de Zorayda, como echassemos en tierra a su padre y a todos los demas moros que alli atados venian; porque no le bastaua el animo, ni lo podian sufrir sus blandas entrañas, ver delante de sus ojos atado a su padre y aquellos de su tierra presos. Prometimosle de hazerlo assi al -253- tiempo de la partida, pues no corria peligro el dexallos en aquel lugar, que era despoblado. No fueron tan vanas nuestras oraciones, que no fuessen oydas del cielo, que en nuestro fauor luego boluio el viento, tranquilo el mar, combidandonos a que tornassemos alegres a proseguir nuestro començado viaje.

»Viendo esto, desatamos a los moros y vno a vno los pusimos en tierra, de lo que ellos se quedaron admirados; pero llegando a desembarcar al padre de Zorayda, que ya estaua en todo su acuerdo, dixo: “¿Por qué pensays, christianos, que esta mala hembra huelga de que me deys libertad? ¿Pensays que es por piedad que de mi tiene? No, por cierto; sino que lo haze por el estoruo que le dará mi presencia quando quiera poner en execucion sus malos desseos; ni penseys que la ha mouido a mudar religion entender ella que la vuestra a la nuestra se auentaja, sino el saber que en vuestra tierra se vsa la deshonestidad1733 mas libremente que en la nuestra.” Y, boluiendose a Zorayda, teniendole yo y otro christiano de entrambos braços asido porque algun desatino no hiziesse, le dixo: “¡O infame moça y mal aconsejada muchacha! ¿Adónde vas ciega y desatinada, en poder destos perros, naturales enemigos nuestros? ¡Maldita sea la hora en que yo te engendré y malditos sean los regalos y deleytes en que te he criado!” Pero viendo yo que lleuaua termino de no acabar tan presto, di priessa a ponelle en -254- tierra, y desde alli, a bozes, prosiguio en sus maldiciones y lamentos, rogando a Mahoma rogasse a Ala que nos destruyesse, confundiesse y acabasse; y quando, por auernos hecho a la vela, no podimos oyr sus palabras, vimos sus obras, que eran arrancarse las barbas, messarse los cabellos y arrastrarse1734 por el suelo; mas vna vez esforço la voz de tal manera, que podimos entender que dezia: “¡Buelue, amada hija, buelue a tierra, que todo te lo perdono; entrega a essos hombres esse dinero que ya es suyo, y buelue a consolar a este triste padre tuyo que en esta desierta arena dexará la vida, si tu le dexas!”

»Todo lo qual escuchaua Zorayda, y todo lo sentia y lloraua, y no supo dezirle ni respondelle palabra, sino: “¡Plega a Ala, padre mio, que Lela Marien, que ha sido la causa de que yo sea christiana, ella te consuele en tu tristeza! Ala sabe bien que no pude hazer otra cosa de la que he hecho, y que estos christianos no deuen nada a mi voluntad, pues aunque quisiera no venir con ellos y quedarme en mi casa, me fuera impossible, segun la priessa que me daua mi alma a poner por obra esta que a mi me parece tan buena como tu, padre amado, la juzgas por mala.” Esto dixo a tiempo que ni su padre la oya, ni nosotros ya le veyamos; y, assi, consolando yo a Zorayda, atendimos todos a nuestro viaje, el qual nos le facilitaua el proprio1735 viento, de tal manera, que bien tuuimos por -255- cierto de vernos otro dia al amanecer en las riberas de España.

»Mas como pocas vezes, o nunca, viene el bien puro y senzillo, sin ser acompañado o seguido de algun mal que le turbe o sobresalte, quiso nuestra ventura, o quiça las maldiciones que el moro a su hija auia echado, que siempre se han de temer de qualquier padre que sean, quiso, digo, que estando ya engolfados, y siendo ya casi passadas tres horas de la noche, yendo con la vela tendida de alto baxa1736, frenillados los remos porque el prospero viento nos quitaua del trabajo de auerlos menester, con la luz de la luna que claramente resplandecia, vimos cerca de nosotros vn baxel redondo, que, con todas las velas tendidas1737, lleuando vn poco a orça el timon, delante de nosotros atrauessaua, y esto tan cerca, que nos fue forçoso amaynar por no enuestirle, y ellos, assimesmo1738, hizieron fuerça de timon para darnos lugar que passassemos.

»Auianse puesto a bordo del baxel a preguntarnos quién eramos y adónde nauegauamos y de dónde veniamos; pero por preguntarnos esto en lengua francesa, dixo nuestro renegado: “Ninguno responda, porque estos sin duda son cosarios franceses que hazen a toda ropa1739.” Por este aduertimiento ninguno respondio palabra, y, auiendo passado vn poco delante, que ya el baxel quedaua [a]1740 sotauento, de improuiso soltaron dos pieças de artilleria, -256- y, a lo que parecia, ambas venian con cadenas, porque con vna cortaron nuestro arbol por medio y dieron con el y con la vela en la mar, y al momento disparando otra pieça, vino a dar la [vala]1741 en mitad de nuestra barca, de modo que la abrio toda sin hazer otro mal alguno; pero como nosotros nos vimos yr a fondo, començamos todos a grandes bozes a pedir socorro y a rogar a los del baxel que nos acogiessen, porque nos anegauamos. Amaynaron entonces, y, echando el esquife o barca a la mar, entraron en el hasta doze franceses, bien armados, con sus arcabuzes y cuerdas encendidas; y assi llegaron junto al nuestro, y, viendo quán pocos eramos, y como el baxel se hundia, nos recogieron, diziendo que por auer vsado de la descortesia de no respondelles, nos auia sucedido aquello.

»Nuestro renegado tomó el cofre de las riquezas de Zorayda, y dio con el en la mar, sin que ninguno echasse de ver en lo que hazia. En resolucion, todos passamos con los franceses, los quales, despues de auerse informado de todo aquello que de nosotros saber quisieron, como si fueran nuestros capitales enemigos, nos despojaron de todo quanto teniamos, y a Zorayda le quitaron hasta los carcaxes que trahia en los pies. Pero no me daua a mi tanta pesadumbre la que a Zorayda dauan, como me la daua el temor que tenia de que auian de passar del quitar de las riquissimas y preciosissimas joyas al quitar de la joya que mas valia -257- y ella mas estimaua; pero los desseos de aquella gente no se estienden a mas que al dinero, y desto1742 jamas se vee harta su codicia; lo1743 qual entonces llegó a tanto, que aun hasta los vestidos de cautiuos nos quitaran si de algun prouecho les fueran. Y huuo parecer entre ellos de que a todos nos arrojassen a la mar embueltos en vna vela, porque tenian intencion de tratar en algunos puertos de España con nombre de que eran bretones1744, y si nos lleuauan viuos serian castigados, siendo descubierto su hurto.

»Mas el capitan, que era el que auia despojado a mi querida Zorayda, dixo que el se contentaua con la presa que tenia, y que no queria tocar en ningun puerto de España, sino passar1745 el estrecho de Gibraltar de noche, o como pudiesse, y yrse1746 a la Rochela, de donde auia salido; y, assi, tomaron por acuerdo de darnos el esquife de su nauio y todo lo necessario para la corta nauegacion que nos quedaua, como lo hizieron otro dia, ya a vista de tierra de España, con la qual vista1747 todas nuestras pesadumbres y pobrezas se nos oluidaron de todo punto, como si1748 no huuieran passado por nosotros: tanto es el gusto de alcançar la libertad perdida.

»Cerca de medio dia podria ser quando nos echaron en la barca, dandonos dos barriles de agua y algun bizcocho; y el capitan, mouido no se de qué misericordia, al embarcarse la hermosissima Zorayda, le dio hasta quarenta escudos -258- de oro, y no consintio que le quitassen sus soldados estos mesmos1749 vestidos que ahora1750 tiene puestos. Entramos en el baxel, dimosles las gracias por el bien que nos hazian, mostrandonos mas agradecidos que quexosos; ellos se hizieron a lo largo siguiendo la derrota del estrecho; nosotros, sin mirar a otro norte que a la tierra que se nos mostraua delante, nos dimos tanta priessa a bogar, que al poner del sol estauamos tan cerca, que bien pudieramos, a nuestro parecer, llegar antes que fuera muy noche; pero por no parecer en aquella noche la luna y el cielo mostrarse escuro, y por ignorar el parage en que estauamos, no nos parecio cosa segura enuestir en tierra, como a muchos de nosotros les parecia, diziendo que diessemos en ella, aunque fuesse en vnas peñas y lexos de poblado1751, porque assi assegurariamos el temor que de razon se deuia tener que por alli anduuiessen baxeles de cosarios de Tetuan, los quales anochecen en Berberia y amanecen en las costas de España, y hazen de ordinario presa, y se bueluen a dormir a sus casas; pero de los contrarios pareceres el que se tomó fue que nos llegassemos poco a poco y que si el sossiego del mar lo concediesse, desembarcassemos donde pudiessemos.

»Hizose assi, y poco antes de la media noche seria quando llegamos al pie de vna disformissima y alta montaña, no tan junto al mar que no concediesse vn poco de espacio para poder desembarcar comodamente; enuestimos -259- en la arena, salimos a tierra1752, besamos el suelo, y con lagrimas de muy1753 alegrissimo contento dimos todos gracias a Dios, Señor Nuestro, por el bien tan incomparable que nos auia hecho1754; sacamos de la barca los bastimentos que tenia, tiramosla en tierra, y subimonos1755 vn grandissimo trecho en la montaña, porque aun alli estauamos y aun no podiamos assegurar el pecho, ni acabauamos de creer que era tierra de christianos la que ya nos sostenia. Amanecio mas tarde, a mi parecer, de lo [que]1756 quisieramos; acabamos de subir toda la montaña por ver si desde alli algun poblado se descubria, o algunas cabañas de pastores, pero aunque mas tendimos la vista, ni poblado, ni persona, ni senda, ni camino descubrimos.

»Con todo esto1757 determinamos de entrarnos la tierra adentro, pues no podria ser menos sino que presto descubriessemos quien nos diesse noticia della; pero lo que a mi mas me fatigaua era el ver yr a pie a Zorayda por aquellas asperezas, que, puesto que alguna vez la puse sobre mis ombros, mas le cansaua a ella mi cansancio que la reposaua su reposo, y, assi, nunca mas quiso que yo aquel trabajo tomasse; y con mucha paciencia y muestras de alegria, lleuandola yo siempre de la mano, poco menos de vn quarto de legua deuiamos de auer andado, quando llegó a nuestros oydos el son de vna pequeña esquila, señal clara que por alli cerca auia ganado, y, mirando todos con atencion si alguno se1758 parecia, vimos al pie de vn -260- alcornoque vn pastor moço, que con grande reposo y descuydo estaua labrando un palo con vn cuchillo; dimos bozes, y el, alçando la cabeça, se puso ligeramente en pie, y a lo que despues supimos, los primeros que a la vista se le ofrecieron fueron el renegado y Zorayda, y, como el los vio en habito de moros, penso que todos los de la Berberia estauan sobre el, y, metiendose con estraña lijereza por el bosque adelante, començo a dar los mayores gritos del mundo, diziendo: “¡Moros, moros ay en la tierra; moros, moros, arma, arma!”

»Con estas bozes quedamos todos confusos, y no sabiamos qué hazernos, pero considerando que las bozes del pastor auian de alborotar la tierra, y que la caualleria de la costa auia de venir luego a ver lo que era, acordamos que el renegado se desnudasse las ropas de1759 turco y se vistiesse vn gilequelco1760 o casaca de cautiuo que vno de nosotros le dio luego, aunque se quedó en camisa; y, assi, encomendandonos a Dios, fuymos por el mismo camino que vimos que el pastor lleuaua, esperando siempre quándo auia de dar sobre nosotros la caualleria de la costa; y no nos engañó nuestro pensamiento, porque aun no aurian passado dos horas, quando, auiendo ya salido de aquellas malezas a vn llano, descubrimos hasta cincuenta caualleros que con gran ligereza, corriendo a media rienda, a nosotros se venian, y assi como los vimos nos estuuimos quedos aguardandolos; pero como ellos llegaron y vieron, en lugar de los moros -261- que buscauan, tanto pobre christiano, quedaron confusos, y vno dellos nos preguntó si eramos nosotros acaso la ocasion porque vn pastor auia apellidado al1761 arma. “Si”, dixe yo; y queriendo començar a dezirle mi sucesso, y de dónde veniamos, y quién eramos, vno de los christianos que con nosotros venian conocio al ginete que nos auia hecho la pregunta, y dixo sin dexarme a mi dezir mas palabra: “Gracias sean dadas a Dios, señores, que a tan buena parte nos ha conduzido, porque si yo no me engaño, la tierra que pisamos es la de Velez Malaga, si ya los años de mi cautiuerio no me han quitado de la memoria el acordarme que vos, señor, que nos preguntays quién somos, soys Pedro de Bustamante, tio mio.”

»Apenas huuo dicho esto el christiano cautivo, quando el ginete se arrojó del cauallo y vino a abraçar al moço, diziendole: “Sobrino de mi alma y de mi vida; ya te conozco, y ya te he llorado por muerto yo, y mi hermana tu madre, y todos los tuyos, que aun viuen, y Dios ha sido seruido de darles vida para que gozen el plazer de verte; ya sabiamos que estauas en Argel, y por las señales y muestras de tus vestidos y la de todos los desta compañia, comprehendo que aueys tenido milagrosa libertad.” “Assi es”, respondio el moço, “y tiempo nos quedará para contaroslo todo.” Luego que los ginetes entendieron que eramos christianos cautiuos, se apearon de sus cauallos, y cada vno nos combidaua con el suyo -262- para lleuarnos a la ciudad de Velez Malaga, que legua y media de alli estaua. Algunos dellos boluieron a lleuar la barca a la ciudad, diziendoles dónde la auiamos dexado; otros nos subieron a las ancas, y Zorayda fue en las del cauallo del tio del christiano.

»Salionos a recebir todo el pueblo, que ya de alguno que se auia adelantado sabian la nueua de nuestra venida. No se admirauan de lo ver cautiuos libres, ni moros cautiuos, porque toda la gente de aquella costa está hecha a ver a los vnos y a los otros, pero admirauanse de la hermosura de Zorayda, la qual en aquel instante y sazon estaua en su punto, ansi con el cansancio del camino como con la alegria de verse ya en tierra de christianos, sin sobresalto de perderse, y esto le auia sacado al rostro tales colores, que si no es que la aficion entonces me engañaua, osaré1762 dezir que mas hermosa criatura no auia en el mundo; a lo menos, que yo la huuiese visto.

»Fuymos derechos a la iglesia a dar gracias a Dios por la merced recebida, y assi como en ella entró Zorayda, dixo que alli auia rostros que se parecian a los de Lela Marien; diximosle que eran imagines suyas, y, como mejor se pudo, le dio el renegado a entender lo que significauan, para que ella las adorasse como si verdaderamente fueran cada vna dellas1763 la misma Lela Marien que la auia hablado; ella, que tiene buen entendimiento y vn natural facil y claro, entendio luego quanto acerca de las -263- imagenes se le dixo. Desde alli nos lleuaron y repartieron a todos en diferentes casas del pueblo, pero al renegado, Zorayda y a mi nos lleuó el christiano que vino con nosotros, y1764 en casa de sus padres, que medianamente eran acomodados de los bienes de fortuna, y nos regalaron con tanto amor como a su mismo hijo.

»Seys dias estuuimos en Velez, al cabo de los quales el renegado, hecha su informacion de quanto le conuenia, se fue a la ciudad de Granada a reduzirse por medio de la Santa Inquisicion al gremio santissimo de la Iglesia; los demas christianos libertados se fueron cada vno donde mejor le parecio; solos quedamos Zorayda y yo con solos los escudos que la cortesia del frances le dio a Zorayda, de los quales compré este animal en que ella viene; y, siruiendola yo hasta agora1765 de padre y escudero, y no de esposo, vamos con intencion de ver si mi padre es viuo, o si alguno de mis hermanos ha tenido mas prospera ventura que la mia, puesto que por auerme hecho el cielo compañero de Zorayda, me parece que ninguna otra suerte me pudiera venir, por buena que fuera, que mas la estimara. La paciencia con que Zorayda lleua las incomodidades que la pobreza trae consigo y el desseo que muestra tener de verse ya christiana es tanto1766 y tal, que me admira y me mueue a seruirla todo el tiempo de mi vida; puesto que el gusto que tengo de verme suyo y de que ella sea mia me -264- le turba y deshaze no saber si hallaré en mi tierra algun rincon donde recogella, y si auran hecho el tiempo y la muerte tal mudança en la hazienda y vida de mi padre y hermanos, que apenas halle quien me conozca, si ellos faltan.

»No tengo mas, señores, que deciros de mi historia, la qual si es agradable y peregrina, juzguenlo vuestros buenos entendimientos; que de mi se dezir que quisiera auerosla contado lo mas breuemente, puesto que el temor de enfadaros mas de quatro circustancias me ha quitado de la lengua.»

-265-


Capitulo XLII

Que trata de lo que mas sucedio en la venta y de otras muchas cosas dignas de saberse

Calló en diziendo esto el cautiuo, a quien don Fernando dixo:

«Por cierto, señor capitan, el modo con que aueys contado este estraño sucesso ha sido tal, que yguala a la nouedad y estrañeza del mesmo1767 caso. Todo es peregrino y raro y lleno de accidentes que marauillan y suspenden a quien los oye. Y es de tal manera el gusto que hemos recebido en escuchalle que, aunque os hallara el dia de mañana entretenidos en el mesmo1768 cuento, holgaramos que de nuevo e començara.»

Y, en diziendo esto, [Cardenio]1769 y todos los demas se le ofrecieron con todo lo a ellos possible para seruirle, con palabras y razones tan amorosas y tan verdaderas, que el capitan se tuuo por bien satisfecho de sus voluntades. Especialmente le ofrecio don Fernando que si queria boluerse con el, que el haria que el marques, su hermano, fuesse padrino del bautismo de Zorayda, y que el, por su parte, le acomodaria de manera, que pudiesse entrar en su tierra con el autoridad y comodo que a su persona se deuia. Todo lo agradecio cortesissimamente el cautiuo, pero no quiso acetar ninguno de sus liberales ofrecimientos.

En esto llegaua ya la noche, y al cerrar -266- della, llegó a la venta vn coche, con algunos hombres de a cauallo; pidieron posada; a quien la ventera respondio que no auia en toda la venta vn palmo desocupado.

«Pues aunque esso sea», dixo vno de los de a cauallo que auian entrado, «no ha de faltar ara el señor oydor que aqui viene.»

A este nombre se turbó la guespeda1770 y dixo:

«Señor, lo que en ello hay es que no tengo camas; si es que su merced del señor oydor la trae, que si deue de traer, entre en buen hora; que yo y mi marido nos saldremos de nuestro aposento, por acomodar a su merced.»

«Sea en buen hora», dixo el escudero.

Pero a este tiempo ya auia salido del coche vn hombre que, en el traje, mostro luego el oficio y cargo que tenia, porque la ropa luenga, con las mangas arrocadas, que vestia, mostraron ser oydor, como su criado auia dicho. Trahia de la mano a vna doncella, al parecer de hasta diez y seys años, vestida de camino, tan bizarra, tan hermosa y tan gallarda, que a todos puso en admiracion su vista, de suerte, que a no auer visto a Dorotea y a Luscinda y Zorayda, que en la venta estauan, creyeran que otra tal hermosura como la desta donzella dificilmente pudiera hallarse. Hallose don Quixote al entrar del oydor y de la donzella, y assi como le vio, dixo:

«Seguramente puede vuestra merced entrar y espaciarse en este castillo; que aunque es estrecho -267- y mal acomodado, no ay estrecheza ni incomodidad en el mundo que no de lugar a las armas y a las letras, y mas si las armas y letras traen por guia y adalid a la fermosura, como la traen las letras de vuestra merced en esta fermosa donzella, a quien deuen no solo abrirse y manifestarse los castillos, sino apartarse los riscos, y deuidirse y abaxarse las montañas, para dalle acogida. Entre vuestra merced, digo, en este parayso: que aqui hallará estrellas y soles que acompañen el cielo que vuestra merced trae consigo. Aqui hallará las arinas en su punto y la hermosura en su estremo.»

Admirado quedó el oydor del razonamiento de don Quixote, a quien se puso a mirar muy de proposito. Y no menos le admiraua su talle que sus palabras, y, sin hallar ningunas con que respondelle, se tornó a admirar de nueuo quando vio delante de si a Luscinda, Dorotea1771 y a Zorayda, que, a las nueuas de los nueuos guespedes1772 y a las que la ventera les auia dado de la hermosura de la donzella, auian venido a verla y a recebirla. Pero don Fernando, Cardenio y el cura le hizieron mas llanos1773 y mas cortesanos ofrecimientos. En efecto, el señor oydor entró confuso, assi de lo que veya1774 como de lo que escuchaua, y las hermosas de la venta dieron la bienllegada a la hermosa donzella.

En resolucion, bien echó de ver el oydor que era gente principal toda la que alli estaua. Pero -268- el talle, visage y la apostura1775 de don Quixote le desatinaua; y, auiendo passado entre todos corteses ofrecimientos y tanteado la comodidad de la venta, se ordenó lo que antes estaua ordenado: que todas las mugeres se entrassen en el camaranchon1776 ya referido, y que los hombres se quedassen fuera, como en su guarda. Y, assi, fue contento el oydor que su hija, que era la donzella, se fuesse con aquellas señoras, lo que ella hizo de muy buena gana. Y con parte de la estrecha cama del ventero, y con la mitad de la que el oydor trahia, se acomodaron aquella noche mejor de lo que pensauan.

El cautiuo, que desde el punto que vio al oydor, le dio saltos el coraçon y barruntos de que aquel era su hermano, preguntó a vno de los criados que con el venian que cómo se llamaua y si sabia de qué tierra era. El criado le respondio que se llamaua el licenciado Iuan Perez de Viedma, y que auia oydo dezyr que era de vn lugar de las montañas de Leon. Con esta relacion, y con lo que el auia visto, se acabó de confirmar de que aquel era su hermano, que auia seguido las letras por consejo de su padre. Y alborotado y contento, llamando aparte a don Fernando, a Cardenio y al cura, les conto lo que passaua, certificandoles que aquel oydor era su hermano. Auiale dicho tambien el criado como yua proueydo por oydor a las Indias, en la Audiencia de Mexico. Supo tambien como aquella donzella era su hija, de cuyo parto auia muerto su madre, y que el auia quedado -269- muy rico con el dote que con la hija se le quedó en casa. Pidioles consejo qué modo tendria para descubrirse, o para conocer primero si, despues de descubierto, su hermano, por verle pobre, se afrentaua, o le recebia1777 con buenas entrañas.

«Dexeseme a mi el hazer essa experiencia», dixo el cura, «quanto mas que no ay pensar sino que vos, señor capitan, sereys muy bien recebido1778, porque el valor y prudencia que en su buen parecer descubre vuestro hermano no da indicios de ser arrogante, ni desconocido, ni que no ha de saber poner los casos de la fortuna en su punto.»

«Con todo esso», dixo el capitan, «yo querria, no de improuiso, sino por rodeos, darmele a conocer.»

«Ya os digo», respondio el cura, «que yo lo traçaré de modo que todos quedemos satisfechos.»

Ya, en esto, estaua adereçada la cena, y todos se sentaron a la mesa, eceto el cautiuo y las señoras, que cenaron de por si en su aposento. En la mitad de la cena, dixo el cura:

«Del mesmo1779 nombre de vuestra merced, señor oydor, tuue yo vna camarada en Costantinopla, donde estuue cautiuo algunos años. La qual camarada era vno de los valientes soldados y capitanes que auia en toda la infanteria española. Pero tanto quanto1780 tenia de esforçado y valeroso tenia de desdichado.»

-270-

«Y ¿cómo se llamaua esse capitan, señor mio?», preguntó el oydor.

«Llamauase», respondio el cura, «Ruyperez de Viedma, y era natural de vn lugar de las montañas de Leon. El qual me conto vn caso que [a]1781 su padre con sus hermanos le auia sucedido, que, a no contarmelo vn hombre tan verdadero como el, lo tuuiera por conseja, de aquellas que las viejas cuentan el inuierno al fuego. Porque me dixo que su padre auia diuidido su hazienda entre tres hijos que tenia, y les auia dado ciertos consejos, mejores que los de Caton. Y se yo dezir que el que el escogio de venir a la guerra le auia sucedido tan bien, que en pocos años, por su valor y esfuerço, sin otro braço que el de su mucha virtud, subio a ser capitan de infanteria, y a verse en camino y predicamento de ser presto maestre de campo. Pero fuele la fortuna contraria, pues donde la pudiera esperar y tener buena, alli la perdio con perder la libertad, en la felicissima jornada donde tantos la cobraron, que fue en la batalla de Lepanto. Yo la perdi en la Goleta, y despues, por diferentes sucessos, nos hallamos camaradas en Costantinopla1782. Desde alli vino a Argel, donde se que le sucedio vno de los mas estraños casos que en el mundo han sucedido.»

De aqui fue prosiguiendo el cura, y con breuedad sucinta conto lo que con Zorayda a su hermano auia sucedido. A todo lo qual estaua tan atento el oydor, que ninguna vez auia sido -271- tan oydor como entonces. Solo llegó el cura al punto de quando los franceses despojaron a los christianos que en la barca venian, y la pobreza y necessidad en que su camarada y la hermosa mora auian quedado, de los quales no auia sabido en qué auian parado, ni si auian llegado a España, o lleuadolos los franceses a Francia. Todo lo que el cura dezia estaua escuchando algo de alli desuiado el capitan, y notaua todos los mouimientos que su hermano hazia. El qual, viendo que ya el cura auia llegado al fin de su cuento, dando vn grande suspiro1783 y llenandosele los ojos de agua, dixo:

«¡O, señor, si supiessedes las nueuas que me aueys contado, y cómo me tocan tan en parte, que me es forçoso dar muestras dello con estas lagrimas que, contra toda mi discrecion y recato, me salen por los ojos! Esse capitan tan valeroso que dezis es mi mayor hermano, el qual, como mas fuerte y de mas altos pensamientos que yo ni otro hermano menor mio, escogio el honroso y digno exercicio de la guerra, que fue vno de los tres caminos que nuestro padre nos propuso, segun os dixo vuestra camarada en la conseja que, a vuestro parecer, le oystes. Yo segui el de las letras, en las quales Dios y mi diligencia me han puesto en el grado que me veys. Mi menor hermano está en el Piru, tan rico, que con lo que ha embiado a mi padre y a mi ha satisfecho bien la parte que el se lleuó, y aun dado a las manos de mi padre con que poder hartar su liberalidad natural. -272- Y yo, ansimesmo1784, he podido con más decencia y autoridad tratarme en mis estudios y llegar al puesto en que me veo. Viue aun mi padre, muriendo1785 con el desseo de saber de su hijo mayor, y pide a Dios con continuas oraciones no cierre la muerte sus ojos hasta que el vea con vida a los de su hijo. Del qual me marauillo, siendo tan discreto, como en tantos trabajos y afliciones o prosperos sucessos se aya descuydado de dar noticia de si a su padre; que si el lo supiera, o alguno de nosotros, no tuuiera necessidad de aguardar al milagro de la caña para alcançar su rescate. Pero de lo que yo agora me temo es de pensar si aquellos franceses le auran dado libertad, o le auran muerto por encubrir su hurto. Esto todo sera1786 que yo prosiga mi viage, no con aquel contento con que le comence, sino con toda melancolia y tristeza. ¡O buen hermano mio, y quién supiera agora donde estauas1787; que yo te fuera a buscar y a librar de tus trabajos, aunque fuera a costa de los mios! ¡O, quién lleuara nueuas a nuestro viejo padre de que tenias vida, aunque estuuieras en las mazmorras mas escondidas de Berberia; que de alli te sacaran sus1788 riquezas, las de mi hermano y las mias! ¡O Zorayda hermosa y liberal, quién pudiera pagar1789 el bien que a vn1790 hermano hiziste; quién pudiera hallarse al renacer de tu alma, y a las bodas, que tanto gusto a todos nos dieran!»

Estas y otras semejantes palabras dezia el -273- oydor, lleno de tanta compassion con las nuevas que de su hermano le auian dado, que todos los que le oyan le acompañauan en dar muestras del sentimiento que tenian de su lastima. Viendo, pues, el cura, que tan bien auia salido con su intencion, y con lo que desseaua el capitan, no quiso tenerlos a todos mas tiempo tristes, y, assi, se leuantó de la mesa, y entrando donde estaua Zorayda, la tomó por la mano, y tras ella se vinieron Luscinda, Dorotea y la hija del oydor. Estaua esperando el capitan a ver lo que el cura queria hazer, que fue que, tomandole a el assimesmo1791 de la otra mano, con entrambos a dos, se fue donde el oydor y los demas caualleros estauan, y dixo:

«Cessen, señor oydor, vuestras lagrimas, y colmese vuestro desseo de todo el bien que acertare a dessearse, pues teneys delante a vuestro buen hermano, y a vuestra buena cuñada; este que aqui veys es el capitan Viedma, y esta la hermosa mora que tanto bien le hizo. Los franceses que os dixe los pusieron en la estrecheza que veys, para que vos mostreys la liberalidad de vuestro buen pecho.»

Acudio el capitan a abraçar a su hermano, y el le puso ambas1792 manos en los pechos, por mirarle algo mas apartado; mas cuando le acabó de conocer, le abraçó tan estrechamente, derramando tan tiernas lagrimas de contento, que los mas de los que presentes estauan le vuieron de acompañar en ellas. Las palabras que entrambos hermanos se dixeron, los sentimientos -274- que mostraron, apenas creo que pueden pensarse, quanto mas escriuirse. Alli, en breues razones, se dieron cuenta de sus sucessos; alli mostraron, puesta en su punto, la buena amistad de dos hermanos; alli abraçó el oydor a Zorayda; alli la ofrecio su hazienda; alli hizo que la abraçasse su hija; alli la christiana hermosa y la mora hermosissima renouaron las lagrimas de todos.

Alli don Quixote estaua atento sin hablar palabra, considerando estos tan estraños sucessos, atribuyendolos todos a quimeras de la andante caualleria. Alli concertaron que el capitan y Zorayda se boluiessen con su hermano a Seuilla, y auisassen a su padre de su hallazgo y libertad, para que, como pudiesse, viniesse a hallarse en las bodas y bautismo de Zorayda, por no le ser al oydor possible dexar el camino que lleuaua, a causa de tener nueuas que de alli a vn mes partia flota1793 de Seuilla a la Nueva España, y fuerale de grande incomodidad perder el viage.

En resolucion, todos quedaron contentos y alegres del buen sucesso del cautiuo, y como ya la noche yua casi en las dos partes de su jornada, acordaron de recogerse y reposar lo que de ella les quedaua. Don Quixote se ofrecio a hazer la guardia del castillo, porque de algun gigante o otro mal andante follon no fuessen acometidos, codiciosos del gran tesoro de hermosura que en aquel castillo se encerraua. Agradecieronselo los que le conocian, y -275- dieron al oydor cuenta del humor estraño de don Quixote, de que no poco gusto recibio.

Solo Sancho Pança se desesperaua con la tardança del recogimiento, y solo el se acomodó mejor que todos, echandose sobre los aparejos de su jumento, que le costaron tan caros como adelante se dira.

Recogidas, pues, las damas en su estancia, y los demas acomodadose1794 como menos mal pudieron, don Quixote se salio fuera de la venta a hazer la centinela del castillo, como lo auia prometido. Sucedio, pues, que faltando1795 poco por1796 uenir el alua, llegó a los oydos de las damas vna voz tan entonada y tan buena, que les obligó a que todas le prestassen atento oydo, especialmente Dorotea, que despierta estaua, a cuyo lado dormia doña Clara de Viedma, que ansi se llamaua la hija del oydor. Nadie podia imaginar quién era la persona que tan bien cantaua, y era vna voz sola, sin que la acompañasse instrumento alguno. Vnas vezes les parecia que cantauan en el patio, otras que en la caualleriza. Y, estando en esta confusion muy atentas, llegó a la puerta del aposento Cardenio, y dixo:

«Quien no duerme, escuche; que oyran vna voz de vn moço de mulas, que de tal manera canta, que encanta.»

«Ya lo oymos, señor», respondio Dorotea.

Y con esto se fue Cardenio, y Dorotea, poniendo toda la atencion possible, entendio que lo que se cantaua era esto:

-276-


[Capitulo XLIII]

Donde s quenta la agradable historia del moço de mulas, con otros estraños acaecimientos en la venta sucedidos]1797

Marinero soy de amor,

y en su pielago profundo

nauego sin esperança

de llegar a puerto alguno.

Siguiendo voy a vna estrella

que desde lexos descubro,

mas bella y resplandeciente

que quantas vio Palinuro.

Yo no se adónde me1798 guia,

y, asi, nauego confuso,

el alma a mirarla atenta,

cuydadosa y con descuydo.

Recatos impertinentes,

honestidad contra el vso,

son nuues que me la encubren

quando mas verla procuro.

¡O clara y luziente estrella,

en cuya lumbre me apuro!,

al punto que te me encubras,

era de mi muerte el punto.

Llegando el que cantaua a este punto, le parecio a Dorotea que no seria bien que dexasse Clara de oyr vna tan buena voz, y, assi, mouiendola a vna y a otra parte, la desperto, diziendole:

«Perdoname, niña, que te despierto, pues lo hago porque gustes de oyr la mejor voz que quiça auras oydo en toda tu vida.»

-277-

Clara desperto toda soñolienta, y de la primera vez no entendio lo que Dorotea le dezia, y, boluiendoselo a preguntar ella, se lo boluio a dezir, por lo qual estuuo atenta Clara. Pero apenas vuo oydo dos versos, que el que cantaua yua prosiguiendo, quando le tomó vn temblor tan estraño, como si de algun graue accidente1799 de quartana estuuiera enferma, y, abraçandose estrechamente con Dorotea1800, le dixo:

«¡Ay, señora de mi alma y de mi vida! ¿Para qué me despertastes?; que el mayor bien que la fortuna me podia hazer por aora era tenerme cerrados los ojos y los oydos, para no ver ni oyr a esse desdichado musico.»

«¿Qué es lo que dizes, niña? Mira que dizen que el que canta es vn moço de mulas.»

«No es sino señor de lugares», respondio Clara, «y el que le tiene en mi alma, con tanta seguridad, que si el no quiere dexalle, no le sera quitado eternamente.»

Admirada quedó Dorotea de las sentidas razones de la muchacha, pareciendole que se auentajauan en mucho a la discrecion que sus pocos años prometian. Y, assi, le dixo:

«Hablays de modo, señora Clara, que no puedo entenderos; declaraos mas, y dezidme qué es lo que dezis de alma y de lugares y deste musico, cuya voz tan inquieta os tiene. Pero no me digays nada por ahora; que no quiero perder, por acudir a vuestro sobresalto, el gusto que recibo de oyr al que canta: que -278- me parece que con nueuos versos y nueuo tono torna a su canto.»

«Sea en buen hora», respondio Clara.

Y, por no oylle, se tapó con las manos entrambos oydos, de lo que tambien se admiró Dorotea; la qual, estando atenta a lo que se cantaua, vio que proseguian en esta manera:

Dvlce esperança mia,

que, rompiendo impossibles y malezas,

sigues firme la via

que tu mesma1801 te finges y adereças,

no te desmaye el verte

a cada passo junto al de tu muerte.

No alcançan perezosos

honrados triunfos, ni vitoria alguna,

ni pueden ser dichosos

los que, no contrastando a la fortuna,

entregan, desualidos

al ocio blando todos los sentidos.

Que amor sus glorias venda

caras, es gran razon y es trato justo;

pues no ay mas rica prenda

que la que se quilata por su gusto,

y es cosa manifiesta

que no es de estima lo que poco cuesta.

Amorosas porfias

tal vez alcançan impossibles cosas,

y ansi, aunque con las mias

sigo de amor las mas dificultosas,

no por esso rezelo

de no alcançar desde la tierra el cielo1802.

Aqui dio fin la voz, y principio a nueuos solloços Clara. Todo lo qual encendia el desseo de Dorotea, que desseaua saber la causa de -279- tan suaue canto y de tan triste lloro. Y, assi, le boluio a preguntar qué era lo que le queria dezir denantes. Entonces Clara, temerosa de que Luscinda no la oyesse, abraçando estrechamente a Dorotea, puso su boca tan junto del oydo de Dorotea, que seguramente podia hablar sin ser de otro1803 sentida. Y, assi, le dixo:

«Este que canta, señora mia, es vn1804 hijo de vn cauallero, natural del reyno de Aragon, señor de dos lugares, el qual viuia frontero de la casa de mi padre, en la corte. Y aunque mi padre tenia las ventanas de su casa con lienços en el inuierno y zelosias en el verano, yo o se lo que fue, ni lo que no, que este cauallero, que andaua al estudio, me vio, ni se si en la yglesia o en otra parte. Finalmente, el se enamoró de mi, y me lo dio a entender desde las ventanas de su casa, con tantas señas y con tantas lagrimas, que yo le huue de creer, y aun querer, sin saber lo que me queria. Entre las señas que me hazia, era vna de juntarse la vna mano con la otra, dandome a entender que se casaria conmigo, y aunque yo me holgaria1805 mucho de que ansi fuera, como sola y sin madre, no sabia con quién comunicallo, y, assi, lo dexé estar, sin dalle otro fabor, si no era, quando estaua mi padre fuera de casa y el suyo tambien, alçar vn poco el lienço, o la zelosia, y dexarme ver toda, de lo que el hazia tanta fiesta, que daua señales de boluerse loco.

»Llegose en esto el tiempo de la partida de -280- mi padre, la qual el supo, y no de mi, pues nunca pude dezirselo. Cayó malo, a lo que yo entiendo, de pesadumbre, y, assi, el dia que nos partimos nunca pude verle para despedirme del, siquiera con los ojos. Pero a cabo de dos dias que caminauamos, al entrar de vna posada en vn lugar vna jornada de aqui, le vi a la puerta del meson, puesto en abito de moço de mulas, tan al natural, que si yo no le truxera tan retratado en mi alma, fuera impossible conocelle. Conocile, admireme y alegreme; el me miró a hurto de mi padre, de quien el siempre se esconde quando atrauiessa por delante de mi en los caminos y en las posadas do llegamos. Y, como yo se quién es, y considero que por amor de mi viene a pie y con tanto trabajo, muerome de pesadumbre, y adonde el pone los pies, pongo yo los ojos. No se con qué intencion viene, ni cómo ha podido escaparse de su padre, que le quiere extraordinariamente, porque no tiene otro heredero y porque el lo merece, como lo vera vuestra merced quando le vea. Y, mas le se dezir, que todo aquello que canta lo saca de su cabeça; que he oydo dezir que es muy gran1806 estudiante y poeta. Y ay mas: que cada vez que le veo o le oygo cantar, tiemblo toda y me sobresalto, temerosa de que mi padre le conozca y venga en conocimiento de nuestros desseos. En mi vida le he hablado palabra, y con todo esso le quiero de manera, que no he de poder viuir sin el. Esto es, señora mia, todo lo que os puedo dezir -281- deste musico, cuya voz tanto os ha contentado, que en sola ella echareys bien de ver que no es moço de mulas, como dezis, sino señor de almas y lugares, como yo1807 os he dicho.»

«No digays mas, señora doña Clara», dixo a esta sazon Dorotea, y esto, besandola mil vezes. «No digays mas, digo, y esperad que venga el nueuo dia; que yo espero en Dios de encaminar de manera vuestros negocios, que tengan el felize1808 fin que tan honestos principios merecen.»

«¡Ay, señora!», dixo doña Clara, «¿qué fin se puede esperar, si su padre es tan principal y tan rico que le parecera que aun yo no puedo ser criada de su hijo, quanto mas esposa? Pues casarme yo a hurto de mi padre, no lo hare por quanto ay en el mundo. No querria sino que este moço se boluiesse y me dexasse; quiça con no velle y con la gran distancia del camino que lleuamos se me aliuiaria la pena que aora lleuo; aunque se dezir que este remedio que me imagino me ha de aprouechar bien poco; no se qué diablos ha sido esto, ni por dónde se ha entrado este amor que le tengo, siendo yo tan muchacha y el tan muchacho, que en verdad que creo que somos de vna edad mesma1809, y que yo no tengo cumplidos diez y seys años; que para el dia de San Miguel que vendra dize mi padre que los cumplo.»

No pudo dexar de reyrse Dorotea oyendo quán como niña hablaua doña Clara, a quien dixo:

-282-

«Reposemos, señora, lo poco que creo queda de la noche, y amanecera Dios y medraremos, o mal me andaran las manos.»

Sossegaronse con esto, y en toda la venta se guardaua vn grande silencio; solamente no dormian la hija de la ventera, y Maritornes su criada. Las quales como ya sabian el humor de que pecaua don Quixote, y que estaua fuera de la venta, armado y a cauallo, haziendo la guarda, determinaron las dos de hazelle alguna burla, o, a lo menos, de passar vn poco el tiempo oyendole sus disparates.

Es, pues, el caso, que en toda la venta no auia ventana que saliesse al campo, sino vn agujero de vn pajar, por donde echauan la paja por de fuera. A este agujero se pusieron las dos semidonzellas, y vieron que don Quixote estaua a cauallo, recostado sobre su lançon, dando de quando en quando tan dolientes y profundos suspiros, que parecia que con cada vno se le arrancaua el alma. Y, assimesmo1810, oyeron que dezia con voz blanda, regalada y amorosa:

«¡O mi señora Dulzinea del Toboso, estremo de toda hermosura, fin y remate de la discrecion, archiuo del mejor donayre, deposito de la honestidad, y, vltimadamente, idea de todo lo prouechoso, honesto y deleytable que ay en el mundo! Y ¿qué fará agora la tu merced? ¿Si tendras, por ventura, las mientes en tu cautiuo cauallero, que a tantos peligros por solo seruirte de su voluntad ha querido ponerse? Dame tu nueuas della, ¡o luminaria de las tres -283- caras!1811; quiça con embidia de la suya la estás aora mirando, que, o passeandose1812 por alguna galeria de sus suntuosos palacios, o ya puesta de pechos sobre algun valcon, está considerando cómo, salua su honestidad y grandeza, ha de amansar la tormenta que por ella este mi cuytado coraçon padece, qué gloria ha de dar a mis penas, qué sosiego a mi cuidado, y, finalmente, qué vida a mi muerte y qué premio a mis seruicios. Y tu, sol, que ya deues de estar apriessa ensillando tus cauallos por madrugar y salir a ver a mi señora, assi como la veas, suplicote que de mi parte la saludes; pero guardate que al verla y saludarla no le des paz en el rostro; que tendre mas zelos de ti que tu los tuuiste de aquella ligera ingrata que tanto te hizo sudar y correr por los llanos de Tesalia, o por las riberas de Peneo1813; que no me acuerdo bien por dónde corriste entonces, zeloso y enamorado.»

A este punto llegaua entonces don Quixote en su tan lastimero razonamiento, quando la hija de la ventera le començo a cecear, y a dezirle:

«Señor mio, lleguese aca la vuestra merced, si es seruido.»

A cuyas señas y voz boluio don Quixote la cabeça, y vio a la luz de la luna, que entonces estaua en toda su claridad, como le llamauan del agujero que a el le parecio ventana, y aun con rejas doradas, como conuiene que las tengan tan ricos castillos como el se imaginaua -284- que era aquella venta; y luego en el instante se le representó en su loca imaginacion que otra vez, como la passada, la donzella fermosa, hija de la señora de aquel castillo, vencida de su amor, tornaua a solicitarle; y, con este pensamiento, por no mostrarse descortes y desagradecido, boluio las riendas a Rozinante y se llegó al agujero, y assi como vio a las dos mojas, dixo:

«Lastima os tengo, fermosa señora, de que ayades puesto vuestras amorosas mientes en arte donde no es possible corresponderos conforme merece vuestro gran valor y gentileza; de lo que no deueys dar culpa a este miserable andante cauallero, a quien tiene amor impossibilitado de poder entregar su voluntad a otra que1814 aquella que en el punto que sus ojos la vieron, la hizo señora absoluta de su alma. Perdonadme, buena señora, y recogeos en vuestro aposento, y no querays con significarme mas vuestros desseos que yo me muestre mas desagradecido; y si del amor que me teneys hallays en mi otra cosa con que satisfazeros que el mismo amor no sea, pedidmela; que yo os juro por aquella ausente enemiga dulce mia, de darosla encontinente, si bien me pidiessedes vna guedeja de los cabellos de Medusa, que eran todos culebras, o ya los mesmos1815 rayos del sol, encerrados en vna redoma.»

«No ha menester nada desso mi señora, señor cauallero», dixo a este punto Maritornes.

-285-

«Pues ¿qué ha menester, discreta dueña, vuestra señora?», respondio don Quixote.

«Sola vna de vuestras hermosas manos», dixo Maritornes, «por poder deshogar1816 con ella el gran desseo que a este agujero la ha traydo, tan a peligro de su honor, que si su señor padre la huuiera sentido, la menor tajada della fuera la oreja1817.»

«Ya quisiera yo ver esso», respondio don Quixote; «pero el se guardará bien desso, si ya no quiere hazer el mas desastrado fin que padre hizo en el mundo, por auer puesto las manos en los delicados miembros de su enamorada hija.»

Pareciole a Maritornes que sin duda don Quixote daria la mano que le auian1818 pedido, y, proponiendo en su pensamiento lo que auia de hazer, se baxó del agujero y se fue a la caualleriza1819, donde tomó el cabestro del jumento de Sancho Pança, y con mucha presteza se boluio a su agujero, a tiempo que don Quixote se auia puesto de pies sobre la silla de Rozinante, por alcançar a la ventana enrejada donde se imaginaua estar la ferida doncella; y al darle la mano, dixo:

«Tomad, señora, essa mano, o por mejor dezir, esse verdugo de los malhechores del mundo; tomad essa mano, digo, a quien no ha tocado otra de muger alguna, ni aun la de aquella que tiene entera possession de todo mi cuerpo. No os la doy para que la beseys, sino para que mireys la contestura de sus neruios, -286- la trauazon de sus musculos, la anchura y espaciosidad de sus venas; de donde sacareys qué tal deue de ser la fuerça del braço que tal mano tiene.»

«Aora lo veremos», dixo Maritornes.

Y, haziendo vna lazada corrediza al cabestro, se la echó a la muñeca, y, baxandose del agujero, ató lo que quedaua al cerrojo de la puerta del pajar muy fuertemente. Don Quixote, que sintio la aspereza del cordel en su muñeca, dixo:

«Mas parece que vuestra merced me ralla que no que me regala la mano; no la trateys tan mal, pues ella no tiene la culpa del mal que mi voluntad os haze, ni es bien que en tan poca arte vengueys el todo de vuestro enojo; mirad que quien quiere bien no se venga tan mal.»

Pero todas estas razones de don Quixote ya no las escuchaua nadie, porque assi como Maritornes le ató, ella y la otra se fueron, muertas de risa, y le dexaron asido de manera, que fue impossible soltarse. Estaua, pues, como se ha dicho, de pies sobre Rozinante, metido todo el braço por el agujero, y atado de la muñeca y al cerrojo de la puerta,. con grandissimo temor y cuydado que si Rozinante se desuiaua a vn cabo o a otro, auia de quedar colgado del braço; y, assi, no osaua hazer mouimiento alguno, puesto que de la paciencia y quietud de Rozinante bien se podia esperar que estaria sin mouerse vn siglo entero.

En resolucion, viendose don Quixote atado, -287- y que ya las damas se auian ydo, se dio a imaginar que todo aquello se hazia por via de encantamento, como Ia vez passada, quando en aquel mesmo1820 castillo le molio aquel moro encantado del harriero, y maldezia entre si su poca discrecion y discurso, pues auiendo salido tan mal la vez primera de aquel castillo, se auia auenturado a entrar en el la segunda, siendo aduertimiento de caualleros andantes que, quando han prouado vna auentura y no salido1821 bien con ella, es señal que no está ara ellos guardada, sino para otros, y, assi, no tienen necessidad de prouarla segunda vez. Con todo esto, tiraua de su braço por ver si podia soltarse, mas el estaua tan bien asido, que todas sus pruebas fueron en vano. Bien es verdad que tiraua con tiento, porque Rozinante no se mouiesse, y aunque el quisiera sentarse y ponerse en la silla, no podia sino estar en pie, o arrancarse la mano.

Alli fue el dessear de la espada de Amadis, contra quien no tenia fuerça encantamento alguno1822; alli fue el maldezir de su fortuna; alli fue el exagerar la falta que haria en el mundo su presencia el tiempo que alli estuuiesse encantado, que sin duda alguna se auia creydo que lo estaua; alli el acordarse de nuevo de su querida Dulzinea del Toboso; alli fue el llamar a su buen escudero Sancho Pança, que, sepultado en sueño, y tendido sobre el albarda de su jumento, no se acordaua en aquel instante de la madre que lo auia parido; alli llamó -288- a los sabios Lirgandeo y Alquife1823, que le ayudassen; alli inuocó a su buena amiga Vrganda, que le socorriesse, y, finalmente, alli le tomó la mañana, tan desesperado y confuso, que bramaua como vn toro; porque no esperaua el que con el dia se remediaria su cuyta, porque la tenia por eterna, teniendose por encantado. Y haziale creer esto ver que Rozinante poco ni mucho se movia, y creia que de aquella suerte, sin comer, ni beuer, ni dormir, auian de estar el y su cauallo hasta que aquel mal influxo de las estrellas se passasse, o hasta que otro mas sabio encantador le desencantasse.

Pero engañose mucho en su creencia, porque apenas començo a amanecer, quando llegaron a la venta quatro hombres de a cauallo, muy bien puestos y adereçados, con sus escopetas sobre los arzones. Llamaron a la puerta de la venta, que aun estaua cerrada, con grandes golpes, lo cual visto por don Quixote desde donde aun no dexaua de hazer la centinela, con voz arrogante y alta, dixo:

«Caualleros, o escuderos, o quienquiera que seays, no teneys para qué llamar a las puertas deste castillo; que asaz de claro está que a tales horas, o los que estan dentro duermen, o no tienen por costumbre de abrirse las fortalezas hasta que el sol esté tendido por todo el suelo; desuiaos a fuera, y esperad que aclare el dia, y entonces veremos si sera justo o no que os abran.»

«¿Qué diablos de fortaleza o castillo es este», -289- dixo vno, «para obligarnos a guardar estas ceremonias? Si soys el ventero, mandad que nos abran; que somos caminantes que no queremos mas de dar ceuada a nuestras caualgaduras y passar adelante, porque vamos de priessa.»

«¿Pareceos, caualleros, que tengo yo talle de ventero?», respondio don Quixote.

«No se de qué teneys talle», respondio el otro, «pero se que dezis disparates en llamar castillo a esta venta.»

«Castillo es», replicó don Quixote, «y aun de los mejores de toda esta prouincia; y gente tiene dentro que ha tenido cetro en la mano y corona en la cabeça.»

«Mejor fuera al reues», dixo el caminante: «el cetro en la cabeça y la corona en la mano, y sera, si a mano viene, que deue de estar dentro alguna compañia de representantes, de los quales es tener a menudo essas coronas y cetros que dezis, porque en vna venta tan pequeña, y adonde se guarda tanto silencio como esta, no creo yo que se alojan personas dignas de corona y cetro.»

«Sabeys poco del mundo», replicó don Quixote, «pues ignorays los casos que suelen acontecer en la caualleria andante.»

Cansauanse los compañeros que con el preguntante venian del coloquio que con don Quixote passaua, y, assi, tornaron a llamar con grande furia, y fue de modo, que el ventero desperto, y aun todos quantos en la venta estauan, y assi, se levantó a preguntar quién llamaua.

-290-

Sucedio en este tiempo que vna de las caualgaduras en que venian los quatro que llamauan se llegó a oler a Rozinante, que, melancolico y triste, con las orejas caydas, sostenia sin mouerse a su estirado señor; y como, en fin, era de carne, aunque parecia de leño, no pudo dexar de resentirse y tornar a oler a quien le llegaua a hazer caricias, y, assi, no se huuo mouido tanto quanto, quando se desuiaron los juntos pies de don Quixote, y, resbalando de la silla, dieran con el en el suelo a no quedar colgado del braço, cosa que le causó tanto dolor, que creyó, o que la muñeca le cortauan, o que el braço se le arrancaua, porque el quedó tan cerca del suelo, que con los estremos de las puntas de los pies besaua la tierra, que era en su perjuyzio, porque como sentia lo poco que le faltaua para poner las plantas en la tierra, fatigauase y estirauase cuanto podia por alcançar al suelo, bien assi como los que estan en el tormento de la garrucha puestos a toca, no toca, que ellos mesmos1824 son causa de acrecentar su dolor con el ahinco que ponen en estirarse, engañados de la esperança que se les representa, que con poco mas que se estiren llegarán al suelo.

-291-


Capitulo XLIV

Donde se prosiguen los inauditos sucessos de la venta

En efeto, fueron tantas las vozes que don Quixote dio, que, abriendo de presto las puertas de la venta, salio el ventero, despauorido, a ver quién tales gritos daua, y los que estauan fuera hizieron lo mesmo1825. Maritornes, que ya auia despertado a las mismas vozes, imaginando lo que podia ser, se fue al pajar y desató, sin que nadie lo viesse, el cabestro que a don Quixote sostenia, y el dio luego en el suelo, a vista del ventero y de los caminantes, que, llegandose a el, le preguntaron qué tenia, que tales voces daua. El, sin responder palabra, se quitó el cordel de la muñeca, y, leuantandose en pie, subio sobre Rozinante, embraçó su adarga, enristró su lançon, y, tomando buena arte del campo, boluio a medio galope, diziendo:

«Qualquiera que dixere que yo he sido con justo titulo encantado, como mi señora la princessa Micomicona me de licencia para ello, yo le desmiento, le rieto1826 y desafio a singular batalla.»

Admirados se quedaron los nueuos caminantes de las palabras de don Quixote, pero el ventero les quitó de aquella admiracion, diziendoles que era don Quixote, y que no auia que hazer caso del, porque estaua fuera de juyzio. -292- Preguntaronle al ventero si acaso auia llegado a aquella venta vn muchacho de hasta edad de quince años, que venia vestido como moço de mulas, de tales y tales señas, dando las mesmas1827 que trahia el amante de doña Clara. El ventero respondio que auia tanta gente en la venta, que no auia echado de ver en el que preguntauan. Pero auiendo visto vno dellos el coche donde auia venido el oydor, dixo:

«Aqui deue de estar, sin duda, porque este es el coche que el dizen que sigue; quedese vno de nosotros a la puerta, y entren los demas a buscarle, y aun seria bien que vno de nosotros rodeasse toda la venta, porque no se fuesse por las bardas de los corrales.»

«Assi se hara», respondio vno dellos.

Y, entrandose los dos dentro, vno se quedó a la puerta y el otro se fue a rodear la venta, todo lo qual veia1828 el ventero, y no sabia atinar para qué se hazian aquellas diligencias, puesto que bien creyo que buscauan aquel1829 moço, cuyas señas le auian dado. Ya a esta sazon aclaraua el dia, y assi por esto, como por el ruydo que don Quixote auia hecho, estauan todos despiertos y se leuantauan, especialmente doña Clara y Dorotea, que, la vna con1830 sobresalto de tener tan cerca a su amante, y la otra con el desseo de verle, auian podido dormir bien mal aquella noche.

Don Quixote, que vio que ninguno de los quatro caminantes hazia caso del, ni le respondian a su demanda, moria y rabiaua de despecho -293- y saña, y si el hallara en las ordenanças de su caualleria que licitamente podia el cauallero andante tomar y emprender otra empresa, auiendo dado su palabra y fe de no ponerse en ninguna hasta acabar la que auia prometido, el enuistiera1831 con todos y les hiziera responder, mal de su grado. Pero por parecerle no conuenirle ni estarle1832 bien començar nueua empresa hasta poner a Micomicona en su reyno, huuo de callar y estarse quedo, esperando a ver en qué parauan las diligencias de aquellos caminantes, vno de los quales halló al mancebo que buscaua durmiendo1833 al lado de vn moço de mulas, bien descuydado de que nadie ni le buscasse, ni menos de que1834 le hallasse. El hombre le trauó del braço y le dixo:

«Por cierto, señor don Luys, que responde bien a quien vos soys el habito que teneys, y que dize bien la cama en que os hallo al regalo con que vuestra madre os crió.»

Limpiose el moço los soñolientos ojos, y miró de espacio al que le tenia asido, y luego conocio que era criado de su padre, de que recibio tal sobresalto, que no acerto o no pudo hablarle palabra por vn buen espacio, y el criado prosiguio, diziendo:

«Aqui no ay que hazer otra cosa, señor don Luys, sino prestar paciencia y dar la buelta a casa, si ya vuestra merced no gusta que su padre y mi señor la de al otro mundo, porque no se puede esperar otra cosa de la pena con que queda por vuestra ausencia.»

-294-

«Pues ¿cómo supo mi padre», dixo don Luys, «que yo venia este camino y en este traje?»

«Vn estudiante», respondio el criado, «a quien distes cuenta de vuestros pensamientos, fue el que lo descubrio, mouido a lastima, de las que vio que hazia vuestro padre al punto que os echó menos; y, assi, despachó a quatro, de sus criados en vuestra busca, y todos estamos aqui a vuestro servicio, mas contentos de lo que imaginar se puede por el buen despacho con que tornaremos, llevandoos a los ojos que tanto os quieren.»

«Esso sera como yo quisiere, o como el cielo lo1835 ordenare», respondio don Luys.

«¿Qué aueys de querer, o qué ha de ordenar el cielo, fuera de consentir en bolueros, porque no ha de ser possible otra cosa?»

Todas estas razones que entre los dos passauan oyó el moço de mulas, junto a quien don Luys estaua, y, leuantandose de alli, fue a dezir lo que passaua a don Fernando y a Cardenio y a los demas, que ya vestido se auian; a los quales dixo como aquel hombre llamaua de don a aquel muchacho, y las razones que passauan, y como le queria boluer a casa de su padre, y el moço no queria; y con esto1836, y con lo que del sabian, de la buena voz que el cielo le auia dado, vinieron todos en gran desseo de saber mas particularmente quién era, y aun de ayudarle, si alguna fuerça le quisiessen hazer; y, assi, se fueron hazia la parte donde aun estaua hablando y porfiando con su criado.

-295-

Salia1837 en esto Dorotea de su aposento, y tras ella doña Clara toda turbada; y, llamando Dorotea a Cardenio aparte, le conto en breues razones la historia del musico y de doña Clara, a quien el tambien dixo lo que passaua de la venida a buscarle los criados de su padre, y no se lo dixo tan callando, que lo dexasse de oyr Clara1838; de lo que quedó tan fuera de si, que si Dorotea no llegara a tenerla, diera consigo en el suelo. Cardenio dixo a Dorotea que se boluiessen al aposento, que el procuraria poner remedio en todo, y ellas lo hizieron.

Ya estauan todos los quatro que venian a buscar a don Luys dentro de la venta, y rodeados del, persuadiendole que luego, sin detenerse vn punto, boluiesse a consolar a su padre. El respondio que en ninguna manera lo podia hazer hasta dar fin a vn negocio en que le yua la vida, la honra y el alma. Apretaronle entonces los criados, diziendole que en ningun modo boluerian sin el, y que le lleuarian, quisiesse o no quisiesse.

«Esso1839 no hareys vosotros», replicó don Luys, «si no es lleuandome muerto, aunque de qualquiera manera que me lleueys, sera lleuarme sin vida.»

Ya a esta sazon auian acudido a la porfia todos los mas que en la venta estauan, especialmente Cardenio, don Fernando, sus camaradas, el oydor, el cura, el barbero y don Quixote, que ya le parecio que no auia necessidad de guardar mas el castillo. Cardenio, como ya -296- sabia la historia del moço, preguntó a los que lleuarle querian, que qué les mouia a querer lleuar contra su voluntad [a]1840 aquel muchacho.

«Mueuenos», respondio vno de los quatro, «dar la vida a su padre, que por la ausencia deste cauallero queda a peligro de perderla.»

A esto dixo don Luys:

«No ay para qué se de cuenta aqui de mis cosas; yo soy libre y boluere si me diere gusto, y si no, ninguno de vosotros me ha de hazer fuerça.»

«Harasela a vuestra merced la razon», respondio el hombre, «y quando ella no bastare con vuestra merced, bastará con nosotros para hazer a lo que venimos y lo que somos obligados.»

«Sepamos que es esto de rayz», dixo a este tiempo el oydor.

Pero el hombre que lo conocio, como vezino de su casa, respondio:

«¿No conoce vuestra merced, señor oydor, a este cauallero, que es el hijo de su vezino, el qual se ha ausentado de casa de su padre, en el habito tan indecente a su calidad, como vuestra merced puede ver?»

Mirole entonces el oydor mas atentamente, y conociole, y abraçandole, dixo:

«¿Qué niñerias son estas, señor don Luys, o qué causas tan poderosas, que os ayan mouido a venir desta manera, y en este trage, que dize tan mal con la calidad vuestra?»

-297-

Al moço se le vinieron las lagrimas a los ojos, y no pudo responder palabra. El1841 oydor dixo a los quatro que se sossegassen, que todo se haria bien, y, tomando por la mano a don Luys, le apartó a vna parte, y le preguntó qué venida auia sido aquella.

Y en tanto que le hazia esta y otras preguntas, oyeron grandes vozes a la puerta de la venta, y era la causa dellas que dos huespedes, que aquella noche auian alojado en ella, viendo a toda la gente ocupada en saber lo que los quatro buscauan, auian intentado a yrse sin pagar lo que deuian; mas el ventero, que atendia mas a su negocio que a los agenos, les asio al salir de la puerta y pidio su paga, y les afeó su mala intencion con tales palabras, que les mouio a que le respondiessen con los puños; y, assi, le començaron a dar tal mano, que el pobre ventero tuuo necessidad de dar vozes y pedir socorro. La ventera y su hija no vieron a otro mas desocupado para poder socorrerle que a don Quixote, a quien la hija de la ventera dixo:

«Socorra vuestra merced, señor cauallero, por la virtud que Dios le dio, a mi pobre padre; que dos malos hombres le estan moliendo como a cibera.»

A lo qual respondio don Quixote muy de espacio y con mucha flema:

«Fermosa donzella, no ha lugar por aora vuestra peticion, porque estoy impedido de entremeterme en otra auentura en tanto que no -298- diere cima a vna en que mi palabra me ha puesto; mas lo que yo podre hazer por seruiros, es lo que aora diré: corred y dezid a vuestro padre que se entretenga en essa batalla lo mejor que pudiere y que no se dexe vencer en ningun modo, en tanto que yo pido licencia a la princessa Micomicona para poder socorrerle en su cuyta; que si ella me la da, tened por cierto que yo le sacaré della.»

«Pecadora de mi», dixo a esto Maritornes, que estaua delante, «primero que vuestra merced alcance essa licencia que dize, estará ya mi señor en el otro mundo.»

«Dadme vos, señora, que yo alcance la licencia que digo», respondio don Quixote; «que como yo la tenga, poco hara al caso que el esté en el otro mundo, que de alli le sacaré, a pesar del mismo mundo que lo contradiga; o, por lo menos, os dare tal vengança de los que alla le huuieren embiado, que quedeys mas que medianamente satisfechas.»

Y, sin dezir mas, se fue a poner de hinojos ante Dorotea, pidiendole, con palabras cauallerescas y andantescas, que la su grandeza fuesse seruida de darle licencia de acorrer y socorrer al castellano de aquel castillo, que estaua puesto en vna graue mengua. La princessa se la dio de buen talante, y el luego, embraçando su adarga y poniendo mano a su espada, acudio a la puerta de la venta, adonde aun todavia trahian los dos huespedes a mal traer al ventero; pero assi como llegó, embaçó1842 y se estuuo -299- quedo, aunque Maritornes y la ventera le dezian que en qué se detenia; que socorriesse a su señor y marido.

«Detengome», dixo don Quixote, «porque no me es licito poner mano a la espada contra gente escuderil; pero llamadme aqui a mi escudero Sancho; que a el toca y atañe esta defensa y vengança.»

Esto passaua en la puerta de la venta, y en ella andauan las puñadas y moxicones muy en su punto, todo en daño del ventero y en rabia de Maritornes, la ventera y su hija, que se desesperauan de ver la cobardia de don Quixote, y de lo mal que lo passaua su marido, señor y padre.

Pero dexemosle aqui, que no faltará quien le socorra; o si no, sufra y calle el que se atreue a mas de a lo que sus fuerças le prometen, y boluamonos atras cincuenta passos a ver qué fue lo que don Luys respondio al oydor; que le dexamos aparte preguntandole la causa de su venida a pie, y de tan vil trage vestido. A lo qual el moço, asiendole fuertemente de las manos, como en señal de que algun gran dolor le apretaua el coraçon, y, derramando lagrimas en grande abundancia, le dixo:

«Señor mio, yo no se deziros otra cosa sino que desde el punto que quiso el cielo y facilitó nuestra vezindad que yo viesse a mi señora doña Clara, hija vuestra y señora mia, desde aquel instante la hize dueño de mi voluntad; y si la vuestra, verdadero señor y padre mio, -300- no lo impide, en este mesmo1843 dia ha de ser mi esposa. Por ella dexé la casa de mi padre, y por ella me puse en este trage para seguirla donde quiera que fuesse, como la saeta al blanco, o como el marinero al norte. Ella no sabe de mis desseos mas de lo que ha podido entender de algunas vezes que desde lexos ha visto llorar mis ojos. Ya, señor, sabeys la riqueza y la nobleza de mis padres, y como yo soy su vnico heredero; si os parece que estas son artes para que os auentureys a hazerme en todo venturoso, recebidme luego por vuestro hijo; que si mi padre, lleuado de otros disignios1844 suyos, no gustare deste bien que yo supe buscarme, mas fuerça tiene el tiempo para deshazer y mudar las cosas que las humanas voluntades.»

Calló en diziendo esto el enamorado mancebo, y el oydor quedó en oyrle suspenso, confuso y admirado, assi de auer oydo el modo y la discrecion con que don Luys le auia descubierto su pensamiento, como de verse en punto que no sabia el que1845 poder tomar en tan repentino y no esperado negocio; y, assi, no respondio otra cosa sino que se sossegasse por entonces, y entretuuiesse a sus criados, que por aquel dia no le boluiessen, porque se tuuiesse tiempo para considerar lo que mejor a todos estuuiesse. Besole las manos por fuerça don Luys, y aun se las bañó con lagrimas, cosa que pudiera enternecer vn coraçon de marmol, no solo el del oydor, que, como discreto, ya auia -301- conocido quán bien le estaua a su hija aquel matrimonio; puesto que, si fuera possible, lo quisiera efetuar con voluntad del padre de don Luys, del qual sabia que pretendia hazer de titulo a su hijo.

Ya a esta sazon estauan en paz los huespedes con el ventero, pues por persuasion y buenas razones de don Quixote, mas que por amenazas, le auian pagado todo lo que el quiso, y los criados de don Luys aguardauan el fin de la platica del oydor y la resolucion de su amo, quando el demonio, que no duerme, ordenó que en aquel mesmo1846 punto entró en la venta el barbero a quien don Quixote quitó el yelmo de Mambrino, y Sancho Pança los aparejos del asno, que troco con los del suyo; el qual barbero, lleuando su jumento a la caualleriza, vio a Sancho Pança que estaua adereçando no se qué de la albarda, y assi como la vio, la conocio, y se atreuio a arremeter a Sancho, diziendo:

«¡A, don ladrón, que aqui os tengo! Venga mi vazia y mi albarda, con todos mis aparejos que me robastes.»

Sancho, que se vio acometer tan de improuisso y oyo los vituperios que le dezian, con la vna mano asio de la albarda, y con la otra dio vn moxicon al barbero, que le bañó los dientes en sangre; pero no por esto dexó el barbero la presa que tenia hecha en el albarda, antes alçó la voz de tal manera, que todos los de la venta acudieron al ruydo y pendencia; y dezia:

-302-

«¡Aqui del rey y de la justicia; que sobre cobrar mi hazienda me quiere matar este ladron, salteador de caminos!»

«¡Mentis», respondio Sancho; «que yo no soy salteador de caminos; que en buena guerra ganó mi señor don Quixote estos despojos!»

Ya estaua don Quixote delante, con mucho contento de ver quán bien se defendia y ofendia su escudero, y tuuole desde alli adelante por hombre de pro, y propuso en su coraçon de armalle1847 cauallero en la primera ocasion que se le ofreciesse, por parecerle que seria en el bien empleada la orden de la caualleria. Entre otras cosas que el barbero dezia en el discurso de la pendencia, vino a dezir:

«Señores: assi esta albarda es mia como la muerte que deuo a Dios; y assi la conozco como si la huuiera parido, y ahi está mi asno en el establo, que no me dexará mentir; si no, prueuensela, y si no le viniere pintiparada, yo quedaré por infame; y ay mas: que el mismo dia que ella se me quitó, me quitaron tambien vna bazia de açofar nueua que no se auia estrenado, que era señora de vn escudo.»

Aqui no se pudo contener don Quixote sin responder, y, poniendose entre los dos, y apartandoles, depositando la albarda en el1848 suelo, que la tuuiesse de manifiesto hasta que la verdad se aclarasse, dixo:

«¡Porque vean vuestras mercedes clara y manifiestamente el error en que está este buen escudero, pues llama bazia a lo que fue, es y -303- sera yelmo1849 de Mambrino, el qual se le quité yo en buena guerra, y me hize señor del con ligitima y licita possession! En lo del albarda no me entremeto; que lo que en ello sabre dezir es que mi escudero Sancho me pidio licencia para quitar los jaezes del cauallo deste vencido couarde, y con ellos adornar el suyo; yo se la di y el los tomó, y de auerse conuertido de jaez en albarda no sabre dar otra razón si no es la ordinaria: que como essas transformaciones se ven1850 en los sucessos de la caualleria; para confirmacion de lo qual, corre, Sancho hijo, y saca aqui el yelmo que este buen hombre dize ser bazia.»

«¡Pardiez, señor!», dixo Sancho, «si no tenemos otra prueua de nuestra intencion que la que vuestra merced dize, tan bazia es el yelmo de Malino1851 como el jaez deste buen hombre albarda.»

«Haz lo que te mando», replicó don Quixote; «que no todas las cosas deste castillo han de ser guiadas por encantamento.»

Sancho fue a do estaua la bazia y la truxo, y assi como don Quixote la vio, la tomó en las manos y dixo:

«Miren vuestras mercedes con qué cara podia dezir este escudero que esta es bazia, y no el yelmo que yo he dicho; y juro por la orden de caualleria que professo, que este yelmo fue el mismo que yo le quité, sin auer añadido en el ni quitado cosa alguna.»

«En esso no hay duda», dixo a esta sazon -304- Sancho; «porque desde que mi señor le ganó hasta agora no a hecho con el mas de vna batalla, quando libró a los sin ventura encadenados, y si no fuera por este vaziyelmo, no lo assara entonces muy bien, porque huuo asaz de pedradas en aquel trance.»

-305-


Capitulo XLV

Capitulo XLV1852

Donde se acaba de aueriguar la duda del yelmo de Mambrino y de la albarda, y otras auenturas sucedidas, con toda verdad

«¿Qvé les parece a vuestras mercedes, señores», dixo el barbero, «de lo que afirman estos gentiles hombres, pues aun porfian1853 que esta no es bazia, sino yelmo?»

«Y quien lo contrario dixere», dixo don Quixote, «le hare yo conocer que miente, si fuere cauallero, y si escudero, que remiente mil vezes.»

Nuestro barbero, que a todo estaua presente, como tenia tan bien conocido el humor de don Quixote, quiso esforçar su desatino y lleuar adelante la burla, para que todos riessen, y dixo hablando con el otro barbero:

«Señor barbero, o quien soys, sabed que yo tambien soy de vuestro oficio, y tengo mas ha de veynte años carta de examen, y conozco muy bien de todos los instrumentos de la barberia, sin que le falte vno; y ni mas ni menos fuy vn tiempo en mi mocedad soldado, y se tambien qué es yelmo, y qué es morrion y celada de encaxe, y otras cosas tocantes a la milicia, digo, a los generos de armas de los soldados; y digo, saluo mejor parecer, remitiendome siempre al mejor entendimiento, que esta pieça que está aqui delante, y1854 que este buen señor tiene en las manos, no solo no es bazia de barbero, -306- pero está tan lexos de serlo, como está lexos lo blanco de lo negro y la verdad de la mentira; tambien digo que este, aunque es yelmo, no es yelmo entero.»

«No, por cierto», dixo don Quixote, «porque le falta la mitad, que es la babera.»

«Assi es», dixo el cura, que ya auia entendido la intencion de su amigo el barbero.

Y lo mismo confirmó Cardenio, don Fernando y sus camaradas; y aun el oydor, si no estuuiera tan pensatiuo con el negocio de don Luys, ayudara por su parte a la burla; pero las veras de lo que pensaua le tenian tan suspenso, que poco o nada atendia a aquellos donayres.

«¡Valame Dios!», dixo a esta sazon el barbero burlado. «¿Que es possible que tanta gente honrada diga que esta no es bazia, sino yelmo? Cosa parece esta que puede poner en admiracion a toda vna Vniuersidad, por discreta que sea. Basta; si es que esta bazia es yelmo, tambien deue de ser esta albarda jaez de cauallo, como este señor ha dicho.»

«A mi albarda me parece», dixo don Quixote; «pero ya he dicho que en esso no me entremeto.»

«De que sea albarda o jaez», dixo el cura, «no está en mas de dezirlo el señor don Quixote; que en estas cosas de la caualleria todos estos señores y yo le damos la ventaja.»

«Por Dios, señores mios», dixo don Quixote, «que son tantas y tan estrañas las cosas que en este castillo, en dos vezes que en el he alojado, -307- me han sucedido, que no me atreua a dezir afirmatiuamente ninguna cosa de lo que acerca de lo que en el se contiene se preguntare, porque imagino que quanto en el se trata va por via de encantamento. La primera vez me fatigó mucho vn moro encantado que en el ay, y a Sancho no le fue muy bien con otros sus sequaces, y anoche estuue colgado deste braço casi dos horas, sin saber cómo ni cómo no, vine a caer en aquella desgracia. Assi que ponerme yo agora en cosa de tanta confusion a dar mi arecer, sera caer en juizio temerario. En lo que toca a lo que dizen que esta es bazia y no yelmo, ya yo tengo respondido; pero en lo de declarar si essa es albarda o jaez, no me atreuo a dar sentencia difinitiua; solo lo dexo al buen parecer de vuestras mercedes. Quiça por o ser armados caualleros, como yo lo soy, no tendran que ver con vuestras mercedes los encantamentos deste lugar, y tendran los entendimientos libres, y podran juzgar de las cosas deste castillo como ellas son real y verdaderamente, y no como a mi me parecian.»

«No ay duda», respondio a esto don Fernando, «sino que el señor don Quixote ha dicho muy bien oy1855, que a nosotros toca la difinicion deste caso, y porque vaya con mas fundamento, yo tomaré en secreto los votos destos señores, y de lo que resultare, dare entera y clara noticia.»

Para aquellos que la tenian del humor de don Quixote, era todo esto materia de grandissima -308- risa; pero para los que le1856 ignorauan les parecia el mayor disparate del mundo, especialmente a los quatro criados de don Luis, y a don Luis ni mas ni menos, y a otros tres passageros que acaso auian llegado a la venta, que tenian parecer de ser quadrilleros, como, en efeto, lo eran. Pero el que mas se desesperaua era el barbero, cuya bazia alli delante de sus ojos se le auia buelto en yelmo de Mambrino, y cuya albarda pensaua sin duda alguna que se le auia de boluer en jaez rico de cauallo, y los vnos y los otros se reyan de ver cómo andaua don Fernando tomando los votos de vnos en otros, hablandolos1857 al oydo, para que en secreto declarassen si era albarda o jaez aquella joya, sobre quien tanto se auia peleado. Y despues que huuo tomado los votos de aquellos que a don Quixote conocian, dixo en alta voz:

«El caso es, buen hombre, que ya yo estoy cansado de tomar tantos pareceres, porque veo que a ninguno pregunto lo que desseo saber, que no me diga que es disparate el dezir que esta sea albarda de jumento, sino jaez de cauallo, y aun de cauallo castizo, y, assi, aureis de tener paciencia, porque, a vuestro pesar y al de vuestro asno, este es jaez y no albarda, y vos aueis alegado y prouado muy mal de vuestra parte.»

«No la tenga yo en el cielo», dixo el sobre barbero1858, «si todos vuestras mercedes no se engañan, y que assi parezca mi anima ante -309- Dios, como ella me parece a mi albarda y no jaez; pero alla van leyes, etc., y no digo mas; y en verdad que no estoy borracho: que no me he desayunado si de pecar no.»

No menos causauan risa las necedades que dezia el barbero que los disparates de don Quixote, el qual a esta sazon dixo:

«Aqui no ay mas que hazer, sino que cada vno tome lo que es suyo, y a quien Dios se la dio, San Pedro se la bendiga.»

Vno de los quatro dixo:

«Si ya no es que esto sea burla pensada, no me puedo persuadir que hombres de tan buen entendimiento como son, o parecen todos los que aqui estan, se atreuan a dezir y afirmar que esta no es bazia, ni aquella albarda; mas como veo que lo afirman y lo dizen, me doy a entender que no carece1859 de misterio el porfiar vna cosa tan contraria de lo que nos muestra la misma verdad y la misma experiencia. Porque, ¡voto a tal! -y arrojole redondo-, que no me den a mi a entender quantos oy viuen en el mundo al reues de que esta no sea bazia de barbero, y esta albarda de asno.»

«Bien podria ser de borrica», dixo el cura.

«Tanto monta», dixo el criado; «que el caso no consiste en esso, sino en si es o no es albarda, como vuestras mercedes dizen.»

Oyendo esto vno de los quadrilleros que auian entrado, que auia oydo la pendencia y quistion, lleno de colera y de enfado dixo:

-310-

«Tan albarda es como mi padre, y el que otra cosa ha dicho o dixere deue de estar hecho vua.»

«¡Mentis como vellaco villano!», respondio don Quixote.

Y, alçando el lançon, que nunca le dexaua de las manos, le yua a descargar tal golpe sobre la cabeça, que a no desuiarse el quadrillero, se1860 le dexara alli tendido; el lançon se hizo pedaços en el suelo, y los demas quadrilleros, que vieron tratar mal a su compañero, alçaron la voz pidiendo fauor a la Santa Hermandad. El ventero, que era de la quadrilla, entró al punto por su varilla y por su espada, y se puso al lado de sus compañeros. Los criados de don Luis rodearon a don Luis, porque con el alboroto no se les fuesse. El barbero, viendo la casa rebuelta, tornó a asir de su albarda, y lo mismo hizo Sancho. Don Quixote puso mano a su espada y arremetio a los quadrilleros; don Luis daua vozes a sus criados que le dexassen1861 a el, y acorriessen a don Quixote y a Cardenio y a don Fernando, que todos fauorecian a don Quixote. El cura daua vozes, la ventera gritaua, su hija se afligia, Maritornes lloraua, Dorotea estaua confusa, Luscinda, suspensa y doña Clara, desmayada; el barbero aporreaua a Sancho, Sancho molia al barbero; don Luis, a quien vn criado suyo se atreuio a asirle del braço porque no se fuesse, le dio vna puñada que le bañó los dientes en sangre; el oydor le defendia1862; don -311- Fernando tenia debaxo de sus pies a vn quadrillero, midiendole el cuerpo con ellos muy a su sabor. El ventero tornó a reforçar la voz pidiendo fauor a la Santa Hermandad; de modo que toda la venta era llantos, vozes, gritos, confusiones, temores, sobresaltos, desgracias, cuchilladas, moxicones, palos, coces y efusion de sangre; y en la mitad deste caos, maquina y laberinto de cosas, se le representó en la memoria de don Quixote que se veya1863 lo metido de hoz y de coz en la discordia del campo de Agramante; y, assi, dixo con voz que atronaua la venta:

«¡Tenganse todos; todos embaynen; todos se sossieguen; oyganme1864 todos, si todos quieren quedar con vida!»

A cuya gran voz todos se pararon, y el prosiguio, diziendo:

«¿No os dixe yo, señores, que este castillo era encantado y que alguna region1865 de demonios deue de habitar en el? En confirmacion de lo qual quiero que veays por vuestros ojos cómo se ha passado aqui y trasladado entre nosotros la discordia del campo de Agramante1866. Mirad cómo alli se pelea por la espada, aqui por el cauallo, aculla por el aguila, aca por el yelmo, y todos peleamos y todos no nos entendemos1867. Venga, pues, vuestra merced, señor oydor, y vuestra merced, señor cura, y el vno sirua de rey Agramante; y el otro de rey Sobrino, y ponganos en paz, porque, por Dios todopoderoso, que es gran vellaqueria -312- que tanta gente principal como aqui estamos se mate por causas tan liuianas.»

Los quadrilleros, que no entendian el frasis de don Quixote y se veyan1868 malparados de don Fernando, Cardenio y sus camaradas, no querian sossegarse; el barbero, si, porque en la pendencia tenia deshechas las barbas y el albarda; Sancho, a la mas minima voz de su amo, obedecio, como buen criado; los quatro criados de don Luis tambien se estuuieron quedos, viendo quán poco les yua en no estarlo. Solo el ventero porfiaua que se auian de castigar las insolencias de aquel loco que a cada passo le alborotaua la venta; finalmente, el rumor se apaziguó por entonces, la albarda se quedó por jaez hasta el dia del juicio, y la bazia por yelmo, y la venta por castillo en la imaginacion de don Quixote.

Puestos, pues, ya en sossiego, y hechos amigos todos, a persuasion del oydor y del cura, boluieron los criados de don Luis a porfiarle que al momento se viniesse con ellos; y en tanto que el con ellos se auenia, el oydor comunicó con don Fernando, Cardenio y el cura, qué deuia hazer en aquel caso, contandoseles1869 con las razones que don Luis le auia dicho. En fin, fue acordado que don Fernando dixesse a los criados de don Luis quién el era, y como era su gusto que don Luis se fuesse con el al Andaluzia, donde de su hermano el marques seria estimado como el valor de don Luis merecia, porque, desta manera, se sabia de -313- la intencion de don Luis que no bolueria por aquella vez a los ojos de su padre, si le hiziessen pedaços. Entendida, pues, de los quatro la calidad de don Fernando y la intencion de don Luis, determinaron entre ellos que los tres se boluiessen a contar lo que passaua a su padre, y el otro se quedasse a seruir a don Luis, y a no dexalle hasta que ellos boluiessen por el, o viesse1870 lo que su padre les ordenaua.

Desta manera se apaziguó aquella maquina de pendencias por la autoridad de Agramante y prudencia del rey Sobrino; pero viendose el enemigo de la concordia y el emulo de la paz menospreciado y burlado, y el poco fruto que auia grangeado1871 de auerlos puesto a todos en tan confuso laberinto, acordo de prouar otra vez la mano, resucitando nueuas pendencias y desassossiegos.

Es, pues, el caso que los quadrilleros1872 se sossegaron por auer entreoydo la calidad de los que con ellos se auian combatido, y se retiraron de la pendencia, por parecerles que de qualquiera manera que sucediesse, auian de lleuar lo peor de la batalla; pero vno dellos, que fue el que fue molido y pateado por don Fernando, le vino1873 a la memoria que entre algunos mandamientos que traya para prender a algunos deliquentes, traya vno contra don Quixote, a quien la Santa Hermandad auia mandado prender por la libertad que dio a los galeotes, y como Sancho, con mucha razon, auia temido.

-314-

Imaginando, pues, esto, quiso certificarse si las señas que de don Quixote traya venian bien; y, sacando del seno vn pergamino, topó con el que buscaua, y poniendosele a leer de espacio, porque no era buen lector1874, a cada palabra que leya ponia los ojos en don Quixote y yua cotejando las señas del mandamiento con el rostro de don Quixote, y halló que, sin duda alguna, era el que el mandamiento rezaua; y apenas se huuo certificado, quando recogiendo su pergamino, [en la yzquierda]1875 tomó el mandamiento, y con la derecha asio a don Quixote del cuello fuertemente, que no le dexaua alentar, y a grandes vozes dezia:

«¡Fauor a la Santa Hermandad!; y para que se vea que lo pido1876 de veras, lease este mandamiento, donde se contiene que se prenda a este salteador de caminos.»

Tomó el mandamiento el cura, y vio como era verdad quanto el quadrillero dezia, y como conuenia con las señas con don Quixote, el qual, viendose tratar mal de aquel villano malandrin, puesta la colera en su punto, y cruxiendole los huessos de su cuerpo, como mejor pudo, el asio al quadrillero con entrambas manos de la garganta, que, a no ser socorrido de sus compañeros, alli dexara la vida antes que don Quixote la presa. El ventero, que por fuerça auia de fauorecer a los de su oficio, acudio luego a dalle fauor. La ventera, que vio de nueuo a su marido en pendencias, de nueuo alçó la voz, cuyo tenor1877 le lleuaron luego -315- Maritornes y su hija, pidiendo fauor al cielo y a los que alli estauan. Sancho dixo, viendo lo que passaua:

«¡Viue el Señor, que es verdad quanto mi amo dize de los encantos deste castillo, pues no es possible viuir vna hora con quietud en el!»

Don Fernando despartio al quadrillero y a don Quixote, y, con gusto de entrambos, les desenclauijó las manos que el vno en el collar del sayo del vno, y el otro en la garganta del otro bien asidas tenian; pero no por esto cessauan los quadrilleros de pedir su preso y que les ayudassen a darsele atado y entregado a toda su voluntad, porque assi conuenia al seruicio del rey y de la Santa Hermandad, de cuya parte de nueuo les pedian socorro y fauor, para hazer aquella prision de aquel robador y salteador de sendas y de carreras.

Reyase de oyr dezir estas razones don Quixote, y con mucho sossiego dixo:

«Venid aca, gente soez y mal nacida; ¿saltear de caminos llamais al dar libertad a los encadenados, soltar los presos, acorrer a los miserables, alçar los caydos, remediar los menesterosos? ¡A, gente infame, digna por vuestro baxo y vil entendimiento que el cielo no os comunique el valor que se encierra [en]1878 la caualleria andante, ni os de a entender el pecado e ignorancia en que estais en no reuerenciar la sombra, quanto mas la assistencia de qualquier cauallero andante! Venid aca, ladrones -316- en quadrilla, que no quadrilleros, salteadores de caminos con licencia de la Santa Hermandad; dezidme, ¿quién fue el ignorante que firmó mandamiento de prision contra vn tal cauallero como yo soy? ¿Quién el que ignoró que son essentos de todo judicial fuero los caualleros andantes? ¿Y que su ley es su espada, sus fueros sus brios, sus prematicas su voluntad? ¿Quién fue el mentecato, bueluo a dezir, que no sabe que no ay secutoria1879 de hidalgo con tantas preeminencias ni esenciones como la que adquiere vn cauallero andante el dia que se arma cauallero y se entrega al duro exercicio de la caualleria? ¿Qué cauallero andante pagó pecho, alcauala, chapin de la reyna, moneda forera, portazgo, ni barca1880? ¿Qué sastre le lleuó hechura de vestido que le hiziesse? ¿Qué castellano le acogio en su castillo que le hiziesse pagar el escote? ¿Qué rey no le assento a su mesa? ¿Qué donzella no se le aficionó y se le entregó rendida a todo su talante y voluntad? Y, finalmente, ¿qué cauallero andante ha auido, ay, ni aura en el mundo que no tenga brios para dar el solo quatrocientos palos a quatrocientos quadrilleros que se le pongan delante?»

-317-


Capitulo XLVI

De la notable auentura de los quadrilleros y la gran ferocidad de nuestro buen cauallero don Quixote1881.

En tanto que don Quixote esto dezia, estaua persuadiendo el cura a los quadrilleros como don Quixote era falto de juizio, como lo veyan1882 por sus obras y por sus palabras, y que no tenian para qué lleuar aquel negocio adelante; pues aunque le prendiessen y lleuassen, luego le auian de dexar por loco; a lo que respondio el del mandamiento que a el no tocaua juzgar de la locura de don Quixote, sino hazer lo que por su mayor le era mandado, y que, vna vez preso, siquiera le soltassen trezientas.

«Con todo esso», dixo el cura, «por esta vez o le aueis de lleuar, ni aun el dexará lleuarse, a lo que yo entiendo.»

En efeto, tanto les supo el cura dezir y tantas locuras supo don Quixote hazer, que mas locos fueran que no el los quadrilleros si no conocieran la falta de don Quixote, y assi, tuuieron por bien de apaziguarse, y aun de ser medianeros de hazer las pazes entre el barbero y Sancho Pança, que todavia assistian con gran rancor a su pendencia; finalmente, ellos, como miembros de justicia, mediaron la causa y fueron arbitros della, de tal modo, que ambas partes quedaron, si no del todo contentas, a lo -318- menos, en algo satisfechas, porque se trocaron las albardas, y no las cinchas y xaquimas. Y en lo que tocaua a lo del yelmo de Mambrino, el cura, a socapa y sin que don Quixote lo entendiesse, le dio por la bazia ocho reales, y el barbero le hizo vna cedula del recibo, y de no llamarse a engaño por entonces, ni por siempre jamas, amen.

Sossegadas, pues, estas dos pendencias, que lo eran las mas principales y de mas tomo, restaua que los criados de don Luis se contentassen de boluer los tres, y que el vno quedasse para acompañarle donde don Fernando le queria lleuar; y como ya la buena suerte y mejor fortuna auia començado a romper lanças y a facilitar dificultades en fabor1883 de los amantes de la venta y de los valientes della, quiso lleuarlo al cabo y dar a todo felice sucesso, porque los criados se contentaron de quanto don Luis queria, de que recibio tanto contento doña Clara, que ninguno en aquella sazon la mirara al rostro que no conociera el regozijo de su alma.

Zorayda, aunque no entendia bien todos los sucessos que auia visto, se entristecia y alegraua a bulto, conforme veya1884 y notaua los semblantes a cada vno, especialmente de su español, en quien tenia siempre puestos los ojos y trahia colgada el alma. El ventero, a quien [no] se le passó1885 por alto la dadiua y recompensa que el cura auia hecho al barbero, pidio el escote de don Quixote, con el menoscabo -319- de sus cueros y falta de vino, jurando que no saldria de la venta Rozinante ni el jumento de Sancho1886, sin que se le pagasse primero hasta el vltimo ardite. Todo lo apaziguó el cura y lo pagó don Fernando, puesto que el oydor de muy buena voluntad auia tambien ofrecido la paga; y de tal manera quedaron todos en paz y sossiego, que ya no parecia la venta la discordia del campo de Agramante, como don Quixote auia dicho, sino la misma paz y lo quietud del tiempo de Otauiano; de todo lo qual fue comun opinion que se deuian dar las gracias a la buena intencion y mucha eloquencia del señor cura, y a la incomparable liberalidad de don Fernando.

Viendose, pues, don Quixote, libre y desembaraçado de tantas pendencias, assi de su escudero, como suyas, le parecio que seria bien seguir su començado viaje y dar fin a aquella grande auentura para que auia sido llamado y escogido; y, assi, con resoluta determinacion se fue a poner de inojos ante Dorotea, la qual no le consintio que hablasse palabra hasta que se leuantasse, y el, por obedecella, se puso en pie y le dixo:

«Es comun prouerbio, fermosa señora, que la diligencia es madre de la buena ventura, y en muchas y graues cosas ha mostrado la experiencia que la solicitud del negociante trae a buen fin el pleyto dudoso; pero en ningunas cosas se muestra [mas] esta verdad que1887 en las de la guerra, adonde la celeridad y presteza -320- preuiene los discursos del enemigo y alcança la vitoria antes que el contrario se ponga en defensa. Todo esto digo, alta y preciosa1888 señora, porque me parece que la estada nuestra en este castillo ya es sin prouecho, y podria sernos de tanto daño, que lo echassemos de ver algun dia; porque ¿quién sabe si por ocultas espias y diligentes aura sabido ya vuestro enemigo el gigante de que yo voy a destruylle, y dandole lugar el tiempo, se fortificasse en algun inexpugnable castillo o1889 fortaleza contra quien valiessen poco mis diligencias y la fuerça de mi incansable braço? Assi que, señora mia, preuengamos, como tengo dicho, con nuestra diligencia sus designios, y partamonos luego a la buena ventura; que no está mas de tenerla vuestra grandeza como1890 dessea, de quanto yo tarde de verme con vuestro contrario.»

Calló y no dixo mas don Quixote, y esperó con mucho sossiego la respuesta de la fermosa infanta, la qual, con ademan señoril y acomodado al estilo de don Quixote, le respondio desta manera:

«Yo os agradezco, señor cauallero, el desseo que mostrays tener de fauorecerme en mi gran cuyta, bien assi como cauallero, a quien es anejo y concerniente fauorecer los huerfanos y menesterosos; y quiera el cielo que el vuestro y mi desseo se cumplan para que veais que ay agradecidas mugeres en el mundo. Y en lo de mi partida, sea luego, que yo no tengo mas -321- voluntad que la vuestra: disponed vos de mi a toda vuestra guisa y talante; que la que vna vez os entregó la defensa de su persona y puso en vuestras manos la restauracion de sus señorios, no ha de querer yr contra lo que la vuestra prudencia ordenare.»

«A la mano de Dios», dixo don Quixote; «pues assi es que vna señora1891 se me humilla, no quiero yo perder la ocasion de leuantalla y ponella en su heredado trono; la partida sea luego, porque me va poniendo espuelas al desseo, y al camino1892, lo que suele dezirse que en la tardança está el peligro; y pues no ha criado el cielo ni visto el infierno ninguno que me espante ni acobarde, ensilla, Sancho, a Rozinante, y apareja tu jumento y el palafren de la reyna, y despidamonos del castellano y destos señores, y vamos de aqui luego al punto.»

Sancho, que a todo estaua presente, dixo, meneando la cabeça a una parte y a otra:

«¡Ay, señor, señor, y cómo ay mas mal en el aldeguela que se suena, con perdon sea dicho de las tocas honradas1893!»

«¿Qué mal puede auer en ninguna aldea, ni en todas las ciudades del mundo, que pueda sonarse en menoscabo mio, villano?»

«Si vuestra merced se enoja», respondio Sancho, «yo callaré y dexaré [de]1894 dezir lo que soy obligado como buen escudero, y como deue vn buen criado dezir a su señor.»

«Di lo que quisieres», replicó don Quixote1895, -322- «como tus palabras no se encaminen a ponerme miedo; que si tu le tienes, hazes como quien eres, y si yo no le tengo, hago como quien soy.»

«No es esso, pecador fuy yo a Dios», respondio Sancho, «sino que yo tengo por cierto y por aueriguado que esta señora que se dize ser reyna del gran reyno Micomicon no lo es mas que mi madre, porque a ser lo que ella dize, no se anduuiera hocicando con alguno de los que estan en la rueda, a buelta de cabeça y a cada traspuesta.»

Parose colorada1896 con las razones de Sancho Dorotea, porque era verdad que su esposo don Fernando alguna vez, a hurto de otros ojos, auia cogido con los labios parte del premio que merecian sus desseos -lo qual auia visto Sancho, (y)1897 pareciendole que aquella desemboltura mas era de dama cortesana que de reyna de tan gran reyno-, y no pudo ni quiso responder palabra a Sancho, sino dexole proseguir en su platica, y el fue diziendo:

«Esto digo, señor, porque si al cabo de auer andado caminos y carreras y passado malas noches y peores dias, ha de venir a coger el fruto de nuestros trabajos el que se está holgando en esta venta, no ay para qué darme priessa a que ensille a Rozinante, albarde el jumento y aderece al1898 palafren, pues sera mejor que nos estemos quedos, y cada puta hile, y comamos.»

¡O, valame Dios, y quán grande que fue el -323- enojo que recibio don Quixote oyendo las descompuestas palabras de su escudero! Digo que fue tanto, que con voz atropellada y tartamuda lengua, lançando viuo fuego por los ojos, dixo:

«¡O vellaco villano, mal mirado, descompuesto, ygnorante1899, infacundo, deslenguado, atreuido, murmurador y maldiziente!; ¿tales palabras has osado dezir en mi presencia y en la destas inclitas señoras? Y ¿tales deshonestidades y atreuimientos osaste poner en tu confusa imaginacion? ¡Vete de mi presencia, monstruo de naturaleza, depositario de mentiras, almario de embustes, silo de vellaquerias, inuentor de maldades, publicador de sandezes, enemigo del decoro que se deue a las reales personas! ¡Vete: no parezcas delante de mi, so pena de mi yra!»

Y, diziendo esto, enarcó las cejas, hinchó los carrillos, miró a todas partes, y dio con el pie derecho una gran patada en el suelo, señales todas de la yra que encerraua en sus entrañas. A cuyas palabras y furibundos ademanes quedó Sancho tan encogido1900 y medroso, que se holgara que en aquel instante se abriera debaxo de sus pies la tierra y le tragara. Y no supo qué hazerse, sino boluer las espaldas y quitarse de la enojada presencia de su señor. Pero la discreta Dorotea, que tan entendido tenia ya el humor de don Quixote, dixo para templarle la yra:

«No os despecheys, señor Cauallero de la Triste Figura, de las sandezes que vuestro buen -324- escudero ha dicho, porque quiça no las deue de dezir sin ocasion, ni de su buen entendimiento y cristiana conciencia se puede sospechar que leuante testimonio a nadie; y, assi, se ha de creer, sin poner duda en ello, que, como en este castillo, segun vos, señor cauallero, dezis, todas las cosas van y suceden por modo de encantamento, podria ser, digo, que Sancho vuiesse visto por esta diabolica via lo que el dize que vio tan en ofensa de mi honestidad.»

«Por el omnipotente Dios juro», dixo a esta sazon don Quixote, «que la vuestra grandeza ha dado en el punto, y que alguna mala vision se le puso delante a este pecador de Sancho, que le hizo ver lo que fuera impossible verse de otro modo que por el de encantos no fuera; que se yo bien de la bondad e inocencia deste desdichado, que no sabe leuantar testimonios a nadie.»

«Ansi es y ansi1901 sera», dixo don Fernando; «por lo qual deue vuestra merced, señor don Quixote, perdonalle y reduzille al gremio de su gracia, sicut erat in principio, antes que las tales visiones le sacassen de juyzio.»

Don Quixote respondio que el le perdonaua, y el cura fue por Sancho, el qual vino muy humilde y, hincandose de rodillas, pidio la mano a su amo, y el se la dio, y despues de auersela dexado besar, le echó la bendicion, diziendo:

«Agora1902 acabarás de conocer, Sancho hijo, -325- ser verdad lo que yo otras muchas vezes te he dicho, de que todas las cosas de este castillo son hechas por via de encantamento.»

«Assi lo creo yo», dixo Sancho, «excepto aquello de la manta, que realmente sucedio por via ordinaria.»

«No lo creas», respondio don Quixote; «que si assi fuera, yo te vengara entonces, y aun agora1903. Pero ni entonces ni agora1904 pude, ni vi en quién tomar vengança de tu agrauio.»

Dessearon saber todos qué era aquello de la manta, y el ventero les1905 contó, punto por punto, la bolateria de Sancho Pança, de que no poco se rieron1906 todos, y de que no menos se corriera Sancho, si de nueuo no le assegurara su amo que era encantamento; puesto que jamas llegó la sandez de Sancho a tanto, que creyesse no ser verdad pura y aueriguada, sin mezcla de engaño alguno, lo de auer sido manteado por personas de carne y huesso, y no por fantasmas soñadas ni imaginadas, como su señor lo creya y lo afirmaua.

Dos dias eran ya passados los que auia que toda aquella ilustre compañia estaua en la venta, y, pareciendoles que ya era tiempo de partirse, dieron orden para que, sin ponerse al trabajo de boluer Dorotea y don Fernando con don Quixote a su aldea con la inuencion de la libertad de la reyna Micomicona, pudiessen el cura y el barbero lleuarsele como desseauan, y procurar la cura de su locura en su tierra. Y lo que ordenaron fue que se concertaron con -326- vn carretero de bueyes que acaso acerto a passar por alli, para que lo lleuasse en esta forma: hizieron vna como jaula de palos enrrejados1907, capaz que pudiesse en ella caber holgadamente don Quixote, y luego don Fernando y sus camaradas, con los criados de don Luys y los quadrilleros, juntamente con el ventero, todos por orden y parecer del cura, se cubrieron los rostros y se disfraçaron, quién de vna manera y1908 quién de otra, de modo que a don Quixote le pareciesse ser otra gente de la que en aquel castillo auia visto.

Hecho esto, con grandissimo silencio se entraron adonde el estaua durmiendo1909 y descansando de las passadas refriegas. Llegaronse a el, que libre y seguro de tal acontecimiento dormia, y, asiendole fuertemente, le ataron muy bien las manos y los pies; de modo que, quando el desperto con sobresalto, no pudo menearse ni hazer otra cosa mas que admirarse y suspenderse de ver delante de si tan estraños visages. Y luego dio en la cuenta de lo que su continua y desuariada imaginacion le representaua, y se creyo que todas aquellas figuras eran fantasmas de aquel encantado castillo, y que, sin duda alguna, ya estaua encantado, pues no se podia menear ni defender: todo a punto como auia pensado que sucederia el cura, traçador desta maquina. Solo Sancho, de todos los presentes, estaua en su mesmo1910 juyzio y en su mesma1911 figura, el qual, aunque le faltaua bien poco para tener la mesma1912 enfermedad -327- de su amo, no dexó de conocer quién eran todas aquellas contrahechas figuras; mas no osó descoser su boca hasta ver en qué paraua aquel assalto y prision de su amo. El qual tampoco hablaua palabra, atendiendo a ver el paradero de su desgracia, que fue, que, trayendo alli la jaula, le encerraron dentro y le clauaron los maderos tan fuertemente, que no se pudieran romper a dos tirones.

Tomaronle luego en hombros, y al salir del aposento, se oyo vna voz temerosa, todo quanto la supo formar el barbero, no el del albarda, sino el otro, que dezia:

«¡O Cauallero de la Triste Figura, no te de afincamiento la prision en que vas, porque assi conuiene para acabar mas presto la auentura en que tu gran esfuerço te puso! La qual se acabará quando el furibundo leon manchado con la blanca paloma tobosina yogiren1913 en vno, ya despues de humilladas las altas ceruices al blando yugo matrimoñesco; de cuyo inaudito consorcio saldran a la luz del orbe los brauos cachorros que imitarán las rumpantes1914 garras del valeroso padre. Y esto sera antes que el seguidor de la fugitiua ninfa faga dos vegadas la visita1915 de las luzientes imagines, con su rapido y natural curso. Y tu, ¡o el mas noble y obediente escudero que tuuo espada en cinta, barbas en rostro y olfato en las narizes!, no te desmaye ni descontente ver lleuar ansi1916 delante de tus ojos mesmos1917 a la flor de la caualleria andante; que presto, si al plasmador del mundo -328- le plaze, te veras tan alto y tan sublimado, que no te conozcas, y no saldran defraudadas las promessas que te ha fecho tu buen señor. Y assegurote, de parte de la sabia1918 Mentironiana, que tu salario te sea1919 pagado, como lo veras por la obra; y sigue las pisadas del valeroso y encantado cauallero; que conuiene que vayas donde pareys entrambos; y porque no me es licito dezir otra cosa, a Dios quedad; que yo me bueluo a donde yo me se.»

Y, al acabar de la profecia, alçó la voz de punto, y diminuyola despues, con tan tierno acento, que aun los sabidores de la burla estuuieron por creer que era verdad lo que oyan. Quedó don Quixote consolado con la escuchada profecia, porque luego coligio de todo en todo la significacion1920 de ella, y vio que le prometian el verse ayuntado1921 en santo y deuido matrimonio con su querida Dulzinea del Toboso, de cuyo felice vientre saldrian los cachorros, que eran sus hijos, para gloria perpetua de la Mancha. Y, creyendo esto bien y firmemente, alçó la voz, y, dando vn gran suspiro1922, dixo:

«¡O tu, quien quiera que seas, que tanto bien me has pronosticado!; ruegote que pidas de mi parte al sabio encantador que mis cosas tiene a cargo, que no me dexe perecer en esta prision donde agora1923 me lleuan, hasta ver cumplidas tan alegres e incomparables promessas como son las que aqui se me han hecho; que como esto sea, tendre por gloria las penas de mi carcel y por aliuio estas cadenas que me -329- ciñen, y no por duro campo de batalla este lecho en que me acuestan, sino por cama blanda y talamo dichoso. Y en lo que toca a la consolacion de Sancho Pança, mi escudero, yo confio de su bondad y buen proceder que no me dexará, en buena ni en mala suerte. Porque quando no suceda, por la suya o por mi corta ventura, el poderle yo dar la insula, o otra cosa equiualente que le tengo prometida, por lo menos, su salario no podra perderse; que en mi testamento, que ya está echo, dexo declarado lo que se le ha de dar, no conforme a sus muchos y buenos seruicios, sino a la possibilidad mia.»

Sancho Pança se le inclinó con mucho comedimiento, y le besó entrambas las manos, porque la vna no pudiera, por estar atadas entrambas. Luego tomaron la jaula en hombros aquellas visiones, y la acomodaron en el carro de los bueyes.

-330-


Capitulo XLVII

Del estraño modo con que fue encantado don Quixote de la Mancha, con otros famosos sucessos

Quando don Quixote se vio de aquella manera enjaulado y encima del carro, dixo:

«Muchas y muy graues historias he yo leydo de caualleros andantes, pero jamas he leydo, ni visto, ni oydo, que a los caualleros encantados los lleuen desta manera y con el espacio que prometen estos perezosos y tardios animales; porque siempre los suelen lleuar por los ayres, con estraña ligereza, encerrados en alguna parda y escura1924 nuue, o en algun carro de fuego, o ya sobre algun ipogrifo o otra bestia semejante. Pero que me lleuen a mi agora1925 sobre vn carro de bueyes, ¡viue Dios que me pone en confusion! Pero quiça la caualleria y los encantos destos nuestros tiempos deuen de seguir otro camino que1926 siguieron los antiguos. Y tambien podria ser que, como yo soy nueuo cauallero en el mundo y el primero que ha resucitado el ya oluidado exercicio de la caualleria auenturera, tambien nueuamente se ayan inuentado otros generos de encantamentos, y otros modos de lleuar a los encantados1927. ¿Qué te parece desto, Sancho hijo?»

«No se yo lo que me parece», respondio Sancho, «por no ser tan leydo como vuestra -331- merced en las escrituras andantes. Pero, con todo esso, osaria afirmar y jurar que estas visiones que por aqui andan, que1928 no son del todo catolicas.»

«¿Catolicas? ¡Mi padre!», respondio don Quixote; «¿cómo han de ser catolicas, si son todos demonios que han tomado cuerpos fantasticos para venir a hazer esto, y a ponerme en este estado? Y si quieres ver esta verdad, tocalos y palpalos, y veras como no tienen cuerpo sino de ayre, y como no consiste1929 mas de en la apariencia.»

«Par Dios, señor», replicó Sancho, «ya yo los he tocado, y este diablo que aqui anda tan solicito es rollizo de carnes, y tiene otra propiedad1930 muy diferente de la que yo he oydo decir que tienen los demonios. Porque, segun se dice, todos huelen a piedra azufre y a otros malos olores, pero este huele a ambar de media legua.»

Dezia esto Sancho por don Fernando, que, como tan señor, deuia de oler a lo que Sancho dezia.

«No te marauilles desso, Sancho amigo», respondio don Quixote, «porque te hago saber que los diablos saben mucho, y puesto que traygan olores consigo, ellos no huelen nada, porque son espiritus, y si huelen, no pueden oler cosas buenas, sino malas y hidiondas1931. Y la razon es, que, como ellos dondequiera que estan, traen el infierno consigo y no pueden recebir genero de aliuio alguno en sus tormentos, -332- y el buen olor sea cosa que deleyta y contenta, no es possible que ellos huelan cosa buena. Y si a ti te parece que esse demonio que dizes huele a ambar, o tu te engañas, o el quiere engañarte con hazer que no le tengas por demonio.»

Todos estos coloquios passaron entre amo y criado, y, temiendo don Fernando y Cardenio que Sancho no viniesse a caer del todo en la cuenta de su inuencion, a quien andaua ya muy en los alcances, determinaron de abreuiar con la partida, y, llamando aparte al ventero, le ordenaron que ensillasse a Rozinante y enalbardasse el jumento de Sancho, el qual lo hizo con mucha presteza.

Ya, en esto, el cura se auia concertado con los quadrilleros que le acompañassen hasta su lugar, dandoles vn tanto cada dia. Colgo Cardenio del arzon de la silla de Rozinante, del vn cabo la adarga y del otro la bazia, y por señas mandó a Sancho que subiesse en su asno y tomasse de las riendas a Rozinante, y puso a los dos lados del carro a los dos quadrilleros, con sus escopetas. Pero antes que se mouiesse el carro, salio la ventera, su hija y Maritornes a despedirse de don Quixote, fingiendo que llorauan de dolor de su desgracia; a quien don Quixote dixo:

«No lloreys, mis buenas señoras, que todas estas desdichas son anexas a los que professan lo que yo professo, y si estas calamidades no me acontecieran, no me tuuiera yo por famoso -333- cauallero andante. Porque a los caualleros de poco nombre y fama nunca les suceden semejantes casos, porque no ay en el mundo quien se acuerde dellos. A los valerosos, si: que tienen embidiosos de su virtud y valentia a muchos principes y a muchos otros caualleros, que procuran por malas vias destruyr a los buenos. Pero, con todo esso, la virtud es tan poderosa, que por si sola, a pesar de toda la nigromancia que supo su primer inuentor Zoroastes1932, saldra vencedora de todo trance y dara1933 de si luz en el mundo, como la da el sol en el cielo. Perdonadme, fermosas damas, si algun desaguisado por descuydo mio os he fecho, que de voluntad y a sabiendas jamas le di a nadie; y rogad a Dios me saque destas prisiones donde algun mal intencionado encantador me ha puesto; que si de ellas me veo libre, no se me caera1934 de la memoria las mercedes que en este castillo me auedes fecho, para gratificallas1935, seruillas y recompensallas como ellas merecen.»

En tanto que las damas del castillo esto passauan con don Quixote, el cura y el barbero se despidieron de don Fernando y sus camaradas, y del capitan y de su hermano y todas aquellas contentas señoras, especialmente de Dorotea y Luscinda. Todos se abraçaron y quedaron de darse noticia de sus sucessos, diziendo don Fernando al cura dónde auia de escriuirle1936 para auisarle en lo que paraua don Quixote, assegurandole que no auria cosa que mas -334- gusto le diesse que saberlo; y que el assimesmo1937 le auisaria de todo aquello que el viesse que podria darle gusto, assi de su casamiento, como del bautismo de Zorayda, y sucesso de don Luys, y buelta de Luscinda a su casa. El cura ofrecio de hazer quanto se le mandaua, con toda puntualidad. Tornaron a abraçarse otra vez, y otra vez tornaron a nueuos ofrecimientos.

El ventero se llegó al cura y le dio vnos papeles, diziendole que los auia hallado en vn aforro de la maleta donde se halló la Nouela del Curioso Impertinente, y que pues su dueño no auia buelto mas por alli, que se los lleuasse todos; que pues el no sabia leer, no los queria. El cura se lo agradecio, y, abriendolos luego, vio que al principio de lo escrito dezia: Nouela de Rinconete y Cortadillo1938, por donde entendio ser alguna nouela, y coligio que, pues la del Curioso Impertinente auia sido buena, que tambien lo seria aquella, pues podria ser fuessen todas1939 de vn mesmo1940 autor; y assi, la guardó con prosupuesto de leerla quando tuuiesse comodidad.

Subio a cauallo, y tambien su amigo el barbero, con sus antifazes, porque no fuessen luego conocidos de don Quixote, y pusieronse a caminar tras el carro, y la orden que lleuauan era esta: yua primero el carro, guiandole su dueño; a los dos lados yuan los quadrilleros, como se ha dicho, con sus escopetas; seguia luego Sancho Pança sobre su asno, lleuando -335- de rienda a Rozinante. Detras de todo esto yuan el cura y el barbero sobre sus poderosas mulas, cubiertos los rostros, como se ha dicho, con graue y reposado continente, no caminando mas de lo que permitia el passo tardo de los bueyes. Don Quixote yua sentado en la jaula, las manos atadas, tendidos los pies, y arrimado a las verjas, con tanto silencio y tanta paciencia, como si no fuera hombre de carne, sino estatua de piedra.

Y, assi, con aquel espacio y silencio caminaron hasta dos leguas, que llegaron a vn valle, donde le parecio al boyero ser lugar acomodado para reposar1941 y dar pasto a los bueyes. Y, comunicandolo con el cura, fue de parecer el barbero que caminassen vn poco mas, porque el sabia1942 detras de vn recuesto que cerca de alli se mostraua, auia vn valle de mas1943 yerua y mucho mejor que aquel donde parar querian. Tomose el parecer del barbero, y, assi, tornaron a proseguir su camino.

En esto boluio el cura el rostro y vio que a sus espaldas venian hasta seys o siete hombres de a cauallo, bien puestos y adereçados, de los quales fueron presto alcançados, porque caminauan, no con la flema y reposo de los bueyes, sino como quien yua sobre mulas de canonigos, y con desseo de llegar presto a sestear a la venta, que menos de vna legua de alli se parecia. Llegaron los diligentes a los perezosos, y saludaronse cortesmente, y vno de los que venian, que, en resolucion, era canonigo -336- de Toledo y señor de los demas que le acompañauan, viendo la concertada procession del carro, quadrilleros, Sancho, Rozinante, cura y barbero, y mas a don Quixote enjaulado y aprisionado, no pudo dexar de preguntar qué significaua lleuar aquel hombre de aquella manera, aunque ya se auia dado a entender, viendo las insignias de los quadrilleros, que deuia de ser algun facinoroso salteador o otro delinquente, cuyo castigo tocasse a la Santa Hermandad. Vno de los quadrilleros, a quien fue hecha la pregunta, respondio ansi1944:

«Señor, lo que significa yr este cauallero desta manera digalo el, porque nosotros no lo sabemos.»

Oyo don Quixote la platica, y dixo:

«¿Por dicha vuestras mercedes, señores caualleros, son versados y perictos en esto de la caualleria andante? Porque si lo son, comunicaré con ellos mis desgracias, y si no, no ay para qué me canse1945 en dezillas1946.»

Y a este tiempo auian ya llegado1947 el cura y el barbero, viendo que los caminantes estauan en platicas con don Quixote de la Mancha, para responder de modo, que no fuesse descubierto su artificio. El canonigo, a lo que don Quixote dixo, respondio:

«En verdad, hermano, que se mas de libros de cauallerias que de las Sumulas de Villalpando1948. Ansi1949 que, si no está mas que en esto, seguramente podeys comunicar conmigo1950 lo que quisieredes.»

-337-

«A la mano de Dios», replico don Quixote. «Pues assi es, quiero, señor cauallero, que sepades que yo voy encantado en esta jaula por embidia y fraude de malos encantadores; que la virtud mas es perseguida de los malos que amada de los buenos. Cauallero andante soy, y no de aquellos de cuyos nombres jamas la fama se acordo para eternizarlos en su memoria, sino de aquellos que a despecho y pesar de la mesma1951 embidia, y de quantos magos crió Persia, bracmanes1952 la India, ginosofistas la Etiopia1953, ha de poner su nombre en el templo de la inmortalidad, para que sirua de exemplo y dechado en los venideros siglos, donde los caualleros andantes vean los passos que han de seguir, si quisieren llegar a la cumbre y alteza honrosa de las armas.»

«Dize verdad el señor don Quixote de la Mancha», dixo a esta sazon el cura, «que el va encantado en esta carreta, no por sus culpas y pecados, sino por la mala intencion de aquellos a quien la virtud enfada y la valentia enoja. Este es, señor, el Cauallero de la Triste Figura, si ya le oystes nombrar en algun tiempo, cuyas valerosas hazañas y grandes hechos seran1954 escritas en bronzes duros y en eternos marmoles, por mas que se canse la embidia en escurecerlos y la malicia en ocultarlos.»

Quando el canonigo oyo hablar al preso y al libre en semejante estilo, estuuo por hazerse la cruz de admirado, y no podia saber lo que le auia acontecido; y en la mesma1955 admiracion -338- cayeron todos los que con el venian. En esto Sancho Pança, que se auia acercado a oyr la platica, para adobarlo todo, dixo:

«Aora, señores, quieranme bien o quieranme mal por lo que dixere, el caso de ello es que assi va encantado mi señor don Quixote como mi madre; el tiene su entero juyzio, el come y beue y haze sus necessidades como los demas hombres, y como las hazia ayer, antes que le enjaulassen. Siendo esto ansi1956, ¿cómo quieren hazerme a mi entender que va encantado? Pues yo he oydo dezir a muchas personas que los encantados ni comen, ni duermen, ni hablan, y mi amo, si no le van a la mano, hablará mas que treynta procuradores.»

Y, boluiendose a mirar al cura, prosiguio diziendo:

«¡A, señor cura, señor cura!, pensaua1957 vuestra merced que no le conozco, y pensará que yo no calo y adiuino adonde se encaminan estos nueuos encantamentos; pues sepa que le conozco, por mas que se encubra el rostro, y sepa que le entiendo, por mas que dissimule sus embustes. En fin, donde reyna la embidia no puede viuir la virtud, ni adonde ay escaseza, la liberalidad. Mal aya el diablo; que si por su reberencia no fuera, esta fuera ya la hora que mi señor estuuiera casado con la infanta Micomicona, y yo fuera conde por lo menos, pues no se podia esperar otra cosa, assi de la bondad de mi señor, el de la Triste Figura, como de la grandeza de mis seruicios. -339- Pero ya veo que es verdad lo que se dize por ahi, que la rueda de la fortuna anda mas lista que vna rueda de molino, y que los que ayer estauan en pinganitos1958, oy estan por el suelo. De mis hijos y de mi muger me pesa, pues quando podian y deuian esperar ver entrar a su padre por sus puertas hecho gouernador o visorey de alguna insula o reyno, le veran entrar hecho moço de cauallos. Todo esto que he dicho, señor cura, no es mas de por encarecer a su paternidad haga conciencia del mal tratamiento que a mi señor se le haze1959, y mire bien no le pida Dios en la otra vida esta prision de mi amo, y se le haga cargo de todos aquellos socorros y bienes que mi señor don Quixote dexa de hazer en este tiempo que está preso.»

«¡Adobame essos candiles!», dixo a este punto el barbero. «¿Tambien vos, Sancho, soys de la cofradia de vuestro amo? ¡Viue el Señor que voy viendo que le aueys de tener compañia en la jaula, y que aueys de quedar tan encantado como el por lo que os toca de su humor y de su caualleria! En mal punto os empreñastes de sus promessas, y en mal hora se os entró en los cascos la insula que tanto desseays.»

«Yo no estoy preñado de nadie», respondio Sancho, «ni soy hombre que me dexaria empreñar del rey que fuesse, y, aunque pobre, soy christiano viejo y no deuo nada a nadie; y si insulas desseo, otros dessean otras cosas peores, y cada vno es hijo de sus obras, y debaxo -340- de ser hombre, puedo venir a ser papa, quanto mas gouernador de vna insula, y mas pudiendo ganar tantas mi señor, que le falte a quien dallas1960. Vuestra merced mire cómo habla, señor barbero, que no es todo hazer barbas, y algo va de Pedro a Pedro. Digolo, porque todos nos conocemos, y a mi no se me ha de echar dado falso. Y en esto del encanto de mi amo, Dios sabe la verdad, y quedesse aqui, porque es peor meneallo1961.»

No quiso responder el barbero a Sancho, porque no descubriesse con sus simplicidades lo que el y el cura tanto procurauan encubrir. Y por este mesmo1962 temor auia el cura dicho al canonigo que caminassen1963 vn poco delante; que el le diria el misterio del enjaulado, con otras cosas que le diessen gusto. Hizolo assi el canonigo, y adelantose con sus criados1964, y con el estuuo atento a todo aquello que dezirle quiso de la condicion, vida, locura y costumbres de don Quixote, contandole1965 breuemente el principio y causa de su desuario, y todo el progresso de sus sucessos hasta auerlo puesto en aquella jaula, y el disignio1966 que lleuauan de lleuarle a su tierra, para ver si por algun medio hallauan remedio a su locura. Admiraronse de nueuo los criados y el canonigo de oyr la peregrina historia de don Quixote, y, en acabandola de oyr, dixo:

«Verdaderamente, señor cura, yo hallo por mi cuenta que son perjudiciales en la republica estos que llaman libros de cauallerias. Y aunque -341- [he leydo]1967, lleuado de vn ocioso y falso gusto, casi el principio de todos los mas que ay impressos, jamas me he podido acomodar a leer ninguno del principio al cabo, porque me parece que, quál mas, quál menos, todos ellos son vna mesma1968 cosa, y no tiene mas este que aquel, ni estotro que el otro. Y, segun a mi me parece, este genero de escritura y composicion cae debaxo de aquel de las fabulas que llaman milesias1969, que son cuentos disparatados que atienden solamente a deleytar, y no a enseñar, al contrario de lo que hazen las fabulas apologas, que deleytan y enseñan juntamente. Y puesto que el principal intento de semejantes libros sea el deleytar, no se yo cómo puedan conseguirle, yendo llenos de tantos y tan desaforados disparates.

»Que el deleyte que en el alma se concibe ha de ser de la hermosura y concordancia que vee o contempla en las cosas que la vista o la imaginacion le ponen delante, y toda cosa que tiene en si fealdad y descompostura no nos puede causar contento alguno. Pues ¿qué hermosura puede auer, o qué proporcion de partes con el todo y del todo con las partes en vn libro o fabula donde vn moço de diez y seys años da vna cuchillada a vn gigante como vna torre, y le diuide en dos mitades, como si fuera de alfeñique; y que quando nos quieren pintar vna batalla, despues de auer dicho que ay de la parte de los enemigos vn millon de competientes1970, como sea contra ellos el señor del libro, -342- forçosamente, mal que nos pese, auemos de entender que el tal cauallero alcançó la vitoria por solo el valor de su fuerte braço?

»Pues ¿qué diremos de la facilidad con que vna reyna o emperatriz heredera se conduze en los braços de vn andante y no conocido cauallero? ¿Qué ingenio, si no es del todo barbaro e inculto, podra contentarse leyendo que vna gran torre, llena de caualleros, va por la mar adelante, como naue con prospero viento, y oy anochece en Lombardia, y mañana amanezca en tierras del preste Iuan de las Indias, o en otras que ni las descubrio Tolomeo ni las vio Marco Polo? Y si a esto se me respondiesse que los que tales libros componen los escriuen como cosas de mentira, y que assi no estan obligados a mirar en delicadezas ni verdades, responderles hia1971 yo que tanto la mentira es mejor quanto mas parece verdadera, y tanto mas agrada quanto tiene mas de lo dudoso1972 y possible. Hanse de casar las fabulas mentirosas con el entendimiento de los que las leyeren, escriuiendose de suerte, que, facilitando los impossibles, allanando las grandezas, suspendiendo los animos, admiren, suspendan, alborocen y entretengan, de modo que anden a vn mismo passo la admiracion y la alegria juntas; y todas estas cosas no podrá hazer el que huyere de la verisimilitud y de la imitacion, en quien consiste la perfecion de lo que se escriue.

»No he visto ningun libro de cauallerias que haga vn cuerpo de fabula entero con todos sus -343- miembros, de manera que el medio corresponda al principio y el fin al principio y al medio, sino que los componen con tantos miembros, que mas parece que lleuan intencion a formar vna quimera o vn monstruo que a hazer vna figura proporcionada. Fuera desto, son en el estilo duros; en las hazañas, increibles; en los amores, lasciuos; en las cortesias, mal mirados; largos en las batallas; necios en las razones; disparatados en los viajes, y, finalmente, agenos de todo discreto artificio, y, por esto, dignos de ser desterrados de la republica christiana, como a gente inutil.»

El cura le estuuo escuchando con grande atencion, y pareciole hombre de buen entendimiento y que tenia razon en quanto dezia; y assi, le dixo que, por ser el de su mesma1973 opinion y tener ogeriza a los libros de cauallerias, auia quemado todos los de don Quixote, que eran muchos. Y contole el escrutinio que dellos auia hecho, y los que auia condenado al fuego y dexado con vida, de que no poco se rio el canonigo; y dixo que, con todo quanto mal auia dicho de tales libros, hallaua en ellos vna cosa buena, que era el sujeto que ofrecian para que vn buen entendimiento pudiesse mostrarse en ellos, porque dauan largo y espacioso campo por donde sin empacho alguno pudiesse correr la pluma, descubriendo1974 naufragios, tormentas, rencuentros y batallas; pintando vn capitan valeroso, con todas las partes que para ser tal se requieren, mostrandose prudente, -344- preuiniendo las astucias de sus enemigos, y eloquente orador, persuadiendo o dissuadiendo a sus soldados, maduro en el consejo, presto en lo determinado, tan valiente en el esperar como en el acometer; pintando ora vn lamentable y tragico sucesso, aora vn alegre y o pensado acontecimiento; alli vna hermosissima dama, honesta, discreta y recatada; aqui vn cauallero christiano, valiente y comedido; aculla vn desaforado barbaro fanfarron; aca vn principe cortes, valeroso y bien mirado; representando bondad y lealtad de vassallos, grandezas y mercedes de señores. Ya puede mostrarse astrologo, ya cosmografo excelente, ya musico, ya inteligente en las materias de estado, y tal vez le vendra ocasion de mostrarse nigromante, si quisiere. Puede mostrar las astucias de Vlixes, la piedad de Eneas, la valentia de Aquiles, las desgracias de Ector, las trayciones de Sinon, la amistad de Eurialo1975, la liberalidad de Alexandro, el valor de Cesar, la clemencia y verdad de Trajano, la fidelidad de Zopiro, la prudencia de Caton, y, finalmente, todas aquellas acciones que pueden hazer perfecto1976 a vn varon ilustre, aora poniendolas en vno solo, aora diuidiendolas en muchos; y siendo esto hecho con apazibilidad de estilo y con ingeniosa inuencion, que tire lo mas que fuere possible a la verdad, sin duda compondra vna tela de varios y hermosos lazos1977 texida, que, despues de acabada, tal perfecion y hermosura muestre, que consiga el fin mejor -345- que se pretende en los escritos, que es enseñar y deleitar juntamente, como ya tengo dicho. Porque la escritura desatada destos libros da lugar a que el autor pueda mostrarse epico, lirico, tragico, comico, con todas aquellas partes que encierran en si las dulcissimas y agradables ciencias1978 de la poesia y de la oratoria; que la epica tambien puede escreuirse en prosa como en verso.

-346-


Capitulo XLVIII

Capitulo1979 XLVIII

Donde prosigue el canonigo la materia de los libros de cauallerias, con otras cosas dignas de su ingenio.

«Assi es como vuestra merced dize, señor canonigo», dixo el cura, «y por esta causa son mas dignos de reprehension los que hasta aqui han compuesto semejantes libros, sin tener aduertencia a ningun buen discurso, ni al arte y reglas por donde pudieran guiarse y hazerse famosos en prosa, como lo son en verso los dos principes de la poesia griega y latina.»

«Yo, a lo menos», replicó el canonigo, «he tenido cierta tentacion de hazer vn libro de cauallerias, guardando en el todos los puntos que he significado, y si he de confessar la verdad, tengo escritas mas de cien hojas; y para hazer la experiencia de si correspondian a mi estimacion, las he comunicado con hombres apassionados desta leyenda, dotos1980 y discretos, y con otros ignorantes, que solo atienden al gusto de oyr disparates, y de todos he hallado vna agradable aprobacion; pero, con todo esto, no he proseguido adelante, assi por parecerme que hago cosa agena de mi profession, como por ver que es mas el numero de los simples que de los prudentes; y que puesto que es mejor ser loado de los pocos sabios que burlado de los muchos necios, no quiero sujetarme al confuso juyzio del desuanecido vulgo, a -347- quien por la mayor parte toca leer semejantes libros.

»Pero lo que mas me le quitó de las manos, y aun del pensamiento de acabarle, fue vn argumento que hize conmigo mesmo1981, sacado de las comedias que aora1982 se representan, diziendo: “Si estas que aora se vsan, assi las imaginadas como las de historia, todas o las mas son conocidos disparates, y cosas que no lleuan pies ni cabeça, y, con todo esso, el vulgo las oye con gusto, y las tiene y las aprueba por buenas, estando tan lexos de serlo, y los autores que las componen, y los actores1983 que las representan dizen que assi han de ser, porque assi las quiere el vulgo, y no de otra manera, y que las que lleuan traça y siguen la fabula como el arte pide, no siruen sino para quatro discretos que las entienden, y todos los demas se quedan ayunos de entender su artificio, y que a ellos les está mejor ganar de comer con los muchos, que no opinion con los pocos, deste modo vendra a ser mi1984 libro, al cabo de auerme quemado las cejas por guardar los preceptos referidos, y vendre a ser el sastre del cantillo1985”.

»Y, aunque algunas vezes he procurado persuadir a los actores1986, que se engañan en tener la opinion que tienen, y que mas gente atraeran y mas fama cobrarán representando comedias que hagan1987 el arte, que no con las disparatadas, y1988 estan tan asidos y encorporados en su parecer, que no ay razon ni euidencia -348- que del los saque. Acuerdome que vn dia dixe a vno destos pertinazes: “Decidme, ¿no os acordays que ha pocos años que se representaron en España tres tragedias1989, que compuso vn famoso poeta destos reynos, las quales fueron tales, que admiraron, alegraron y suspendieron a todos quantos las oyeron, assi simples como prudentes, assi del vulgo como de los escogidos, y dieron mas dineros a los representantes ellas tres solas que treynta de las mejores que despues aca se han hecho?” “Sin duda”, respondio el autor1990 que digo, “que deue de dezir vuestra merced por la Isabela, la Filis y la Alexandra.” “Por essas digo”, le repliqué yo, “y mirad si guardauan bien los preceptos del arte, y si por guardarlos dexaron de parecer lo que eran y de agradar a todo el mundo. Assi que no está la falta en el vulgo que pide disparates, sino en aquellos que no saben representar otra cosa. Si que no fue disparate la Ingratitud vengada, ni le tuuo la Numancia, ni se le halló en la del Mercader amante, ni menos en la Enemiga fauorable, ni en otras algunas que de algunos entendidos poetas han sido compuestas1991 para fama y renombre suyo, y para ganancia de los que las han representado.” Y otras cosas añadi a estas, con que a mi parecer le dexé algo confuso, pero no satisfecho ni conuencido, para sacarle de su errado pensamiento.»

«En materia ha tocado vuestra merced, señor -349- canonigo», dixo a esta sazon el cura, «que ha despertado en mi vn antiguo rancor que tengo con las comedias que agora1992 se vsan, tal, que yguala al que tengo con los libros de cauallerias; porque auiendo de ser la comedia, segun le parece a Tulio, espejo de la vida humana, exemplo de las costumbres y1993 imagen de la verdad1994, las que aora se representan son espejos de disparates, exemplos de necedades e imagenes de lasciuia. Porque, ¿qué mayor disparate puede ser en el sujeto que tratamos que salir vn niño en mantillas en la primera cena1995 del primer acto, y en la segunda salir ya hecho hombre barbado? Y ¿qué mayor que pintarnos vn viejo valiente y vn moço cobarde, vn lacayo rectorico, vn paje consejero, vn rey ganapan y vna princesa fregona?

»¿Qué dire, pues, de la obseruancia que guardan en los tiempos en que pueden o podian suceder las acciones que representan, sino que he visto comedia que la primera jornada començo en Europa, la segunda en Asia, la tercera se acabó en Africa, y aun si1996 fuera de quatro jornadas, la quarta acabaua1997 en America, y assi se huuiera hecho en todas las quatro partes del mundo? Y si es que la imitacion es lo principal que ha de tener la comedia, ¿cómo es possible que satisfaga a ningun1998 mediano entendimiento que, fingiendo vna accion que passa en tiempo del rey Pepino y Carlomagno, el1999 mismo que en ella haze la persona principal le atribuian que -350- fue el Emperador Eraclio, que entró con la Cruz en Ierusalen, y el que ganó la Casa Santa, como Godofre de Bullon, auiendo infinitos años de lo vno a lo otro; y fundandose2000 la comedia sobre cosa fingida, atribuyrle verdades de historia y mezclarle pedaços de otras sucedidas a diferentes personas y tiempos, y esto, no con traças verisimiles, sino con patentes errores de todo punto inexcusables? Y lo es lo malo que ay ignorantes que digan2001 que esto es lo perfecto2002, y que lo demas es buscar gullurias2003.

»Pues ¿qué si venimos a las comedias diuinas? ¡Qué de milagros falsos2004 fingen en ellas, qué de cosas apocrifas y mal entendidas, atribuyendo a vn santo los milagros de otro! Y aun en las humanas se atreuen a hazer milagros, sin mas respeto ni consideracion que parecerles que alli estara bien el tal milagro y apariencia2005, como ellos [los]2006 llaman, para que gente2007 ignorante se admire y venga a la comedia; que todo esto es en perjuyzio de la verdad y en menoscabo de las historias y aun en oprobrio de los ingenios españoles, porque los estrangeros, que con mucha puntualidad guardan las leyes de la comedia2008, nos tienen por baruaros e ignorantes, viendo los absurdos y disparates de las que hazemos.

»Y no seria bastante disculpa desto dezir que el principal intento que las republicas bien ordenadas tienen, permitiendo que se hagan publicas comedias, es para entretener la comunidad -351- con alguna onesta recreacion, y diuertirla a vezes de los malos humores que suele engendrar la ociosidad; y que, pues este se consigue con qualquier comedia buena o mala, no ay para qué poner leyes ni estrechar a los que las componen y representan a que las hagan como deuian hazerse; pues, como he dicho, con qualquiera se consigue lo que con ellas se pretende. A lo qual responderia yo que este fin se conseguiria mucho mejor, sin comparacion alguna, con las comedias buenas que con las no tales. Porque de auer oydo la comedia artificiosa y bien ordenada, saldria el oyente alegre con las burlas, enseñado con las veras, admirado de los sucessos, discreto con las razones, aduertido con los embustes, sagaz con los exemplos, ayrado contra el vicio y enamorado de la virtud; que todos estos afectos2009 ha de despertar la buena comedia en el animo del que la escuchare, por rustico y torpe que sea. Y de toda impossibilidad, es impossible dexar de alegrar y entretener, satisfacer y contentar la comedia que todas estas partes tuuiere, mucho mas que aquella que careciere dellas; como por la mayor parte carecen estas que de ordinario agora se representan.

»Y no tienen la culpa desto los poetas que las componen, porque algunos ay dellos que conocen muy bien en lo que yerran, y saben estremadamente lo que deuen hazer. Pero como las comedias se han hecho mercaderia vendible, dizen, y dizen verdad, que los representantes -352- no se las comprarian si no fuessen de aquel jaez; y, assi, el poeta procura acomodarse con lo que el representante que le ha de pagar su obra le pide. Y que esto sea verdad, vease por muchas e infinitas comedias que ha compuesto vn felicissimo ingenio destos reynos, con tanta gala, con tanto donayre, con tan elegante verso, con tan buenas razones, con tan graues sentencias, y, finalmente, tan llenas de elocucion y alteza de estilo, que tiene lleno el mundo de su fama; y por querer acomodarse al gusto de los representantes, no han llegado todas, como han llegado algunas, al punto de la perfeccion2010 que requieren.

»Otros las componen tan sin mirar lo que hazen, que despues de representadas tienen necessidad los recitantes de huyrse y ausentarse, temerosos de ser castigados, como lo han sido muchas vezes, por auer representado2011 cosas en perjuyzio de algunos reyes y en deshonra de algunos linages. Y todos estos inconuenientes cessarian, y aun otros muchos mas, que no digo, con que huuiesse en la corte vna persona inteligente y discreta que examinasse todas las comedias antes que se representassen2012, no solo aquellas que se hiciessen en la corte, sino todas las que se quisiessen representar en España, sin la qual aprouacion, sello y firma, ninguna justicia en su lugar dexasse representar comedia alguna; y desta manera los comediantes tendrian cuydado de embiar las comedias a la corte, y con seguridad podrian -353- representallas2013; y aquellos que las componen mirarian con mas cuydado y estudio lo que hazian, temorosos2014 de auer de passar sus obras por el riguroso examen de quien lo entiende, y desta manera se harian buenas comedias y se conseguiria felicissimamente lo que en ellas se pretende, assi el entretenimiento del pueblo, como la opinion de los ingenios de España, el interes y seguridad de los recitantes, y el ahorro del cuydado de castigallos2015.

»Y si se diesse cargo a otro, o a este mismo, que examinasse los libros de cauallerias que de nueuo se compusiessen, sin duda podrian salir algunos con la perfeccion2016 que vuestra merced ha dicho, enriqueciendo nuestra lengua del agradable y precioso tesoro de la eloquencia, dando ocasion que los libros viejos se escureciessen a la luz de los nueuos que saliessen, para honesto passatiempo, no solamente de los ociosos, sino de los mas ocupados. Pues no es possible que esté continuo el arco armado, ni la condicion y flaqueza humana se pueda sustentar sin alguna licita recreacion.»

A este punto de su coloquio llegauan el canonigo y el cura, quando adelantandose el baruero, llegó a ellos, y dixo al cura:

«Aqui, señor licenciado, es el lugar que yo dixe que era bueno para que, sesteando nosotros, tuuiessen los bueyes fresco y abundoso pasto.»

«Assi me lo parece a mi», respondio el cura.

Y, diziendole al canonigo lo que pensaua -354- hazer, el tambien quiso quedarse con ellos, combidado del sitio de vn hermoso valle que a la vista se les ofrecia; y, assi, por gozar del como de la conuersacion del cura, de quien ya yua2017 aficionado, y por saber mas por menudo las hazañas de don Quixote, mandó a algunos de sus criados que se fuessen a la venta, que no lexos de alli estaua, y truxessen della lo que huuiesse de comer, para todos, porque el determinaua de sestear en aquel lugar aquella tarde. A lo qual vno de sus criados respondio que el azemila del repuesto, que ya deuia de estar en la venta, traya recado bastante para no obligar a no2018 tomar de la venta mas que ceuada.

«Pues assi es», dixo el canonigo, «lleuense allá todas las caualgaduras, y hazed boluer la azemila.»

En tanto que esto passaua, viendo Sancho que podia hablar a su amo sin la continua assistencia del cura y el baruero, que tenia por sospechosos, se llegó a la xaula donde yua su amo2019 y le dixo:

«Señor, para descargo de mi conciencia le quiero dezir lo que passa cerca de su encantamento, y es que aquestos dos que vienen aqui cubiertos2020 los rostros son el cura de nuestro lugar y el baruero, y imagino han dado esta traça de lleualle2021 desta manera, de pura embidia que tienen como vuestra merced se les adelanta en hazer famosos hechos. Presupuesta, pues, esta verdad, siguese que no va encantado, -355- sino embaydo y tonto. Para prueua de lo qual le quiero preguntar vna cosa, y si me responde como creo que me ha de responder, tocará con la mano este engaño, y vera como no va encantado, sino trastornado el juyzio.»

«Pregunta lo que quisieres, hijo Sancho», respondio don Quixote; «que yo te satisfare y respondere a toda tu voluntad. Y en lo que dizes que aquellos que alli van y vienen con nosotros son el cura y el baruero, nuestros compatriotos y conocidos, bien podra ser que parezca que son ellos mesmos2022; pero que lo sean realmente y en efeto, esso no lo creas en ninguna manera. Lo que has de creer y entender es que si ellos se les parecen, como dizes, deue de ser que los que me han encantado auran tomado essa apariencia y semejança; porque es facil a los encantadores tomar la figura que se les antoja, y auran tomado las destos nuestros amigos para darte a ti ocasion de que pienses lo que piensas, y ponerte en vn laberinto de imaginaciones que no aciertes a salir del, aunque tuuiesses la soga de Teseo; y tambien lo auran hecho para que yo vacile en mi entendimiento, y no sepa atinar de dónde me viene este daño; porque si por vna parte tu me dizes que me acompañan el baruero y el cura de nuestro pueblo, y por otra yo me veo enxaulado, y se de mi que fuerças humanas, como no fueran sobrenaturales, no fueran bastantes para enxaularme, ¿qué quieres que diga -356- o piense sino que la manera de mi encantamento2023 excede a quantas yo he leydo en todas las historias que tratan de caualleros andantes que han sido encantados? Ansi2024 que bien puedes darte paz y sossiego en esto de creer que son los que dizes, porque assi son ellos como yo soy turco. Y en lo que toca a querer preguntarme algo, di; que yo te respondere aunque me preguntes de aqui a mañana.»

«¡Valame nuestra señora!», respondio Sancho, dando vna gran voz. «Y ¿es possible que sea vuestra merced tan duro de celebro y tan falto de meollo, que no eche de ver que es pura verdad la que le digo, y que en esta su prision y desgracia tiene mas parte la malicia que el encanto? Pero pues assi es, yo le quiero prouar euidentemente como no va encantado. Si no, digame, assi Dios le saque desta tormenta, y assi se vea en los braços de mi señora Dulcinea quando menos se piense...»

«Acaba de conjurarme», dixo don Quixote, «y pregunta lo que quisieres; que ya te he dicho que te respondere con toda puntualidad.»

«Esso pido», replicó Sancho, «y lo que quiero saber es que me diga, sin añadir ni quitar cosa ninguna, sino con toda verdad, como se espera que la han de dezir y la dizen todos aquellos que professan las armas, como vuestra merced las professa, debaxo de titulo de caualleros andantes...»

«Digo que no mentire en cosa alguna», respondio -357- don Quixote. «Acaba ya de preguntar; que en verdad que me cansas con tantas saluas, plegarias y preuenciones, Sancho.»

«Digo2025 que yo estoy seguro de la bondad y verdad de mi amo, y assi, porque haze al caso a nuestro quento, pregunto, hablando con acatamiento, si acaso despues que vuestra merced va enxaulado, y a su parecer encantado, en esta xaula, le ha venido gana y voluntad de hazer aguas mayores o menores, como suele dezirse.»

«No entiendo esso de hazer aguas, Sancho; aclarate mas, si quieres que te responda derechamente.»

«¿Es possible que entiende vuestra merced de hazer aguas menores o mayores? Pues en la escuela destetan a los muchachos con ello. Pues sepa que quiero dezir si le ha venido gana de hazer lo que no se escusa.»

«¡Ya, ya te entiendo, Sancho! Y muchas vezes, y aun agora la tengo. ¡Sacame deste peligro; que no anda todo limpio!»

-358-


Capitulo XLIX

Donde se trata del discreto coloquio que Sancho Pança tuuo con su señor don Quixote

«¡Ha!», dixo Sancho. «¡Cogido le tengo! ¡Esto es lo que yo desseaua saber como al alma y como a la vida! Venga aca, señor: ¿podria negar lo que comunmente suele dezirse por ay quando vna persona está de mala voluntad: “No se qué tiene fulano, que ni come, ni beue, ni duerme, ni responde a proposito a lo que le preguntan, que no parece sino que está encantado”? De donde se viene a sacar que los que no comen, ni beuen, ni duermen, ni hazen las obras naturales que yo digo, estos tales estan encantados; pero no aquellos que tienen la gana que vuestra merced tiene, y que beue2026 quando se lo dan, y come quando lo tiene, y responde a todo aquello que le preguntan.»

«Verdad dizes, Sancho», respondio don Quixote; «pero ya te he dicho que ay muchas maneras de encantamentos, y podria ser que con el tiempo se huuiessen mudado de vnos en otros, y que agora se vse que los encantados hagan todo lo que yo hago, aunque antes no lo hazian. De manera, que contra el vso de los tiempos no ay que arguyr ni de qué hazer consequencias. Yo se y tengo para mi que voy encantado, y esto me basta para la seguridad de mi conciencia; que la formaria muy grande si yo pensasse que no estaua encantado y me -359- dexasse estar en esta xaula, perezoso y couarde, defraudando el socorro que podria dar a muchos menesterosos y necessitados que de mi ayuda y amparo deuen tener a la hora de ahora2027 precisa y estrema necessidad.»

«Pues con todo esso», replicó Sancho, «digo que, para mayor abundancia y satisfacion, seria bien que vuestra merced prouasse a salir desta carcel; que yo me obligo con todo mi poder a facilitarlo, y aun a sacarle della, y prouasse de nueuo a subir sobre su buen Rozinante, que tambien parece que va encantado, segun va de malencolico2028 y triste; y echo esto, prouassemos otra vez la suerte de buscar mas auenturas, y si no nos sucediesse bien, tiempo nos queda para boluernos a la xaula, en la qual prometo, a ley de buen y leal escudero, de encerrarme juntamente con vuestra merced, si acaso fuere vuestra merced tan desdichado, o yo tan simple, que no acierte a salir con lo que digo.»

«Yo soy contento de hazer lo que dizes, Sancho hermano», replicó don Quixote, «y quando tu veas coyuntura de poner en obra mi libertad, yo te obedecere en todo y por todo; pero tu, Sancho, veras cómo te engañas en el conocimiento de mi desgracia.»

En estas platicas se entretuuieron el cauallero andante y el mal andante escudero, hasta que llegaron donde, ya apeados, los aguardauan el cura, el canonigo y el baruero. Deshuncio luego los bueyes de la carreta el boyero y -360- dexolos andar a sus anchuras por aquel verde y apazible sitio, cuya frescura combidaua a quererla gozar, no a las personas tan encantadas como don Quixote, sino a los tan aduertidos y discretos como su escudero; el qual rogo al cura que permitiesse que su señor saliesse or vn rato de la xaula, porque si no le dexauan salir, no yria tan limpia aquella prision como requiria la decencia de vn tal cauallero como su amo.

Entendiole el cura, y dixo que de muy buena gana haria lo que le pedia, si no temiera que, en viendose su señor en libertad, auia de hazer de las suyas, y yrse donde jamas gentes le viessen.

«Yo le fio de la fuga», respondio Sancho.

«Y yo y todo», dixo el canonigo, «y mas si el me da la palabra como cauallero de no apartarse de nosotros hasta que sea nuestra voluntad.»

«Si doy», respondio don Quixote, que todo lo estaua escuchando; «quanto mas que el que está encantado, como yo, no tiene libertad para hazer de su persona lo que quisiere, porque el que le encantó le puede hazer que no se mueua de vn lugar en tres siglos, y si huuiere huydo, le hara boluer en bolandas.» [...] Y que, pues esto era assi, bien podian soltalle2029, y mas siendo tan en prouecho de todos, y del no soltalle2030 les protestaua que no podia dexar de fatigalles2031 el olfato, si de alli no se desuiauan.

-361-

Tomole la mano el canonigo, aunque las tenia atadas, y debaxo de su buena fe y palabra le desenxaularon, de que el se alegró infinito y en grande manera2032 de uerse fuera de la xaula. Y lo primero que hizo fue estirarse todo el cuerpo, y luego se fue donde estaua Rozinante, y, dandole dos palmadas en las ancas, dixo:

«Aun espero en Dios y en su bendita Madre, flor y espejo de los cauallos, que presto nos lo hemos de ver los dos qual desseamos: tu con tu señor a cuestas, y yo encima de ti, exercitando el oficio para que Dios me echó al mundo.»

Y, diziendo esto don Quixote, se apartó con Sancho en remota parte, de donde vino mas aliuiado y con mas desseos de poner en obra lo que su escudero ordenasse. Miraualo el canonigo y admirauase de ver la estrañeza de su grande locura, y de que en quanto hablaua y respondia mostraua tener bonissimo entendimiento; solamente venia a perder los estribos, como otras vezes se ha dicho, en tratandole de caualleria2033; y, assi, mouido de compassion, despues de auerse sentado todos en la verde yerua para esperar el repuesto del canonigo2034, le dixo:

«¿Es possible, señor hidalgo, que aya podido tanto con vuestra merced la amarga y ociosa letura de los libros de cauallerias, que le ayan buelto el juyzio de modo que venga a creer que va encantado, con otras cosas deste jaez, tan lexos de ser verdaderas como lo está la -362- mesma2035 mentira de la verdad? Y ¿cómo es possible que aya entendimiento humano que se de a entender que ha auido en el mundo aquella infinidad de Amadises, y aquella turbamulta de tanto famoso cauallero, tanto emperador de Trapisonda, tanto Felixmarte2036 de Yrcania, tanto palafren, tanta donzella andante, tantas sierpes, tantos endriagos, tantos gigantes, tantas inauditas auenturas, tanto genero de encantamentos2037, tantas batallas, tantos desaforados encuentros, tanta bizarria de trajes, tantas princessas enamoradas, tantos escuderos condes, tantos enanos graciosos, tanto villete, tanto requiebro, tantas mugeres valientes, y, finalmente, tantos y tan disparatados casos2038 como los libros de cauallerias contienen? De mi se dezir que quando los leo, en tanto que no pongo la imaginacion en pensar que son todos mentira y liuiandad, me dan algun contento; pero quando caygo en la cuenta de lo que son, doy con el mejor dellos en la pared, y aun diera con el en el fuego, si cerca o presente le tuuiera, bien como a merecedores de tal pena, por ser falsos y embusteros y fuera del trato que pide la comun naturaleza, y como a inuentores de nueuas sectas y de nueuo modo de vida, y como a quien da ocasion que el vulgo ignorante venga a creer y a2039 tener por verdaderas tantas necedades como contienen.

»Y aun tienen tanto atreuimiento, que se atreuen a turbar los ingenios de los discretos y bien nacidos hidalgos, como se echa bien de -363- ver por lo que con vuestra merced han hecho, pues le han traydo a terminos que sea forçoso encerrarle en vna xaula, y traerle sobre vn carro de bueyes, como quien trae o lleva algun leon, o algun tygre, de lugar en lugar, para ganar con el dexando que le vean. Ea, señor don Quixote, duelase de si mismo y reduzgase al gremio de la discrecion, y sepa vsar de la mucha que el cielo fue seruido de darle, empleando el felicissimo talento de su ingenio en otra letura que redunde en aprouechamiento de su conciencia y en aumento de su honra. Y si todavia, lleuado de su natural inclinacion, quisiere leer libros de hazañas y de cauallerias, lea en la Sacra Escritura el de los Iuezes; que alli hallará verdades grandiosas y hechos tan verdaderos como valientes. Vn Viriato tuuo Lusitania; vn Cesar Roma; vn Anibal Cartago; vn Alexandro Grecia; vn Conde Fernan Gonçalez Castilla; vn Cid Valencia; vn Gonçalo Fernandez Andaluzia; vn Diego Garcia de Paredes Estremadura; vn Garci Perez de Vargas Xerez; vn Garci Lasso Toledo; vn don Manuel de Leon Seuilla2040, cuya lecion de sus valerosos hechos puede entretener, enseñar, deleytar y admirar a los mas altos ingenios que los leyeren. Esta si sera letura digna del buen entendimiento de vuestra merced, señor don Quixote mio, de la qual saldra erudito en la historia, enamorado de la virtud, enseñado en la bondad, mejorado en las costumbres, valiente sin temeridad, osado sin couardia, y todo esto, -364- para honra de Dios, prouecho suyo y fama de la Mancha, do, segun he sabido, trae vuestra merced su principio y origen.»

Atentissimamente estuuo don Quixote escuchando las razones del canonigo, y quando vio que ya auia puesto fin a ellas, despues de auerle estado vn buen espacio mirando, le dixo:

«Pareceme, señor hidalgo, que la platica de vuestra merced se ha encaminado a querer darme a entender que no ha auido caualleros andantes en el mundo, y que todos los libros de cauallerias son falsos, mentirosos, dañadores e inutiles para la republica, y que yo he hecho mal en leerlos, y peor en creerlos, y mas mal en imitarlos, auiendome puesto a seguir la durissima profession de la caualleria andante que ellos enseñan; negandome que no ha auido en el mundo Amadises, ni de Gaula, ni de Grecia, ni todos los otros caualleros de que las escrituras estan llenas.»

«Todo es al pie de la letra, como vuestra merced lo va relatando», dixo a esta sazon el canonigo.

A lo qual respondio don Quixote:

«Añadio tambien vuestra merced, diziendo que me auian hecho mucho daño tales libros, pues me auian buelto el juyzio y puestome en vna jaula, y que me seria mejor hazer la enmienda y mudar de letura, leyendo otros mas verdaderos y que mejor deleytan y enseñan.»

«Assi es», dixo el canonigo.

-365-

«Pues yo», replicó don Quixote, «hallo por mi cuenta que el sin juyzio y el encantado es vuestra merced, pues se ha puesto a dezir tan tas blasfemias contra vna cosa tan recebida en el mundo y tenida por tan verdadera, que el que la negasse, como vuestra merced la niega, merecia la mesma2041 pena que vuestra merced dize que da a los libros quando los lee y le enfadan. Porque querer dar a entender a nadie que Amadis no fue en el mundo, ni todos los otros caualleros auentureros, de que estan colmadas las historias, sera querer persuadir que el sol no alumbra, ni el yelo enfria, ni la tierra sustenta; porque ¿qué ingenio puede auer en el mundo que pueda persuadir a otro que no fue verdad lo de la infanta Floripes y Guy de Borgoña? ¿Y lo de Fierabras con la puente de Mantible, que sucedio en el tiempo de Carlo Magno, que voto a tal que es tanta verdad como es aora de dia?2042.

»Y si es mentira, tambien lo deue de ser que no huuo Hector, ni Aquiles, ni la guerra de Troya, ni los doze pares de Francia, ni el rey Artus de Ingalaterra, que anda hasta aora conuertido en cueruo, y le esperan en su reyno por momentos2043. Y tambien se atreueran a dezir que es mentirosa la historia de Guarino Mezquino, y la de la demanda del Santo Grial, y que son apocrifos los amores de don Tristan y la reyna Yseo, como los de Ginebra y Lançarote2044, auiendo personas que casi se acuerdan de auer visto a la dueña Quintañona, que -366- fue la mejor escanciadora de vino que tuuo la Gran Bretaña. Y es esto tan ansi2045, que me acuerdo yo que me dezia vna mi aguela, de partes de mi padre, quando veia2046 alguna dueña con tocas reuerendas: “Aquella, nieto, se parece a la dueña Quintañona.” De donde arguyo yo que la deuio de conocer ella, o, por lo menos, deuio de alcançar a ver algun retrato suyo. Pues, ¿quién podra negar no ser verdadera la historia de Pierres y la linda Magalona, pues aun hasta oy dia se vee2047 en la armeria de los reyes la clauija con que boluia al2048 cauallo de madera, sobre quien yua el valiente Pierres por los ayres, que es vn poco mayor que vn timon de carreta2049, y junto a la clauija está la silla de Babieca?

»Y en Roncesualles está el cuerno de Roldan, tamaño como vna grande viga2050; de donde se infiere que uuo doze pares, que huuo Pierres, que huuo Cides y otros caualleros semejantes,

destos que dizen las gentes

que a sus auenturas van2051.

»Si no, diganme tambien que no es verdad que fue cauallero andante el valiente lusitano Iuan de Merlo, que fue a Borgoña y se combatio en la ciudad de Ras con el famoso señor de Charni, llamado Mosen Pierres, y despues, en la ciudad de Basilea, con Mosen Enrique de Remestan, saliendo de entrambas empresas vencedor y lleno de honrosa fama. Y las -367- auenturas y desafios que tambien acabaron en Borgoña los valientes españoles Pedro Barba y Gutierre Quixada -de cuya alcurnia yo deciendo, por linea recta de varon-, venciendo a los hijos del conde de San Polo. Nieguenme, assimesmo2052, que no fue a buscar las auenturas a Alemania don Fernando de Gueuara, donde se combatio con Micer Iorge, cauallero de la casa del duque de Austria. Digan que fueron burla las justas de Suero de Quiñones, del Passo; las empresas de Mosen Luys de Falces contra don Gonçalo de Guzman, cauallero castellano2053, con otras muchas hazañas hechas por caualleros christianos, destos y de los reynos estrangeros, tan autenticas y verdaderas, que torno a dezir, que el que las negasse careceria de toda razon y buen discurso.»

Admirado quedó el canonigo de oyr la mezcla que don Quixote hazia de verdades y mentiras, y de ver la noticia que tenia de todas aquellas cosas, tocantes y concernientes a los hechos de su andante caualleria, y, assi, le respondio:

«No puedo yo negar», señor don Quixote, «que no sea verdad algo de lo que vuestra merced ha dicho, especialmente en lo que toca a los caualleros andantes españoles; y, assimesmo2054, quiero conceder que huuo doze Pares de Francia, pero no quiero creer que hizieron todas aquellas cosas que el arçobispo Turpin dellos escriue; porque la verdad dello -368- es, que fueron caualleros escogidos por los reyes de Francia, a quien llamaron pares, por ser todos yguales en valor, en calidad y en valentia, a lo menos, si no lo eran, era razon que lo fuessen, y era como vna religion de las que aora se vsan de Santiago o de Calatraua, que se presupone que los que la professan han de ser o deuen ser caualleros valerosos, valientes y bien nacidos; y como aora dizen cauallero de San Iuan o de Alcantara, dezian en aquel tiempo cauallero de los doze Pares, porque lo2055 fueron doze yguales los que para esta religion militar se escogieron. En lo de que huuo Cid, no ay duda, ni menos Bernardo del Carpio; pero de que hizieron las hazañas que dizen, creo que la ay muy grande. En lo otro de la clauija, que vuestra merced dize del conde Pierres, y que está junto a la silla de Babieca en la armeria de los reyes, confiesso mi pecado, que soy tan ignorante o tan corto de vista, que, aunque he visto la silla, no he echado de ver la clauija, y mas siendo tan grande como vuestra merced ha dicho.»

«Pues alli está sin duda alguna», replicó don Quixote, «y por mas señas, dizen que está metida en vna funda de vaqueta, porque no se tome de moho.»

«Todo puede ser», respondio el canonigo, «pero por las ordenes que recebi, que no me acuerdo auerla visto; mas puesto que conceda que está alli, no por eso me obligo a creer las historias de tantos Amadises ni las de tanta -369- turbamulta de caualleros como por ay nos cuentan, ni es razon que vn hombre como vuestra merced, tan honrado y de tan buenas partes, y dotado de tan buen entendimiento, se de a entender que son verdaderas tantas y tan estrañas locuras como las que estan escritas en los disparatados libros de cauallerias.»

-370-


Capitulo L

De las discretas altercaciones que don Quixote y el canonigo tuuieron, con otros sucessos

«Bveno está esso», respondio don Quixote; «los libros que estan impressos con licencia de los reyes, y con aprouacion de aquellos a quien se remitieron, y que con gusto general son leydos y celebrados de los grandes y de los chicos, de los pobres y de los ricos, de los letrados e lo ignorantes, de los plebeyos y caualleros, finalmente, de todo genero de personas, de qualquier estado y condicion que sean, ¿auian de ser mentira, y mas lleuando tanta apariencia2056 de verdad, pues nos cuentan el padre, la madre, la patria, los parientes, la edad, el lugar y las hazañas, punto por punto y dia por dia, que el tal cauallero hizo, o caualleros hizieron? Calle vuestra merced, no diga tal blasfemia y creame -que le aconsejo en esto lo que deue de hazer como discreto-; si no2057, lealos, y verá el gusto que recibe de su leyenda.

»Si no, digame, ¿ay mayor contento que ver, como si dixessemos, aqui aora se muestra delante de nosotros vn gran lago de pez hiruiendo a boruollones, y que andan nadando y cruzando por el muchas serpientes, culebras y lagartos, y otros muchos generos de animales feroces y espantables, y que del medio del lago sale vna voz tristissima, que dize: “Tu, cauallero, quien quiera que seas, que el temeroso lago -371- estás mirando: si quieres alcançar el bien que debaxo destas negras aguas se encubre, muestra el valor de tu fuerte pecho, y arrojate en mitad de su negro y encendido licor, porque si assi no lo hazes, no seras digno de ver las altas marauillas que en si encierran y contienen los siete castillos de las siete fadas, que debaxo desta negregura yazen?” ¿Y que apenas el cauallero no ha acabado de oyr la voz temerosa, quando sin entrar mas en cuentas consigo, sin ponerse a considerar el peligro a que se pone, y aun sin despojarse de la pesadumbre de sus fuertes armas, encomendandose a Dios y a su señora, se arroja en mitad del bullente lago?

»Y quando no se cata ni sabe dónde ha de parar, se halla entre vnos floridos campos, con quien los Eliseos no tienen que ver en ninguna cosa. Alli le parece que el cielo es mas transparente, y que el sol luze con claridad mas nueua. Ofrecesele a los ojos vna apazible floresta, de tan verdes y frondosos arboles compuesta, que alegra a la vista su verdura, y entretiene los oydos el dulce y no aprendido canto de los pequeños, infinitos y pintados paxarillos que por los intricados ramos van cruzando. Aqui descubre vn arroyuelo, cuyas frescas aguas, que liquidos cristales parecen, corren sobre menudas arenas y blancas pedrezuelas, que oro cernido y puras perlas semejan. Aculla vee vna artificiosa fuente de jaspe variado y de liso marmol compuesta. Aca vee otra, a lo brutesco -372- adornada, adonde las menudas conchas de las almejas, con las torcidas casas, blancas y amarillas, del caracol, puestas con orden desordenada, mezclados entre ellas pedaços de cristal luziente y de contrahechas esmeraldas, hazen vna variada labor de manera, que el arte, imitando a la naturaleza, parece que alli la vence.

»Aculla, de improuiso, se le descubre vn fuerte castillo o vistoso alcaçar, cuyas murallas lo son de mazizo oro, las almenas de diamantes, las puertas de jazintos; finalmente, el es de tan admirable compostura, que con ser la materia de que está formado no menos que de diamantes, de carbuncos, de rubies, de perlas, de oro y de esmeraldas, es de mas estimacion su hechura. Y, ¿ay mas que ver, despues de auer visto esto, que ver salir por la puerta del castillo vn buen numero de donzellas, cuyos galanos y vistosos trajes, si yo me pusiesse aora a dezirlos como las historias nos los cuentan, seria nunca acauar; y tomar luego la que parecia principal de todas por la mano al atreuido cauallero que se arrojó en el feruiente lago, y lleuarle, sin hablarle palabra, dentro del rico alcaçar o castillo, y hazerle desnudar como su madre le pario, y bañarle con templadas aguas, y luego vntarle todo con olorosos vnguentos, y vestirle vna camisa de cendal delgadissimo, toda olorosa y perfumada, y acudir otra donzella y echarle vn manton sobre los ombros, que, por lo menos menos, dizen que suele valer una ciudad y aun mas?

-373-

»¿Qué es ver, pues, quando nos cuentan que tras todo esto, le lleuan a otra sala, donde halla puestas las mesas con tanto concierto, que queda suspenso y admirado? ¿Qué el verle echar agua a manos, toda de ambar y de olorosas flores distilada? ¿Qué el hazerle sentar sobre vna silla de marfil? ¿Qué verle seruir todas las donzellas, guardando vn marauilloso silencio? ¿Qué el traerle tanta diferencia de manjares, tan sabrosamente guisados, que no sabe el apetito a quál deua de alargar la mano? ¿Quál sera oyr la musica que en tanto que come suena, sin saberse quién la canta ni adónde suena? Y ¿despues de la comida acabada y las mesas alçadas, quedarse el cauallero recostado sobre la silla, y quiça mondandose los dientes, como es costumbre, entrar a deshora por la puerta de la sala otra mucho mas hermosa donzella que ninguna de las primeras, y sentarse al lado del cauallero, y començar a darle cuenta de qué castillo es aquel, y de como ella está encantada en el, con otras cosas que suspenden al cauallero y admiran a los leyentes que van leyendo su historia?

»No quiero alargarme mas en esto, pues dello se puede colegir que qualquiera parte que se lea de qualquiera historia de cauallero andante ha de causar gusto y marauilla a qualquiera que la leyere. Y vuestra merced creame, y, como otra vez le he dicho, lea estos libros, y vera como le destierran la melancolia que tuuiere, y le mejoran la condicion, si acaso -374- la tiene mala. De mi se dezir que, despues que soy cauallero andante, soy valiente, comedido, liberal, bien criado, generoso, cortes, atreuido, blando, paciente, sufridor de trabajos, de prisiones, de encantos; y, aunque ha tan poco que me vi encerrado en vna jaula como loco, pienso, por el valor de mi braço, fauoreciendome el cielo y no me siendo contraria la fortuna, en pocos dias verme rey de algun reyno, adonde pueda mostrar el agradecimiento y liberalidad que mi pecho encierra; que mia fe, señor, el pobre está inabilitado de poder mostrar la virtud de liberalidad con ninguno, aunque en sumo grado la possea. Y el agradecimiento, que solo consiste en el desseo, es cosa muerta, como es muerta la fe sin obras2058. Por esto querria que la fortuna me ofreciesse presto alguna ocasion, donde me hiziesse emperador, por mostrar mi pecho, haziendo bien a mis amigos, especialmente a este pobre de Sancho Pança, mi escudero, que es el mejor hombre del mundo, y querria darle vn condado que le tengo muchos dias ha prometido, sino que temo que no ha de tener abilidad para gouernar su estado.»

Casi estas vltimas palabras oyo Sancho a su amo, a quien dixo:

«Trabaje vuestra merced, señor don Quixote, en darme esse condado, tan prometido de vuestra merced como de mi esperado; que yo le prometo que no me falte a mi abilidad para gouernarle, y, quando me faltare, yo he oydo -375- dezir que ay hombres en el mundo que toman en arrendamiento los estados de los señores y les dan vn tanto cada año, y ellos se tienen cuydado del gouierno; y el señor se está a pierna tendida, gozando de la renta que le dan, sin curarse de otra cosa; y assi hare yo, y no repararé en tanto mas quanto, sino que luego me desistire de todo, y me gozaré mi renta como vn duque; y alla se lo ayan.»

«Esso, hermano Sancho», dixo el canonigo, «entiendese en quanto al gozar la renta; empero, al administrar justicia, ha de atender2059 el señor del estado, y aqui entra la abilidad y buen juyzio, y principalmente la buena intencion de acertar, que si esta falta en los principios, siempre yran errados los medios y los fines; y assi suele Dios ayudar al buen desseo del simple como desfauorecer al malo del discreto.»

«No se essas filosofias», respondio Sancho Pança; «mas solo se que tan presto tuuiesse yo el condado como sabria regirle; que tanta alma tengo yo como otro, y tanto cuerpo como el que mas; y tan rey seria yo de mi estado como cada vno del suyo; y siendolo, haria lo que quisiesse; y haziendo lo que quisiesse, haria mi gusto; y haziendo mi gusto, estaria contento; y en estando vno contento, no tiene mas que dessear; y no teniendo mas que dessear, acabose, y el estado venga; y a Dios y veamonos, como dixo vn ciego a otro2060.»

«No son malas filosofías essas, como tu dizes, -376- Sancho» [dixo el canonigo]; «pero, con todo esso, ay mucho que dezir sobre esta materia de condados.»

A lo qual replicó don Quixote:

«Yo no se qué aya mas que dezir2061; solo me guio por el exemplo que me da el grande Amadis de Gaula, que hizo a su escudero conde de la Insula Firme; y, assi, puedo yo sin escrupulo de conciencia hazer conde a Sancho Pança, que es vno de los mejores escuderos que cauallero andante ha tenido.»

Admirado quedó el canonigo de los concertados disparates2062 que don Quixote auia dicho, del modo con que auia pintado la auentura del Cauallero del Lago, de la impression que en el auian hecho las pensadas mentiras de los libros que auia leydo; y, finalmente, le admiraua la necedad de Sancho, que con tanto ahinco desseaua alcançar el condado que su amo le auia prometido.

Ya en esto boluian los criados del canonigo, que a la venta auian ydo por la azemila del repuesto, y, haziendo mesa de vna alhombra y de la verde yerua del prado, a la sombra de vnos arboles se sentaron y comieron alli, porque el boyero no perdiesse la comodidad de aquel sitio, como queda dicho. Y, estando comiendo, a deshora oyeron vn rezio estruendo y vn son de esquila, que por entre vnas çarças y espessas matas que alli junto estauan sonaua, y al mesmo2063 instante vieron salir de entre aquellas malezas vna hermosa cabra, toda la -377- piel manchada de negro, blanco y pardo. Tras ella venia vn cabrero dandole vozes, y diziendole palabras a su vso, para que se detuuiesse, o al rebaño boluiesse. La fugitiua cabra, temerosa y despauorida, se vino a la gente, como a fauorecerse della, y alli se detuuo. Llegó el cabrero, y, asiendola de los cuernos, como si fuera capaz de discurso y entendimiento, le dixo:

«¡A cerrera, cerrera; manchada, manchada, y cómo andays vos estos dias de pie coxo! ¿Qué lobos os espantan, hija?; ¿no me direys qué es esto, hermosa? Mas ¿qué puede ser sino que soys hembra, y no podeys estar sossegada; que mal aya vuestra condicion y la de todas aquellas a quien imitays? Bolued, bolued, amiga; que si no tan contenta, a lo menos, estareys mas2064 segura en vuestro aprisco, o con vuestras compañeras; que si vos, que las aueys de guardar2065 y encaminar, andays tan sin guia y tan descaminada, ¿en qué podran parar ellas?»

Contento dieron las palabras del cabrero a los que las oyeron, especialmente al canonigo, que le dixo:

«Por vida vuestra, hermano, que os sossegueys vn poco, y no os acucieys en boluer tan presto essa cabra a su rebaño; que pues ella es hembra, como vos dezis, ha de seguir su natural distinto, por mas que vos os pongays a estoruarlo. Tomad este bocado, y beued vna vez, con que templareys la colera, y, en tanto, descansará la cabra.»

-378-

Y el dezir esto y el darle con la punta del cuchillo los lomos de vn conejo fiambre, todo fue vno. Tomolo, y agradeciolo el cabrero; beuio, y sossegose; y luego dixo:

«No querria que por auer yo hablado con esta alimaña tan en seso, me tuuiessen vuestras mercedes por hombre simple; que en verdad que no carecen de misterio las palabras que le dixe. Rustico soy; pero no tanto que no entienda cómo se ha de tratar con los hombres y con las bestias.»

«Esso creo yo muy bien», dixo el cura, «que ya yo se de esperiencia que los montes crian letrados, y las cabañas de los pastores encierran filosofos.»

«A lo menos, señor», replicó el cabrero, «acogen hombres escarmentados; y para que creays esta verdad y la toqueys con la mano, aunque parezca que sin ser rogado me combido, si no os enfadays dello, y quereys, señores, vn breue espacio prestarme oydo atento, os contaré vna verdad, que acredite lo que esse señor -señalando al cura- ha dicho, y la mia.»

A esto respondio don Quixote:

«Por ver que tiene este caso vn no se qué de sombra de auentura de caualleria, yo, por mi parte, os oyre, hermano, de muy buena gana, y assi lo harán todos estos señores, por lo mucho que tienen de discretos y de ser amigos de curiosas nouedades que suspendan, alegren y entretengan los sentidos, como sin duda pienso -379- que lo2066 ha de hazer vuestro cuento. Començad, pues, amigo; que todos escucharemos.»

«Saco la mia», dixo Sancho, «que yo a aquel arroyo me voy con esta empanada, donde pienso hartarme por tres dias; porque he oydo dezir a mi señor don Quixote, que el escudero de cauallero andante ha de comer quando se le ofreciere, hasta no poder mas, a causa que se les suele ofrecer entrar acaso por vna selua tan intricada, que no aciertan a salir della en seys lo dias, y si el hombre no va harto, o bien proueydas las alforjas, alli se podra quedar, como muchas vezes se queda, hecho carne momia.»

«Tu estás en lo cierto, Sancho», dixo don Quixote; «vete adonde quisieres y come lo que pudieres; que yo ya estoy satisfecho, y solo me falta dar al alma su refaccion2067, como se la dare escuchando el cuento deste buen hombre.»

«Assi las2068 daremos todos a las nuestras», dixo el canonigo.

Y luego rogo al cabrero que diesse principio a lo que prometido auia. El cabrero dio dos palmadas sobre el lomo a la cabra, que por los cuernos tenia, diziéndole:

«Recuestate junto a mi, manchada; que tiempo nos queda para boluer a nuestro apero.»

Parece que lo entendio la cabra, porque en sentandose su dueño, se tendio ella junto a el con mucho sossiego, y mirandole al rostro, daua a entender que estaua atenta a lo que el cabrero yua diziendo, el qual començo su historia desta manera.

-380-


Capitulo LI

Que trata de lo que conto el cabrero a todos los que lleuauan a don Quixote

«Tres leguas deste valle está vna aldea que, aunque pequeña, es de las mas ricas que ay en todos estos contornos, en la qual auia vn labrador muy honrado, y tanto, que aunque es anexo al ser rico el ser honrado, mas lo era el por la virtud que tenia, que por la riqueza que lo alcançaua; mas lo que le hazia mas dichoso, segun el dezia, era tener vna hija de tan estremada hermosura, rara discrecion, donayre y virtud, que el que la conocia y la miraua, se admiraua de ver las estremadas partes con que el cielo y la naturaleza la auian enriquezido. Siendo niña, fue hermosa, y siempre fue creciendo en belleza, y en la edad de diez y seys años fue hermosissima. La fama de su belleza se començo a estender por todas las circunuezinas aldeas, ¿qué digo yo por las circunuezinas no mas, si se estendio a las apartadas2069 ciudades, y aun se entró por las salas de los reyes y por los oydos de todo genero de gente que, como a cosa rara, o como a imagen de milagros, de todas partes a verla venian?

»Guardauala su padre y guardauase ella, que no ay candados, guardas ni cerraduras que mejor guarden a vna donzella que las del recato proprio2070. La riqueza del padre y la belleza de la hija mouieron a muchos, assi del -381- pueblo como forasteros, a que por muger se la pidiessen; mas el, como a quien tocaua disponer de tan rica joya, andaua confuso, sin saber2071 determinarse a quién la entregaria de los infinitos que le importunauan; y entre los muchos que tan buen desseo tenian, fuy yo vno, a quien dieron muchas y grandes esperanças de buen sucesso conocer que el padre conocia quien yo era, el ser natural del mismo pueblo, limpio en sangre, en la edad floreciente, en la hazienda muy rico y en el ingenio no menos acabado.

»Con todas estas mismas partes la pidio tambien otro del mismo pueblo, que fue causa de suspender y poner en balança la voluntad del padre, a quien parecia que con qualquiera de nosotros estaua su hija bien empleada; y por salir desta confusion, determinó dezirselo a Leandra, que assi se llama la rica que en miseria me tiene puesto, aduirtiendo que, pues los dos eramos iguales, era bien dexar a la voluntad de su querida hija el escoger a su gusto, cosa digna de imitar de todos los padres que a sus hijos quieren poner en estado. No digo yo que los dexen escoger en cosas ruynes y malas, sino que se las propongan buenas2072, y de las buenas que escoxan a su gusto. No se yo el que tuuo Leandra; solo se que el padre nos entretuuo a entrambos con la poca edad de su hija, y con palabras generales, que ni le obligauan, ni nos desobligauan2073 tampoco. Llamase mi competidor Anselmo, y yo Eugenio, -382- porque vays con noticia de los nombres de las personas que en esta tragedia se contienen, cuyo fin aun está pendiente, pero bien se dexa entender que ha de ser desastrado.

»En esta sazon vino a nuestro pueblo vn Vicente de la Rosa2074, hijo de vn pobre labrador del mismo lugar, el qual Vicente venia de las Italias y de otras diuersas partes, de ser soldado; lleuole de nuestro lugar, siendo muchacho de hasta doze años, vn capitan que con su compañia por alli acerto a passar, y boluio el moço de alli a otros doze, vestido a la soldadesca, pintado con mil colores, lleno de mil dixes de cristal y sutiles cadenas de acero; oy se ponia vna gala y mañana otra, pero todas sutiles, pintadas, de poco peso y menos tomo. La gente labradora, que de suyo es maliciosa, y dandole el ocio lugar es la misma malicia, lo notó, y conto punto por punto sus galas y preseas, y halló que los vestidos eran tres de diferentes colores, con sus ligas y medias, pero el hazia tantos guisados e inuenciones dellas, que si no se los contaran, huuiera quien jurara que auia hecho muestra2075 de mas de diez pares de vestidos y de mas de veinte plumajes2076. Y no parezca impertinencia y demasia esto que de los vestidos voy contando, porque ellos hazen vna buena parte en esta historia.

»Sentauase en vn poyo que debaxo de vn gran alamo está en nuestra plaça, y alli nos tenia a todos la boca abierta, pendientes de las hazañas que nos yua contando: no auia tierra -383- en todo el orbe que no huuiesse visto, ni batalla donde no se huuiesse hallado; auia muerto mas moros que tiene Marruecos y Tunez, y entrado en mas singulares desafios, segun el dezia, que Gante y Luna, Diego García de Paredes2077 y otros mil que nombraua, y de todos auia salido con vitoria, sin que le huuiessen derramado2078 vna sola gota de sangre; por otra parte, mostraua señales de heridas que, aunque no se diuisauan, nos hazia entender que eran arcabuzazos dados en diferentes rencuentros y faciones; finalmente, con vna no vista arrogancia llamaua de vos a sus iguales y a los mismos que le conocian, y dezia que su padre era su braço, su linaje sus obras, y que, debaxo de ser soldado, al mismo rey no deuia nada. Añadiosele a estas arrogancias ser vn poco musico y tocar vna guitarra a lo rasgado, de manera, que dezian algunos que la hazia hablar; pero no pararon aqui sus gracias, que tambien la tenia de poeta, y assi, de cada niñeria que passaua en el pueblo componia vn romance de legua y media de escritura.

»Este soldado, pues, que aqui he pintado, este Vicente de la Rosa, este brauo, este galan, este musico, este poeta, fue visto y mirado muchas vezes de Leandra desde vna ventana de su casa que tenia la vista a la plaça; enamorola el oropel de sus vistosos trajes; encantaronla sus romances, que de cada vno que componia daua veynte traslados; llegaron a sus oydos las hazañas que el de si mismo auia referido, y, -384- finalmente, que assi el diablo lo deuia de tener ordenado, ella se vino a enamorar del, antes que en el naciesse presuncion de solicitalla2079, y como en los casos de amor no ay ninguno que con mas facilidad se cumpla que aquel que tiene de su parte el desseo de la dama, con facilidad se concertaron Leandra y Vicente, y primero que alguno de sus muchos pretendientes cayessen2080 en la cuenta de su desseo, ya ella le tenia2081 cumplido, auiendo dexado la casa de su querido y amado padre, que madre no la tiene, y ausentadose de la aldea con el soldado, que salio con mas triunfo desta empresa que de todas las muchas que el se aplicaua.

»Admiró el sucesso a toda el2082 aldea, y aun a todos los que del noticia tuuieron; yo quedé suspenso, Anselmo atonito, el padre triste, sus parientes afrentados, solicita la justicia, los quadrilleros listos; tomaronse los caminos, escudriñaronse los bosques y quanto auia, y al cabo de tres dias hallaron a la antojadiza Leandra en vna cueua de vn monte, desnuda en camisa, sin muchos dineros y preciosissimas joyas que de su casa auia sacado. Boluieronla a la presencia de su lastimado padre; preguntaronle su desgracia; confesso sin apremio que Vicente de la Rosa2083 la auia engañado, y debaxo de su palabra de ser su esposo la persuadio que dexasse la casa de su padre; que el la lleuaria a la mas rica y mas viciosa ciudad que auia en todo el vniuerso mundo, que era Napoles, -385- y que ella, mal aduertida y peor engañada, le auia creydo, y, robando a su padre, se le entregó la misma noche que auia faltado; y que el la lleuó a vn aspero monte y la encerro en aquella cueua donde la auian hallado. Conto tambien como el soldado, sin quitalle2084 su honor, le robó quanto tenia, y la dexó en aquella cueua y se fue: sucesso que de nueuo puso en admiracion a todos.

»Duro se nos2085 hizo de creer la continencia del moço, pero ella lo afirmó con tantas veras, que fueron parte para que el desconsolado padre se consolasse, no haziendo cuenta de las riquezas que le lleuauan, pues le auian dexado a su hija con la joya que, si vna vez se pierde, no dexa esperança de que jamas se cobre. El mismo2086 dia que parecio Leandra la desparecio su padre de nuestros ojos y la lleuó a encerrar en vn monesterio2087 de vna villa que está aqui cerca, esperando que el tiempo gaste alguna parte de la mala opinion en que su hija se puso. Los pocos años de Leandra siruieron de disculpa de su culpa, a lo menos con aquellos que no les yua algun interes en que ella fuesse mala o buena; pero los que conocian su discrecion y mucho entendimiento no atribuyeron a ignorancia su pecado, sino a su desemboltura y a la natural inclinacion de las mugeres, que, por la mayor parte, suele ser desatinada y mal compuesta.

»Encerrada Leandra, quedaron los ojos de Anselmo ciegos, a lo menos, sin tener cosa que -386- mirar que contento le diesse; los mios en tinieblas, sin luz que a ninguna cosa de gusto les encaminasse; con la ausencia de Leandra crecia nuestra tristeza, apocauase nuestra paciencia, maldeziamos las galas del soldado y abominauamos del poco recato del padre de Leandra; finalmente, Anselmo y yo nos concertamos de dexar el aldea y venirnos a este valle, donde el apacentando vna gran cantidad de ouejas suyas proprias2088, y yo vn numeroso rebaño de cabras, tambien mias, passamos la vida entre los arboles, dando vado a nuestras passiones, o cantando juntos alabanças o vituperios de la hermosa Leandra, o suspirando2089 solos y a solas comunicando con el cielo nuestras querellas.

»A imitacion nuestra2090, otros muchos de los pretendientes de Leandra se han venido a estos asperos montes vsando el mismo exercicio nuestro, y son tantos, que parece que este sitio se ha conuertido en la pastoral Arcadia, segun está colmo2091 de pastores y de apriscos, y no ay parte en el donde no se oyga el nombre de la hermosa Leandra; este la maldize y la llama antojadiza, varia y deshonesta; aquel la condena por facil y ligera; tal la absuelue y perdona, y tal la justicia2092 y vitupera; vno celebra su hermosura, otro reniega de su condicion, y, en fin, todos la deshonran y todos la adoran, y de todos se estiende a tanto la locura, que ay quien se quexe de desden sin auerla jamas hablado, y aun quien se lamente -387- y sienta la rabiosa enfermedad de los zelos, que ella jamas dio a nadie, porque, como ya tengo dicho, antes se supo su pecado que su desseo. No ay hueco de peña, ni margen de arroyo, ni sombra de arbol que no esté ocupada de algun pastor que sus desuenturas a los ayres cuente; el eco repite el nombre de Leandra dondequiera que pueda formarse; Leandra resuenan los montes; Leandra murmuran los arroyos, y Leandra nos tiene a todos suspensos y encantados, esperando sin esperança y temiendo sin saber de qué tememos.

»Entre estos disparatados, el que muestra que menos y mas juyzio tiene es mi competidor Anselmo, el qual, teniendo2093 tantas otras cosas de que quexarse, solo se quexa de ausencia, y al son de vn rabel que admirablemente toca, con versos, donde muestra su buen entendimiento, cantando se quexa; yo sigo otro camino mas facil, y a mi parecer el mas acertado, que es dezir mal de la ligereza de las mugeres, de su inconstancia, de su doble trato, de sus promessas muertas, de su fe rompida y, finalmente, del poco discurso que tienen en saber colocar sus pensamientos e intenciones que tienen2094. Y esta fue la ocasion, señores, de las palabras y razones que dixe a esta cabra quando aqui llegué: que por ser hembra la tengo en poco, aunque es la mejor de todo mi apero.

»Esta es la historia que prometi contaros; si he sido en el contarla prolixo, no sere en seruiros2095 -388- corto; cerca de aqui tengo mi maxada, y en ella tengo fresca leche y muy2096 sabrosissimo queso, con otras varias y sazonadas frutas, no menos a la vista que al gusto agradables.»

-389-


Capitulo LII

De la pendencia que don Quixote tuuo2097 con el cabrero, con la rara auentura de los deceplinantes, a quien dio felice fin a costa de su sudor.

General gusto causó el cuento del cabrero a todos los que escuchado le auian, especialmente le recibio el canonigo, que con estraña curiosidad notó la manera con que le auia contado, tan lexos de parecer rustico cabrero quan cerca de mostrarse discreto cortesano; y, assi, dixo que auia dicho muy bien el cura en dezir que los montes criauan letrados. Todos e ofrecieron a Eugenio, pero el que mas se mostro liberal en esto fue don Quixote, que le dixo:

«Por cierto, hermano cabrero, que si yo me hallara possibilitado de poder començar alguna auentura, que luego luego me pusiera en camino, porque vos la tuuierades buena; que yo sacara del monesterio, donde sin duda alguna deue de estar contra su voluntad, a Leandra, a pesar de la2098 abadesa y de quantos quisieran estoruarlo, y os la pusiera en vuestras manos para que hizierades della a toda vuestra voluntad y talante, guardando, pero2099, las leyes de la2100 caualleria, que mandan que a ninguna donzella se le sea fecho desaguisado alguno; aunque yo espero en Dios Nuestro Señor que no ha de poder tanto la fuerça de -390- vn encantador malicioso, que no pueda mas la de otro encantador mejor intencionado, y para entonces os prometo mi fauor y ayuda, como me obliga mi profession, que no es otra si no es2101 fauorecer a los desvalidos y menesterosos2102.»

Mirole el cabrero, y como vio a don Quixote de tan mal pelage y catadura, admirose y preguntó al barbero, que cerca de si tenia:

«Señor, ¿quién es este hombre que tal talle tiene y de tal manera habla?»

«¿Quién ha de ser», respondio el barbero, «sino el famoso don Quixote de la Mancha, desfazedor de agrauios, endereçador de tuertos, el amparo de las donzellas, el assombro de los gigantes y el vencedor de las batallas?»

«Esso me semeja», respondio el cabrero, «a lo que se lee en los libros de caualleros andantes, que hazian todo esso que de este hombre vuestra merced dize; puesto que para mi tengo, o que vuestra merced se burla, o que este gentil hombre deue de tener vazios los aposentos de la cabeça.»

«Soys vn grandissimo vellaco», dixo a esta sazon don Quixote, «y vos soys el vazio y el menguado; que yo estoy mas lleno que jamas lo estuuo la muy hideputa puta que os pario.»

Y, diziendo y hablando2103, arrebató de vn pan que junto a si tenia, y dio con el al cabrero en todo el rostro, con tanta furia, que le remachó las narices; mas el cabrero, que no sabia de burlas, viendo con quántas veras le -391- maltratauan2104, sin tener respeto a la alhombra, ni a los manteles, ni a todos aquellos que comiendo estauan, saltó sobre don Quixote, y, asiendole del cuello con entrambas manos, no dudara de ahogalle2105, si Sancho Pança no llegara en aquel punto y le asiera por las espaldas y diera con el encima de la mesa, quebrando platos, rompiendo taças y derramando y esparziendo quanto en ella estaua. Don Quixote, que se vio libre, acudio a subirse sobre el cabrero, el qual, lleno de sangre el rostro, molido a cozes de Sancho, andaua buscando a gatas algun cuchillo de la mesa para hazer alguna sanguinolenta vengança, pero estoruauanselo2106 el canonigo y el cura; mas el barbero hizo de suerte que el cabrero cogio debaxo de si a don Quixote, sobre el cual llouio tanto numero de moxicones, que del rostro del pobre cauallero llouia tanta sangre como del suyo.

Rebentauan de risa el canonigo y el cura, saltauan los quadrilleros de gozo, çuçauan2107 los vnos y los otros, como hazen a los perros quando en pendencia estan trauados; solo Sancho Pança se desesperaua, porque no se podia desasir de vn criado del canonigo, que le estoruaua que a su amo no ayudasse. En resolucion, estando todos en regozijo y fiesta, sino los dos aporreantes que se carpian, oyeron el son de vna trompeta, tan triste, que les2108 hizo boluer los rostros hazia donde les parecio que sonaua; pero el que mas se alborotó de oyrle fue don Quixote, el qual, aunque estaua -392- debaxo del cabrero, harto contra su voluntad y mas que medianamente molido, le dixo:

«Hermano demonio, que no es posible que dexes de serlo, pues has tenido valor y fuerças para sujetar las mias, ruegote que hagamos treguas, no mas de por vna hora, porque el doloroso son de aquella trompeta que a nuestros oydos llega me parece que a alguna nueua auentura me llama.»

El cabrero, que ya estaua cansado de moler y ser molido, le dexó luego, y don Quixote se puso en pie, boluiendo assimismo el rostro adonde el son se oya, y vio a deshora que por2109 vn recuesto baxauan muchos hombres vestidos de blanco a modo de diciplinantes. Era el caso, que aquel año auian las nuues negado su rocio a la tierra, y por todos los lugares de aquella comarca se hazian processiones, rogatiuas y diciplinas, pidiendo a Dios abriesse las manos de su misericordia y les llouiesse; y para este efecto2110 la gente de vna aldea que alli junto estaua venia en procession a vna deuota ermita que en un recuesto de aquel valle auia.

Don Quixote, que vio los estraños trajes de los diciplinantes, sin passarle por la memoria las muchas vezes que los2111 auia de auer visto, se imaginó que era cosa de auentura y que a el solo tocaua, como a cauallero andante, el acometerla; y confirmole mas esta imaginacion, pensar que vna imagen que trayan cubierta de luto fuesse alguna principal señora que lleuauan -393- por fuerça aquellos follones y descomedidos malandrines, y como esto le cayo en las mientes, con gran ligereza arremetio a Rozinante, que paciendo andaua, quitandole del arzon el freno y el adarga, y en vn punto le enfrenó, y pidiendo a Sancho su espada, subio sobre Rozinante y embraçó su adarga, y dixo en alta voz a todos los que presentes estauan:

«Agora2112, valerosa compañia, veredes quánto importa que aya en el mundo caualleros que professen la orden de la andante caualleria; agora2113 digo que veredes, en la libertad de aquella buena señora que alli va cautiua, si se han de estimar los caualleros andantes.»

Y, en diziendo esto, apreto los muslos a Rozinante, porque espuelas no las tenia, y a todo galope, porque carrera tirada no se lee en toda esta verdadera historia que jamas la diesse Rozinante, se fue a encontrar con los diciplinantes, bien que fueran2114 el cura y el canonigo y barbero a detenelle2115, mas no les fue possible, ni menos2116 le detuuieron las vozes que Sancho le daua, diziendo:

«¿Adónde va, señor don Quixote?; ¿qué demonios lleua en el pecho que le incitan a yr contra nuestra fe catolica? Aduierta, malaya yo, que aquella es procession de diciplinantes, y que aquella señora que lleuan sobre la peana es la imagen benditissima de la Virgen sin manzilla; mire, señor, lo que haze, que por esta vez se puede dezir que no es lo que sabe.»

-394-

Fatigose2117 en vano Sancho, porque su amo yua tan puesto en llegar a los ensauanados y en librar a la señora enlutada, que no oyo palabra, y aunque la oyera, no boluiera, si el rey se lo mandara. Llegó, pues, a la procession, y paró a Rozinante, que ya lleuaua desseo de quietarse vn poco, y con turbada y ronca voz, dixo:

«Vosotros, que quiça por no ser buenos os encubris los rostros, atended y escuchad lo que deziros quiero.»

Los primeros que se detuuieron fueron los que la imagen lleuauan, y vno de los quatro clerigos que cantauan las ledanias2118, viendo la estraña catadura2119 de don Quixote, la flaqueza de2120 Rozinante y otras circunstancias2121 de risa que notó y descubrio en don Quixote, le respondio, diziendo:

«Señor hermano, si nos quiere dezir algo, digalo presto, porque se van estos hermanos abriendo las carnes, y no podemos, ni es razon que nos detengamos a oyr cosa alguna, si ya no es tan breue que en dos palabras se diga.»

«En vna lo dire», replicó don Quixote, «y es esta: que luego al punto dexeys libre a essa hermosa señora, cuyas lagrimas y triste semblante dan claras muestras que la lleuays contra su voluntad y que algun notorio desaguisado le auedes fecho; y yo, que naci en el mundo para desfazer semejantes agrauios, no consentire que vn solo passo adelante passe sin darle la desseada libertad que merece.»

En estas razones, cayeron todos los que las -395- oyeron que don Quixote deuia de ser algun hombre loco, y tomaronse a reyr muy de gana, cuya risa fue poner poluora a la colera de don Quixote, porque sin dezir mas palabra, sacando la espada, arremetio a las andas; vno de aquellos que las lleuauan, dexando la carga a sus compañeros, salio al encuentro de don Quixote, enarbolando vna horquilla o baston con que sustentaua las andas en tanto que descansaua, y recibiendo en ella una gran cuchillada que le tiró don Quixote, con que se la hizo dos partes, con el vltimo tercio, que le quedó en la mano, dio tal golpe a don Quixote encima de vn ombro, por el mismo lado de la espada, que no pudo cubrir el adarga contra villana2122 fuerça, que el pobre don Quixote vino al suelo muy mal parado.

Sancho Pança, que jadeando2123 le yua a los alcances2124, viendole caydo, dio voces a su moledor que no le diesse otro palo, porque era vn pobre cauallero encantado, que no auia hecho mal a nadie en todos los dias de su vida; mas lo que detuuo al villano no fueron las voces de Sancho, sino el ver que don Quixote no bullia pie ni mano; y, assi, creyendo que le auia muerto, con priessa se alçó la tunica a la cinta y dio a huyr por la campaña como vn gamo.

Ya en esto llegaron2125 todos los de la compañia de don Quixote2126 adonde el estaua2127; mas los de la procession, que los vieron venir corriendo, y con ellos los quadrilleros con sus -396- ballestas, temieron algun mal sucesso y hizieronse2128 todos vn remolino alrededor de la imagen, y alçados los capirotes2129, empuñando las diciplinas y los clerigos los ciriales, esperauan el assalto, con determinacion de defenderse y aun ofender, si pudiessen, a sus acometedores2130; pero la fortuna lo hizo mejor que se pensaua, porque Sancho no hizo otra cosa que arrojarse sobre el cuerpo de su señor, haziendo sobre el el mas doloroso y risueño llanto del mundo, creyendo que estaua muerto.

El cura fue conocido de otro cura que en la procession venia, cuyo conocimiento puso en sossiego el concebido temor de los dos esquadrones; el primer cura dio al segundo en dos razones cuenta de quién era don Quixote, y assi, el como toda la turba de los diciplinantes fueron a ver si estaua muerto el pobre cauallero, y oyeron que Sancho Pança, con lagrimas en los ojos, dezia:

«¡O flor de la caualleria, que con solo vn garrotazo acabaste la carrera de tus tan bien gastados años! ¡O honra de tu linaje, honor2131 y gloria de toda la Mancha y aun de todo el mundo2132, el qual, faltando tu en el, quedará lleno de malhechores2133, sin temor de ser castigados de sus malas fechorias! ¡O liberal sobre todos los Alexandros, pues por solos ocho meses de seruicio me tenias dada la mejor insula que el mar ciñe y rodea! ¡O humilde con los soberuios y arrogante con los humildes, acometedor de peligros, sufridor de afrentas, -397- enamorado sin causa, imitador de los buenos, açote de los malos, enemigo de los ruynes; en fin, cauallero andante, que es todo lo que dezir se puede!»Con las vozes y gemidos de Sancho reuiuio don Quixote, y la primer palabra que dixo fue:

«El que de vos viue ausente, dulcissima Dulzinea, a mayores miserias que estas está sujeto; ayudame, Sancho amigo, a ponerme sobre el carro encantado; que ya no2134 estoy para oprimir la silla de Rozinante, porque tengo todo este ombro hecho pedaços.»

«Esso hare yo de muy buena gana, señor mio», respondio Sancho, «y boluamos a mi aldea en compañia destos señores, que su bien dessean, y alli daremos orden de hazer otra salida que nos sea de mas prouecho y fama.»

«Bien dizes, Sancho», respondio don Quixote, «y sera gran prudencia dexar passar el mal influxo de las estrellas que agora2135 corre.»

El canonigo y el cura y barbero le dixeron que haria muy bien en hazer lo que dezia; y assi, auiendo recebido grande gusto de las simplicidades de Sancho Pança, pusieron a don Quixote en el carro, como antes venia. La procession boluio a ordenarse y a proseguir su camino. El cabrero se despidio de todos. Los quadrilleros no quisieron passar adelante, y el cura les pagó lo que se les deuia. El canonigo pidio al cura le auisasse el sucesso de don Quixote, si sanaua de su locura, o si proseguia en ella, y con esto tomó licencia para seguir su viaje.

-398-

En fin, todos se diuidieron2136 y apartaron, quedando solos el cura y barbero, don Quixote y Pança, y el bueno de Rozinante, que a todo lo que auia visto estaua con tanta paciencia como su amo. El boyero vnzio sus bueyes y acomodó a don Quixote sobre vn haz de heno, y con su acostumbrada flema siguio el camino que el cura quiso, y a cabo de seis dias llegaron a la aldea de don Quixote, adonde entraron en la mitad del dia, que acerto a ser domingo, y la gente estaua toda en la plaça, por mitad de la qual atrauesso el carro de don Quixote. Acudieron todos a ver lo que en el carro venia, y, quando conocieron a su compatrioto, quedaron marauillados, y vn muchacho acudio corriendo a dar las nueuas a su ama y a su sobrina de que su tio y su señor venia flaco y amarillo, y tendido sobre vn monton de heno, y sobre vn carro de bueyes. Cosa de lastima fue oyr los gritos que las dos buenas señoras alçaron, las bofetadas que se dieron, las maldiciones que de nueuo echaron a los malditos libros de cauallerias; todo lo qual se renouo quando vieron entrar a don Quixote por sus puertas.

A las nueuas desta venida de don Quixote acudio la muger de Sancho Pança, que ya auia sabido que auia ydo con el, siruiendole de escudero, y, assi como vio a Sancho, lo primero que le preguntó fue que si venia bueno el asno. Sancho respondio que venia mejor que su amo.

«Gracias sean dadas a Dios», replicó ella, -399- «que tanto bien me ha hecho; pero contadme agora2137, amigo, ¿qué bien aueis sacado de vuestras escuderias?; ¿qué saboyana me traeis2138 a mi?; ¿qué çapaticos a vuestros hijos?»

«No traygo nada desso», dixo Sancho, «muger mia, aunque traygo otras cosas de mas momento y consideracion.»

«Desso recibo yo mucho gusto», respondio la muger; «mostradme essas cosas de mas consideracion y mas momento, amigo mio; que las quiero ver para que se me alegre este coraçon, que tan triste y descontento ha estado en todos los siglos de vuestra ausencia.»

«En casa os las mostraré, muger», dixo Pança, «y por agora2139 estad contenta, que, siendo Dios seruido de que otra vez salgamos en viage a buscar auenturas, vos me vereys presto conde o gouernador de vna insula, y no de las de por ahi, sino la mejor que pueda hallarse.»

«Quieralo assi el cielo, marido mio; que bien lo auemos menester. Mas dezidme, ¿qué es esso de insulas, que no lo entiendo?»

«No es la miel para la boca del asno», respondio Sancho; «a su tiempo lo veras, muger, y aun te admirarás de oyrte llamar señoria de todos tus vassallos.»

«¿Qué es lo que dezis, Sancho, de señorias, insulas y vassallos?», respondio Iuana Pança, que assi se llamaua la muger de Sancho, aunque no eran parientes, sino porque se vsa en -400- la Mancha tomar las mugeres el apellido de sus maridos.

«No te acucies, Iuana, por saber todo esto tan apriessa; basta que te digo verdad, y cose la boca. Solo te sabre dezir, assi de passo, que no ay cosa mas gustosa en el mundo que ser vn hombre honrado escudero de vn cauallero andante, buscador de auenturas. Bien es verdad que las mas que se hallan no salen tan a gusto como el hombre querria, porque de ciento que se encuentran, las nouenta y nueue suelen salir auiessas y torcidas. Selo yo de expiriencia2140, porque de algunas he salido manteado y de otras molido. Pero, con todo esso, es linda cosa esperar los sucessos, atrauessando montes, escudriñando seluas, pisando peñas, visitando castillos, aloxando en ventas a toda discrecion, sin pagar ofrecido sea al diablo el marauedi.»

Todas estas platicas passaron entre Sancho Pança y Iuana Pança, su muger, en tanto que el ama y sobrina de don Quixote le recibieron y le desnudaron y le tendieron en su antiguo lecho. Miraualas el con ojos atrauessados, y no acabaua de entender en qué parte estaua. El cura encargó a la sobrina tuuiesse gran cuenta con regalar a su tio, y que estuuiessen alerta de que otra vez no se les escapasse, contando lo que auia sido menester para traelle a su casa. Aqui alçaron las dos de nueuo los gritos al cielo; alli se renauaron las maldiciones de los libros de cauallerias; alli pidieron al cielo -401- que confundiesse en el centro del abismo a los autores de tantas mentiras y disparates. Finalmente, ellas quedaron confusas y temerosas de que se auian de ver sin su amo y tio en el mesmo2141 punto que tuuiesse alguna mejoria; y assi2142 fue, como ellas se lo imaginaron.

Pero el autor desta historia, puesto que con curiosidad y diligencia ha buscado los hechos que don Quixote hizo en su tercera salida, no ha podido hallar noticia de ellas2143, a lo menos por escrituras autenticas; solo la fama ha guardado en las memorias de la Mancha, que don Quixote, la tercera vez que salio de su casa, fue a Çaragoça, donde se halló en vnas famosas justas que en aquella ciudad hizieron, y alli le passaron cosas dignas de su valor y buen entendimiento. Ni de su fin y acabamiento pudo alcançar cosa alguna, ni la alcançara, ni supiera, si la buena suerte no le deparara vn antiguo medico, que tenia en su poder vna caxa de plomo, que, segun el dixo, se auia hallado en los cimientos derribados de vna antigua ermita que se renouaua. En la qual caxa se auian hallado vnos pergaminos escritos con letras goticas, pero en versos castellanos, que contenian muchas de sus hazañas y dauan noticia de la hermosura de Dulzinea del Toboso, de la figura de Rozinante, de la fidelidad de Sancho Pança y de la sepultura del mesmo2144 don Quixote, con diferentes epitafios y elogios de su vida y costumbres.

Y los que se pudieron leer y sacar en limpio, -402- fueron los que aqui pone el fidedigno autor desta nueua y jamas vista historia. El qual autor no pide a los que la leyeren, en premio del inmenso trabajo que le costo inquerir2145 y buscar todos los archiuos manchegos por sacarla a luz, sino que le den el mesmo2146 credito que suelen dar los discretos a los libros de cauallerias, que tan validos andan en el mundo; que con esto se tendra por bien pagado y satisfecho. Y se animará a sacar y buscar otras, si no tan verdaderas, a lo menos, de tanta inuencion y passatiempo. Las palabras primeras que estauan escritas en el pergamino que se halló en la caxa de plomo eran estas:


Apéndice

Don Quijote, I, 412, «Portada», al segundo párrafo añádase: Góngora dedicó Las Soledades al duque de Béjar.

Don Quijote, I, 433, línea 11, léase: Londres, 1740.

Don Quijote, I, página 436, línea 7, añádase: Debo a la atención de mi erudito maestro el doctor H. R. Lang las ediciones siguientes: crebanto nin duelo en la Primera Crónica General (edición Menéndez Pidal), página 537 b; pesar et quebranto, 354 a; lloro et crebanto, 645 a; Poemas de Alfonso onceno, estrofa 878: duelo y quebranto; Gómez Manrique, Cancionero (edición Paz y Melia), I, 166: dolor y quebranto; y en el Cancionero de Baena se encuentra varias veces la misma frase: dolor e quebranto.

Don Quijote, I, página 440, nota 54-15, después de 1893 añádase: páginas 60 y siguientes.

Don Quijote, I, pág. 442, nota 62-14, añádase: Lope de Vega, en La Prueba de los amigos, III: «No estuvo en un instante de dar con los verdaderos [ladrones].»

Don Quijote, I, página 370-17: que despotrique; compárese: Vélez de Guevara, El Rey en su imaginación (edición Ocerín), página 71:

por vida

del rey, si conmigo intentan

el condestable o los suios

civilidades groseras,

que despotrique con todos.

Don Quijote, I, nota 288-8: Por fin encontré en la -482- Biblioteca Central, de Zürich (Suiza) el libro aludido por Clem., Don Quijote, II, 160, que explica el ceremonial de los cardenales; se titula: Sacrarum Cerimoniarum, sive ritvvm ecclesiasticorum sanctae Romanae Ecclesiae libri tres. Post omnes omnium editiones summa denuo vigilantia recogniti. Vniversis Ecclesiasticis, non tan iocundi quam vtiles & necessarii. Romae Typis Valerii Dorici MDLX (el colofón MDLIX). Cum Priuilegio.

En el liber secundus, titulus secundus, folio 106, se lee: De Uigilia Pentecostes & mutatione capparum: «In vigilia Pentecostes Cardinales & praelati Romanae Curiae depositis cappis, & capuciis pellibus subduplicatis, accipiunt alias cum serico rubro, sine cremusino in quibus veniunt ad vesperas solemnes; quae fiunt more consueto: consueuit etiam Pontifex Hymnum vesperorum, videlicet Veni Creator spiritus, in sede solii sui stans de tecto capite inchoare; deinde descendere ad faldistorium, ubi postquam genuflexit; & non prius, cantores prosequuntur Hymnum. Finito primo versu surgit Pontifex, & assumpta mitra redit ad faldistorium, ubi deposita mitra stat usque ad finem hymni. Alia omnia fiunt more solito sed ad primum versum Hymni Pontifex semper genuflectit hac die sive ipse incipiat, sive non. Haec mutatio capparum fit hodie in die Festo Resurrectionis dominicae ex decreto Leonis Papae X in concilio Lateranensi, quia ita fiebat antiquitus.» -De die Pentecostes: «In die Pentecostes Pontifex indutus paramentis purpureis preciosis venit ad ecclesiam; & consueuit solemniter celebrare in tali die ceremoniis consuetis: quod si non est dispositus ad celebrandum, sacra facit vnus ex reuerendissimis Dominis Episcopis Cardinalibus ornamentis rubris paratus, etc.» -Liber tertius, titulus tertius: De habitu Cardinalium: «Reuerendissimi Domini Cardinales cuiuscunque sint ordinis, utuntur semper en capellae, & in publico cappa ampla supra rochetum coloris violacei plus vel minus clari, aut obscuri blaui, siue aerei: & aliquando rubri, sed rarius. Nam rubeus color proprie ad Papam pertinet & ad legatos, qui mittuntur de latere extra Italiam... Paulus segundus instituit quod Cardinales birreto rubro vterentur, & Super equis siue mulis rubris stratoriis; cappa cardinalis potest esse ex lana siue ex zamelloto: et in officiis defunctorum, & sede vacante, & a quarta -483- feria maioris hebdomadae vsque ad sabbatum Sanctum solebat vti cappis suis obscuris cum pellibus de griseis & non de varris, hoc tamen hodie non seruatur, sed a vesperis omnium sanctorum inclusiue vsque ad vesperas pentecostes exclusiue utuntur albis pellibus de variis. In reliquo tempore vtuntur serico rubri coloris loco pellium.»


Los academicos de la Argamasilla...

Los academicos de la Argamasilla, lugar de la Mancha, en vida y muerte del valeroso don Quixote de la Mancha, HOC SCRIPSERUNT.

-403-

El Monicongo2147, academico de la Argamasilla, a la sepultura de don Quixote.

EPITAFIO

El caluatrueno, que adornó a la Mancha

de mas despojos que Iason de Creta;

el juyzio que tuuo la veleta

aguda donde fuera mejor ancha;

el braço que su fuerça tanto ensancha,

que llegó del Catay hasta Gaeta;

la mussa mas horrenda y mas discreta,

que grauó versos en broncinea plancha;

el que a cola dexó los Amadises,

y en muy poquito a Galaores tuuo,

estribando en su amor y bizarria;

el que hizo callar los Belianises;

aquel que en Rozinante herrando anduuo2148,

yaze debaxo desta losa fria.

Del Paniaguado, academico de la Argamasilla, in laudem Dulzineae del Toboso2149.

SONETO

Esta que veys de rostro amondongado,

alta de pechos y ademan brioso,

es Dulzinea, reyna del Toboso,

de quien fue el gran Quixote aficionado.

Pisó por ella el vno y otro lado

de la gran Sierra Negra, y el famoso

campo de Montiel, hasta el eruoso2150

llano de Aranjuez, a pie y cansado.

Culpa de Rozinante. ¡O dura estrella,

que esta manchega dama y este inuito

andante cauallero, en tiernos años,

ella dexó muriendo de ser bella,

y el, aunque queda en marmores2151 escrito,

no pudo huyr de amor, yras y engaños!2152

-404-

Del Caprichoso, discretissimo academico de la Argamasilla, en loor de Rozinante, cauallo de don Quixote de la Mancha.

SONETO

En el soberuio trono2153 diamantino

que con sangrientas plantas huella Marte,

frenetico el manchego su estandarte

tremola con esfuerço peregrino.

Cuelga las armas y el acero fino

con que destroça, assuela, raja y parte:

¡nueuas proezas!, pero inuenta el arte

vn nueuo estilo al nuevo paladino.

Y si de su Amadis se precia Gaula,

por cuyos brauos descendientes Grecia

triunfó mil vezes, y su fama ensancha,

oy a Quixote le corona el aula

do2154 Belona preside, y del se precia

mas que Grecia, ni Gaula, la alta Mancha.

Nunca sus glorias el oluido mancha,

pues hasta Rozinante en ser gallardo,

excede a Brilladoro2155 y a Bayardo.

Del Burlador, academico Argamasillesco, a Sancho Pança.

SONETO

Sancho Pança es aqueste en cuerpo chico,

pero grande en valor, ¡milagro estraño!

escudero el mas simple y sin engaño

que tuuo el mundo, os juro y certifico.

De ser conde no estuuo en vn tantico,

si no se conjuraran en su daño

insolencias y agrauios del tacaño

siglo, que aun no perdonan a vn borrico.

-405-

Sobre el anduuo, con perdon se miente,

este manso escudero, tras el manso

cauallo Rozinante y tras su dueño.

¡O vanas esperanças de la gente,

cómo passays con prometer descanso,

y al fin parays en sombra, en humo, en sueño!

Del Cachidiablo2156, academico de la Argamasilla, en la sepultura de don Quixote:

EPITAFIO

Aqui yaze el cauallero

bien molido y mal andante,

a quien lleuó Rozinante

por vno y otro sendero.

Sancho Pança, el majadero,

yaze tambien junto a el,

escudero el mas fiel

que vio el trato de escudero.

Del Tiquitoc2157, academico de la Argamasilla, en la sepultura de Dulzinea del Toboso:

EPITAFIO

Reposa aqui Dulzinea,

y aunque de carnes rolliza,

la boluio en poluo y ceniza

la muerte espantable y fea.

Fue de castiza ralea

y tuuo assomos de dama;

del gran Quixote fue llama,

y fue gloria de su aldea.

Estos fueron los versos que se pudieron leer; los demas, por estar carcomida la letra, se entregaron -406- a vn academico para que por congeturas los declarasse. Tienese noticia que lo ha hecho, a costa de muchas vigilias y mucho trabajo, y que tiene intencion de sacallos a luz con esperança de la tercera salida de don Quixote.

Forse altri cantera con miglior plettro2158.

-407-409- 2159 -410- -411-480- 2160


Notas 1-100

1

Empleo con frecuencia en este Comentario las abreviaturas que siguen:

B. A. E. = Biblioteca de Autores Españoles, de Rivadeneyra.

R. F. E. = Revista de Filología Española.

R. M. = D. Francisco Rodríguez Marín: Edición crítica del Quijote; seis tomos. Madrid, 1916-17.

Clem. = D. Diego Clemencín: Edición del Quijote; seis tomos. Madrid, 1833-39.

Cort. = D. Clemente Cortejón: Edición crítica del Quijote; seis tomos. Madrid, 1905-13.

Cej. = D. Julio Cejador: La Lengua de Cervantes, Gramática y Diccionario; dos tomos. Madrid, 1905-6.

Cov. = Covarrubias: Tesoro de la Lengua castellana.

Para las Obras completas de Cervantes (menos el Quijote), cito los tomos publicados de esta edición, catorce tomos. Madrid, 1914-25.

Como queda dicho en mi Prólogo, señalo con A la primera edición de Cuesta, 1605; con B, la segunda de Cuesta, 1605; con C, la tercera de Cuesta, 1608; con Br, la de Bruselas, de 1607.

El primer número de los que figuran a la izquierda de cada nota concierne a la página, el siguiente a la línea del texto.

Portada. Así A, C, Br; B: Barcelona, errata que no se repite al principio de la dedicatoria, dirigida a don Alonso Diego López de Zúñiga y Sotomayor, séptimo duque de Béjar, descendiente de la casa real de Navarra, caballero de la Insigne Orden del Toisón de Oro. Heredó a su padre, D. Francisco López de Zúñiga y Sotomayor, en 1601, y murió en 1619. (Consúltese Madoz: Diccionario geográfico, etc.; La Barrera: Nuevas investigaciones acerca de la vida y obras de Cervantes, página LXII del tomo I de Obras completas de Cervantes (Rivadeneyra), 1863; Alonso López de Haro: Nobiliario genealógico de los Reyes y Títulos de España. Madrid, 1622; I, libro IV, capítulo 6 (casa de Zúñiga), libro V, capítulo 10 (casa de Sotomayor).

Pedro de Espinosa dedicó «al gran duque de Béjar» su Primera Parte de las Flores de Poetas ilustres de España. (Valladolid, 1605.) Se halla en el mismo tomo un soneto «a la Grandeza del Duque de Béjar», por el Contador Juan López del Valle. Christóbal de Mesa le dedicó sus Rimas (1611), y en su versión de Las Églogas y Geórgicas de Virgilio (1618) se halla una composición dedicada «a los duques de Béjar». También en la Segunda Parte de las Rimas, de Lope de Vega (s. a. ejem. Bibl. Nac.), hay versos dedicados al duque de Béjar (soneto 131). Góngora dedicó Las Soledades al duque de Béjar1.1.

Algunos escritores han tratado con severidad a este prócer sin tener nada concreto en que fundar su crítica. El que Cervantes no volviese a mencionar a su Mecenas ni a dedicarle ninguna otra obra suya, nada prueba. Tampoco volvió a hablar de Ascanio Colonna (a quien dedicó La Galatea), aunque este prelado vivía aún cuando se publicó el Quijote. No existe ningún documento, que yo sepa, comprobatorio de desavenencias entre Cervantes y el duque. Mi amigo D. Francisco Rodríguez Marín cree que Cervantes escribió su dedicatoria «de tan mala gana que, por no tomarse el trabajo de redactarla de propia minerva, la hilvanó entresacando unas frases de la dedicatoria de Fernando de Herrera». Pero siendo sólo la segunda vez que Cervantes se atreviese a escribir una dedicatoria, parece muy natural que buscase en otros libros un modelo que le sugiriera giros y frases convenientes. Más fácil le vendría el escribir un prólogo al lector, a pesar de cuanto dice de las dificultades que le acarreó también dicha faena y que allanaron al fin los consejos de «un amigo oficial».

B, C: Burgillos.

Del escudo de Juan de la Cuesta tratan: J. Givanel y Más, Catàleg de la Collecció Cervàntica formada per D. Isidro Bonsoms I Sicart, Barcelona, 1916, I, 7; Pérez Pastor: Bibliografía madrileña, I, XXVII, y Documentos Cervantinos, I, 384, n. 1; L. Rius: Bibliografía crítica de Cervantes, II, 176.

B, C: Con privilegio de Castilla, Aragón y Portugal. El privilegio de Portugal lleva la fecha: en Valladolid, noue de Febreyro, de mil seyscientos e sinco anos.

Juan de la Cuesta se estableció en Madrid por noviembre de 1599, siendo al principio oficial de la casa de María Rodríguez, viuda de Pedro Madrigal. Las portadas de los libros que imprimió llevan su nombre desde 1603 en adelante. La imprenta donde vio la luz la Primera Parte del Quijote estaba «por delante la calle de Atocha por las espaldas casas de Pedro López, cordonero, por un lado calle nueva que llaman de los Reyes, y por el otro solares de Pedro de Prado»; en este sitio está hoy «la iglesia del Hospital de Nuestra Señora del Carmen»; la Segunda Parte del Quijote «se imprimió en la calle de San Eugenio, segunda casa, antigua, de la derecha, entrando por la de Santa Isabel». (Consúltese Pérez Pastor: Documentos Cervantinos, I, 385 y siguientes.)

Francisco de Robles fue mercader de libros, hijo de Blas de Robles, que costeó la edición de La Galatea, en 1585; compró a Cervantes el derecho de publicar ambas partes del Quijote y las Novelas Ejemplares. Parece haber muerto en 1623. (Consúltese Pérez Pastor: Documentos Cervantinos, I, 295 y siguientes. Véanse descripciones detalladas de la primera edición del Quijote en L. Rius, I, 1; Givanel: Catàleg, I, 6; Cort.: I, XXVIII y siguientes; H. Serís: La Colección Cervantina de la Sociedad Hispánica de América, Urbana, (1918)-1920, páginas 17 y siguientes; Cotarelo: Últimos Estudios Cervantinos, 1920, páginas 11 y siguientes, y contestación del Sr. Serís en Bulletin Hispanique, XXVI, 4.º, 1924; Palau: Manual del librero, II, página 142. Véase también una descripción corta del ejemplar custodiado en la Biblioteca Universitaria de Innsbruck, por E. Winkler, en Neuere Sprachen, Marburg, 1925, Beiheft, 6, página 239.) (N. del E.)

1.1

[«Góngora... Béjar.» añadido de la fe de erratas del original (N. del E.)]

2

Empleo las abreviaturas que siguen:

B. A. E. = Biblioteca de Autores Españoles, de Rivadeneyra.

R. F. E. = Revista de Filología Española.

R. M. = D. Francisco Rodríguez Marín: Edición crítica del Quijote; seis tomos. Madrid, 1916-17.

R. M., u. e. = última edición; siete tomos, 1927-28, citada cuando difiere de la anterior.

Clem. = D. Diego Clemencín: Edición del Quijote; seis tomos. Madrid, 1833-39.

Cort. = D. Clemente Cortejón: Edición crítica del Quijote; seis tomos. Madrid, 1905-13.

Cej. = D. Julio Cejador: La Lengua de Cervantes, Gramática y Diccionario; dos tomos. Madrid, 1905-6.

Cov. = Covarrubias: Tesoro de la Lengua castellana.

Para las Obras completas de Cervantes (menos la Segunda parte del Quijote), cito los quince tomos publicados de esta edición. Madrid, 1914-28.

Señalo con A la primera edición de Juan de la Cuesta, 1605; con B, la segunda de Cuesta, 1605; con C, la tercera de Cuesta, 1608; con Br, la de Bruselas, de 1607.

El primer número de los que figuran a la izquierda de cada nota concierne a la página, el siguiente a la línea del texto. (N. del E.)

3

[el aparato de notas del original aparece al final del texto, en las páginas 239 a 253 (N. del E.)]

4

Logré ver la edición de 1928 sólo después de impresas ya mis notas.4.1 (N. del E.)

4.1

[Mantenemos con una misma numeración los dos tipos de notas que aparecen en el original. Las referentes al aparato crítico se diferencian en este por presentar una numeración de página y línea que no reproducimos, puesto que en nuestra edición se prescinde del número de línea (N. del E.)]

5

[«3» en el original (N. del E.)]

6

[se reproduce la portada en el original (N. del E.)]

7

21-4. Algunos ejemplares de A: en el su.7.1 (N. del E.)

7.1

[El aparato crítico del original aparece al final del texto, en las páginas 411 a 513 (N. del E.)]

8

21-5. Algunos ejemplares de A: auiendose. (N. del E.)

9

21-9. C: setenta. (N. del E.)

10

21-11. C: cincuenta y cinco. (N. del E.)

11

21-15. B, C: del libro. (N. del E.)

12

21-17. Algunos ejemplares de A: el. (N. del E.)

13

21-18. Algunos ejemplares de A: Diziembre. (N. del E.)

14

22-2. A: digna que; C: en el no ay cosa digna de notar que, y en la Segunda Parte del Quijote (1615): cosa digna de notar que. (N. del E.)

15

22-8. El licenciado Murcia de la Llana (Francisco) fue médico y murió en 1639. De él escribe Nicolás Antonio (Bibliotheca Nova, I): «professor Complutensis philosophiae atque in Collegio Theologorum sodalis edidit partim vernacule partim latine cursum ut vocant Artium integrum scilicet»: Selecta circa universam Aristotelis Logicam (1606); Circa libros Aristotelis de Anima (1609), etc. Tradujo Las Sumulas del Dotor Villalpando (1615), número 1321 de la Bibliografía Madrileña, II, de Pérez Pastor. Compuso: Canciones lúgubres y tristes, etc. (1622); Discurso político del desempeño del reyno, etc. (1625?). Se titulaba también: «regia auctoritate librorum Censor.» Siendo «corrector general de libros» cobraba unos 50000 maravedís «de salario en cada un año», pero no se dedicaba con exceso de celo a su oficio, porque raras veces señalaba más de seis u ocho erratas en los libros cuya corrección le tocaba «durante más de 30 años en que servía a S. M.» Le sucedió en el oficio de corrector uno de sus hijos. (N. del E.)

16

25-18. A Juan de Amezqueta dedicó Murcia de la Llana su obra Selecta circa libros Aristotelis de Anima (1609): «ad D. Ioannem de Amezqueta Camerae Regiae meritissimum à secretis». Otra mención del «Secretario Amezqueta» se lee en Pérez Pastor: Documentos Cervantinos, II, 416. En B y C sigue la licencia para Portugal. (N. del E.)

17

28-1. A omite: no; B, C, Br: que no conteniendose. Compárese: «que la cólera de mi hermano se contenga en los límites de su discrecion» (La Señora Cornelia, Novelas, III, 100, línea 4); «que me contengo mucho en los términos de mi modestia» (Prólogo de Don Quijote, II); «pues no conteniendome en los limites de mi ignorancia» se lee en la dedicatoria de Fernando de Herrera, edición de las Poesías de Garcilaso (Sevilla, 1580). Hartzenbusch (en Las 1633 Notas puestas a la primera edición foto-tipografiada del Quijote, Barcelona, 1874, página 4) señaló por primera vez la identidad de ciertas cláusulas de la dedicatoria de Herrera y del Prólogo del licenciado Francisco de Medina con algunas frases de la dedicatoria cervantina al duque de Béjar. (N. del E.)

18

29-7. B, C, Br: la. (N. del E.)

19

29-8. B, C, Br: podía. (N. del E.)

20

29-12. Parece justo inferir de este prólogo que Cervantes, al afirmar que los pensamientos varios de su hijo Don Quijote no habían sido «nunca imaginados de otro alguno», quería declarar que la concepción de su protagonista, como parodia literaria, fue enteramente invención propia que no se inspiró en ficciones parecidas. Le debieron ser desconocidos el Ogier le Danois (héroe de novela según una versión del siglo XV, que quiso resucitar el espíritu y las leyes de la caballería, tal como había florecido en tiempos de Carlomagno) e Isaie le Triste (siglo XV) y su escudero Tronc, que van a sus aventuras juntos, en las cuales el escudero se distingue tanto por su fidelidad al amo, por sus gracias y sus «muchos y buenos servicios» como Sancho Panza. (Sobre estas dos novelas consúltese Graesse: Lehrbuch einer Literärgeschichte (1842), II, 3, 1, páginas 213 y 340.) Tampoco le hubieron de ser conocidas a Cervantes Le Maccheronee, de Teófilo Folengo (siglo XVI), cuyo héroe Baldus se inspiró también en la lectura de los libros de caballerías para cometer muchas extravagancias, imitando asimismo las aventuras caballerescas, pero sin volverse loco como Don Quijote. (Véase B. Zumbini: Studj di Letteratura italiana, segunda edición, Firenze, 1906, página 163.) En cuanto a El Caballero Cifar (primera edición de 1512, de una rareza extraordinaria), se hace difícil creer que Cervantes conociera dicha novela, a la cual no parece aludir nunca. Tampoco basta el hecho de que el escudero Ribaldo prodigue los refranes para poder aseverar que tenemos en él el prototipo de Sancho Panza. Las analogías que se pueden señalar entre los dos escuderos se pueden notar en el carácter de otros escuderos de obras caballerescas. (Consúltese: C. P. Wagner, The Sources of El Caballero Cifar, Revue Hispanique, 1903, X; Menéndez y Pelayo: Orígenes de la Novela, I, 186.) Se ha señalado también la semejanza entre Don Quijote y la figura quijotesca de Agnolo di Ser Gherardo, héroe extravagante de una novela de Sacchetti (número 64). Pero las Novelle de este autor vieron la luz por primera vez en 1724; luego hay que refugiarse en el argumento de que Cervantes pudo oír contar la novela porque circulaba sin duda por Italia precisamente cuando él se hallaba allí. (Consúltese Novelle di Franco Saechetti, Cittadino Fiorentino, Firenze, 1724, volumen II; de ellas se conserva un Códice del siglo XVI según el Catalogo dei Novellieri italiani, da Giovanni Papanti, II, 67; y A.M. Borromeo: Notizie de' Novellieri italiani, Bassano, 1724, página 47.) En la farsa Quem tem farelos, de Gil Vicente, hay un pobre hidalgo loco, enamorado, seco y enjuto, que con su criado y su caballo flaco padece hambre constante y gasta el tiempo cantando debajo del balcón de su dama. Es probable que Cervantes conociera las obras del gran portugués, pero no se puede afirmar que se acordase de este «escudero» de Gil Vicente al idear a Don Quijote. Menéndez y Pelayo escribió: «No hay inconveniente en admitir que el germen de la creación de Don Quijote haya sido la locura de un sujeto real.» Orígenes, I, 294, y Estudios de Crítica literaria, IV, páginas 53 y siguientes. Don Ramón Menéndez Pidal, en Un aspecto en la elaboración del Quijote, escribe que Cervantes «no concibió los primeros episodios de su libro sino por estímulo de un despreciado Entremés de los Romances, cuya importancia, a mi ver, no ha sido aún comprendida por la crítica». Siento no poder estar conforme con esta conclusión de mi amigo y maestro. Es verdad que muchos entremeses fueron publicados años después de ser representados; sin embargo, creo que dicho Entremés, que fue publicado por primera vez en 1611, o sea unos diez años después de «engendrarse» el Quijote, parece ser más bien un remedo de los primeros capítulos de la obra cervantina. Precisamente el gran número de detalles en que se asemejan el Entremés y el Quijote aboga contra el argumento de la anterioridad de aquél. Cervantes no imita sus fuentes con tanta minuciosidad, y hemos de creerle en este caso que sus invenciones no eran «imitadas ni hurtadas». El Sr. Menéndez Pidal cree que el Entremés debió de ser escrito hacia 1597, y los fundamentos de tal creencia son: a) el que los romances citados en dicha pieza se encuentran todos en la Flor de varios y nuevos romances, publicado en Valencia en 1591 y 1593, y b) que «la locura de Bartolo consiste en quererse hacer soldado y embarcarse para ir a guerrear con los ingleses; responde, pues, a las mismas ideas que eran dominantes cuando se escribió el romance Hermano Perico, incluido íntegro en el Entremés (época de Draque y de la reina Isabel)». En resumen, el único libro en que se inspiró el autor del Entremés es La Flor (de 1593, aproximadamente), y el deseo del protagonista de «guerrear con los ingleses» no pasaría más allá de la fecha de 1597. En cuanto al primer argumento, parece lícito opinar que, aun si el autor del Entremés hubo de servirse únicamente de la Flor de varios (1593), no por eso es imposible que se inspirase doce años más tarde (1605 la fecha de la impresión del Quijote) en dicha colección de romances. Una imitación literaria no tiene que escribirse ni salir a luz a raíz de la publicación de sus fuentes. El Entremés dice:

Lleve el diablo al «romancero»,

que es el que te ha puesto tal.

Si no me equivoco, antes de publicarse el Romancero general de 1600, apenas se titulan romanceros estas colecciones cuyas portadas llevan los títulos Flor de varios, Cancionero de romances, Silva de romances, etc., y si la boga que tenían los romances antes de 1600 (la segunda época de su divulgación) era bastante grande para justificar una parodia, lo era todavía en mayor grado después de la publicación de los abultados romanceros entre 1600 y 1614.

En cuanto al segundo argumento que la mención del deseo de pelear con los ingleses no podía ser alusión a un pasado histórico, hay que tomar en cuenta que este espíritu hostil a los ingleses se manifestaba todavía durante los primeros años del siglo XVII tanto como hacia fines del XVI. Por tanto, el que Bartolo quiera hacerse soldado para guerrear con los ingleses no ha de relacionarse forzosamente con ninguna expedición particular contra éstos. La muerte de la reina Isabel ocurrió en 1603, y el odio inspirado por ella y por el «pirata» y «hereje» Draque se vislumbra en la literatura (novela y teatro) años después de la muerte de ambos. Por lo tanto, Bartolo pudo jactarse de que iba a Inglaterra «a matar el Draque y a prender la reina», sin que tal sentimiento reflejase una realidad histórica del momento. Aun después de la muerte del enemigo de la patria, los niños acostumbran a fingir una pelea con él, y este espíritu juvenil del Entremés se manifiesta en que Bartolo sale «armado de papel, de risa, y en un caballo de caña». Las relaciones tirantes entre España e Inglaterra se prestaban a palabras y alusiones agresivas durante muchos años después de 1597, como se puede hallar en la literatura de ambos países. En Inglaterra se aludía con desprecio al español (the Spaniel), sobre todo durante el primer tercio del siglo XVII. (Véanse Drake dans la Poésie espagnole (1570-1732), por J. A. Ray, París, 1906, y mi estudio On the influence of Spanish Literature upon English in the early 17th Century en Romanische Forschungen, XX, 2, páginas 604 y siguientes.) (N. del E.)

21

29-25. Br añade: y simplezas. (N. del E.)

22

30-5. C: y pues ni; Br: que ni. (N. del E.)

23

30-11. Br: exime. (N. del E.)

24

30-13. C: respeto y obligacion; assi. (N. del E.)

25

30-25. Así B; C, Br: escriuilla. (N. del E.)

26

30-26. Br: saber que escriuir. (N. del E.)

27

30-29. Br: lo que escriuiria. (N. del E.)

28

31-5. Br: le dixe. (N. del E.)

29

31-13. B, C, Br: dotrina. (N. del E.)

30

31-25. B, C Br: distraydo. (N. del E.)

31

31-27. B, C, Br: oyrle. (N. del E.)

32

31-32. B, C Br: acabando. (N. del E.)

33

32-1. Algunos ejemplares de A: Xe noforte; la r puede ser una n rota. (N. del E.)

34

32-21. B, C, Br, omiten: amigo. (N. del E.)

35

32-25. B, C, Br: una larga risa. (N. del E.)

36

32-30. B, C, Br: acciones. (N. del E.)

37

32-31. C: lejos. (N. del E.)

38

33-6. Algunos ejemplares de A: abllidad. (N. del E.)

39

33-25. C, Br: mismo. (N. del E.)

40

33-31. A: podantes. (N. del E.)

41

34-7. A, B, Br: venga; C: vengan. (N. del E.)

42

34-10. B, C: buscallo; Br: buscallos. (N. del E.)

43

34-12. Es el primer verso de un dístico:

Non bene pro toto libertas venditur auro;

Hoc celeste bonum preterit orbis opus.

con el que termina la fábula De cane et Lupo, de Walther o Gualterus Anglicus (siglo XII), que dejó una colección de fábulas en latín. (Consúltese Hervieux: Les Fabulistes latins depuis le siècle d'Auguste jusqu'à la fin du Moyen Age, segunda edición, 5 volúmenes, 1893-98, I, páginas 472 y siguientes, sobre Gualterus, y II, página 344, donde se puede leer la fábula; La Fontaine: Fables en Les Grands Ecrivains, etc., París, 1883, I, página 70; Joseph Jacobs: The Fables of Aesop, 2 tomos, London, 1889.) Cervantes pudo disfrutar de varias ediciones de las fábulas de Esopo, verbigracia, Pedro Simón Abril: Aesopi Fabulae latine atque hispane scriptae, 1575. Véanse Novelas ejemplares, III, 151, 172; Don Quijote, II, capítulo 42 (la rana y el buey), y Sancho alude a Guisopete en I, 25, página 347-25; consúltese Pietsch en Modern Language Notes, febrero, 1909, página 55, columna 2; se puede añadir la canción de Lope de Vega: «Oh Libertad preciosa, no comparada al oro», y

¡Oh Libertad, gran tesoro!

porque no hay buena prisión

aunque fuera en grillos de oro.

(La Niña de Plata, II, 2.)

«la dulce libertad por ningún precio bien vendida» se lee en La casa del placer honesto, de Salas Barbadillo, edición Place, página 329. (N. del E.)

44

34-16. Algunos ejemplares de A: equo; B, C, Br: aequo; también se corrige pallida, en C, Br. (N. del E.)

45

34-17. De Horacio, Carminum, I, 4: «Solvitur acris hiems grata vice veris et favoni», etc. (N. del E.)

46

34-23. San Mateo, V, 44. (N. del E.)

47

34-25. San Mateo, XV, 19; A, B: malas; C, Br: malae. (N. del E.)

48

34-28. Algunos ejemplares de A: nnmerabis. (N. del E.)

49

34-29. De Ovidio: Tristia, I, 9, versos 5-6. «No has leído en Ovidio que en el tiempo de la felicidad acuden muchos, y que en la adversidad le dejan solo.» Lope de Vega.

(Las Flores de Don Juan, III, escena XI.) (N. del E.)

50

35-3. A, B, C, Br: el; pero en casos análogos Cervantes escribe al. «A la orden de caualleria non toca», I, 2; «con lo que tocaua al velar de las armas», I, 3. (N. del E.)

51

35-13. En el capítulo 17, versículo 2.º del libro I, de Samuel (o de los Reyes), Elah se tradujo en la Vulgata por Terebinthi, en castellano del Terebinto, y así se lee en las ediciones modernas del Quijote. La versión de Cipriano de Valera (revisada) trae del Alcornoque confundido con el terebinto (pistacia terebinthus) por alguna semejanza en los ramajes. (N. del E.)

52

35-23. C: daré. (N. del E.)

53

35-26. Alusión a una de las Epístolas familiares (1539-45), de fray Antonio de Guevara. De las 85 Epístolas hay una que trata de «mujeres rameras», dirigida a D. Enrique Enríquez, «en la cual el autor cuenta la historia de tres enamoradas antiquísimas, y es letra muy sabrosa de leer, en especial para los enamorados». Las tres son Lamia, Flora y Laida. (Consúltese Fitzmaurice-Kelly: Historia de la literatura española, Madrid, 1926, página 451. (N. del E.)

54

35-28. Algunas ediciones modernas: encantadoras. (N. del E.)

55

35-30. B: mesmo; C, Br: mismo. (N. del E.)

56

36-3. Cervantes se refiere a los Dialoghi d'Amore (1535), de León Hebreo, muerto en 1520. (Consúltese Menéndez y Pelayo: Historia de las ideas estéticas, 1884, II, parte 1, páginas 11 y siguientes; Orígenes de la Novela, IV, 278 y siguientes: Los Tres Diálogos de Amor, de L. H. (1590); Américo Castro: El Pensamiento de Cervantes (1925), páginas 148 y siguientes. (N. del E.)

57

36-5. «A los 9 de nov. de 1621 murió el P. mtro. [Fr. Cristóbal de] Fonseca de la Orden de S. Agustín, insigne en letras y púlpito. Predicó a sus honras el P. mro. Fr. Diego López, de su Orden.» Gazeta y nuevas de la Corte de España, Academia de la Historia, 10-10-6, Méndez (Papeles varios). Su Tratado del Amor de Dios alcanzó doce ediciones en vida de Cervantes; la primera es de Salamanca, de 1592. (Museo Británico.) (N. del E.)

58

36-6. Algunos ejemplares de A: acertaie; Br: acertará. (N. del E.)

59

36-9. R. M. cambia el orden de las palabras de esta frase contra lo cual aboga con razón Pietsch en su Spanish Grail Fragments, II, 1925, página 18, donde cita varios ejemplos de este giro. (N. del E.)

60

36-12. B, C: los. (N. del E.)

61

36-25. B: simple y sinzilla; algunos ejemplares de A: simple con la s larga rota. (N. del E.)

62

36-27. A: Catalago. (N. del E.)

63

36-31. Algunos ejemplares de A: hada. (N. del E.)

64

37-2. Así A, B, C; en Br: faltan; el singular concuerda con cosa. (N. del E.)

65

37-32. C: malencolico. (N. del E.)

66

38-12. C: que sin disputa. (N. del E.)

67

38-25. B, C, Br: notable. (N. del E.)

68

39-2. Bowle señala el pasaje del Amadís donde se explica por qué la famosa maga Urganda, protectora del héroe y de toda su parentela, se llamaba de sobrenombre la desconocida: «porque muchas veces se transformaba e desconocia». (Libro I, capítulo 11.) (N. del E.)

69

39-4. ir con letura. (Véase Viage del Parnaso, capítulo I, página 16, línea 13); de los versos de cabo roto se trata en el tomo VI de Comedias y Entremeses, páginas 132-3. (N. del E.)

70

39-5. Consúltese Hanssen: Gramática histórica, página 164; R. F. E., III, 409; IV, 64; VI, 290; Revue Hispanique, XL, 592; Lope de Vega: La Hermosura aborrecida, II, XII:

TELLO Ella, a lo menos, bien se justifica.

DON SANCHO Lágrimas de mujer a moscateles, ninguna cosa más me ratifica: eso a los boquirrubios y noveles.

(N. del E.)

71

39-13. B: esperiencia; C: expiriencia; Br: experiencia. (N. del E.)

72

39-19. B, C, Br: florece. (N. del E.)

73

39-20. Este elogio del duque de Béjar deja creer que la dedicatoria fue escrita con admiración sincera, y la comparación con Alejandro Magno de cuya munificencia habla largamente Plutarco nos permite inferir que Cervantes estaba entonces disfrutando de la protección del duque. En cuanto a Alejandro (a quien hay alusiones en el Quijote, I, Prólogo, 6, 47, 49; II, 2, 59), Cervantes pudo conocer alguna de las muchas traducciones castellanas de las Vidas de ilustres varones griegos y romanos, de Plutarco. La primera es de Alonso de Palencia, dos tomos, folio, Sevilla, 1491 (Hispanic Society, New-York).

La división de la palabra Ma-[gno] por Mag-no se debe a la pronunciación mano, entonces corriente. Compárese repu(g)na (43-18); dino, benino, etc. Consúltese Bello-Cuervo: Gramática, página 23 de las Notas; Hanssen, página 68, párrafo 160; Quevedo: Obras, B. A. E., III, 288, donde Carlo-Magno y cristiano son consonantes. (N. del E.)

74

39-21. Algunos ejemplares de A: esa. (N. del E.)

75

39-22. «Ayuda a los osados la fortuna», La Gran Sultana, acto III, Comedias y Entremeses, II, página 189; es aforismo que se halla a menudo en los escritos de los humanistas que pudieron verlo en muchos autores clásicos latinos desde los tiempos remotos de Ennio, en cuyos Annales se lee ya: «Fortibus est fortuna viris data.» Compárese: «O buena fortuna, como ayudas a los osados», Celestina, 5.º auto; audaces fortuna juvat, en Timoneda, Los Menemnos, edición Bibliófilos Valencianos, página 78; «Venga lo que viniere, que a osados favorece la fortuna», Guzmán de Alfarache, I, III, capítulo 8. (N. del E.)

76

39-24. C: cantaras. (N. del E.)

77

39-25. B, C, Br: ociosa. (N. del E.)

78

39-27. Bowle señala que este pasaje es alusión al Orlando furioso, que principia con los versos:

«Le donne, i cavallier, l'arme, gli amori.

Le cortesie, l'audaci imprese io canto.»

(N. del E.)

79

40-12. La Barrera publicó los versos imitados por Cervantes en esta décima en las Obras completas de Cervantes, edición Rivadeneyra, Madrid, 1863, I, CXXXIII. (N. del E.)

80

40-15. Diego Jiménez de Enciso compuso una comedia sobre la vida del negro Juan Latino (muerto en 1573?), impresa en la Segunda Parte de Comedias escogidas de las mejores de España (1652). En el tercer acto se le elogia con este soneto:

Hijo de esclavo soy; nací en Baena,

donde las letras aprendí primero;

crecí, siguiendo el centro verdadero,

premio que a la virtud el cielo ordena.

No me ha estoruado mi amorosa pena

que sea de Granada racionero,

Orfeo, Marte, Cicerón, Homero,

en voz, en armas, en latín, en vena.

Catredático fuí, griego excelente,

y, en fin, varón insigne, pues que llego

a ser deste lugar colector digno.

Y como le llamó por eminente

la antigua Roma a su Adriano, el griego,

la noble España me llamó el Latino.

Según Bermúdez de Pedraza, Antigüedad y Excelencias de Granada (1608), «fué traído siendo niño cautivo con su madre a España, donde se crió en casa de la duquesa de Terranova», libro III, capítulo 33, folio 138. De Juan Latino tratan Schevill: The dramatic Art of Lope de Vega, página 305 y siguientes, y A. Marín Ocete: El negro Juan Latino, Granada, 1925; R. F. E., 1927, página 297. (N. del E.)

81

40-16. Algunos ejemplares de A: rebu. (N. del E.)

82

40-20. la le-: R. M. entiende le-va, que significa ardid, astucia según el vocabulario de Juan Hidalgo, y así se lee en Lazarillo de Tormes, segunda parte, II, 1: «yo que le entendí la leva, le convidé». En Cervantes (Rinconete) y Quevedo (Cuento de Cuentos), se lee: «no hay levas conmigo», frase sacada de la germanía; no la conozco en otra forma en Cervantes. En cambio, entender la le-tra (que es como leen muchos), me parece más lógico en esta décima que un sentido germanesco. (Compárese El Buscón: Yo vi luego la letra, edición Castro, 1927, página 218.) (N. del E.)

83

40-21. C: la. (N. del E.)

84

41-3. C: piedra en la ma. (N. del E.)

85

41-11. Héroe del libro titulado: Los quatro libros del virtuoso cauallero Amadís de Gaula; la edición más antigua que se conserva lleva la fecha de 1508, folio, en letra gótica, impresa por G. Coci, en Zaragoza (Museo Británico). El autor de esta versión es Garci Rodríguez de Montalvo, regidor de Medina del Campo. Para el estudio del libro, consúltese H. Thomas: Spanish and Portuguese Romances of Chivalry, Cambridge, 1920, páginas 41 y siguientes; bibliografía en Fitzmaurice-Kelly, Historia de la literatura española (1926), página 409; texto publicado por Gayangos en B. A. E., tomo XL; Palau: Manual, I, 62. (N. del E.)

86

42-1. De una rareza extraordinaria son las ediciones antiguas de este «afamado D. Belianis», que pertenecía a la biblioteca de Don Quijote. Consta de cuatro partes, cuyo autor fue el licenciado Jerónimo Fernández. El Libro primero del valeroso e inuencible Principe don Belianis de Grecia (partes I y II, folio, letra gótica), se publicó en Burgos, Martín Muñoz, 1547; Biblioteca Nacional). Consúltese Catálogo de la Exposición celebrada en la Biblioteca Nacional en 1905, página XIX. Otra edición: Estella, 1564; La «Tercera y Quarta Parte» se publicaron por primera vez en Burgos, 1579, folio (Museo Británico). El nombre del autor se declara en el colofón de esta edición, y se añade que compuso también las partes I y II. Nicolás Antonio (Bibliotheca Nova, II, 397) cita el libro entre los anónimos. El licenciado Jerónimo Fernández, abogado de Madrid, era hijo de Toribio Fernández, vecino de Burgos, según la advertencia puesta al fin de la cuarta parte en la edición de 1579; por muerte del autor se le concedió el privilegio de imprimir la tercera y la cuarta parte a su hermano Andrés, también vecino de Burgos. Salvá: Catálogo, II, 24, número 1532; Palau: Manual, III, 197. (N. del E.)

87

42-6. C: y fuy. (N. del E.)

88

42-12. Br: prostrada. (N. del E.)

89

42-14. «Por mi verna la dueña andar al estricote.» Estrofa 815. Arcipreste de Hita, edición Cej., I, 277.

«Todos andamos hechos una pella y al estricote.» Quevedo: Cuento de Cuentos, B. A. E., II, 411. También Pedro de Urdemalas, Comedias y Entremeses, III, 147, línea 13, y Don Quijote, 376-14; Cejador: Fraseología, II, 535. ¿Se deriva del alemán strick (soga)? Comp. am Strick führen. (N. del E.)

90

42-18. La Señora Oriana era hija de Lisuarte y Brisena, reyes de la Gran Bretaña. «El Doncel del Mar, que en esta sazón era de doce años, y en su grandeza e miembros parescía bien de quince, servía ante la reina, e así della como de todas las dueñas e doncellas era mucho amado; mas desque allí fué Oriana, la hija del rey Lisuarte, dióle la reina al Doncel del Mar que la sirviese, diciendo: -Amiga, éste es un doncel que os servirá.- Ella dijo que le placía. El Doncel tuvo esta palabra en su corazón, de tal guisa, que después nunca de la memoria la aparto.» I, IV; el castillo de Miraflores estaba a dos leguas de Londres. Amadís, II, 10, 12. (N. del E.)

91

43-3. B, C, Br: heziste. (N. del E.)

92

43-6. B, C, Br: heziste. (N. del E.)

93

43-23. B, C, Br: embidio. (N. del E.)

94

43-27. buzcorona:

Sin temer que tijeritas

le trasquilasen la morra,

habiéndose echado al buz,

se levantó de corona.

(Quevedo: B. A. E., III, 152.)

Consúltese también La Barrera: El Cachetero del Buscapié, Santander, 1916, página 175.

Que merece

mil coronas tu Alteza: como a mona

le obedezco y le hago buzcorona.

(Lope de Vega: El Prodigio de Etiopía.)

(N. del E.)

95

44-1. Algunos consideran Donoso nombre de poeta, puntuando «del Donoso, poeta entreverado»; me parece adjetivo como en otros lugares del Quijote. Compárese «del Donoso y grande escrutinio», I, 6; «donosa majadería», I, 22; Sancho llama a Avellaneda «donoso»: «donosa cosa de historiador por cierto», II, 59; acerca de entreverado, compárese: «él es un entreverado loco, lleno de lucidos intervalos», Don Quijote, II, 18; «Gorda o flaca, es de advertir que si no pudiere ser entreverada, la quiero flaca y no gorda», Quevedo: B. A. E., II, 557, col. primera; «los entreverados años de Ricla», Persiles y Sigismunda, II, página 16. Cervantes parece aludir en sus elogios al asunto entremezclado del poeta que trata de Sancho entreverado con Rocinante, juntando lo gordo con lo flaco. (N. del E.)

96

44-7. «Apercibete, a la primera boz que oyeres, tomar calzas de Villadiego», se halla en la Celestina, auto 12, edición Cej., II, 85; con mucha frecuencia se decía sólo «tomar las de Villadiego», y es posible que la imaginación del pueblo añadiese la palabra calzas. «Como vi el juego tan revuelto y que todos estaban ocupados, tomé las de Villadiego», Lazarillo de Tormes, segunda parte, de Luna, capítulo X. Compárense los idiotismos: «las corrió», «me la pagarás», «habérselas con», «no tenerlas todas consigo», etc., donde la, las, tienen el valor del neutro lo; consúltese Hanssen: Gramática, página 194; Cej.: Gramática, 305; Rodríguez Marín, II, 151; también Quevedo: B. A. E., I, 348, 431; Lisandro y Roselia, en Libros raros, III, 210. (N. del E.)

97

44-18. Para R. M. el verso significa: que ganaba Rocinante porque menos corría en la carrera; pero otros han entendido: que Rocinante, que «fué a poder de un don Quijote», línea 17, iba igual con él, o se le parecía a él, en lo flojo («por pecados de flaqueza», línea 16). (N. del E.)

98

44-23. Sobre este lance del Lazarillo véase la edición de Bonilla, Madrid, Ruiz Hermanos, 1915, páginas XII y 17. (N. del E.)

99

45-1. El Orlando furioso es una de las obras de mayor importancia para el estudio del Quijote; Ariosto la terminó en 1532. Consúltese D'Ancona e Bacci: Manuale della letteratura italiana, Firenze, 1924-25, II, 298 y siguientes, y VI, 367, para el estudio y la bibliografía de Ariosto; Ferrazzi: Bibliografía ariostesca, Bassano, 1881; M. A. Garrone: El Orlando furioso considerado como fuente del Quijote, en España Moderna, marzo, 1911, páginas 111 y siguientes; A. Ludwig: Lope de Vega als Schüler Ariosts, en Festschrift Adolf Tobler gewidmet, Braunschweig, 1905, páginas 211 y siguientes. Cervantes debió de despreciar las traducciones españolas del Orlando según lo que escribe en el capítulo 6, página 98-32; había tres: la del Capitán Hieronymo de Urrea, Anvers, 1549, aludida y condenada por Cervantes en dicho pasaje; la de Hernando de Alcocer, Toledo, 1550, y la de Diego Vázquez de Contreras, Madrid, 1585 (las tres Museo Británico). (N. del E.)

100

45-7. Br: inuicto. (N. del E.)


Notas 101-200

101

45-13. Algunos ejemplares de A: u tus. (N. del E.)

102

45-18. Uno de los protagonistas de la obra disparatada, titulada: Espejo de Príncipes y Caualleros en el qual se cuentan los inmortales hechos del Cauallero del Febo y de su hermano Rosicler, hijos del grande Emperador Trebacio..., por Diego Ortúñez de Calahorra, natural de la ciudad de Nágera, Zaragoza, 1562; es la primera parte que consta de tres libros; una segunda parte, escrita por Pedro de la Sierra, se publicó en Alcalá, en 1580 (1581). Nicolás Antonio y Pellicer citan una edición de Zaragoza, de 1580. La Tercera y quarta parte, compuesta por Marcos Martínez, es de Alcalá, 1589; otra edición de estas partes, Zaragoza, 1623. Pellicer vio también un manuscrito con el libro primero de la quinta parte (su Don Quijote, I, capítulo 6). Consúltese H. Thomas: op. cit., 119 y siguientes, y Gayangos: Libros de Caballerías, B. A. E., XL, página LXXIV del Catálogo. En el Mus. Brit. se custodian la Primera parte, Medina, 1583, y la Segunda parte, Valladolid, 1586. (N. del E.)

103

46-1. B, C, Br: y la. (N. del E.)

104

46-11. No parece probable que Cervantes haya escogido a propósito un nombre tan obscuro y desconocido que, a pesar de las pesquisas de varias generaciones de eruditos, nadie haya dado todavía con la historia en la cual se esconde el misterioso Solisdán. Para P. Groussac: Une Enigme littéraire: le D. Quichotte d'Avellaneda, París, 1903, página 149, Solisdán sería anagrama de Lassindo (y sólo con ss), nombre escuderil que se halla en el Amadís. Pero este proceder parece forzado y nada convincente, tratándose de un solo caso de anagramas. El único nombre, que yo sepa, algo parecido a Solisdán, que ocurre en el Amadís, es Solinan, caballero del séquito de Lisuarte. Por tanto, no quedan más que dos soluciones lógicas: la una, de Clemencín, que lo considera invención del propio Cervantes; la otra, que es errata tipográfica. En tal caso, el nombre pudo ser Solimán, si se admite la posibilidad de que el cajista pudo leer sd por la m del manuscrito. Un Solimán (1495-1566) figura en las historias de Carlos V, y no ha de extrañarse el que Cervantes se sirviese de dicho monarca en estos elogios preliminares, porque, dice en el Prólogo, que después de hacer él mismo los versos, se pudieran ahijar al Preste Juan de las Indias o al Emperador de Trapisonda, y lo fue Solimán. (Véase La Carolea, nota 106-15.) (N. del E.)

105

46-17. B, C, Br: hombre. (N. del E.)

106

46-26. C: alcahuete. (N. del E.)

107

47-1. A: Dialago. (N. del E.)

108

47-20. Después de los versos preliminares hay en Br un Privilegio dado por el Consejo de Bruselas a Rutger Velpius por seis años, fechado a 7 de marzo de 1607 y subsignado por el licenciado Francisco Murcia de la Llana. (N. del E.)

109

49-1. Cervantes dividió el libro conocido hoy por el título de «Primera Parte del ingenioso hidalgo Don Quijote de la Mancha» en cuatro partes: la primera comprende los capítulos 1-8; la segunda, 9-14; la tercera, 15-27; la cuarta, 28-52. Tal división deja suponer que Cervantes no había pensado todavía en la verdadera «Segunda Parte». (N. del E.)

110

49-12. olla: Cov. Tesoro: «en algunas casas se haze olla solamente al mediodía, y a la noche passan con una ensalada y fruta».

De Lope de Vega se pueden sacar varias alusiones a la olla:

JUAN

Tras aquesto se apercibe

(el rey, Señor, me perdone)

una olla...

EL REY

¿Qué tiene?

JUAN

Vaca y carnero

y una gallina.

EL REY

Y ¿no más?

JUAN

De un pernil (porque jamás

dejan de sacar primero

esto), verdura y chorizo,

lo sazonado os alabo.

(El Villano en su rincón, II, escena 11.)

FAQUÍN

Me conformo con la olla.

Píntame el alma que tiene...

BATO

Buen carnero y vaca gorda,

la gallina que dormía

junto al gallo, más sabrosa

que las demás, según dicen.

. . . . . . . . . . . . . . . . . . . . . . .

Tiene una famosa liebre...

tiene un pernil de tocino...

dos varas de longaniza...

un chorizo y dos palomas...

ajos, garbanzos, cebollas

tiene y otras zarandajas.

(El Hijo de los Leones, II, 7.)

Véase también La Dorotea, edición Castro, V, II, página 251; Ángel Muro: Diccionario general de Cocina, Madrid, 1892, II, 546. (N. del E.)

111

49-13. Salpicón, Cov.: «la carne picada y aderezada con sal». Al mismo Sancho «dieron de cenar un salpicón de vaca con cebolla», II, 49. Compárese también Lope de Vega: Porfiar hasta morir, B. A. E., III, página 102, col. primera; Fuente Ovejuna, III, página 634; Quevedo: B. A, E, III (Jácaras), página 114; Tirso de Molina: La Villana de la Sagra, III, 5, B. A. E., página 321; A. Muro, op. cit., II, 841, y Castro en R. F. E., IV, 398. (N. del E.)

112

49-14. La explicación de lo que era el manjar duelos y quebrantos tiene por base: a), los libros o artes de cocina; b), los léxicos y las traducciones del Quijote hechas en la época cervantina; c), las citas entresacadas de autores coetáneos, y d), leyes, costumbres y tradiciones de aquellos tiempos.

a) He manejado varios libros de cocina españoles en las principales bibliotecas europeas (entre ellos Roberto de Nola, 1538; Martínez Montiño, del que hay muchas ediciones; Diego Granado, 1599; hasta Altamira, 1758), y, si no me he equivocado, no se halla en ninguno de ellos una mención de duelos y quebrantos. De este silencio se puede inferir que era manjar de gente humilde, no digno de entrar en tales libros, que se escribían para los cocineros de la alta sociedad, o que no era plato fijo con ingredientes determinados.

b) Entre los léxicos que he podido examinar, ninguno registra el manjar duelos y quebrantos, que yo sepa, antes de la publicación del Quijote; esto quita mucho al valor general de la definición que parece querer adaptarse al texto del Quijote o al lenguaje de los traductores de Cervantes. Covarrubias no conoce los duelos y quebrantos como «yantar» y quizá sea arriesgado identificarlos (R. M., VI, 20) con la merced de Dios que Covarrubias registra (artículo guevos): «la muger [...] va al gallinero y trae sus guevos y corta una lonja de tozino, y fríelo con los guevos y dale a cenar una buena tortilla, con que se satisface, y de allí quedó llamar a los guevos y torreznos la merced de Dios». Bowle ya había señalado esta definición en sus notas, sin relacionarla con duelos y quebrantos (Anotaciones a Don Quijote, II, capítulo 50), y no he encontrado nunca en la literatura española que se hayan confundido los duelos y quebrantos con la merced de Dios. Este plato se define netamente cuando se le menciona como lo hace el autor de La Pícara Justina (edición Puyol, II, 162; III, 204): «la merced de Dios se llaman huevos y torreznos con miel». Comp. también Pagés: Gran Diccionario (artículo Duelos y quebrantos), que cita a Rafael José de Crespo: «tanto me vale desayunarme con la merced de Dios, comer duelos y quebrantos como chochos, pan de Mallorca», etc. César Oudin no registró duelos y quebrantos en la primera edición de su Tesoro de las dos lenguas francesa y española, París, 1607, ni en las tres subsiguientes, pero después, verbigracia: en la refundida de 1645, lo consigna el editor, lo cual ha de extrañar, porque Oudin, en su traducción del Quijote (1614), puso por duelos y quebrantos «des oeufs et du lard», y si no admitió dicha definición en su Tesoro es posible inferir que no estuviese seguro de la equivalencia. Tampoco John Minsheu en su Dictionarie in Spanish and English (Londres, 1599), ni Hierosme Víctor en su Tesoro de tres lenguas, Genève, 1606, conocen los duelos y quebrantos. Lorenzo Franciosini: Vocabolario italiano e spagnuolo: español e italiano, primera edición, Roma, 1620, lo registra por primera vez (artículo Duelo) con la mirada puesta en el Quijote: «comer duelos y quebrantos e un modo di dire straordinario e vale mangiar della carne secca con dell'huova, che in Firenza diremmo mangiar delle frittate rognose» y (artículo Quebranto): «duelos y quebrantose un termino e modo di dire usato particolarmente nella Mancia in Spagna, e significa mangiare huova con carne secca que noi diremmo mangiar delle carbonate (tocino frito)». El propio Franciosini, en su traducción del Quijote, Venecia, 1622, tradujo duelos y quebrantos por «frittate rognose», y en una acotación añadió: «sono prosciutto fritto con huova», con lo cual nos deja vacilar entre carne seca, tocino frito y jamón, sin saber a cuál atenernos. De todos modos, prosciutto no es un equivalente de torreznos o el gordo del tocino. El Diccionario de Autoridades trae «una tortilla de huevos y sesos» y le siguió Peter Pineda en A new Dictionary Spanish-English, English-Spanish, Londres, 1740112.1 (artículo Duelo), donde añade: «común y familiar entre la gente baja». Las primeras ediciones de Sobrino: Diccionario de las lenguas española, francesa y latina dan por duelos y quebrantos «une soupe aux pois», definición cambiada después (verbigracia: en la edición de Amberes, 1776) por la primitiva académica:«dans la Mancha une omelette faite avec des oeufs et de la cervelle de mouton ou d'agneau». Después de registrar en algunas ediciones de su Diccionario la interpretación de Pellicer (aceptada por Clem.), la Academia revisó otra vez la definición (desde 1893; consúltese Cotarelo: Los puntos obscuros en la vida de Cervantes, 1916, página 13). Por fin, Shelton, en la primera traducción inglesa del Quijote, I (primera edición, Londres, 1612), puso por duelos y quebrantos «griefs and complaints», disparate que se enmendó años después por «collops and eggs», copiando en este detalle la versión de Oudin (o el léxico de Franciosini, si es que llegó a verlo). Por tanto, Shelton nada contribuye a la definición. En resumidas cuentas, los léxicos y las traducciones señaladas carecen de toda autoridad, o por la fecha tardía en que se publicaron, o por lo vacilantes y mal fundadas que son sus definiciones.

c) De las citas entresacadas de varios autores contemporáneos se permite llegar a ciertas conclusiones sobre duelos y quebrantos: primero, que el manjar del sábado no era plato fijo, y segundo, que los consabidos duelos y quebrantos, fueran lo que fueran, no se comían solamente los sábados, sino en cualquier día de la semana. Esto quiere decir que al manjar (que los sábados debió de tener el carácter de media abstinencia) se podían añadir en los demás días ingredientes prohibidos, tales como jamón (perniles), magro del tocino, etc. Las citas conocidas en las cuales se mencionan los duelos y quebrantos, son tres, de Lope de Vega:

(1)

almorzando unos torreznos

con sus duelos y quebrantos.

(Las Bizarrías de Belisa, I, 9.)

(2)

que me mate una sartén

con sus duelos y quebrantos.

(Los Locos de Valencia, II, 4.)

(3)

Pardiez, señor, doce huevos

para duelos y quebrantos.

(La Serrana de Tormes, en R. F. E., 1915, pág. 39.)

y una cita de la Mogiganga del Pésame, atribuida a Calderón:

huevos y torreznos basta,

que son duelos y quebrantos.

(R. F. E., 1915, página 36, y Rouanet: Intermèdes espagnoles, París, 1897, página 229.)

En ninguna de estas citas se trata del sábado, y en ninguna de abstinencia, como no sea en la última farsa, en la cual la viuda no quiere comer por estar de duelo, pero lo hace al fin con ciertos melindres de hipócrita, y se aviene a tomar solamente huevos y torreznos «que son duelos y quebrantos». El hecho de no ser abstinencia del sábado puede explicar el que hubiera torreznos con los huevos. De todos modos, estas cuatro citas, que parecen todas ser de fecha bastante posterior al Quijote, no aclaran el pasaje discutido. En Las Bizarrías de Belisa los torreznos no forman parte de los duelos y quebrantos; según Los Locos de Valencia, éstos eran guiso frito en el cual no hay mención de huevos, aunque por «la sartén» se pudiera entender que se trataba de algo como una tortilla; así nada prohíbe creer que los propios duelos y quebrantos pudieran muy bien mezclarse con huevos y torreznos; pero, según dichas citas, no era cuestión de «cosas de sábado». En fin, el anhelo de decir algo más concreto, nos hace creer que los duelos y quebrantos eran a veces solamente lo que se llamaba «grosura» («lo interno y extremo de los animales, conviene a saber: cabeza, pies y manos y asadura», Cov.), a lo cual se pueden añadir sesos y el gordo del tocino; debió de ser fácil el obtener estos «menudos» los sábados, por ser día de matanza en Castilla. De otro modo no se explica la infinidad de alusiones a «cosas de sábado», que, con bastante variedad, se mencionan a cada paso; verbigracia: Lazarillo: «Los sábados cómense en esta tierra cabezas de carnero» (edición Cej., página 134); Guzmán de Alfarache, I, 1, 5: «Hizo la carne postas, echólas en adobo, aderezó para este sábado el menudo: asadura, lengua y sesos; [...] sacó una poca de asadura guisada; [...] respondió si queríamos los sesos fritos en manteca con unos huevos», etc.; La Tía fingida: «los asturianos son buenos para el sábado, porque siempre traen a casa grosura y mugre» (Novelas, III, página 287); El Buscón: «en otra parte había cosas de sábado: cabezas y lenguas, aunque faltaban sesos» (edición Castro, pág. 271); Moreto: El Valiente Justiciero, II, 15:

pues ha sido

todo manos y cabezas,

¿fue en sábado este delito?

Luego si múltiples autores dicen que la gente comía grosura, etc., los sábados, y sabemos que Don Quijote comía duelos y quebrantos los sábados, la lógica, antes que ningún documento, admite la conclusión de que éstos = grosura, etc., antes que huevos con torreznos, que se podían añadir en los demás días.

d) En cuanto a lo que se puede deducir de descripciones de costumbres y tradiciones, de leyes y relatos de viajes, véase Morel-Fatio: Études sur l'Espagne, III, página 403; Cort.: Don Quijote, III, preliminares XLV y siguientes; Cejador: Fraseología, II, artículo Duelo; R. M.: I, 79 y siguientes; VI, 20 y siguientes.

Muchos años antes de hacerse manjar los duelos y quebrantos, estas dos palabras se hallan juntas en su sentido literal. En el Arcipreste de Talavera se lee: «¡Yuy, qué duelo fué aquéste, qué quebranto atan grande, qué dolor tan desygual!» (edición Pérez Pastor, página 211), y se halla la combinación a menudo al través de la literatura española. Véanse Gómara, Conquista de México: «por un cabo los cercaban duelos y por otros quebrantos» (capítulo CX); en Quevedo, frecuentemente, verbigracia: B. A. E., I, 348, 369, 431, III, 118. Debo a la atención de mi erudito maestro el doctor H. R. Lang las ediciones siguientes: crebanto nin duelo en la Primera Crónica General (edición Menéndez Pidal), página 537 b; pesar et quebranto, 354 a; lloro et crebanto, 645 a; Poemas de Alfonso onceno, estrofa 878: duelo y quebranto; Gómez Manrique, Cancionero (edición Paz y Melia), I, 166: dolor y quebranto; y en el Cancionero de Baena se encuentra varias veces la misma frase: dolor e quebranto.112.1 Por sí sola la palabra duelo se halla a menudo, ora sea en frases hechas, como: «los duelos con pan son menos», «donde no está su dueño, ahí está su duelo», «ser un retablo de duelos»; ora para significar aflicción o demostración de dolor: «duelos tenemos: en casa se hauran de ayunar estas franquezas», Celestina, segundo auto; y también: «a cada cabo ay tres leguas de mal quebranto», cuarto auto. A veces se halla una alusión a abstinencia o ayuno en relación con duelo, tratándose en tales casos de las comidas «que se dan en los mortuorios» (según frase de El Crotalón). Véase también Morel-Fatio: Bulletin hispanique, 1915, página 59. Si el duelo y la media abstinencia han llegado a ser asociados por los manjares comidos en los entierros, nada más fácil que el uso llevase tras sí también la palabra quebrantos, tantas veces unida a duelos. Tales combinaciones (véase Les formules rimées de la langue espagnole: R. F. E., 1927, 2.º, página 113) son típicas del genio del lenguaje, y son, por la mayor parte, de dos clases: o de sonido, verbigracia: «de hoz y de coz», «en paz y en haz»; o de sentido, verbigracia: «tratos y contratos», «oficio ni beneficio», y los consabidos «duelos y quebrantos». En cambio, si había equivalencia de sentido en huevo y duelo (consúltese María Goyri de Menéndez Pidal: R. F. E., 1915, página 39), la asociación de quebrantos tendría que justificarse de otro modo, quizás por tener que quebrantarse los huesos para sacar los sesos y cortar las extremidades. A pesar de tantas pesquisas, el origen del giro como manjar sigue obscuro y perdido en el pasado lejano de tales costumbres. Lo que deja suspenso al lector, todavía más que la fórmula o receta para confeccionar los duelos y quebrantos de Don Quijote, es el hecho de ser de Cervantes mismo la más antigua cita conocida del manjar que ha dado tanto que discurrir a los eruditos. ¿Lo tomó el gran novelista del lenguaje popular, y si fue así, a qué región de España correspondería este uso? (N. del E.)

112.1

[«1840» corregido de la fe de erratas del original (N. del E.)]

112.1

[«Debo... quebranto» añadido de la fe de erratas del original (N. del E.)]

113

49-14.

El jueves cenarás, por tu mortal yra,

e porque perjureste deziendo la mentira,

lantejas con la sal.

(Arcipreste de Hita, edición Cej., estrofa 1167.)

«En su pasto y comida se figura la virtud de la templanza, por quanto los pobres se contentauan antiguamente con el puchero de las lentejas.» (Cov.) (N. del E.)

114

50-8. C: verisimiles. (N. del E.)

115

50-9. B, C, Br: Quixana. (N. del E.)

116

50-20. C omite: en. (N. del E.)

117

50-23. B, Br: tan bien; C: tâ bien. (N. del E.)

118

51-3. Sobre Feliciano de Silva, consúltese: Boletín Academia Española, XIII, 1926, página 129; Paz y Melia: Sales españolas, segunda serie, página 80; Gayangos: op. cit., B. A. E., página XXX y siguientes; Menéndez y Pelayo: Orígenes de la Novela, I, CCLXI y siguientes; Cejador: Historia de la lengua y literatura castellana, II, página 112; Bradford: Indice de las Notas de Clem., 430, 488; Thomas: op. cit., 69 y siguientes. F. de Silva se halla entre las autoridades citadas por la Academia en su primer léxico. (N. del E.)

119

51-7. C: mismo. (N. del E.)

120

51-20. De las infinitas heridas que recibió don Belianis, Clemencín llegó a contar ciento y una graves, éstas sólo en los dos primeros libros de los cuatro de que consta la obra. Sobre la promesa del autor de acabar la historia, consúltese Clem.: Don Quijote, I, 8. (N. del E.)

121

51-23. Sigüenza, una de las Universidades llamadas «menores», fundada en 1472, fue reducida en 1770 a las cátedras de Filosofía y Teología, y suprimida en 1837. (Consúltese: Vicente de la Fuente: Historia de las Universidades, cuatro tomos; A. Bonilla: La vida corporativa de los estudiantes españoles, 1914.) «¡Que hay hombre en la sopa del bendito santo, que puede ser obispo, y se afrenta un don Peluche de comer; graduado estoy de bachiller en artes por Sigüenza!», El Buscón, edición Castro, página 189. (N. del E.)

122

51-26. C: mismo. (N. del E.)

123

52-12. B, C, Br omiten: sonadas. (N. del E.)

124

52-17. El protagonista del Noveno libro de Amadis de Gaula, «que es la cronica del muy valiente y esforçado principe y cauallero de la Ardiente Espada, Amadis de Grecia», etc.; la rarísima primera edición es de Cuenca, 1530 (ejemplar en la Landesbibliothek, de Stuttgart). Su autor fue Feliciano de Silva. (Consúltese Thomas, op. cit., página 72; Catálogo de la Exposición, página XI.) (N. del E.)

125

52-20. Véase Menéndez y Pelayo: Estudios sobre el teatro de Lope de Vega, III, Madrid, 1922; Las mocedades de Bernardo del Carpio, páginas 109 y siguientes; Tratado de los romances viejos, I, páginas 176 y siguientes. El episodio aludido por Cervantes se halla en el canto 35 de La segunda parte de Orlando con el verdadero suceso de la famosa batalla de Roncesvalles, etc., por Nicolás Espinosa; se citan ediciones de Zaragoza, de 1555, y de Amberes, de 1556; en el Museo Británico hay ejemplar de Anvers, de 1557. (Consúltese Clem.: I, página 11; Catálogo de la Exposición de 1905, página XLIII.) Sobre la leyenda de Roncesvalles han escrito: J. Bédier, Les Légendes épiques, III, páginas 297 y siguientes; Menéndez Pidal, Un nuevo cantar de gesta español del siglo XIII, en R. F. E., IV, página 105 y siguientes; J. Saroïhandy, en Homenaje a Menéndez Pidal, II, páginas 259 y siguientes. (N. del E.)

126

52-22. B, C, Br: Anteon; Ovidio: Metamorfosis, IX, 184; Lucano, 4, 590 y siguientes, a quien Jáuregui tradujo. (Consúltese la edición de Madrid, 1888, I, páginas 227 y siguientes del 8.º libro.) (N. del E.)

127

52-24. En el Museo Británico se conserva un ejemplar del Libro del esforçado gigante Morgante y de Roldan y Reynaldos, letra gótica, Valencia, 1533. Es traducción hecha por Jerónimo de Auner del poema de Luigi Pulci (1432-1484), titulado: Morgante maggiore, Firenze, 1483. (Consúltese D'Ancona e Bacci: op. cit., II, páginas 123 y siguientes.) (N. del E.)

128

52-28. Uno de los personajes principales del poema de Boiardo, el Orlando innamorato, traducido en prosa con poca fidelidad por Pedro López de Santa Catalina con el título de Espejo de Cauallerías en el qual se veran los grandes fechos [...] que el conde Don Roldan [...] acabó, etc. Sevilla, 1533. (Biblioteca Nacional.) Hay alguna confusión en la bibliografía de esta obra. Parece constar de tres partes: la primera y segunda se deben a López de Santa Catalina, impresas en 1533, y una tercera parte se atribuye a un Pedro de Reynosa. Las tres partes se imprimieron juntas en 1586 (Medina del Campo). (Consúltese: Catálogo de la Exposición, página v; Palau: III, 144; Salvá: II, núm. 1598, página 56; Gayangos: B. A. E., op. cit., LXIV; Menéndez y Pelayo: Orígenes, CXLI y DXXIII; Cejador: Historia, II, página 115; Boiardo: Orlando innamorato, I, 28, estrofas 7 y 8.) Bowle señala el pasaje del Espejo (I, capítulo 46), aludido por Cervantes. Ya en el seudo-Turpin (mencionado por Cervantes en el capitulo 6) se habla de un ídolo famoso de Mahoma. Carlomagno, que, según este relato, mandó destruir todos los ídolos de los paganos, no logró dañar al de Mahoma por ser cosa encantada. Pérez de Hita, en sus Guerras civiles de Granada habla de un Mahoma de oro. (Consúltese Deferrari: The sentimental Moor in Spanish literature before 1600, Philadelphia, 1927, página 16.) (N. del E.)

129

52-30. De allende trata Cuervo: Diccionario de construcción y régimen. Cf. Pedro de Urdemalas (Comedias, III, 145): «te celebran hasta los moros de allende». (N. del E.)

130

53-1. De Reinaldos y del traidor Galalón tratan los romances números 366 y siguientes del Romancero general, de Durán, I, página 227. (N. del E.)

131

53-4. que por en que. (Véase Cejador: Gramática, página 433; Bello-Cuervo, página 256.) (N. del E.)

132

53-22. C: visaguelos. (N. del E.)

133

53-23. C omite: y. (N. del E.)

134

54-12. B, C, Br: a su. (N. del E.)

135

54-15. Del bufón Gonnella trata F. Gabotto en La epopea del buffone, Bra, 1893, páginas 60 y siguientes135.1. (Consúltese Giornale atorico della letteratura italiana, XXII, 1893, página 250.) Plauto en su Aulularia, refiriéndose a un cordero, dice: «ossa atque pellis tota est», 3, 6, 28. (Véase Bowle, página 11.) Ossa et pellis es lugar común en los clásicos y se halla también en los Captivi, de Plauto. (N. del E.)

135.1

[«páginas... siguientes» añadido de la fe de erratas del original (N. del E.)]

136

54-19. B, C, Br: mismo. (N. del E.)

137

54-21. B, C, Br: assi. (N. del E.)

138

54-26. B, C, Br: y le cobrasse. (N. del E.)

139

54-28. A: exexcicio. (N. del E.)

140

55-2. C: sinificatiuo. (N. del E.)

141

55-9. A: dixo; B, C, Br: dicho. (N. del E.)

142

55-9. Algunos ejemplares de A: tomaion. (N. del E.)

143

55-15. A: Hepila; B, C, Br: hacerla. (N. del E.)

144

55-24. Algunos editores prefieren confirmádose. (N. del E.)

145

55-29. Algunos ejemplares de A: Deziase el a Si yo por malos de mis pecados; B, C, Br: deziase el: si yo. (N. del E.)

146

56-5. Así A, B, Br; C: rendida. (N. del E.)

147

56-5. C: yo soy. (N. del E.)

148

56-10. B, C, Br: la vuestra. (N. del E.)

149

56-20. A: le; B, C, Br: se. (N. del E.)

150

56-28. C: sinificatiuo. (N. del E.)

151

57-9. B, C, Br: enmendar. (N. del E.)

152

58-9. A: armino. (N. del E.)

153

58-14. C: mismo. (N. del E.)

154

58-24. Harpadas lenguas: lugar común del lenguaje. Véase Timoneda en Gallardo, Ensayo, IV, columna 729: «harpaditas lenguas»; Quevedo, Sueños, edición Cej., II, 110: «con lisonjas arpadas en los picos»; también Celestina, edición Cej., II, 28: «harpadas lenguas». (N. del E.)

155

59-1. Sobre el Campo de Montiel consúltese Hervás y Buendía: Diccionario histórico-geográfico de la provincia de Ciudad Real, páginas 349 y siguientes; León Máinez: Don Quijote, Cádiz, 1877, II, página 205; A. Blázquez: La Mancha en tiempo de Cervantes, en Boletín de la Sociedad Geográfica, 1905, páginas 307 y siguientes; segunda edic., El Escorial, 1928. (N. del E.)

156

59-16. A: fuguroso; B y siguientes: riguroso. (N. del E.)

157

59-22. B, C, Br: y con. (N. del E.)

158

59-28. Compárense Novelas ejemplares, III, página 148, y R. M., I, 110; Don Quijote, 398-22. (N. del E.)

159

59-32. Aventura de la segunda salida (capítulo 8), todavía no ideada por el autor. El pueblo del puerto Lápice «era dependiente de los limítrofes de Villarta, Arenas y Herencia; mas, por acuerdo de la Diputación provincial, en 1841 se le añadió el pequeño término que posee, titulándole villa. Su antiguo nombre era Ventas del Puerto-Lapiche, porque efectivamente sólo eran unas quinterías o posadas. En la guerra de la Independencia fue arruinado totalmente, y en la pasada civil incendiado por los carlistas». Madoz: Diccionario geográfico, XIII, página 286. (N. del E.)

160

60-9. B, C, Br omiten: hambre y. (N. del E.)

161

60-11. B, C, Br omiten: no. (N. del E.)

162

60-16. del partido: «llegamos a una casa que en el postiguillo, patio y mujercillas que allí bailaban, conocí ser del partido». Segunda parte del Lazarillo de Tormes (Luna), capítulo IX; R. M., I, página 112. (Compárese: «atraer a amoroso partido», Trato de Argel, Comedias, V, página 33.) (N. del E.)

163

60-26 que por con que. (Véase la nota a la página 53-4.) (N. del E.)

164

61-3. C: distraydas. (N. del E.)

165

61-22. B: nin; C, Br: non fuyan... nin teman. (N. del E.)

166

61-27. C: mirandole. (N. del E.)

167

62-5. al: de alid < al [image] ud. (N. del E.)

168

62-14. Es decir: el cual estuvo a poco en acompañar, etc. (Compárese: «estará [a] poco por acabar la vida», página 293-1; «no estoy en dos dedos de ponello en duda», página 169-18; «no estuvo en dos dedos de caerse muerta», Novelas Ejemplares, I, página 111, línea 25; «no tardó mucho en assomar», Don Quijote, I, capítulo 40; « quedó en oirle suspenso», I, capítulo 44; «ni dexó de admirarse en oir las razones», II, capítulo 33. Consúltese: Hanssen, Gramática, párrafo 695; Cej., Gramática, página 468. R. M. enmienda: «el cual... no estuvo en nada el acompañar». Lope de Vega, en La prueba de los amigos, III: «No estuvo en un instante de dar con los verdaderos [ladrones].»168.1(N. del E.)

168.1

[«“No estuvo... [ladrones].”» añadido de la fe de erratas del original (N. del E.)]

169

62-23. A: Quixoto. (N. del E.)

170

62-29. Consúltese Durán: Romancero general, I, página 3, número 7, y página 161, número 300; Menéndez y Pelayo: Antología, VIII, 239. (N. del E.)

171

63-1. Sano: desde Bowle, página 16, los comentaristas han aceptado, por la mayor parte, la definición ladrón disimulado, del Vocabulario de Hidalgo; compárese, sin embargo, Máinez: Don Quijote, II, página 16, y R. M., I, 129; Lope de Rueda: Registro de Representantes, edición Bonilla, 1917, página 39, explica el término: «si [es] de Castilla la vieja, [lo tienen] por hombre sano y sin doblez de malicia». Correas, Vocabulario, edición 1906, página 528, trae: «Es de los sanos de Castilla, o es de los llanos de Castilla, para decir que uno es bueno, claro y sin malicia ni doblez.» (N. del E.)

172

63-4. B, C, Br: estudiante o paje. Véase la nota en Novelas Ejemplares, II, página 268, y R. M., I, 121, acerca de la playa de Sanlúcar. (N. del E.)

173

63-11. B, C, Br: del. (N. del E.)

174

63-24. B, C, Br: quitarle. (N. del E.)

175

63-32. Compárese: «ellos confesaron la traída y llevada por España». Segunda parte de Lazarillo de Tormes (Luna), capítulo 7. (N. del E.)

176

64-5. B, C, Br: tan bien. (N. del E.)

177

64-9. C: de su rozino; sobre el romance, consúltese: Menéndez y Pelayo, Antología, VIII, 264; W. J. Entwistle: Arthurian Legend, London, 1925, trata del Lanzarote español; R. F. E., 1926, página 300; Bohigas: El Lanzarote español, R. F. E., 1924, página 282; 1925, página 60. (N. del E.)

178

65-2. B, C, Br: darle. (N. del E.)

179

65-3. Truchuela: forma popular por influencia de trucha; en vez de trechuela, de trechar. (N. del E.)

180

65-5. C omite: se. (N. del E.)

181

65-19. Consúltese Gillet: R. F. E., 1925, XII, página 63. (N. del E.)

182

65-21. B, C, Br: assi. (N. del E.)

183

66-2. C: candial. (N. del E.)

184

67-21. C: manificencia. (N. del E.)

185

67-29. las quatro partes del mundo: son Europa, Asia, Africa y América según Don Quijote, I. 48. Compárese: Vélez de Guevara, El Diablo Cojuelo, edición Bonilla, 1910, página 185; de «las siete partidas del mundo» en Don Quijote, II, 23, se tratará allí mismo; Hieronimo Girava da una «descripcion de las quatro partes de la tierra» en Dos Libros de Cosmographia, Milán, 1556, páginas 48 y siguientes. (N. del E.)

186

68-8. B, C, Br: oyr. (N. del E.)

187

68-11. C omite: y pedía. (N. del E.)

188

68-15. C: mismo. (N. del E.)

189

68-19. Así B, C, Br; A: Reayan. (N. del E.)

190

68-23. Consúltese Clem. y R. M. acerca de estos lugares del mapa picaresco de España; de los Percheles de Málaga volvió a hablar Cervantes en el Persiles, III, capítulo 10, página 103 del tomo II de esta edición; de dichos Percheles y de las islas de Riaran trata Pellicer: Don Quijote, I, capítulo 3, citando a García de la Leña: Conversaciones malagueñas (véase Cejador: Historia, tomo VI, página 155); al Compás de Sevilla alude Cervantes en El rufián dichoso, Comedias, II, 44, y en el Viaje del Parnaso, página 73. Consúltese también Hazañas: Los rufianes de Cervantes, introducción, página 23. Del Azoguejo de Segovia y del Potro de Córdoba trata Jerónimo de Alcalá en El Donado hablador, primera parte, capítulo 5: «Busquen otro, que yo he nacido en el potro; y es porque en aquel barrio y plazuela, como en el Azoguejo de Segovia, se crían mozuelos que pueden dar quince y falta a los que más se precian y presumen de saber, entender y penetrar las cosas más arduas y dificultosas, así para bien como para todo género de vicio.» Cf. el Museo Universal, 26 de julio 1863, página 239; Lope de Vega: Los Comendadores de Córdoba, edición de la Academia, XI, página 268; Tragedia Policiana, acto XIV. Para la Olivera de Valencia, véase H. Mérimée, L'Art dramatique à Valencia, pagina 434 et passim; del mismo autor: Spectacles et Comédiens à Valencia, página 27; Calvo y Pelarda: Revista de Valencia, III, 1883 (marzo); D. T. Llorente: España, sus monumentos y artes, etc., Valencia, II, páginas 283 y siguientes. De la Rondilla de Granada trata J. Giménez-Serrano: Manual del artista y del viajero en Granada, Granada, 1846, página 331. Se mencionan la Playa de Sanlúcar en 63-2 de este tomo; y las Ventillas de Toledo en El rufián dichoso, Comedias, II, página 99, y en las Novelas Ejemplares, II, página 268. (N. del E.)

191

69-22. B, C, Br: della. (N. del E.)

192

69-23. B, C, Br: escriuir. (N. del E.)

193

69-25. dineros: En el Amadís, II, capítulo 9 al final, se lee: «dejando ella a Beltenebros tanto dinero cuanto para armas e caballo e cosas de vestir necesario era». (N. del E.)

194

69-31. B, Br: mesmo. (N. del E.)

195

70-17. C: mismos. (N. del E.)

196

70-27. B, C, Br: recebidas. (N. del E.)

197

71-10. C: admirandose. (N. del E.)

198

71-11. C omite: y. (N. del E.)

199

71-15. C omite: pero. (N. del E.)

200

[«lo qual, visto» corregido de la fe de erratas del original (N. del E.)]


Notas 201-300

201

73-22. C: ofendeme en cuanto pudieres. (N. del E.)

202

74-18. B, C, Br añaden: y dixo. (N. del E.)

203

74-19. B, Br: prompto. (N. del E.)

204

75-2. C: un gran golpe. (N. del E.)

205

75-23. De estas Tendillas hablan Bowle, página 22; Pellicer, I, página 31; Cort., I, página 91, y R. M., I, página 152. (N. del E.)

206

76-4. B, C, Br: apriessa. (N. del E.)

207

76-8. A, B: abrançando. (N. del E.)

208

76-14. A: pedir el; B, C, Br: pedirle. (N. del E.)

209

76-15. B, C, Br: buena. (N. del E.)

210

77-2. A: couallero. (N. del E.)

211

78-26. B, C, Br: arrendada. (N. del E.)

212

79-12. B, C, Br: pagalde. (N. del E.)

213

79-14. B, Br: desataldo. (N. del E.)

214

79-20. A, B, C, Br: setenta. (N. del E.)

215

79-25. Compárese la nota de R. M., I, página 165; también Las siete Partidas, III, título XI: «De las juras que las partes deben facer», etc. (N. del E.)

216

80-5. B, C, Br: assi. (N. del E.)

217

80-13. B, C, Br: desollará; está bien dessuelle después de por que = para que. (N. del E.)

218

80-27. «Los hombres de precio y valor sus obras han de tener por padres.» Núñez de Reinoso: Clareo y Florisea, capítulo XI, página 442, edición B. A. E. Es un dicho popular. (Véase Bowle, página 23.) (N. del E.)

219

81-9. C omite: a. (N. del E.)

220

82-2. C: para. (N. del E.)

221

82-12. B, C, Br: a su. (N. del E.)

222

82-15. B, C, Br: contarle. (N. del E.)

223

82-17. «Yo os lo pagaré con las setenas», etc. Novelas Ejemplares, I, página 113, y Cort., I, página 102. (N. del E.)

224

82-32. B, C, Br: recibio. (N. del E.)

225

83-4. B, C, Br: desapiadado. (N. del E.)

226

83-8. B, Br: encruzixadas; C: encrucixadas. (N. del E.)

227

83-20. Acerca del giro de otros cuatro, véase La Galatea, I, página 251; «viniendo otros dos amigos y yo del famoso lugar de Esquivias», Persiles y Sigismunda, Prólogo; «el otro rey», El Buscón, edición Castro, 179. Hanssen: Gramática, página 216, párrafo 555. (N. del E.)

228

84-6. B, C, Br: sin par. (N. del E.)

229

84-9. B, C, Br: y por ellas. (N. del E.)

230

84-18. C: sinificays. (N. del E.)

231

84-25. Cejador trae otros ejemplos de donde no: Diccionario, página 417; Cort., I, página 105; Bello-Cuervo: Gramática, párrafo 1244. (N. del E.)

232

85-23. En el Romancero general, de Pedro Flores (1614), (Bibl. Nac.), hay un romance jocoso (f. 129), en el cual el autor se burla de su dama:

«Fué más derecha que vn huso,

y es más torcida que vn cuerno;

fué más franca que Alexandro,

y es más avara que el tiempo.»

Véase Bowle, página 25. Cervantes vuelve a usar la frase en Don Quijote, II, capítulo 53; los libros de silvicultura española dicen que los husos se hacen de madera de haya, y que se crían bosques, aunque no muy extensos, de este árbol en las sierras de Guadarrama. Cf. Clem. I, 84; R. M., I, 181. (N. del E.)

233

88-9. Cervantes confunde dos romances. Véase: Durán, Romancero general, I, número 355, y II, número 1545; Menéndez y Pelayo: Antología, IX, páginas 29 y siguientes, XII, páginas 391 y siguientes; de Lope de Vega hay una comedia titulada El Marqués de Mantua. Consúltese M. V. Depta: Lope de Vega, Breslau, 1927, páginas 27 y 110. (N. del E.)

234

88-13. Como advierte Clem., Cervantes no debía de pensar todavía en hacer mahometano al autor del Quijote al componer este pasaje en el cual le deja hablar con desprecio de los milagros de Mahoma. El «historiador arabigo» se menciona por primera vez en el capítulo 9. De los milagros de Mahoma trata A. Sprenger: Das Leben und die Lehre des Mohammad, Berlín, 1869, II, páginas 413 y siguientes (Wunder); A. Guillaume: The Traditions of Islam, Oxford, 1924, páginas 135 y siguientes; Sir W. Muir: The Life of Mahomet, London, 1894, páginas LIII, LVII, etc.; Miguel Sánchez los menciona en La Guarda Cuidadosa, edición Rennert, página 175; Quevedo: Zahurdas de Plutón (es Mahoma quien habla): «el seguirme tanta gente no es en virtud de milagros», B. A. E., I, 323. (N. del E.)

235

88-17. C: mismo. (N. del E.)

236

89-2. C: mismo. (N. del E.)

237

89-12. C: misma. (N. del E.)

238

89-17. B, C, Br: lo tenia lleno. (N. del E.)

239

89-19. B, C, Br: Quixada. (N. del E.)

240

89-31. B, C, Br: parecerle. (N. del E.)

241

90-7. C: sospiros. (N. del E.)

242

90-15. C: preso. (N. del E.)

243

90-16. Alusión a la historia de los amores del Abencerraje Abindarráez y la hermosa Jarifa. (Consúltese la edición de Adams and Starck: El Abencerraje, según Antonio de Villegas, con un estudio preliminar; New-York, 1927; Lope de Vega: El remedio en la desdicha, edición Gómez Ocerín y R. M. Tenreiro, Clásicos castellanos, tomo 39, 1920.) (N. del E.)

244

90-23. B, C, Br: tan de. (N. del E.)

245

90-26. Las ediciones antiguas: dabale; algunas modernas: dabase. (N. del E.)

246

91-7. A: Marquez. (N. del E.)

247

91-10. B, C, Br: Quixada. (N. del E.)

248

91-14. De los Nueve de la Fama trata la Chronica llamada el triunpho de los nueve mas preciados varones de la Fama, etc. Véase el Catálogo de la Exposición, página XXXVII; la primera edición parece ser de Lisboa, 1530 (Nicolás Antonio). Consúltese J. C. Dunlop: History of Prose Fiction, edición 1906, I, página 269; Shakespeare: Love's Labour's Lost, V, escenas I y II; Lope de Vega: El remedio en la desdicha, acto I, edición citada, página 45. (N. del E.)

249

91-29. B, C, Br: seys. (N. del E.)

250

92-4. De acordar con dativo reflexivo y con un infinitivo sin de trata Cuervo: Diccionario, I, página 141, columna 2. (N. del E.)

251

93-26. No ha de extrañar aquí la preposición de, si se tiene en cuenta el uso antiguo, según el cual se decía también curar de en la acepción médica. Comp.: «curando de un enfermo» (Luis de Granada); «curar de los feridos» (crónica de Pero Niño). Véase Cuervo: Diccionario, articulo curar; en tal uso habrá influido otro sentido de curar de = cuidar (Don Quijote, II, 31). Sobre el uso pleonástico de la preposición de hace falta un estudio. Compárese la vacilación entre saber y saber de, usar y usar de: «sepa el mundo de que» (Don Quijote, I, 34); «ella no sabe de mis deseos», I, 44; «usar de unos pegotes», II, 40. (N. del E.)

252

93-27. Exclamación frecuente, en contraste con nora buena; encuentro en hora maza en Timoneda, edición Bibliófilos valencianos, I, página 233; Feliciano de Silva: Segunda Celestina, en Libros raros, IX, páginas 114, 203, 260; Rey de Artieda: Los Amantes, edición 1908, página 72; Lope de Rueda, edición Cotarelo, II, páginas 87, 218; Tragedia Policiana, en Nueva B. A. E., acto 25, página 51, donde se usa con nora buena; Quevedo: El Buscón, edición Castro, 1927, página 26. (N. del E.)

253

93-31. C: urganda. (N. del E.)

254

94-3. A: Lleuanrole. (N. del E.)

255

95-18. C: pena de la que. (N. del E.)

256

95-27. A: arrojarllos; B, C, Br: arrojarlos. (N. del E.)

257

96-8. Acerca de Los quatro libros de Amadís de Gaula, véase la nota a la página 41, línea 11. No han perdido nada de su gran mérito las notas que sobre todos estos libros de caballerías puso Clem. a su texto del Quijote. (N. del E.)

258

96-14. C: seta. (N. del E.)

259

96-25. Se trata de un quinto libro titulado El Ramo de los quatro libros de Amadís, con la historia del muy esforzado caballero Esplandián, hijo de Amadís de Gaula; consta de ciento ochenta y cuatro capítulos. De la primera edición no se conoce ningún ejemplar, y la más antigua registrada es una de Sevilla, 1510, según el Catálogo manuscrito de la biblioteca de Fernando Colón. (Consúltese el facsímile Huntington, N. Y., 1905, asiento 3331.) Brunet describe una edición de Toledo, 1521. (Consúltese H. Thomas: Spanish and Portuguese Romances, páginas 67 y siguientes.) Para la palabra Sergas el diccionario académico (1925) sigue dando la etimología griega [image] con la s del artículo. (Véase, sin embargo, Foulché-Delbosc en Rev. Hisp., tomo 23, página 591, y Mérimée: Précis d'histoire, etc., edición 1922, página 166, nota.) Quevedo, B. A. E., III, página 195, escribe: «Esplandián el de las jergas». El propio autor debió de inventar la etimología, porque dice (capítulo 18) que sergas quería decir proezas, y en tal caso ¿quiso forjar un disparate híbrido con + s del plural español? (N. del E.)

260

96-29. B, C, Br: echalde. (N. del E.)

261

97-5. Véase la nota a la página 52-17 sobre Amadís de Grecia. (N. del E.)

262

97-11. B, C, Br: quemara. (N. del E.)

263

97-23. La historia del inuencible Cauallero Don Oliuante de Laura, Barcelona, 1564, es obra de Antonio de Torquemada. (Cf. Catálogo de la Exposición, página XXIX, y H. Thomas: op. cit., página 143.) (N. del E.)

264

97-25. De este Jardín de Flores de Antonio de Torquemada se trata en la Introducción al Persiles y Sigismunda, I, página XXIII; los Colloquios satíricos del mismo autor (1553) fueron publicados por Menéndez y Pelayo: Orígenes de la Novela, II, páginas 485 y siguientes. (N. del E.)

265

97-30. A: Florimorte; B, C, Br: Florismarte. (N. del E.)

266

97-31. Se titula: Primera parte de la grande historia del muy animoso y esforçado principe Felixmarte de Yrcania y de su estraño nascimiento, etc., Valladolid, 1556 (Biblioteca Nacional). Cons. Catálogo de la Exposición, página XXIV, y las notas de Bowle (página 29), y Clem., I, 114; hay una edición de 1557 con 1556 en el colofón, en el Museo Británico. El héroe lleva ambos nombres: Florismarte y Felixmarte; H. Thomas, op. cit., página 142. El autor fue «el magnifico caballero Melchior de Ortega, vecino de Úbeda». (N. del E.)

267

97-32. A: 97-32. Florimorte; B, C, Br: Florismarte. (N. del E.)

268

98-3. B, C, Br: soñadas. (Comp. página 52-12.) (N. del E.)

269

98-9. Se titula: Cronica del muy valiente y esforçado cauallero Platir, hijo del Emperador Primaleón, Valladolid, 1533 (Museo Británico); H. Thomas, op. cit., páginas 100, 185 y siguientes. (N. del E.)

270

98-16. El Registrum de Fernando Colón trae (número 4069) la cronica de lepolemo llamado el cauallero de la cruz hijo del emperador de alemaña compuesta en arauigo por xarton y trasladada en castellano por alonso de salaxar. «La obra se divide en 152 capítulos. Valencia, 1521. Costó en Medina del Campo 95 maravedís a 19 de nouiembre de 1524.» Este ejemplar ha desaparecido, y no se ha visto nunca otro de esta edición. El Museo Británico custodia un ejemplar de la edición de Sevilla, 1534. Hay un Libro segundo del esforçado cauallero de la Cruz atribuido a Pedro Luján, y se publicó en Toledo, 1563. (Consúltese Catálogo de la Exposición, página XXVIII; Pérez Pastor: Imprenta en Toledo, número 294; H. Thomas: op. cit., páginas 133 y siguientes; R. M.: Nuevos datos para las biografías de cien escritores, etc., 517 y siguientes.) (N. del E.)

271

98-22. Acerca del Espejo de cauallerias, véase la nota, página 52-28. (N. del E.)

272

98-27. Del «historiador Turpin» trata J. Bédier: Les Légendes épiques, III, páginas 41 y siguientes. (N. del E.)

273

98-31. En el Prefacio puesto a una edición del Orlando furioso, impreso en Venecia en 1556, M. Clemente Valvassore elogia a Ariosto porque, en vez de tratar de una muchedumbre de dioses, de sus discordias, adulterios y crímenes, como Virgilio y Homero lo habían hecho, habla de un solo Dios, eterno y justo, que dispone y gobierna las cosas humanas con su perpetua providencia. «In brieue, qui appariscono innanzi a gli occhi le virtu tanto illustri, et in tal maniera fulminati i vitii, che niuno filosofo, non que altro poeta meglio insegna o esprime quel que per noi seguitar et fuggir si debba in questa vita mortale. Ricorrete adunque alla mirabile dottrina di questo gran Poeta christiano», etc. (N. del E.)

274

99-1. Véase la nota, página 45, línea 1, acerca de las traducciones españolas del Orlando. (N. del E.)

275

99-19. C: escetuando. (N. del E.)

276

99-20. Alude el cura a la Historia de las hazañas y hechos del inuencible Caballero Bernardo del Carpio, compuesta en octavas por Augustín Alonso, vecino de Salamanca, Toledo, 1585; Catálogo de la Exposición, página XXXIX; Pérez Pastor: Imprenta en Toledo, número 370; véase también la nota, página 52-20. (N. del E.)

277

99-21. El libro condenado se titula: El verdadero suceso de la famosa batalla de Roncesvalles con la muerte de los doze Pares de Francia, etc., por Francisco Garrido Villena, caballero valenciano, Valencia, 1555, edición rarísima de la cual Salvá tenia un ejemplar. (Catálogo, II, número 1612, página 70.) Otra edición de Toledo, de 1583 (Biblioteca Nacional), tenida erróneamente por algunos bibliógrafos por la primera; véase también la nota, página 52-20. (N. del E.)

278

99-30. De esta obra, el ejemplar más antiguo conocido existe en la biblioteca del Estado (antes Biblioteca Imperial), de Viena. (Consúltese F. Wolf. Studien zur Geschichte der span. und port. National-literatur, Berlín, 1859, páginas 185 y siguientes.) Se titula: El libro del famoso y muy esforçado cauallero Palmerin de oliu(i)a; y en el colofón: en la muy noble ciudad de Salmantia, 1511; Thomas: op. cit., páginas 85 y siguientes; Salvá: Catálogo, II, página 87, números 1649 y siguientes. Según el Registrum, de Fernando Colón, numero 4124, existía en la Colombina un ejemplar de una edición de Salamanca, de 1516, «costó en Sal. 4 reales a 27 de março de 1525». De la cuestión del autor trata Menéndez y Pelayo: Orígenes, I, CCLXIX; Gayangos: Catálogo, página LXX. (Consúltese también el Catálogo de la Exposición en la Biblioteca Nacional, página XV.) Se custodian en la Hispanic Society y en el Museo Británico ejemplares de una edición de Sevilla, de 1525. (N. del E.)

279

99-31. Sobre el Palmeirim de Inglaterra hay un excelente libro por W. E. Purser: Palmerin of England, London, 1904; Cf., Fitzmaurice-Kelly en Rev. Hisp., X, 1903, páginas 614 y siguientes; Thomas: op. cit., páginas 103 y siguientes; compuesto en portugués por Francisco de Moraes Cabral (1500?-1572). La primera edición española lleva la fecha de 1547, traducida por Luis Hurtado de la primera portuguesa (1544?), hoy desconocida. En la Biblioteca Nacional, de Madrid, se conserva un ejemplar de una edición portuguesa, de Evora, 1567. (Véase la edición del texto español en Nueva B. A. E.: Libros de Caballerías, II, páginas 1 y siguientes.) (N. del E.)

280

100-5. C: ella; A, B, Br: ello. (N. del E.)

281

100-7. Cervantes pudo inspirarse para este pasaje en Plutarco: Vida de Alejandro, o en Plinio: Historia Natural, libro 7.º; éste, traducido por Huerta, se publicó con el 8.º en 1599. (Comp. también Bowle, página 29, y Clem., I, 127.) (N. del E.)

282

100-15. B, C, Br: propiedad. (N. del E.)

283

100-22. Véase la nota a la página 42-1. (N. del E.)

284

100-29. «En lo forense se llama el [término] que se concede para la prueba, proporcionado a la distancia donde se ha de hacer, a diferencia del legal de ochenta días.» Diccionario de Autoridades. (N. del E.)

285

101-12. Tirante el Blanco: es traducción castellana de la obra catalana titulada: Libre del valeros e strenu cavaller Tirant lo Blanch, compuesto por Johannot Martorell (las tres primeras partes) y Johan de Galba (la cuarta parte); el original se imprimió en Valencia, 1490, y la primera edición castellana es de Valladolid, de 1511. Un ejemplar de la rarísima edición valenciana se conserva en la biblioteca de la Hispanic Society de Nueva York, que publicó de ella un facsímile (1904); hay ejemplar de la primera edición castellana en la Biblioteca de Catalunya, Barcelona, antes de D. I. Bonsoms; J. Givanel Más: La novela caballeresca española, Estudio crítico de Tirant lo Blanch, Madrid, 1912, y El Tirant lo Blanch y Don Quijote de la Mancha, Barcelona, 1922; Menéndez y Pelayo: Orígenes, I CCLI y siguientes; H. Thomas: op. cit., páginas 32 y siguientes; Gayangos: Catálogo, LXXVII; Cort.: I, 145 y siguientes; Fitzmaurice-Kelly: Historia, 1926, página 503; H. Serís: La reaparición del «Tirant lo Blanch» de Barcelona de 1497 en Homenaje a Menéndez Pidal, III, página 57. (N. del E.)

286

101-21. A, B, C, Br: Detriante. (Véase Bowle, página 30.) (N. del E.)

287

101-29. A: estas; B, C, Br: otras. (N. del E.)

288

101-32. B, C, Br: lo. (N. del E.)

289

102-1. de industria: mucho se ha discutido este giro (Consúltese: B. Sanvisenti, «Il passo più oscuro del Chisciotte», R. F. E., IX, 1922, 58 y siguientes; R. Mendizábal: R. F. E., XII, 1925, 180; Cej.: Diccionario, artículo «estilo», página 491.) Gallardo trae algunos ejemplos de la frase: Ensayo, II, col. 287; III, col. 279; R. M., I, 225. Pero el propio Cervantes explica bien el sentido del pasaje por medio de otro que encuentro en el Viaje del Parnaso, página 85, línea 3:

«¿Como pueda agradar vn desatino,

si no es que de propósito (de industria) se haze,

mostrandole el donayre su camino?»

Con lo cual, el pasaje del Quijote se entiende bien: el que compuso el Tirante merecía que le echaran a galeras, pues no hizo tantos desatinos de propósito, para mostrar su donaire, sino en serio, sin reírse. (N. del E.)

290

102-2. B, C, Br: lleualde. (N. del E.)

291

102-3. B, C, Br: leelde. (N. del E.)

292

102-11. Véase la nota del tomo IV de las Comedias, página 103; la edición más antigua parece ser la de Valencia s. a. (1559?), y Salvá la describe: Catálogo, número 1909. (British Museum); hay buena bibliografía en Fitzmaurice-Kelly: Historia (1926), páginas 476-77. (N. del E.)

293

102-16. Si son «libros de entendimiento» no está claro el resto de la frase «sin perjuicio de tercero». Es preferible la enmienda entretenimiento propuesta por Pellicer. Cervantes emplea la palabra en giros parecidos. (Comp. Dedicatoria del Quijote, II: «[Persiles y Sigismunda] ha de ser o el más malo o el mejor... de los de entretenimiento»; Don Quijote, II, 3: «es del más gustoso y menos perjudicial entretenimiento»; Don Quijote, II, 16: «hogeo mas los que son profanos que los devotos como sean de honesto entretenimiento», y Prólogo de las Novelas: «donde cada uno pueda llegar a entretenerse sin daño de barras».) (N. del E.)

294

103-6. Sobre estas dos continuaciones de la Diana, de Montemayor, consúltese H. A. Rennert, The Spanish pastoral Romances, Philadelphia, 1912, páginas 59 y siguientes; Menéndez y Pelayo: Orígenes, I, CDLXVI y siguientes. En la bibliografía de la obra del salmantino Alonso Pérez hay confusión en cuanto a la primera edición de su Diana. Que haya una edición de Valencia, 1564, que no se ha encontrado en ninguna parte, parece aseveración echada a volar por los traductores de Ticknor (III, 537); según Nicolás Antonio, la primera es de Alcalá, 1564, que se conserva en Gotinga. (Véase Schönherr: Montemayor, 1886.) Un ejemplar de la primera edición de la Diana enamorada, de Gil Polo, Valencia, 1564, se conserva en el Museo Británico. (N. del E.)

295

103-11. B, C, Br: priessa. (N. del E.)

296

103-14. A: fortuna de Ama. (N. del E.)

297

103-16. Acerca de Lofraso, véase la nota del Viaje del Parnaso, página 45; Menéndez y Pelayo: Orígenes, CDXCIV y siguientes; Rennert: op. cit., 98 y siguientes; (Biblioteca Nacional). (N. del E.)

298

103-32. El Pastor de Iberia, compuesto por Bernardo de la Vega, Sevilla, 1591; Viaje del Parnaso, página 70; Clem.: I, página 144; R. M.: I, 232; debo a la atención de D. Francisco Rodríguez Marín el haberme participado que entre los manuscritos de Toledo existe una copia de esta rarísima obra. El título del segundo libro es Primera parte de las Nimphas y Pastores de Henares, compuesto por Bernardo González de Bouadilla, Alcalá, 1587 (Biblioteca Nacional); Viaje del Parnaso, página 70; Gallardo lo describe en su Ensayo IV, col. 1185, número 4426; Rennert: op. cit., páginas 133 y siguientes. El tercer libro aludido es Desengaño de celos, compuesto por Bartholomé López de Enciso, natural de Tendilla, Madrid, 1586. (Bibl. Nac. Comp. Pérez Pastor: Bibliografía madrileña, I, 124, número 240; Rennert: op. cit., páginas 126 y siguientes.) No se sabe a qué Enciso Cervantes alude en Viaje del Parnaso, página 29. (N. del E.)

299

104-5. Es obra de Luis Gálvez de Montalvo, de quien tratamos en La Galatea, I, página LI; II, página 317. (N. del E.)

300

104-10. Acerca de Pedro de Padilla, autor de Tesoro de varias poesías, Madrid, 1580, hay nota en La Galatea, II, página 321. (N. del E.)


Notas 301-400

301

104-19. De Gabriel López Maldonado tratamos en La Galatea, II, página 316. (N. del E.)

302

105-3. B, C, Br: enmienda. (N. del E.)

303

105-5. A: este; B, C, Br: esto. (N. del E.)

304

105-6. B, C, Br: tenelde. (N. del E.)

305

105-9. A: Auracana. (N. del E.)

306

105-12. A, B, C, Br: Monserrato. (N. del E.)

307

105-13. De Alonso de Ercilla y su poema épico tratamos en La Galatea, II, página 300, y de Juan Rufo Gutiérrez en la página 333; de las Seiscientas Apotegmas de Juan Rufo (1596) hay una nueva edición con estudio preliminar por D. Agustín G. de Amezúa, Bibliófilos españoles, Madrid, 1923. Sobre Cristóbal de Virués hay notas en La Galatea, II, página 351, y Viaje del Parnaso, página 163. (N. del E.)

308

105-14. C: estos. (N. del E.)

309

105-24. Sobre Luis Barahona de Soto, autor de La Primera Parte de Angélica, véase la nota en La Galatea, II, página 336; R. M.: I, 239; Viaje del Parnaso, pagina 49, línea 16; de las fábulas de Ovidio traducidas por Barahona «muy parafrásticamente» trata R. M. en su Estudio de dicho poeta, Madrid, 1903. (N. del E.)

310

106-3. cauallere. (N. del E.)

311

106-15. Los eruditos no han estado conformes sobre el título del último libro aludido por Cervantes en este pasaje. Fíjese el lector en estos detalles: 1), que Cervantes acaba de tratar sólo de obras en verso; 2), que los libros aludidos se condenan al fuego por malos; 3), que Cervantes parece tratar de libros que forman un grupo lógico como antes en el caso de la Araucana, la Austriada y el Monserrate; 4), que extrañaría que mezclase con dos poemas despreciables trabajos serios de historia y en prosa, siendo además el último libro mencionado digno de todo elogio precisamente por el estilo contra el cual pecan los dos primeros. Por consiguiente, las tres obras que forman este grupo (todas en «cantos»), serán: a) La Primera Parte de la Carolea, que trata las victorias del Emperador Carlos V, Rey de España, etc., compuesta por Hieronymo Sempere, Valencia, 1560; a ésta sigue una Segunda Parte de la misma fecha, haciendo en conjunto un poema de treinta cantos (Biblioteca Nacional). (Consúltese: Ticknor-Gayangos: Historia, III, página 135; Gallardo: Ensayo, IV, col. 581.) b) Primera y Segunda Parte de El Leon de España, por Pedro de la Vezilla Castellanos, etc., Salamanca, 1586, en veintinueve cantos (Biblioteca Nacional); trata de la fundación de León y se elogia a los leoneses y los gloriosos mártires de aquella ciudad. (Consúltese: Cej., Historia, III, 277; Cort.: I, 166; Salvá: Catálogo, número 1052; y Gallardo: Ensayo, IV, col. 952.) c) En cuanto a los Hechos del Emperador, se supone otro libro de índole poética como los anteriores, y no el Comentario del illustre Señor Don Luis de Auila y Çuñiga, etc, de la Guerra de Alemaña, hecha de Carlo V, etc., Venetia, 1548 (ejemplar en el Museo Británico). Hay reimpresión en el tomo XXI, B. A. E., páginas 409 y siguientes. (Consúltese: Cej., Historia, II, 199; Gallardo: Ensayo, I, col. 346; Salvá, número 2825.) Se justifica la sospecha, por tanto, que Cervantes, al escribir D. Luis de Avila, pensase en D. Luis Zapata, que escribió «de los hechos, las empresas, las hazañas» del Emperador en un poema largo de cincuenta cantos, titulado: Carlo famoso, Valencia, 1566. Por no haberse leído nunca, se encuentran ejemplares de esta obra, en buen estado, en muchas bibliotecas. Salvá lo tenía por «libro raro» (número 1087). (Consúltese: Gallardo, IV, col. 1099); Gayangos, en Memorial Histórico español, XI, 1859; Menéndez y Pelayo: Orígenes, II, páginas 37 y siguientes; J. Menéndez Pidal: Discurso de ingreso en la Academia Española, 24 enero 1915; Pellicer: Don Quijote, I, 71 y siguientes; Clem., I, 155-56.) (N. del E.)

312

107-8. B, C, Br: aora. (N. del E.)

313

107-19. B, C, Br: aora. (N. del E.)

314

107-19. C: traygame. (N. del E.)

315

107-23. B, C, Br: assi. (N. del E.)

316

107-30. C: escrudiñador; R. M., I, 244. (N. del E.)

317

108-3. B: mudassen, según la fe de erratas, y así Br. (N. del E.)

318

108-10. B, C, Br: fue yr a ver. (N. del E.)

319

109-26. pan de trastrigo. Cf. E. de Carcer y de Sobíes: Las frases del Quijote, etc., Barcelona, 1916, página 74. (N. del E.)

320

110-17. tener sal en la mollera: esta frase se lee ya en las poesías de López de Ayala. (Consúltese edición A. Kuersteiner, Nueva York, 1920, I, página 46:

Conuiene que lo coman con bien o con mal,

y luego en la mollera tienen presta (puesta?) la sal.

Estrofa 266.)

En la Tragedia Policiana, Orígenes, etc. Menéndez y Pelayo, III, página 7, se lee: «puesta lleuo ya la sal en la mollera». (N. del E.)

321

110-27. El nombre de Sancho Panza, que llega a ser «gobernador de una ínsola», recuerda cierto pasaje del Amadís, donde hay un Isanjo «gobernador de la Insola Firme» (II, capítulo 1 y 2). También pudieron influir en la selección del nombre dos conocidos proverbios:

1) «Allá va Sancho con su rocino» (Cov., artículo Sancho).

SANCHO

¿Quién es aquel escudero

que topó con su rocín?

Yo soy él mismo.

(Lope de Vega: El desprecio agradecido, B. A. E., II, 258.)

2) «Al buen callar llaman Sancho», Arcipreste de Talavera, III, VIII; Cej.: Diccionario del Quijote, 992, 810. (N. del E.)

322

111-7. La Academia lee en su primera edición: el dijo. (N. del E.)

323

111-10. duecho. (Consúltese: Pietsch, Modern Philology, Chicago, VII, página 53; Lang: Romanic Review, II, página 331, y la contestación de Pietsch en Modern Philology, IX, página 417. (N. del E.)

324

112-25. B, C, Br: por lo menos. (N. del E.)

325

112-26. Br: mas o menos. (N. del E.)

326

112-27. Br: podia. (N. del E.)

327

113-6. Cons. la nota de R. M., I, 259, acerca de oíslo. (N. del E.)

328

113-15. Sobre la y en Dios y ayuda, consúltese R. M., VI, 165. (N. del E.)

329

113-17. B, Br: El le dara; C: el te dara. (N. del E.)

330

115-10. C: no. (N. del E.)

331

116-23. Consúltese la nota página 59-32. (N. del E.)

332

116-31. A: rota; B, Br: rota la espalda; C: roto. (N. del E.)

333

117-5. Consúltese Durán, Romancero, II, número 933: Cerco de Jerez, donde Diego Pérez de Vargas gana el apellido de Machuca. El romance es de Sepúlveda: Romances nuevamente sacados de historias antiguas de la cronica de España, Anvers, 1551, folio 80 (facsímile Huntington); Cej.: Diccionario, 1128; Clem.: I, capítulo 49, tomo 3, página 444. (N. del E.)

334

117-10. B, C, Br: verlas. (N. del E.)

335

117-21. Parece le por les; véase Julio Casares: Crítica efímera, Madrid, 1918, páginas 107 y siguientes: Uso de le por les; Hispania (California), septiembre, 1927; R. M., I, 270. Sin embargo, me inclino a creer que es un caso de concordancia con un sujeto mental singular, y no con lo escrito: no es dado a los caballeros andantes (es decir, a ningún caballero) quejarse de herida alguna, aunque se le salgan las tripas por ella. (N. del E.)

336

118-12. B, C, Br: de espacio. (N. del E.)

337

118-32. B, C, Br: assi. (N. del E.)

338

119-4. B, C, Br: le. (N. del E.)

339

119-9. B, C, Br: afligiose. (N. del E.)

340

120-10. B, C, Br: tan bien. (N. del E.)

341

120-17. Véase un episodio del Amadís, I, capítulo 21: «[Amadís] vió ir por el llano una carreta, la mayor é la más fermosa que nunca vió, y lleuábanla doce palafrenes, e iba cubierta por cima de un jamete bermejo; así que, se no podia ver nada de lo que dentro era», etc. (N. del E.)

342

122-9. B, C, Br: mismo. (N. del E.)

343

122-17. B, C, Br: legitimamente. (N. del E.)

344

123-2. C: el. (N. del E.)

345

123-13. C omite: y auenturero. (N. del E.)

346

123-17. A: Totoboso. (N. del E.)

347

124-8.

D. DIEGO

A fe que hemos de ver

quién se lleva el gato al agua.

MOSQUITO

Pues dudarse eso ¿no es yerro?

Sólo de oír tu retrato

las vi, que no sólo el gato

llevarás tú, sino el perro.

(Moreto: El lindo Don Diego, I, IX.)

Comp. Comedias y Entremeses, III, página 68 (La Entretenida), y R. M., I, 286. (N. del E.)

348

124-11. Agrajes, personaje del Amadís, hijo de Languines, rey de Escocia (I, I): «Este Agrajes fué el más acometedor caballero e de más vivo corazón que en su tiempo hobo», etc. [IV, capítulo 30.] (Comp. La Guarda cuidadosa, en Comedias y Entremeses, IV, página 63; Quevedo: Visita de los chistes, edición Fernández Guerra, B. A. E., I, 341; L. Montoto: Personajes, Personas y Personillas, etc., Sevilla, 1911-13, I, 16.) (N. del E.)

349

125-15. B, C, Br: vn solo golpe. (N. del E.)

350

125-17. C: mismo. (N. del E.)

351

125-26. C: mismo. (N. del E.)

352

126-5. La sintaxis parece variar en estos giros: «el daño está que en este punto y término dexa pendiente el autor», etc. (Compárese: «El daño está en que no tengo aquí dineros» (80-7); «El daño estuuo... en venir» (255-8). (N. del E.)

353

126-10. Consúltese Gillet en R. F. E., XII, página 181. (N. del E.)

354

127-10. Cervantes dividió la historia de Don Quijote (edición 1605) en cuatro partes, pero al publicar la continuación (1615), no hizo caso de dicha división, dando a la tercera salida el título de Segunda Parte del ingenioso Cauallero Don Quixote de la Mancha, con lo cual se dio a aquélla el título de Primera Parte, y así la conoce todo el mundo. (N. del E.)

355

127-15. Conservo este que de las ediciones antiguas; se puede sobrentender: y [diximos] que. (N. del E.)

356

128-2. B, C, Br: escriuir. (N. del E.)

357

128-6. Estos versos se repiten en el capitulo 49 de esta parte y en el 16 de la segunda parte. (Consúltese: Clem., I, capítulo 49, página 459, tomo 3; Cej.: Historia, II, página 54, sobre Alvar Gómez de Ciudad-Real, en cuya traducción de los Triunfos del Petrarca se encuentran los mismos versos. Es difícil determinar si son de Ciudad-Real o si este poeta los sacó de algún romance.) (N. del E.)

358

128-13. Sobre Platir hay nota, 98-9. (N. del E.)

359

128-18. «El tiempo y la fortuna, consumidores de las cosas» se lee en Guzmán de Alfarache, I, libro 3, capítulo 5. (N. del E.)

360

128-23. Sobre estas dos obras, véase 103-32. (N. del E.)

361

129-3. B, C, Br: al de desfazer. (N. del E.)

362

129-8. Es alusión a los villanos de las caballerías, como se puede ver por las citas en Bowle: Don Quijote, página 39, y Clem., I, página 195. (N. del E.)

363

129-12. A: y se fue; B, C, Br omiten: y. (N. del E.)

364

129-20. B, C, Br: ayudaran. (R. M., I, 298.) (N. del E.)

365

129-25. Cons. R. Amador de los Ríos: La Alcaná de Toledo, en Revista de Archivos (tomo 24, tercera época, 1911), páginas 48 y siguientes; Cej.: Diccionario, pagina 47. (N. del E.)

366

129-27. B, C, Br: escudero y como soy; un poco más adelante le llama sedero; descuidos de esta índole son indicio de que Cervantes no intervino en el texto de B. (N. del E.)

367

130-10. B, C, Br omiten: yo. (N. del E.)

368

130-13. Br: y apartéme el sin etc. (N. del E.)

369

130-25. B, C, Br. assí. (N. del E.)

370

130-28. Del nombre Cid trata Menéndez Pidal: Cantar de Mío Cid, II, página 574; Hamete corresponde a otro nombre árabe: Hâmid; en el capítulo 16, 210-1, se lee: Mahamate (quizás por descuido de Cervantes), que correspondería a Mohammad. Acerca de Benengeli, consúltese Eguílaz y Yanguas en el Homenaje a Menéndez y Pelayo, II, página 21. (N. del E.)

371

131-16. C: mismo. (N. del E.)

372

131-20. C: misma. (N. del E.)

373

131-24. A, en algunos ejemplares: alquileria tiro. (N. del E.)

374

131-26. A, B, C, Br: Azpetia, enmendado por la Academia, 1780. (N. del E.)

375

132-1. B, Br: propiedad. (N. del E.)

376

132-21. B, C, Br: assi. (N. del E.)

377

132-22. C omite: pues. (N. del E.)

378

132-29. B, C, Br: haga. (N. del E.)

379

133-4. Cristianos y moros se trataban recíprocamente de galgo o perro. (En esta edición: Persiles y Sigismunda, II, 102, línea 20; Comedias y Entremeses, I, 29, línea 9; 239, línea 20; 283, línea 24, et al.; Viaje del Parnaso, página 17, línea 9.) (N. del E.)

380

134-24. A, en algunos ejemplares: hiziosse. (N. del E.)

381

135-2. B, C, Br: sin par. (N. del E.)

382

135-5382.1. En A, B, C, Br, el singular, quizá por la mención repetida de «la señora del coche», del capítulo anterior. (N. del E.)

382.1

[«4» en el original (N. del E.)]

383

136-4. Este epígrafe (así en A, B, C, Br) corresponde al capítulo XV. Si Cervantes mismo compuso y añadió todos los encabezamientos, parece que éstos se hubieron de escribir una vez terminada la obra. En el Persiles, publicado después de la muerte del autor, verá el lector que hay muchos capítulos sin epígrafes. La Academia (1780) puso a este capítulo el siguiente: «De los graciosos razonamientos que pasaron entre Don Quixote y Sancho Panza, su escudero.» La edición de Tonson (1738) había añadido ya otro parecido: «Del discurso que tuvo Don Quixote con su buen Escudero, Sancho Pança.» [Pineda.] (N. del E.)

384

136-26. B, C, Br: las a estas. (N. del E.)

385

137-20. Acerca de la Santa Hermandad, consúltese: K. Haebler: «Ueber die älteren Hermandades in Kastilien», en Historische Zeitschrift (1885, volumen 53), páginas 385 y siguientes; J. Puyol: Las Hermandades de Castilla y León, etc., Madrid, 1913; Paz y Melia: «La Santa Real Hermandad Vieja», en Revista de Archivos, Bibliotecas y Museos (marzo, 1897), páginas 97 y siguientes; R. M.: I, 319, 476. (N. del E.)

386

137-21. Sobre que redundante, vid. Bello-Cuervo: op. cit., páginas 391 y 985; R. M.: I, 315. (N. del E.)

387

137-27. no catar omecillo a ninguno quiere decir: «no guardar mala voluntad (o rencor) a nadie». (Comp.: Don Quijote, capítulo 20, página 268-11; Gallardo: Ensayo, etc., I, col. 223, El Pecador, de B. Aparicio, donde se lee:

AUTOR

¿Qué cuestión es ésta? ¡Digo!

..................................................

MARTIN

Práceme: oiga mi habrada;

sabrá que fué l'omecillo

por quién mejor declarada

seria nuestra embajada,

y quisimos debatillo.

Hubo también un verbo omecillar: «defendemos que ningunt home que sea homiciado con otro de grant enemistad, que non pueda seer testigo contra el», etc., Siete Partidas, III, título XVI, ley XXII. (N. del E.)

388

138-3. B, C, Br: has tu visto. (N. del E.)

389

138-30. B, C, Br: assí. (N. del E.)

390

139-4. B, C, Br: sotileza. (N. del E.)

391

139-8. B, Br: de. (N. del E.)

392

139-9. A: verasmes. (N. del E.)

393

139-19. B, C, Br: aora. (N. del E.)

394

139-28. B, C, Br: aora. (N. del E.)

395

140-8. Compárese: «En qué manera deben jurar los cristianos», Siete Partidas, III, título XI, ley XIX. Acerca del romance aludido, consúltese Menéndez y Pelayo: Antología de Poetas líricos, IX, página 40; y un romance del Cid, VIII, página 59. (N. del E.)

396

140-17. A: yase. (N. del E.)

397

140-30. C: mismo. (N. del E.)

398

140-32. Mambrino (véase Boiardo: Orlando, I, 4, estrofa 82), rey moro, cuyo era el yelmo encantado que ganó Reinaldos de Montalbán; según Ariosto: Orlando furioso, XVIII, no era Sacripante (amante desdeñado de Angélica), sino Dardinel, a quien costó tan caro dicho yelmo. (N. del E.)

399

141-22. Boiardo: op. cit., I, 10 y siguientes: el ejército de Agricane, uno de los caudillos, era bastante formidable:

«Ventidue centinara di migliara

di cavalieri avea quel re nel campo.»

Albracca era castillo del rey Galafrone del Catay; en él estaba encerrada Angélica, hija de dicho rey. (N. del E.)

400

141-23. B, C, Br: assí. (N. del E.)


Notas 401-500

401

141-30. A: Soliadisa; estos reynos se mencionan en el Amadís. (Véase el libro I, capítulos 3, 21.) (N. del E.)

402

142-22. Cf. Novelas Exemplares, III, página 135, línea 9. (N. del E.)

403

142-32. C: quieras. (N. del E.)

404

145-10. C: mismo. (N. del E.)

405

146-1. B, C, Br: misma. (N. del E.)

406

146-5. C: mismo. (N. del E.)

407

146-5. A: ama se dezir; alusión a Corintios, I, capítulo 13, donde [image] se traduce en algunas versiones por amor, en otras por caridad. (N. del E.)

408

146-9. B, C, Br: tan bien. (N. del E.)

409

146-19. B, C, Br: assi. (N. del E.)

410

146-30. B, C, Br: junto a el. (N. del E.)

411

148-27. B, C, Br: hojas de verdes lampazos. (N. del E.)

412

148-29. B, C, Br: aora. (N. del E.)

413

149-1. C: mismo. (N. del E.)

414

149-5. B, C, Br: mezclandose. (N. del E.)

415

149-6. C: propios. (N. del E.)

416

149-10. R. M.: asentado, enmienda acertada; cf. 52-10. (N. del E.)

417

149-14. A, B, C, Br: señora. Conservo el singular sola y señera por influencia de la doncella, o la honestidad, y porque así lo deja entender el texto que tiene: le menoscabassen (A, B, Br), la menoscabassen (C). No conozco texto antiguo que tenga el plural. (Señera, de singulariu.). (N. del E.)

418

149-16. C: la. (N. del E.)

419

149-17. B, C, Br: propia. (N. del E.)

420

149-18. B, C, Br: aora. (N. del E.)

421

149-31. B, C, Br: agassajo. Me parece posible la forma gasaje. (Compárese brebajo y brebaje: Comedias y Entremeses, III, página 233.) (N. del E.)

422

150-14. C: mismo. (N. del E.)

423

150-23. C: pronta. (N. del E.)

424

150-29. Acerca del rabel véase Eguílaz y Yanguas en Homenaje a Menéndez y Pelayo, II, página 139: Notas etimológicas, etc. (N. del E.)

425

151-7. A, B, C, Br: quien. La enmienda que se lee ya en la edición de Tonson. (N. del E.)

426

152-10. A, B, Br: en; C: el. (N. del E.)

427

152-21. C: mismo. (N. del E.)

428

152-24. A, el reclamo: dixo. (N. del E.)

429

152-34. B, C, Br omiten: a. (N. del E.)

430

153-21. B, C, Br: assi. (N. del E.)

431

154-2. C, Br: esso. (N. del E.)

432

154-11. Cf. Novelas Exemplares, I, página 91. (N. del E.)

433

155-28. Compárese: «otro su grande amigo», página 157-28; «la dulce mi enemiga», 173-25. (N. del E.)

434

156-10. C: mismo. (N. del E.)

435

156-13. A: dixo, aunque no sera. Aquí la Academia (1780) enmendó: dixo [uno de ellos]. Considero aunque errata por uno que, y leo, como un poco antes dixo uno; que, etc. (N. del E.)

436

157-6. C: mismo. (N. del E.)

437

157-23. A: Fimalmente. (N. del E.)

438

157-25. B, C, Br: ganado. (N. del E.)

439

158-23. C: della se auia. (N. del E.)

440

158-24. B, C, Br: aora. (N. del E.)

441

159-22. A, B, C, Br: hora. (N. del E.)

442

159-30. C: se aura; le, ejemplo del acusativo femenino. (Cej.: Gramática, página 314.) (N. del E.)

443

160-20. Se lee en Lope de Vega:

CAPITÁN

No se aflija mucho,

señor alcalde; que le doy palabra

que de Toledo aquí no hemos tenido

peor aloxamiento.

ALCALDE 2.º

Es corto el pueblo;

mas ya para Alicante o Cartagena

pocos pueden hallar mejores que éste.

(La Doncella Teodor, acto I. Autógrafo Biblioteca Nacional.)

(N. del E.)

444

161-14. C: cate. (N. del E.)

445

161-19. C: mismo. (N. del E.)

446

162-18. A, B, C, Br: semejante. (N. del E.)

447

162-27. A, B, C, Br: alguna; pero se refiere a nombre; quizás se pusiera alguna por influencia de Marcela o de corteza; pero véase Comedias y Entremeses, III, página 148, 27-31. La costumbre de grabar el nombre de la amada en la corteza de un árbol con una corona encima es un detalle sentimental de las novelas pastoriles. (N. del E.)

448

162-28. C: mismo. (N. del E.)

449

162-30. B, C, Br: suspira. (N. del E.)

450

163-17. C: me lo doy. (N. del E.)

451

166-7. B, C, Br: assi. (N. del E.)

452

166-16. B, C, Br: encontrado. (N. del E.)

453

167-11. C, Br omiten: que. (N. del E.)

454

167-25. Acerca de esta leyenda, consúltese: Persiles y Sigismunda, I, página 341 (nota); a lo dicho allí se puede añadir una cita sacada de Julián del Castillo: Historia de los Reyes godos, etc., Burgos, 1582, folio 54: «el rey Artús [...] fué muerto de heridas en una batalla y sepultado, según algunos, en Inglaterra, y, según otros, se perdió y no pareció, y le esperan en figura de cuervo, y por ello no matan cuervos, y fué famoso Rey: todo lo qual concuerda con el pronóstico de Merlín». Cervantes pudo leer lo de Artús en Castillo. Consúltese también: Andrés Muñoz: Viaje de Felipe segundo a Inglaterra (1554), edición Gayangos, Madrid, 1877, páginas 80 y 113; Paul Sébillot: Le Folk-lore de France, 1907, III, página 209; J. Douglas Bruce: The Evolution of Arthurian Romance, Baltimore, 1923 (dos tomos). W. J. Entwistle (op. cit.) no parece conocer a ningún autor anterior a Cervantes que mencionase la metamorfosis del rey Artús en cuervo. Véase también Clem., I, 259 y siguientes. De la institución de la orden de la Tabla Redonda también habla Castillo, folios 54 y 156, añadiendo una descripción de dicha Tabla, conservada, según sus palabras: «en la ciudad o villa de Hunchistre», alusión a Winchester. La licencia del libro de Castillo está firmada por el amigo de Cervantes, Pedro Laynez, el poeta. Por fin, el lector debe consultar E. K. Chambers: Arthur of Britain, Londres, 1927, página 229. Johan Sedeño, en su Summa de Varones illustres, Medina del Campo, 1551, fol. 50, dice. «El rey Artur instituyó en la ciudad de Cornubia la orden de los caualleros de la tabla redonda.» (N. del E.)

455

168-23. C: mismo. (N. del E.)

456

169-1. A: juyyio. (N. del E.)

457

169-2. C: misma. (N. del E.)

458

169-3. B, C, Br: recebian. (N. del E.)

459

169-21. C: mismo. (N. del E.)

460

170-2. C: ella. (N. del E.)

461

170-4. C: trabajando excesivamente. (N. del E.)

462

170-18. En A. Liñán y Verdugo: Guía y Aviso de Forasteros, Novela y Escena septima, se lee: «a no haber buenos terceros y buen porqué, se vieran en mayores peligros». (N. del E.)

463

171-27. B, C, Br: y a tomar. (N. del E.)

464

172-1. Las ediciones modernas: aviene; pero viene puede tener el sentido de sucede, acontece, sobreviene, que registran el Diccionario de Autoridades y el último léxico académico. (N. del E.)

465

172-15. B, C, Br: propio. (N. del E.)

466

172-24. Parece alusión al libro de Joel, II, versículo 9: «Irán por la ciudad, correrán por el muro, subirán por las casas, entrarán por las ventanas a manera de ladrones.» (N. del E.)

467

173-26. Es alusión al primer verso de una copla citada en Don Quijote, II, 38; Clem., V, página 277; R. M., V, página 283. (N. del E.)

468

174-12. C: encarecerlas. (N. del E.)

469

174-24. B y siguientes: Portugal; entre estos apellidos «de las más ilustres familias» se destacan algunos por ser de caballeros relacionados con la vida de Cervantes; verbigracia: Ascanio Colonna, a quien dedicó su Galatea; Marco Antonio Colonna y D. Luis de Zúñiga y Requeséns, que eran generales en la batalla de Lepanto. Creo que Clem. acertó al leer Alencastre en vez de Alencastro, escribiéndose de tal modo el apellido en portugués; por ejemplo: D. Dionis de Alencastre, que estaba de embajador en París (1572) y después de virrey en las Indias. No debe confundirse el apellido portugués Palha, llevado por varios militares del siglo XVI, con el de los Pallás, célebre linaje de Cataluña. (N. del E.)

470

174-32. De Ariosto: Orlando furioso, canto 24, estrofa 57; citado también en Don Quijote, II, 66. (N. del E.)

471

175-2. Mencionados en la Diana, de Montemayor (Orígenes de la Novela, de Menéndez y Pelayo, II, página 281). Consúltese: Clem., I, 284; R. M.: I, 398. (N. del E.)

472

175-10. C: mismos. (N. del E.)

473

176-9. B, C, Br: muerto y vestido. (N. del E.)

474

176-13. C: mismas. (N. del E.)

475

176-21. B, C, Br: ya que. (N. del E.)

476

177-28. C: mismo. (N. del E.)

477

177-30. Aceptando la enmienda propuesta por Clemencín, R. M. lee: en lo que ordena; pero tal como está la frase se puede entender: que se cumpla la voluntad de la persona cuya orden va fuera de todo razonable discurso. (N. del E.)

478

177-32. A, B, Br: Agusto; C: Augusto. (N. del E.)

479

178-2. B, C, Br: assi. (N. del E.)

480

178-17. A, B, C, Br: quanto; la Academia enmendó: quanta. (N. del E.)

481

179-6. A: abrigar, fácil de leer por abrasar; algunas líneas más atrás se lee: «dexando de abrasar»; B, C, Br: quemar. (N. del E.)

482

179-20. C: mismo. (N. del E.)

483

180-7. Cf. Ercilla: La Araucana, canto 21: «[La fama] corra de lengua en lengua y gente en gente», y La Numancia: Comedias y Entremeses, V, página 355. (N. del E.)

484

180-15. Algunas ediciones leen: mezclados; pero el femenino concuerda con entrañas. (N. del E.)

485

180-22. A: rigor; B, C, Br: rugir. (N. del E.)

486

180-25. A, B, Br: balando; C: baladro. (N. del E.)

487

180-33. Este verso se halla en La Galatea y en el Persiles; es de Garcilaso de la Vega, segunda Égloga. (N. del E.)

488

181-3. A: contalle; B, Br. contarle; C: contarla. Sobre le acusativo femenino, véase la nota 159-30. (N. del E.)

489

181-9. Consúltese R. M.: I, página 411. (N. del E.)

490

181-14. A, B, Br: libro; C: Nilo. (N. del E.)

491

181-26. A: cuenta; B, C, Br: cierta. (N. del E.)

492

181-33. A, B, Br: no; C: ni. (N. del E.)

493

183-9. B, C, Br. trayga. (N. del E.)

494

183-12. Así A, B, C, Br; en el Ms. Colombino se lee inmortal, que parece mejor lección. (N. del E.)

495

183-18. B, Br: monstruos; C: mostruos. (N. del E.)

496

183-25. A: augmentas, B, C, Br: aumentas. (N. del E.)

497

183-26. Con el titulo de Canción desesperada halló Asensio (1867) esta misma poesía de Cervantes en un códice de la Biblioteca Colombina. Adolfo de Castro la publicó otra vez en 1874 (Varias obras inéditas de Cervantes). Se hallan muchas variantes en la versión colombina que se pueden leer en Cort.: I, páginas 281 y siguientes. Es opinión de algunos eruditos que esta poesía fue escrita antes de que se compusiera el episodio del Quijote, y sin relación con él. (Consúltese: Rius, op. cit., II, páginas 177 y 199; R. M.: I, páginas 405 y 419.) (N. del E.)

498

184-1. A: de su; B, C, Br: dessa. (N. del E.)

499

184-4. B, C, Br omiten: el. (N. del E.)

500

184-12. Así A, B, C, Br; R. M.: I, 420, acepta la enmienda propuesta por Clem. y lee: a la cual; tal como está es típico del estilo cervantino, siendo uno de tantos ejemplos de anacoluto. (Consúltese: Weigert, Untersuchungen zur Spanischen Syntax auf Grund der Werke des Cervantes, Berlín, 1907, páginas 189 y siguientes; Cej.: Gramática, página 525.) (N. del E.)


Notas 501-600

501

184-15. C: ponerla. (N. del E.)

502

185-1. Es alusión a las ordalias o pruebas llamadas judicia Dei en el derecho medieval. Aquí Ambrosio recuerda la lex feretri, según la cual el acusado de asesinato podía ser llevado a la presencia de su víctima para ver si las heridas volvían a verter sangre, probándose en tal caso su culpa. Se pueden ver dos ejemplos famosos de esta creencia en: a) La Canción de los Nibelungos, edición K. Lachman, Berlin, 1892, IX, estrofas 984 y siguientes (página 105), y b) Shakespeare: Ricardo III, acto I, 2, edición Furness, página 52. (Consúltese H. C. Lea: Superstition and Force, tercera edición, Philadelphia, 1878, páginas 315 y siguientes; R. M.: Las supersticiones en el Quijote, conferencia dada en el Centro de Intercambio Germano-Español, 1926, páginas 6 y siguientes.) (N. del E.)

503

185-3. C: desapiadado. (N. del E.)

504

185-6. Alude a Tulia, esposa de Tarquino e hija de Servio Tulio. Cervantes parece haber seguido en esta equivocación al romance anónimo «Tulia, hija de Tarquino, que en Roma rey residía». (Consúltese Durán: Romancero general, I, números 517 y 518.) (N. del E.)

505

186-27. B, C, Br: tampoco. (N. del E.)

506

186-32. Br: adorno. (N. del E.)

507

187-18. A, B, Br: alguno; C: alguna. (N. del E.)

508

187-19. A, B, C, Br: el. (Sobre la enmienda de en por el, consúltese Cort., I, 293.) (N. del E.)

509

188-14. B, C: elecion. (N. del E.)

510

189-5. La edición de Tonson (1738) lee: a aquel. (N. del E.)

511

189-32. C omite: y suficientes. (N. del E.)

512

190-26. A: ingranta. (N. del E.)

513

191-10. Así todas las ediciones antiguas. Hartzenbusch propuso la enmienda aceptable despejado, y así se lee en Fitzmaurice-Kelly y R. M. (N. del E.)

514

193-8. Dos veces se halla la palabra yangüeses en el original: en el epígrafe incongruente del capítulo X y en el epígrafe del XV, mientras en el texto del capítulo mismo se lee la palabra gallegos cinco veces, y la recua consiste en hacas galicianas; también se lee gallegos en el capítulo XVII. Siendo tan disparatado el encabezamiento del capítulo X, es posible que sea equivocación del impresor y no del autor. Extraña, pues, que B, seguido por C y Br, hubiese variado cinco veces el texto, que indubitablemente es de C, en vez de poner gallegos (por yangüeses) en el epígrafe, que también puede no ser de Cervantes, y en comparación con las cinco lecciones del texto carece de importancia. Máinez (Don Quijote, I, 113) también prefería leer desalmados gallegos en el encabezamiento, y así se quitaría toda incongruencia del original. En cuanto a los yangüeses, Bowle entendió que eran del distrito de Yanguas (Rioja), y no de Segovia, como opinó Clem. (N. del E.)

515

194-2. B, C, Br: ceremonia. (N. del E.)

516

194-13. B, C, Br: Yangueses. (N. del E.)

517

194-16. B, C, Br: Yangueses. (N. del E.)

518

194-20. A: licentia; B y siguientes: licencia a. (N. del E.)

519

194-21. B, C, Br: Trotillo. (N. del E.)

520

195-12. Según Clem., «puede conjeturarse que vosotros es errata por no somos». (N. del E.)

521

195-15. B, C, Br: Yangueses. (N. del E.)

522

195-20. B, C, Br: Yangueses. (N. del E.)

523

195-27. C: mismo. (N. del E.)

524

196-1. B, C, Br: Yangueses. (N. del E.)

525

196-11. C: mismo. (N. del E.)

526

196-19. A: ternela. (N. del E.)

527

197-5. B, C, Br: hermano Sancho. (N. del E.)

528

197-20. Así las ediciones antiguas; las modernas: tan bien. (N. del E.)

529

198-10. A, Br: lleuandonos; B, C: llenandonos. (N. del E.)

530

198-21. C: Tenga. (N. del E.)

531

198-27. B, C, Br: qualquier. (N. del E.)

532

199-16. Sinabafas: del Persa shanah-baf; shanah: «carda de tejedor»; baf: «tejido». Parece que era un género de paño burdo y fuerte, y aunque blanco, como la holanda, no tan fino. (N. del E.)

533

200-3. A: el reclamo al pie de la página: anden-. (N. del E.)

534

200-7. B, C, Br: aora. (N. del E.)

535

200-27. B, C, Br: assi. (N. del E.)

536

201-1. Algunos ejemplares de A: instumentos. (N. del E.)

537

201-2. Acerca de esta doctrina, consúltese: Persiles y Sigismunda, II, 87, línea 12 (nota página 307); Novelas, III, 38, línea 7; Castro: El Pensamiento de Cervantes, página 383; y Lope de Vega: El Anzuelo de Fenisa, III, escena 27:

Aunque es verdad que en los pechos

me pusistes aquel día

la pala, que no es agravio

tengo por cuarenta firmas;

no vengo por esa parte;

más pesa la ofensa mía;

que con la espada en la mano

no hay hombre que agravios pida.

Yo le cobré con reñir;

si me hirieron, fué desdicha,

porque llegó vuestra espada

como pudiera la mía.

(N. del E.)

538

202-11. B, C, Br: tambien. (N. del E.)

539

202-26. Cf.: R. Schevill, Ovid and the renascence in Spain, 195; Clem.: II, 19. (N. del E.)

540

203-19. A: Polio. (N. del E.)

541

204-1. C: distraydo. (N. del E.)

542

204-9. Br: o. (N. del E.)

543

205-28. Las ediciones modernas: en el cual. Conservo en la cual de A, B, C, Br porque un poco antes el texto dice: «servía en la venta asimesmo vna moza», y se puede entender: en la venta «también alojaba vn harriero». (N. del E.)

544

206-8. Algunos ejemplares de A: semejanza; B y siguientes: semejauan. (N. del E.)

545

206-14. C: abaxo. (N. del E.)

546

206-18. Compárese: «la litera eran andas», página 251-20, «si el cuerpo... eran huessos», página 258-16. (N. del E.)

547

206-32. C: podria. (N. del E.)

548

207-26. B, C, Br: tendra. (N. del E.)

549

208-16. B, C, Br: propia. (N. del E.)

550

210-1. Así A, B, C, Br, por Hamete. Cf. nota 130-28. (N. del E.)

551

210-11. Br: sustancial. (N. del E.)

552

210-12. Este libro se titula: La Coronica de los nobles caualleros Tablâte de ricamôte y de Jofre hijo del conde donason, etc., Toledo, 1513, y se custodia un ejemplar en el Museo Británico. (Consúltese: Pérez Pastor, La Imprenta en Toledo, número 64; Catálogo de la Exposición, página III; Salvá: Catálogo, números 1680, 1681; Gayangos: op. cit., página LXIII. Es de autor desconocido y las refundiciones modernas se atribuyen a un Nuño Garay; Menéndez y Pelayo: Orígenes de la Novela, I, CLXXXIV.) (N. del E.)

553

210-13. B, C, Br: cuentan. Conservo el singular del verbo. (Cf.: Hanssen, página 199; Weigert: op. cit., páginas 21 y 33; Cej.: Gramática, páginas 373 y siguientes.) (N. del E.)

554

210-14. El conde Tomillas es personaje de la novela titulada: Historia de enrrique fi de oliva, rey de iherusalem, emperador de côstâtinopla, Sevilla, 1498. Se conserva un ejemplar en la Biblioteca del Estado (Viena). (Consúltese: Gayangos, Catálogo, LXXIX; Palau: III, 115; Menéndez y Pelayo: Orígenes, CXXXVII.) (N. del E.)

555

211-14. C: misma. (N. del E.)

556

211-26. Br: recibir. (N. del E.)

557

212-8. C: mismo. (N. del E.)

558

212-13. A, B, C, Br: modo lo que. La Academia enmendó el pasaje, con el cambio que lo. (N. del E.)

559

212-15. B, C: vencido. (N. del E.)

560

212-17. Consúltese Clem.: II, 34. Creo que puede ser alusión al principio del Amadís, donde Elisena «vencida de sus amores» va «a la camara donde el rey Perion estaba». Lo del «malferido caballero» recuerda las palabras del mismo Perion: «Viniendo yo a esta tierra [...] con entera libertad, solamente temiendo las aventuras que de las armas ocurrirme podían, no sé en qué forma, entrando en esta casa destos vuestros señores [los padres de Elisena], soy llagado de herida mortal.» (N. del E.)

561

213-3. B, C, Br: sin par. (N. del E.)

562

213-18. A, B, C, Br omiten: a. (N. del E.)

563

213-20. A, B, Br: quedò. (N. del E.)

564

213-23. B, C, Br: tenerla. (N. del E.)

565

214-14. A: tres; B, C, Br: tus. (N. del E.)

566

215-3. Es alusión a un cuento infantil que pertenece al folklore europeo. (N. Alonso Cortés, Anotaciones literarias, Valladolid, 1922, página 93; R. Koehler: Kleinere Schriften, volumen III, 355; R. M.: I, 474.) (N. del E.)

567

215-6567.1. B: daua. (N. del E.)

567.1

[«7» en el original (N. del E.)]

568

215-14568.1. Véase la nota 137-20. (N. del E.)

568.1

[«13» en el original (N. del E.)]

569

215-15. B, Br: assimesmo; C: assi mismo. (N. del E.)

570

217-7. C: mismo. (N. del E.)

571

217-10. Alusión a un antiguo romance. (Consúltese Menéndez y Pelayo: Antología, tomo 8, páginas 62-3, y tomo 11, página 357.) (N. del E.)

572

217-16. B y siguientes: conmigo. (N. del E.)

573

217-17. B, C, Br: assi. (N. del E.)

574

218-31. B, C, Br: harrieros; cuando los gallegos es frase elíptica, en la cual cuando se usa como preposición. (Consúltese: Hanssen, página 280; Cej.: Gramática, página 334.) (N. del E.)

575

219-7. B, C, Br omiten: a mi. (N. del E.)

576

219-21. B, C, Br: pese. (Compárese: Quevedo, Zahurdas de Pluton: «¡Pesia tal!, dije yo entre mí»; Guillén de Castro: Tragedia por los celos, edición Alpern, París, 1926, página 135: «¡O pesia a tal!»; R. M.: II, 8.) (N. del E.)

577

219-24. B, C, Br: aora. (N. del E.)

578

220-29. B, C, Br: a escuras. (N. del E.)

579

222-9. B, C, Br: estaua. (N. del E.)

580

222-21. C: mismo. (N. del E.)

581

222-31. B, C, Br: assi. (N. del E.)

582

224-29. B, C, Br: suspiro. (N. del E.)

583

224-30. B, C, Br: lo. (N. del E.)

584

225-20. C: mismo. (N. del E.)

585

226-3. B, C, Br: assí.(N. del E.)

586

226-5. B, C, Br: aora. (N. del E.)

587

226-26. B, C, Br: a. (N. del E.)

588

227-2. C: misma. (N. del E.)

589

227-19. Br: agujeteros. (N. del E.)

590

227-20. Los perailes de Segovia eran los cardadores de los paños de aquella ciudad, famosos en toda España. En Jerónimo de Alcalá: El Donado hablador, I, capítulo 5, y II, capítulo 11, se habla de la riqueza de Segovia «por tener, como tiene, el trato mejor y de tanto caudal, tan honroso y necesario como es el de los paños, cuyos hacedores son sin número los que tiene Segovia», etc. Véase la nota página 68-23 sobre el Azoguejo de Segovia, lugar de gente apicarada, y sobre el Potro de Córdoba; también R. M.: II, 22. A la Feria de Sevilla hay alusión en El rufián dichoso, en Comedias y Entremeses, II, página 350 (nota) y en Rinconete y Cortadillo, Novelas, I, página 228. (N. del E.)

591

227-22. B, C, Br: mismo. (N. del E.)

592

228-3. A: determinandose; B y siguientes: deteniendose. (N. del E.)

593

228-20. B, C, Br: escreuillos. (N. del E.)

594

228-30. A, B, C, Br: frío, quizás por influencia de pozo o de jarro. La Academia enmendó fría, y así leen todas las ediciones modernas. (N. del E.)

595

229-18. C: mismo. (N. del E.)

596

229-23. A: carcanos; B y siguientes: carcaños. (N. del E.)

597

231-8. C: el bueno. (N. del E.)

598

231-9. A: venta de que es; B, C: venta es. Conservo de que es por la frecuencia con que se halla una conjunción copulativa redundante en el estilo cervantino. (N. del E.)

599

231-20. A: Tellones; B y siguientes: follones. (N. del E.)

600

231-23. B, C, Br omiten: la. (N. del E.)


Notas 601-700

601

231-26. B, C, Br: propia. (N. del E.)

602

232-14. Br: buscando al cabo nos. (N. del E.)

603

232-24. A: que de ay; B y siguientes: que dia. (N. del E.)

604

233-32. «Porque estas senoretas siempre se adelantan a gastarnos el agua sin resplaute y miramiento, y después los otros que los papen duelos», Lope de Rueda, edición Cotarelo, II, 387; otros ejemplos en Cejador: Fraseología, II, 486; Cort.: II, 68. (N. del E.)

605

234-21. C: mismo. (N. del E.)

606

235-17. B y siguientes: Pentapolin. (N. del E.)

607

235-23. B y siguientes: Alifanfaron. (N. del E.)

608

235-23. B y siguientes: furibundo. (N. del E.)

609

236-8. A, B, C, Br: en. La enmienda el se halla ya en ediciones del siglo XVII. (N. del E.)

610

236-10. B, C, Br: aora. (N. del E.)

611

236-13. B, C, Br: aora. (N. del E.)

612

236-22. B, C, Br: assi. (N. del E.)

613

236-23. B, C, Br: verian.(N. del E.)

614

236-25. En A y las ediciones antiguas: exercito; Pellicer leyó exercitos. (N. del E.)

615

237-19. C: Miu. (N. del E.)

616

237-21. B, C, Br: sin par. (N. del E.)

617

237-26. Algunos ejemplares de A: Papio. (Consúltese: Comedias y Entremeses, II, 27 y nota; La picara Justina, edición Puyol, III, página 299.) (N. del E.)

618

237-28. A: carcanos; B y siguientes: carcaños. (N. del E.)

619

238-11. B, C, Br: beuen. (N. del E.)

620

238-12. A: Mentuosos; B, C, Br: Montuosos. Hartzenbusch enmendó: los que pisan los montuosos campos masílicos. Según parece, en los autores clásicos el país de los másilos era sinónimo de Numidia. Tito Livio dice (libro XXIV, 48): «in parte altera Numidiae (Massyli ea gens vocatur)»; Plinio (Historia Natural) trata de África en el libro V, y repetidas veces llama al país que describe montuoso: «Tingitanae provinciae longitudo clxx est; gentis in ea: quondam praecipua Maurorum [...] proxima illi Masaesylorum fuerat [...] ipsa provincia ab oriente montuosa fert elephantos.» Y por cierto es infinito el número de gentes africanas que menciona; R. M., II, 48, lee: «los que pisan los montuosos masílicos campos». (N. del E.)

621

238-13. B, C, Br: criban. Fitzmaurice-Kelly pregunta (página 147): ¿cubren errata por cobran? (N. del E.)

622

238-16. A: Termodoante; B y siguientes: Termodonte. Acerca de estos nombres consúltese Clem., II, páginas 75 y siguientes. (N. del E.)

623

238-18. B y siguientes: en arcos. (N. del E.)

624

238-19. B y siguientes: los partos; Clem., II, 77. (N. del E.)

625

238-21. Cervantes menciona a menudo a los citas. Galatea, I, 202, línea 32; Novelas Ejemplares, III, 37, línea 27; Viaje del Parnaso, 89, línea 16; Persiles y Sigismunda, II, 114, línea 21. (N. del E.)

626

239-22. No hace falta un que después de dice: estas exclamaciones equivalen a una negación. «Encomiendo al diablo hombre [...] parece» = «ningún hombre parece»; «que los diablos lleven la cosa que de la carta se me acuerda» = «nada se me acuerda» (Don Quijote, I, 26); «yo qué diablos sé» = «yo nada sé» (Don Quijote, I, 20); «sin pagar ofrecido sea al diablo el maravedí» = «sin pagar nada» (Don Quijote, I, 52); otras citas trae R. M., II, 53. (N. del E.)

627

240-2. C: efetos. (N. del E.)

628

240-6. B, C, Br: vitoria. (N. del E.)

629

240-26. B, C, Br: Alifanfaron. (N. del E.)

630

241-6. A, B, Br omiten: dezia; C: partes dezia. (N. del E.)

631

241-7. A: Alifanuon. Corregida en B y siguientes. (N. del E.)

632

242-11. Como esso. (Comp. «como esso no aura llegado», página 175-6.) (N. del E.)

633

242-11. Véase: La Gitanilla, I, 119, línea 4 (nota). (N. del E.)

634

242-15. A, B, C, Br: Maglimo (quizá por Maglino del original), enmendado ya en ediciones del siglo XVII con maligno. (N. del E.)

635

242-25. B, C: aora; Br: ayora por agora. (N. del E.)

636

244-25. B, C, Br: caualleros andantes. (N. del E.)

637

244-32. Acerca del doctor Andrés Laguna (1499-1560), consúltese: Cej., Historia, II, 118 y siguientes; Palau: Manual, III, 65, y IV, 171; Olmedilla y Puig: Vida y escritos del sabio español Andrés Laguna, Madrid, 1887. (N. del E.)

638

245-20. A: emhoto. (N. del E.)

639

245-27. Correas: Vocabulario, trae: «Dad al diablo el gato y garabato: del hipócrita beato.» Para Cej.: Diccionario, es alusión al oficio de pastor que deja el hato y el cayado (garabato). (Consúltese J. Morawski: Les formules rimées de la langue espagnole, R. F. E. XIV, 113.) (N. del E.)

640

246-4. B, Br: atentando. (N. del E.)

641

247-6. B, C, Br: diuertirle. (N. del E.)

642

248-4. Acerca de las teorías sobre el origen de esta aventura con un cuerpo muerto, consúltese: Navarrete, Vida de Cervantes, 77 y siguientes; Cort.: II, 94 y siguientes, 100 y siguientes. (N. del E.)

643

250-12. Así todas las ediciones antiguas; hay que sobrentender: ninguna de ellas. (N. del E.)

644

250-16. C: esgrimir. (N. del E.)

645

251-12. En algunos ejemplares de A: estrana. (N. del E.)

646

251-29. B, C, Br omiten: o. (N. del E.)

647

252-20. B, C, Br: el. (N. del E.)

648

253-2. C: mismo. (N. del E.)

649

254-23. C: mismo. (N. del E.)

650

254-24. B, Br: mesmo; C: mismo. (N. del E.)

651

255-8. El daño estuvo en venir. Compárese «está el daño de todo esto que» (sin en) (página 126-5); «pero está el daño que», etc. (página 296-6). (N. del E.)

652

255-10. C: sobrepelizes. (N. del E.)

653

255-16. C: mismos. (N. del E.)

654

255-24. Hablara yo para mañana. (Cf.: el falso Quijote, de Avellaneda, edición B. A. E, 34, columna 1; 42, columna 1; El Buscón, edición Castro, 1927, página 120; Los sueños, edición Cej., I, 83; Cej.: Diccionario, artículo mañana.) (N. del E.)

655

256-8. Hartzenbusch lee: haberles hecho. Para R. M. es otro caso de le por les (II, 84). Parece más bien un caso de le por lo que se refiere a agravio: «os pido perdón del agravio, porque no ha sido en mi mano dejar de hacerlo». Acerca de le por lo, véase Hanssen: Gramática, página 192. (N. del E.)

656

256-14. Sobre el origen de este nombre (el Caballero de la Triste Figura), consúltese R. M.: II, 86, y H. Thomas: op. cit., 137. (N. del E.)

657

256-27. el sabio por al sabio: otro caso de anacoluto. (N. del E.)

658

256-28. B, C, Br: escreuir. (N. del E.)

659

256-32. Todas las ediciones antiguas: aquel de las; las ediciones modernas, verbigracia Pellicer, suplen el artículo el para mayor conformidad con todos los demás títulos: aquel el de las. (N. del E.)

660

257-12. C: para que Señor. (N. del E.)

661

257-21. C: yo. (N. del E.)

662

257-28. B y siguientes, después de imaginado: «y dixole: yo entiendo, Sancho, que quedo descomulgado por auer puesto las manos violentamente en cosa sagrada: Iuxta illud, si quis suadente diavolo, &, aunque se bien que», etc. Con la frase que pongo entre corchetes se puede conservar la lección de A. (N. del E.)

663

257-32. Es de lamentar que B y las ediciones siguientes suprimiesen una frase tan típica de Cervantes como «olvidabaseme de decir» (cf. Rinconete, Don Quijote, I, 12; II, 25), y que hayan introducido en el original este cambio que a todas luces parece disparatado. Habiendo declarado el Bachiller un poco antes que Don Quijote cometería un gran sacrilegio con matarle, es lógico que se dirigiese a dicho caballero antes de marcharse en definitiva, para avisarle que quedaba descomulgado. Si Don Quijote dice en A que «no entiende ese latín» (juxta illud, etc.), es un manifiesto absurdo poner ese mismo latín en su propia boca (según B); y habiéndose marchado dos veces el Bachiller parece lógico que volviese una vez. Es posible que se le escapase a la atención del cajista una línea del manuscrito o que ésta se cayese de la caja después de compuesta la página. R. M., II, 89, da el canon aludido en la cita latina. (N. del E.)

664

258-4. C: sacerdote. (N. del E.)

665

258-13. Acerca de este episodio del Cid legendario, consúltese Menéndez y Pelayo: Antología, tomo 8, páginas 64 y siguientes; tomo 11, páginas 290 y siguientes; Morley: Spanish Ballads (Holt, New York, 1911), 118 y siguientes. (N. del E.)

666

258-25. C: diessen muy bien. (N. del E.)

667

258-27. C: es cerca. (N. del E.)

668

258-28. C: hazer mas. (N. del E.)

669

260-3.

«que a quien ama es el que tiene

más poca seguridad.»

(Rojas: Del rey abajo ninguno, I, versos 588-9, edición Ruiz Morcuende.)

(N. del E.)

670

261-2. De este que redundante trata la nota 137-21. (N. del E.)

671

261-27. Ya se ha hecho mención de estos nombres: los de la Tabla Redonda, capítulo 13, página 167-25; los Doce de Francia, capítulo 5, página 91-13; los Nueve de la Fama, capítulo 5, página 91-14; Platir, capítulo 6, página 98-9; Tablante, capítulo 16, página 210-12; Olivante y Tirante, capítulo 6, páginas 97-23 y 101-12; el Caballero del Febo y Belianís, Elogios, páginas 45-18 y 42-11. (N. del E.)

672

262-9. C: mismo. (N. del E.)

673

262-28. B, C, Br: dezirle. (N. del E.)

674

263-4. C: he oydo muchas vezes. (N. del E.)

675

263-5. C: muy bien. (N. del E.)

676

263-9. R. M.: bastan; el singular es típico del estilo cervantino; Weigert: op. cit., página 20. (N. del E.)

677

263-10. A: V. m. (N. del E.)

678

263-32. C omite: de. (N. del E.)

679

264-4. Esta manera de calcular la hora se explica en R. F. E., XII, 1925, número 2, página 182. (N. del E.)

680

266-24. Comp. Cort.: II, 116; Cej.: Diccionario, 1013; R. M.: II, 109. (N. del E.)

681

266-28. Mencionado también en Comedias y Entremeses, IV, páginas 29 y 50. No he encontrado entre las Sententiae atribuidas a Catón ni en los dísticos publicados en castellano (consúltese Palau, II, 116) nada semejante a este dicho. (N. del E.)

682

267-9. digo de mi cuento. En Quevedo: Obras, B. A. E., III, página 171. (N. del E.)

683

268-1. B, C, Br omiten: de. Sobre este de, consúltese: Bello-Cuervo, Gramática, página 224, párrafo 853 y nota; Hanssen: Gramática, página 181, párrafo 473. (N. del E.)

684

268-6. Algunos ejemplares de A: ta (por tâ). (N. del E.)

685

269-5. A: diere; B y siguientes: dire. (N. del E.)

686

269-22. C: con las cabras. (N. del E.)

687

270-3. B, C, Br: aora. (N. del E.)

688

270-8. Br: dixo Sancho. (N. del E.)

689

270-19. C: mismo. (N. del E.)

690

270-28. Acerca de este cuento, consúltese: R. Koehler, Kleinere Schriften, I, 269; Cort.: II, 120; R. M.: II, 120. (N. del E.)

691

271-19. Este giro fue imitado por el famoso satírico inglés J. Swift en sus Viajes de Gulliver, II, capítulo 1: «I was pressed to do more than one thing which another could not do for me.» (N. del E.)

692

273-32. B, C, Br omiten: ellos. (N. del E.)

693

275-14. A: esttuendo. (N. del E.)

694

275-28. Br: la de aquel. (N. del E.)

695

276-15. C: riyendo. (N. del E.)

696

277-14. C: distinguir. (N. del E.)

697

277-15. C: batanes. (N. del E.)

698

278-25. «los primeros movimientos», etc.: lugar común del lenguaje de la época cervantina, y se halla también en el capitulo 30. Cervantes pudo verlo en La Celestina, acto VII: «que assi como el primer mouimiento no es en mano del hombre, assí el primer yerro». También en Lisandro y Roselia, edición Libros raros, página 63; Cej.: Diccionario, 756. (N. del E.)

699

279-6. «Doblado el cuerpo more turquesco.» (Compárese: «como arco turquesco, sin poder acabar de endereçarse», capítulo 15, 203-30.) (N. del E.)

700

281-9. C: pasada. (N. del E.)


Notas 701-800

701

281-17. Br omite: aun el. (N. del E.)

702

281-21. C: misma. (N. del E.)

703

282-9. B, C, Br: batanar. (N. del E.)

704

282-22. C omite: yo. (N. del E.)

705

283-2. «Quiera Dios (o plegue a Dios) que orégano sea y no se nos vuelva alcaravea.» (N. del E.)

706

283-14. Así en C; A, B, Br omiten: el. (N. del E.)

707

283-26. C: el yelmo. (N. del E.)

708

284-18. A, B; harta; C, Br: corta. Harta de la primera edición parece errata manifiesta por harpa, palabra que se lee en Lazarillo de Tormes: «contaua quántas vezes me auia descalabrado y harpado la cara», página 28, edición Bonilla, Ruiz Hermanos; Celestina: «cortar una pierna o brazo, harpar el gesto de alguna», etc., edición Cej.: II, 179. (N. del E.)

709

284-21. A, B: tomándola; C: tomándole. La se refiere a bazia de la línea siguiente y no al yelmo. (N. del E.)

710

285-9. A, B, C, Br: si vna. La edición de Valencia, 1605: sino vna. (N. del E.)

711

285-16. Así A, B, C; Br: la mitad. (N. del E.)

712

285-20. B, C, Br: transmutacion. (N. del E.)

713

285-24. En ningún autor clásico, latino o griego, ni en los libros de erudición clásica, verbigracia: Preller, Gruppe, Daremberg et Saglio, he podido averiguar que Vulcano hiciera el yelmo del dios Marte. Welcker: Griechische Götterlehre, afirma que Hefaistos (Vulcano) forjó todos los utensilios y aparatos (Gerätschaften) de los dioses, pero nada dice del yelmo de Ares (Marte). Según Wissowa: Religion und Kultur der Römer, el escudo de Marte cayó del cielo en el reinado de Numa. Como se le han atribuido a Vulcano, entre otros objetos del arte de herrería, la imagen de Pandora, las flechas de Cupido, el carro de Febo, el escudo y el cetro de Zeus, los escudos y las lanzas de los olímpicos, las armas de Aquiles, etc., es de suponer que el yelmo de Marte no fuera una excepción. (N. del E.)

714

286-16. Algunos ejemplares de A: dexa se. (N. del E.)

715

286-26. B, C, Br: assi. (N. del E.)

716

287-1. B, C, Br: suspiro. (N. del E.)

717

287-3. A, B, C omiten: passe; Br: passe por burla. (N. del E.)

718

288-5. B, Br: mesma. (N. del E.)

719

288-8. C: mutatio. (Véase El coloquio de los perros en Novelas, III, página 235, nota.) Clem., II, 160, cita un Ceremonial romano (libro 2, título 2, capítulo 11), dando el texto latino sin añadir el título ni la fecha del libro. En muchas bibliotecas europeas he buscado en vano un Coerimoniale romanum que corresponda a la cita de Clem. John A. Nainfa, S. S.: Costume of Prelates of the Catholic Church, Baltimore, 1900, en la página 75 cita un coerimoniale romanum (I, III, 3) aplicable también al ceremonial de los cardenales: «Quoad cappas vero, quibus Episcopi in propriis ecclesiis utuntur, id erit observandum, ut regulariter sint laneae et violaceae, et non alterius coloris. In solemnioribus tamen festis, quae in rubricis Breviarii primae classis vocantur, dempto triduo ante Pascha, poterit Episcopus uti etiam cappa ex camelotto coloris violacei, nullatenus alterius coloris, quibus quidem cappis pelliculae circa collum et pectus de more consutae sint, quae deinde Vigilia Pentecostes, seu pro diversitate locorum citius aut tardius, prout Episcopo opportunum videbitur, praeintimatis etiam Canonicis, qui cappis utuntur, quo die mutari debeant, removentur, et loco pellicularum sericum rubrum apponitur. Canonici vero regulariter in ecclesiis, ubi illis utuntur, eas deponunt, et loco eorum assumunt cottas supra rochettum.») Pedro Ruyz Alcoholado: Ceremonial romano para misas cantadas (Alcalá, 1589, folio 56: De los colores y calidad de los ornamentos), dice: «[El violado] se usa en la bendición del cirio, en la cual el diácono solo que ha de dezir la prefación del cirio usa blanco, y acabada la prefación usa de violado como de primero; violado también se usa en el officio de la Vigilia de Pentecostés antes de la misa que se diga hasta la bendición de la pila exclusiva.» (N. del E.)

720

288-15. Algunos ejemplares de A: auia. (N. del E.)

721

288-16. B, C, Br: puesto que cortada la colera. (N. del E.)

722

288-17. C: malencolia; Br: melenconia. (N. del E.)

723

288-26. B, C, Br: designio. (N. del E.)

724

289-24. B, C, Br: serviremos. (N. del E.)

725

289-24. Algunos ejemplares de A: remanerar. (N. del E.)

726

290-12. C: serpiente. (N. del E.)

727

290-19. A: tus; B, C, Br: sus. (N. del E.)

728

291-4. B, C, Br: puede. (N. del E.)

729

291-7. A, B, Br: a; C: al. (N. del E.)

730

291-8. B, C, Br: como no. (N. del E.)

731

291-9. Br: intrincable. (N. del E.)

732

291-15. B, C, Br: manton. (N. del E.)

733

291-18. Del italiano farsetto: jubón acolchado o relleno de algodón (Diccionario académico); «vestimento del busto... che un tempo chiamavasi il Giubbone; ha comune origine con farsata da farsa; ripieno.» (Vocabolario degli Accademici della Crusca.) (N. del E.)

734

291-20. donde aquí equivale a y en la cena. (N. del E.)

735

291-22. C: mismo. (N. del E.)

736

291-22. C: misma. (N. del E.)

737

292-19. B, C, Br: fia. (N. del E.)

738

292-20. B, C, Br: suspirará. (N. del E.)

739

293-1. que estará [a] poco por acabar la vida (por omisión mecánica). (Véase la nota 62-14.) (N. del E.)

740

293-6. C: diziendole. (N. del E.)

741

293-20. B, C, Br. y procura. (N. del E.)

742

294-5. C: merced. (N. del E.)

743

294-11. Correas, Vocabulario: «Eso pido y barras derechas. Son barras de argolla.» Cf. también Cov., artículo barra. (N. del E.)

744

294-16. C: mismo. La enmienda del mismo modo se halla ya en ediciones del siglo XVII. (N. del E.)

745

294-17. C: mismos. (N. del E.)

746

294-19. B, C, Br: aora. (N. del E.)

747

295-4. B, C, Br: propiedad. (N. del E.)

748

295-5. A: y he de vengar; B y siguientes: y de devengar; de + vindicare: adquirir derecho a alguna percepción o retribución por razón de trabajo, servicio u otro título (Diccionario académico). «Iten si sauen, vieron, oyeron dezir quel dicho licenciado Hernando de Rojas que litiga, y los dichos sus padres, abuelo y visabuelo, todos y cada vno dellos an sido y son hijosdalgo, notorios de sangre y de solar conocido, devengar quinientos sueldos según fuero de Hespaña y por tales abidos y tenidos y comunmente reputados.» (Documentos referentes a Fernando de Rojas, R. F. E., 1925, 4.º, página 386; también Clem., II, 184.) (N. del E.)

749

295-10. A: derriban; B, Br: deriban; C: deriuan. (N. del E.)

750

295-14. B, C, Br: como piramides. Otros. (N. del E.)

751

295-27. B, C, Br: lleuarla. (N. del E.)

752

295-30. B C: tambien; omitido en Br. (N. del E.)

753

296-4. B, C, Br: entregarle. (N. del E.)

754

296-7. esta el daño que. (Véase la nota 255-8.) (N. del E.)

755

296-12. C: passe. (N. del E.)

756

296756.1-15. B, C, Br: legitima. (N. del E.)

756.1

[«196» en el original (N. del E.)]

757

296-16. Así A y B; C: lo; esso: expresión elíptica sin conexión con la frase = en cuanto a eso; la se refiere a esposa, y así lo entiende Br, que lee: «no hay quien te la quite». (Compárese «e eso mesmo estava [yo] muy triste», Corral: Crónica Sarracina, segunda parte, capítulo 251.) (N. del E.)

758

296-25. C: por. (N. del E.)

759

297-5. C: ditado. (N. del E.)

760

297-7. B, C, Br: assi. (N. del E.)

761

297-9. A, B, Br: munidor; C: muñidor. (N. del E.)

762

297-11. A, B, Br: munidor; C: muñidor. (N. del E.)

763

297-12. C: misma. (N. del E.)

764

297-25. B, C, Br: tenerle. (N. del E.)

765

298-6. C: otro hombre. (N. del E.)

766

298-9. C: tambien. (N. del E.)

767

298-15. C: lleua. (N. del E.)

768

299-16. B, Br: assi mesmo; C: assi mismo. (N. del E.)

769

300-15. A, B: lleuan; C, Br: lleuauan. (N. del E.)

770

300-32. C: mismos. (N. del E.)

771

301-6. C omite: le. (N. del E.)

772

301-7. C omite: yua de aquella manera. (N. del E.)

773

301-16. B, C, Br: aora. (N. del E.)

774

301-20. precisos: B, Br (errata): precios; C: años. (Consúltese R. M., II, 184.) (N. del E.)

775

301-27. C: mismo. (N. del E.)

776

301-29. B, C, Br: melancolico. (N. del E.)

777

301-31. B, C, Br: digo que. (N. del E.)

778

303-1. A: sonoras; B, C, Br: señoras. (N. del E.)

779

303-32. B, C, Br: efeto. (N. del E.)

780

304-1. C: mismo. (N. del E.)

781

304-18. C: muy poca. (N. del E.)

782

304-24. C: elecion. (N. del E.)

783

304-31. A, B, Br: adsunto de su; C: me ha quitado el assunto de ser, y así lee Cej.: Gramática (el asunto, el hecho); pero la [image] (s larga) de adsunto es una j puesta al revés. (N. del E.)

784

305-32. B, C, Br: no ay sumista. (N. del E.)

785

306-2. B, C, Br: vime. (N. del E.)

786

306-9. A: trierra. (N. del E.)

787

307-7. B, C, Br: echarle. (N. del E.)

788

307-9. Muerte ceuil. (Consúltese J. Escriche: Diccionario razonado de legislación, etc., Madrid, 1874.) A la definición forense, el Diccionario de Autoridades añade: «Se llama por translación la vida miserable y trabajada con pesadumbres o malos tratamientos», etc. (N. del E.)

789

307-25. A: sabia; B, C, Br: sabrá. (N. del E.)

790

307-27. B, C, Br: assi. (N. del E.)

791

308-4. Se lee en La Celestina: «[el hilado] es blanco como el copo de la nieve, hilado todo por estos pulgares», edición Cej.: I, 162. (N. del E.)

792

308-6. B, C, Br: mas que dessear. (N. del E.)

793

308-17. A, B, C, Br: pueden. ¿Es posible que Cervantes considerase el plural forma vulgar puesta a propósito en la boca de Ginés? (Consúltese Hanssen: Gramática, párrafo 495.) (N. del E.)

794

308-18. Para R. M. es otro caso de le por les. Pero Ginés dice que el libro trata verdades, y el le parece referirse a libro, lo cual se refuerza por la pregunta inmediata de don Quijote: ¿cómo se intitula el libro? Así puede ser otro caso de concordancia con un sujeto mental singular: que no puede haber libro de mentiras iguales a las verdades de este libro. Cf. 117-21. (N. del E.)

795

311-14. buscar cinco pies al gato: Sancho Muñón, Lisandro y Roselia, página 107. (N. del E.)

796

311-28. B, C: procuraran; Br; procuraran començando a romper. (N. del E.)

797

312-22. C omite: a. (N. del E.)

798

314-8. acometer en el sentido de intentar; B, C, Br: cometido. (N. del E.)

799

314-10. C: tratar mal y. (N. del E.)

800

314-12. C: tantas y tantas. (N. del E.)


Notas 801-900

801

314-25. C: la hizo casi; Br: casi la hizo. (N. del E.)

802

314-29. en pelota: de pellote. (Consúltese R. M., II, página 218.) «vido cómo la falsa Caba estaba en un pellote de escarlata», Corral: Crónica Sarracina, II, capítulo 252. (N. del E.)

803

317-3. desde aora para entonces, etc.: R. M., II, página 223. (N. del E.)

804

317-13. B, C: Mancebos; Br: Machabeos: es alusión a los siete hermanos Macabeos, mártires de la fe de sus padres, según el libro II, capítulo 7, de los Macabeos. (N. del E.)

805

318-6. Aquí B introduce la pérdida del rucio:

«Aquella noche llegaron a la mitad de las entrañas de Sierramorena, a donde le parecio a Sancho passar aquella noche, y aun otros algunos dias, a lo menos todos aquellos que durasse el matalotaje que lleuaua. Y, assi, hizieron noche entre dos peñas y entre muchos alcornoques. Pero la suerte fatal, que, segun opinion de los que no tienen lumbre de la verdadera fe, todo lo guia, guisa y compone a su modo, ordenó que Gines de Passamonte, el famoso embustero y ladron que de la cadena, por virtud y locura de Don Quixote se auia escapado805.1, lleuado del miedo de la Santa Hermandad, de quien con justa razon temia, acordo de esconderse en aquellas montañas; y lleuole su suerte, y su miedo, a la misma parte donde auia lleuado a don Quixote y a Sancho Pança, a hora y tiempo que los pudo conocer, y a punto que los dexó dormir. Y, como siempre los malos son desagradecidos, y la necessidad sea ocasión de acudir a lo que [no]805.2 se deue, y el remedio presente venga a lo por venir, Gines, que no era ni agradecido ni bien intincionado805.3, acordo de hurtar el asno a Sancho Pança, no curandose de Rozinante, por ser prenda tan mala para empeñada como para vendida. Dormia Sancho Pança, hurtole su jumento, y antes que amaneciesse se halló bien lexos de poder ser hallado. Salio el aurora alegrando la tierra, y entristeciendo a Sancho Pança, porque halló menos su ruzio, el cual805.4, viéndose sin el, començo a hazer el mas triste y doloroso llanto del mundo; y fue de manera que don Quixote desperto a las vozes y oyo que en ellas dezia:

“O hijo de mis entrañas, nacido en mi mesma805.1 casa, brinco de mis hijos, regalo de mi muger, embidia de mis vezinos, aliuio de mis cargas, y, finalmente, sustentador de la mitad de mi persona, porque con veynte y seys maravedis que ganaua cada día Br:805.2, mediaua yo mi despensa.”

Don Quixote, que vio805.1 el llanto y supo la causa, consolo a Sancho con las mejores razones que pudo, y le rogo que tuviesse paciencia, prometiendole de darle vna cedula de cambio, para que le diessen tres en su casa de cinco que auia dexado en ella. Consolose Sancho con esto y limpió sus lagrimas, templó sus sollozos y agradecio a don Quixote la merced que le hazia. El qual como entró por aquellas montañas, etc.»

Así se ve que en A no llega nunca la noche del hurto, y el día en que don Quijote da libertad a los galeotes es el mismo en que Sancho se marcha con Rocinante, y don Quijote se queda solo en Sierra Morena. Por tanto, son muchas las aventuras para tan pocas horas; pero si Cervantes pensaba intercalar una noche para el robo del rucio, no lo pudo hacer aquí sin echar a perder todo el texto tal como está en A, y hasta en B y C, que no llegaron a enmendar todas las discrepancias que resultaron. No sabremos nunca (según las palabras del propio autor) «si el historiador se engañó» o si era «descuido del impresor». Creo que Cervantes, llegándose al final de A, quiso introducir el hurto, para lo cual escribió una hoja, dejándola en el manuscrito y luego olvidándose de la adición y de los cambios obligados que trajo consigo. Está claro que el impresor no sabia qué hacer con la hoja suelta y la introdujo después mientras imprimía el texto de B.

De cuentos folklóricos de hurtos de cabalgaduras trata R. Koehler: Kleinere Schriften, I, página 87. (N. del E.)

805.1

No es probable que Cervantes explicase aquí (dos páginas después de la aventura con los galeotes) quién era Ginés, ni que se verificase el hurto en este sitio. Si este trozo es de la pluma de Cervantes (y creo que puede ser suyo), tanto este detalle como las enmiendas disparatadas y poco lógicas en la vida errante del rucio llevan a creer que Cervantes quiso intercalar el robo mucho más tarde. (N. del E.)

805.2

Enmienda propuesta por Pellicer y adoptada por la Academia en 1819. (N. del E.)

805.3

C, Br: intencionado.(N. del E.)

805.4

Br: y assi viendose.(N. del E.)

805.1

C, Br: misma.(N. del E.)

805.2

contigo cada día.(N. del E.)

805.1

g Br: oyó. (N. del E.)

806

318-14. B, C, Br: transportado. (N. del E.)

807

318-20. C: su amo cargado con todo aquello que auia de lleuar el Rucio sacando, etc. Br: sacando de quando en quando de vn costal que Rocinante lleuaua sobre si por falta del asno, y embaulando, etc. B: sin enmienda. (N. del E.)

808

318-21. ¿Qué costal es éste de A? En el capítulo 19, «Sancho hizo costal de su gaban», perdido después en la pelea con los galeotes (capítulo 22). Cf. Hartzenbusch, nota 293 de las 1633 puestas a su edición, Barcelona, 1874. (N. del E.)

809

318-23. B, C, Br: auentura. (N. del E.)

810

318-25. Br: en esto por ver que. (N. del E.)

811

318-28. Br: suelo passo de aquel lado para ayudarle. (N. del E.)

812

319-2. Br: Sancho los alçasse y. B, C: sin enmienda. (N. del E.)

813

320-21. Cf. Comedias y Entremeses, I, La Casa de los Zelos, página 206, línea 8 (nota), donde se halla el mismo soneto. (N. del E.)

814

322-32. En esta lista de desventuras no figura el hurto del rucio, lo cual significa que Cervantes no lo había ideado todavía. (N. del E.)

815

323-25. C: rebultados. (N. del E.)

816

324-9. Así también en B, C; Br enmienda el pasaje omitiendo: se apeasse del asno y. (N. del E.)

817

324-31. B, C, Br: buscarle. (N. del E.)

818

325-9. B, C: casi; Br omite: quasi delante. (N. del E.)

819

325-17. B: sin enmienda; C: «y siguiole Sancho a pie cargado merced a Ginesillo de Passamonte»; Br: «Sancho a pie consolado de la perdida de su jumento con la esperança de los tres pollinos». (N. del E.)

820

325-18.C: rodeado la montaña. (N. del E.)

821

326-18. allombre. (Comp. Comedias y Entremeses, II, El rufián dichoso, página 6, línea 8 (nota); Menéndez Pidal, edición La serrana de la Vera, página 169, y R. M., II, 240. (N. del E.)

822

326-21.C: mismo. (N. del E.)

823

326-30. Br: o. (N. del E.)

824

327-2. C: misma. (N. del E.)

825

327-3. C: mismo. (N. del E.)

826

327-7. B, C, Br: assi. (N. del E.)

827

327-21. B, C, Br: allegó. (N. del E.)

828

327-25. B, C, Br: entrar. (N. del E.)

829

327-31. C: desfigurado. (N. del E.)

830

328-1. B, C, Br: conocimos. (N. del E.)

831

328-20. En cuanto lo que: de cuanto o lo que pleonástico trata Cuervo: Diccionario, II, página 653. (N. del E.)

832

328-23. A, B: le ofrecia la ocasion le ofrecia. (N. del E.)

833

328-26. Br: considerando. (N. del E.)

834

329-2. C: misma. (N. del E.)

835

329-21. C, Br: hiziste. (N. del E.)

836

330-2. A: llemaua. (N. del E.)

837

330-28. C: mismo. (N. del E.)

838

331-2. Br omite: quedó. (N. del E.)

839

331-4. C: mismo. (N. del E.)

840

331-8. C: mismo. (N. del E.)

841

331-16. ser de ambar. (Cf.: Novelas, III, 257-21, y R. M., II, 247.) (N. del E.)

842

331-19. B, C, Br: los. (N. del E.)

843

331-20. Br: ronca. (N. del E.)

844

333-21. el dolor: así A; B y siguientes: al; pero es posible que Cervantes comenzase a escribir: «saber de vos si el dolor... se podía remediar». (Consúltese Weigert: op. cit., páginas 189 y siguientes; y 184-12 de este tomo.) (N. del E.)

845

333-24. Br omite: buscarle. (N. del E.)

846

333-27. B, Br: y a. (N. del E.)

847

334-12. Otro caso de que redundante; es fusión de dos frases: «yo juro de serviros» y «yo juro que os serviré». (N. del E.)

848

335-31. Las ediciones modernas omiten este no; hay muchos casos de no redundante en Cervantes. (Compárese: «falta poco de no dar indicio», etc., Don Quijote, I, 21; «imposibilitada de no poder sufrir», I, 34; «fue forzoso valerse de su industria y de su fuerza para estorbar que Camila no le diese», ibid.; «¿cómo podrá dejar de no dolerse de su calamidad y desventura?», Novelas, I, página 134; «quitó las esperanzas de que no habia de dejar de proseguir su devariado intento», Don Quijote, II, 17.) En nuestro texto parece tratarse de una frase elíptica: no dejaré por contar cosa alguna... para no dejar por satisfacer del todo vuestro deseo. (N. del E.)

849

336-5. Clem. opina que Cervantes escribió: desta Andalucía, «porque realmente ésta era la provincia en que se hallaban los interlocutores»; también es posible que Cervantes tuviera escrita esta novela y que la intercalase, sin cambiar estos detalles, introducidos mientras el propio autor estaba en Andalucía. (N. del E.)

850

336-11. C: misma. (N. del E.)

851

336-20. Algunos ejemplares de A: intetos. (N. del E.)

852

336-22. Algunos ejemplares de A: quado. (N. del E.)

853

336-26. Br: de modo que. (N. del E.)

854

337-7. B, C, Br: la. (N. del E.)

855

337-20. B, C, Br: honrarle. (N. del E.)

856

337-25. C omite: muger. (N. del E.)

857

338-10. C: mismo. (N. del E.)

858

338-26. C: mismo. (N. del E.)

859

338-28. B, C, Br: darla. (N. del E.)

860

338-30. B, C, Br: mela. (N. del E.)

861

339-28. Las ediciones modernas leen: a darle. (N. del E.)

862

340-6. A, B, C, Br omiten: a; es enmienda de la Academia; Br: en ley de buen criado no tener.(N. del E.)

863

340-15. Br: dirian. (N. del E.)

864

340-29. B, C, Br: y. (N. del E.)

865

341-27. B, C, Br: tan. (N. del E.)

866

342-17. C: y con razon a. (N. del E.)

867

342-25. C, Br: mismo. (N. del E.)

868

343-18. Acerca de don Rugel de Grecia, hijo de don Florisel de Niquea; y de Darayda y Geraya, véase Clem., II, página 266; es alusión al onceno libro de Amadís (tercera y cuarta parte) de la cronica del muy excelente Principe don Florisel de Niquea, en la qual trata de las grandes hazañas de los excelentísimos principes don Rogel de Grecia y el segundo Agesilao, etc. (Cons.: H. Thomas, op. cit., páginas 76 siguientes; es obra de Feliciano de Silva; Catálogo de la Exposición, páginas XIII y siguientes. Gallardo cita una edición de Medina del Campo, 1535, hoy desconocida (I, col. 378); Salvá: Catálogo, número 1516.) (N. del E.)

869

343-19. B, C, Br: Garaya. (N. del E.)

870

343-20. Cervantes menciona al pastor Darinel en el capítulo 6, 97-9. (N. del E.)

871

343-25. A, B, C: dura; Br: tardará. Pellicer enmendó no dure, y Arrieta no durará, como también Hartzenbusch y R. M. (N. del E.)

872

344-23. A: Madesima. Consúltese Clem., II, páginas 269 y siguientes; B y siguientes: Madasima. (N. del E.)

873

345-4. C: acidente. (N. del E.)

874

345-6. C, Br: tan poco. (N. del E.)

875

345-15. Algunos ejemplares de A: die. (N. del E.)

876

345-23. C: mismo. (N. del E.)

877

346-13. Algunos ejemplares de A: peleado. (N. del E.)

878

346-21. B, C, Br: primero auia. (N. del E.)

879

347-6. Algunos ejemplares de A: despidiese. (N. del E.)

880

347-9. Br omite: con su jumento. B, C: sin enmienda. (N. del E.)

881

347-25. Guisopete por Isopete, forma corriente en el español antiguo. Véase el Arcipreste de Hita, edición Cej., I, página 45, estrofa 96; se lee guisopo por hisopo, en Quevedo, B. A. E., III, 506:

El diablo todo lo sabe;

vos, que sois esposa mía,

con ese guisopo dadles

de esa agua, cual bendita,

traían para mojarme.

También hallo guisopar por hisopar en Koehler: Sieben spanische dramatische Eklogen, en Gesellschaft f. Romanische Literatur, tomo 27, página 258:

SACRISTÁN

Hora vedes aquí el guisopadero

para que a todos aquí guisopeis.

(N. del E.)

882

347-26. Br: yo con Rozinante (ya que mi corta ventura no permitió pueda ser con mi jumento). B, C: sin enmienda. (N. del E.)

883

347-27. A: passare; B, Q Br: passara. (N. del E.)

884

348-11. B, C, Br: assi. (N. del E.)

885

349-16. Así Br. (N. del E.)

886

350-17. Según A, ésta es la última alusión al Rucio antes de su hurto, y, por consiguiente, Cervantes hubo de intercalar dicho episodio después de este pasaje, y antes de la primera alusión a su pérdida (358-21). Br enmienda el pasaje así: entremetete en servir a tu amo; B, C: sin enmienda. (N. del E.)

887

350-19. C omite: tus. (N. del E.)

888

350-23. C omite: las. (N. del E.)

889

350-27. A, B, C: aun lo que; Valencia, 1605, y Br: a vn loco el qual. (N. del E.)

890

351-8. B, C, Br: perfeto. (N. del E.)

891

351-24. B, C, Br: perfetos. (N. del E.)

892

351-30. B, Br: mesmo. (N. del E.)

893

352-1. C: misma. (N. del E.)

894

352-4. C: quisiere, enmienda muy aceptable que se encuentra también en algunas ediciones del siglo XVII. (N. del E.)

895

352-12. Algunas ediciones del siglo XVII: describiendolo; otros leen los por lo; no hace falta el plural: se refiere a cada uno por sí solo. (N. del E.)

896

352-14. C: misma. (N. del E.)

897

352-19. B, C, Br: assi. (N. del E.)

898

352-27. B, C, Br: mudando. (N. del E.)

899

352-29. B, B, Cr: propio. (N. del E.)

900

352-30. B, C, Br: assi. (N. del E.)


Notas 901-1000

901

353-4. C: efetos. (N. del E.)

902

353-7. C: efeto. (N. del E.)

903

353-16. Véase la nota de Clem., II, 288 y siguientes. Es alusión al Orlando furioso, canto 23, estrofa 105. (N. del E.)

904

354-11. Tonson, y después Clem., leen: «el toque está en desatinar», siguiendo en esto la lección de I, capítulos 3 y 29, y II, capítulo 32; pero se nota cierto capricho en el uso de la preposición, y Cervantes escribe también: «el daño está que» (126-5 y 296-7), y «el daño está en que» (80-7, 255-8). (N. del E.)

905

354-17. A, B, C, Br: Marias. (N. del E.)

906

354-27. B, C, Br: assi. (N. del E.)

907

355-25. Br: mesmo. (N. del E.)

908

356-1. B, C, Br: assi. (N. del E.)

909

356-4. A, B, Br: les; C: las. (Cf. 159-30, 409-6). (N. del E.)

910

356-12. Br: perseguiria. (N. del E.)

911

356-22. Aquí Hartzenbusch introduce el pasaje de B que relata el robo del Rucio. (N. del E.)

912

356-27. A, B, C, Br: todo. (N. del E.)

913

356-29. B: miraua. (N. del E.)

914

357-5. C: mismos. (N. del E.)

915

357-7. C: continuos. (N. del E.)

916

357-8. B, C: suspiros. (N. del E.)

917

357-8. C: continua. (N. del E.)

918

357-22. A: Amadis; B y siguientes: amadas. (N. del E.)

919

357-32. Algunos ejemplares de A: quo. (N. del E.)

920

358-5. C: mis. (N. del E.)

921

358-8. Quizá se deba conservar recetes (todas las ediciones modernas leen: recites; A, B, C: recetes; Br: relates) en la posibilidad de que fuera forma vulgar. (N. del E.)

922

358-18. Algunos ejemplares de A: Dradamante; B y siguientes: Bradamante. (N. del E.)

923

358-21. Esta es la primera alusión al robo del Rucio. (N. del E.)

924

360-8. C: mismo. (N. del E.)

925

360-9. B, C, Br: assi. (N. del E.)

926

360-17. Según este pasaje se perdió el Rucio con las hilas y todo; pero éstas se guardaban en las alforjas con las cuales se había quedado el ventero (229-28); parece más probable que Ginés robase el jumento con la albarda que el proceder ideado ad hoc después (Don Quijote, II, capítulo 4), donde se cuenta que Ginés no robó sino el asno, dejando a Sancho en la albarda, suspendido sobre cuatro estacas. (N. del E.)

927

360-21. C: quanto y mas. De este no que trata Cejador: Gramática, página 385, y Diccionario, 775. (Comp.: Novelas Exemplares, II, páginas 110-3; Comedias y Entremeses, IV, página 43, nota.) (N. del E.)

928

361-1. Br: Ansi le llamo yo, respondio Sancho, quien ha infierno nula es, etc. (N. del E.)

929

361-2. Acerca de Quien ha infierno, etc., consúltese R. M., II, página 296. (N. del E.)

930

362-13. C: firmaron. (N. del E.)

931

362-19. B, C, Br: mismo. (N. del E.)

932

363-5. A, B, C, Br: sus padres. (N. del E.)

933

363-16. moça de chapa. (Véase Don Quijote, II, 16: hombre de chapa; a menudo en Quevedo, B. A. E., I, 430; III, 113, 261; es epíteto muy usado en el teatro antiguo, verbigracia: Encina, Lucas Fernández, Gil Vicente, Lope de Rueda; Gallardo: Ensayo, I, col. 1402; Lope de Vega: Peribáñez, II, escena 5. Véase la discusión en A. Bonilla: Cervantes y su obra, páginas 55 y siguientes.) Quizás el origen de la frase pueda hallarse en giros, como «ropas chapadas» (de la Elegia, de Manrique), aplicándose la voz chapado después a personas de prestigio. (N. del E.)

934

363-17. A, B, Br: pelo; C: pecho. (N. del E.)

935

364-23. B, C, Br omiten: le. (N. del E.)

936

364-27. C: riyesse. (N. del E.)

937

364-29. B, C, Br: aora. (N. del E.)

938

365-2. B, C, Br: oygas. (N. del E.)

939

365-7. A: muger; B y siguientes: mayor. (N. del E.)

940

365-23. Cf. Comedias y Entremeses, I: La Casa de los Zelos, página 176; y IV: La cueva de Salamanca, página 132 (nota). (N. del E.)

941

365-26. A, B: auran; C: alaban; Br: celebran. (N. del E.)

942

365-28. B: tiene. (N. del E.)

943

365-29. C: Amarilis. (N. del E.)

944

365-29. B: Files. (N. del E.)

945

365-31. A, B: Alidas; C omite: Filidas, Br: Alcidas. (N. del E.)

946

366-5. C: sujeto. (N. del E.)

947

366-30. B, C, Br: que soy. (N. del E.)

948

367-17. C: digamela que. (N. del E.)

949

368-17. C: mismo. (N. del E.)

950

368-20. B, C, Br: traygo.(N. del E.)

951

368-27. B, C, Br: assí. (N. del E.)

952

369-3. Br omite: y pagar. (N. del E.)

953

369-4. A y B: que consta; C, Br: que con esta. (N. del E.)

954

369-6. C: veynte y siete Agosto. (N. del E.)

955

369-12. C: mismo. (N. del E.)

956

369-16. C omite: vuestra merced. (N. del E.)

957

369-22. B, C, Br: assi. (N. del E.)

958

369-22. C: y digo que. (N. del E.)

959

369-32. Esta es la noche omitida del relato en A. (N. del E.)

960

370-18. Véase Comedias y Entremeses, IV: La elección de los alcaldes de Daganzo, página 41 (nota). (N. del E.)

961

370-21. A: assi; pero el reclamo de la página anterior: A fe; B, C, Br: A fe. (N. del E.)

962

371-3. B, C, Br: asperezas. A esto dixo Sancho, sabe. (N. del E.)

963

371-4. Algunos ejemplares de A: quo. (N. del E.)

964

371-5. B, C, Br: aora. (N. del E.)

965

371-6. B, C, Br omiten: de. (N. del E.)

966

371-18. A, B, C: Perseo; Br: Theseo. Prefiero dejar lo que pudo bien estar en el manuscrito del autor por una equivocación de poca importancia. (N. del E.)

967

371-20. Es masculino por referirse a ramos; Br: algunas. (N. del E.)

968

371-24. B, C, Br: propia. (N. del E.)

969

373-15. B, C Br: o a Amadís. (N. del E.)

970

373-16. C: malencolicas; Br: melancolicas. (N. del E.)

971

373-17. C: mismo. (N. del E.)

972

373-23. C: con. (N. del E.)

973

373-25. Véase la nota sobre Bernardo del Carpio, página 52-20. (N. del E.)

974

373-29. A, B, C: fortuna; Br: floresta. Fontana es conjetura de Hartzenbusch, nota 465. (N. del E.)

975

374-6. C: imitarlle. (N. del E.)

976

374-9. B, C, Br: assi. (N. del E.)

977

374-11. Br: como su madre la pario. (N. del E.)

978

374-19. Br: mas que. (N. del E.)

979

374-22. Algunas ediciones modernas omiten: de que. (N. del E.)

980

374-24. B, C, Br omiten: y de encomendarse a Dios. (N. del E.)

981

374-28. B, C, Br: aora. (N. del E.)

982

375-5. Consúltese R. M., II, 327. (N. del E.)

983

375-6. C omite: del Toboso; Br: mi Dulcinea, bastame. (N. del E.)

984

375-18. B, C Br: fue rezar y assi lo haré yo. Y siruieronle de rosario vnas agallas grandes de vn alcornoque, que ensartó, de que hizo vn diez. Y lo que le fatigaua, etc. (N. del E.)

985

C: altas. (N. del E.)

986

376-27. C: al. (N. del E.)

987

376-35. B, C: el. (N. del E.)

988

377-6. C: respondiessen. (N. del E.)

989

377-11. B, C, Br: lo. (N. del E.)

990

377-14. Br: sospiros. (N. del E.)

991

378-3. C: tambien. (N. del E.)

992

378-4. En Corral, Crónica sarracina, se lee: «el qual tiene la silla del señorío d'España [...] como aquel que por fuerza de batallas ha vençido los moros», segunda parte, capítulo 251; cf. este tomo, 63-13. (N. del E.)

993

378-5. C: auto. (N. del E.)

994

378-18. C omite: el. (N. del E.)

995

379-13. Br: donde llegase. (N. del E.)

996

379-18. B, C, Br: aora. (N. del E.)

997

380-2. C, Br: instante. (N. del E.)

998

380-6. A, B, C omiten: la; Br: la carta. (N. del E.)

999

380-7. A, B, C: su; Br: mi. (N. del E.)

1000

380-18. B, C, Br: assi. (N. del E.)


Notas 1001-1100

1001

380-22. Br: dezidla. (N. del E.)

1002

380-23. A: trasladeremos. (N. del E.)

1003

380-27. Br: y despues. (N. del E.)

1004

380-30. C: de vn. (N. del E.)

1005

381-1.Véase la nota página 239-22. (N. del E.)

1006

381-4. B, C: no dira. (N. del E.)

1007

381-8. Br: luego proseguia, si mal no me acuerdo. C, Br: llagado. (N. del E.)

1008

381-18. C: mismo. (N. del E.)

1009

381-22. C: mismo. (N. del E.)

1010

382-1. Algunos ejemplares de A: siendole. (N. del E.)

1011

382-26. B, C, Br: aora. (N. del E.)

1012

382-30. C: arrentada. (N. del E.)

1013

384-2. B, C, Br: assi. (N. del E.)

1014

384-21. C: mismo. (N. del E.)

1015

385-6. B, C, Br: tan bien. (N. del E.)

1016

385-11. Br: preguntó la ventera. (N. del E.)

1017

385-17. C omite: el. (N. del E.)

1018

385-26. Br omite: vnos. (N. del E.)

1019

385-28. Cervantes vuelve a mentar al labrador Bamba, sacado «de entre los bueyes, arados y coyundas para ser rey de España» en II, capítulo 33; pudo leer la historia de este rey godo en un libro que le debió de ser conocido: Historia de los Reyes Godos, etc., de Julián del Castillo, ya citado. El nombre de Bamba se relaciona con muchas frases que pertenecen al folklore español, verbigracia: caballo o caballito de Wamba (Diccionario de Autoridades, articulo caballito; Correas: «caballito de Bamba, que ni come, ni bebe, ni anda»); Tirso de Molina, Don Gil de las calzas verdes, III, escena 8:

Pero ¡que tenga yo un amo en menudos,

como el macho de Vamba, que ni manda,

ni duerme, come o bebe, y siempre anda!

(Es decir, que debía de estar encantado según la escena 12, verso 18); en Don Quijote, I, capítulo 47, se lee: «los encantados ni comen, ni duermen», etc. Consúltese también F. W. V. Schmidt, Die Schauspiele Calderons, Elberfeld, 1857, páginas 55 y 542, sobre el uso de Vamba. (N. del E.)

1020

386-6. C: el. (N. del E.)

1021

386-16. Br: vuieron. (N. del E.)

1022

388-16. Br: quiça. (N. del E.)

1023

389-29. B, C, Br omiten: en. (N. del E.)

1024

389-33. B, C, Br: aunan. (N. del E.)

1025

390-10. Comp. el soneto 154 de Camoens:

Que esperais, esperança? Desespero.

Quem disso a causa foi? Hûa mudança.

Vós, vida, como estais? Sem esperança.

Que dizeis, coraçâo? Que muito quero, etc.

(N. del E.)

1026

390-18. C: misma. (N. del E.)

1027

390-33. C, Br: aparencias. (N. del E.)

1028

392-21. Algunos ejemplares de A: mo. (N. del E.)

1029

392-25. Algunos ejemplares de A: vetura. (N. del E.)

1030

393-1. C: misma. (N. del E.)

1031

393-9. C: misma. (N. del E.)

1032

393-14. C: mismas. (N. del E.)

1033

394-4. B, C: lo que. (N. del E.)

1034

394-32. A, B, C, Br: Quila, enmendado ya en ediciones del siglo XVII: Sila. (N. del E.)

1035

396-1. C: mismo. (N. del E.)

1036

396-1. Así A, B, C, Br; Pellicer lee: «ofreció [a]»; no hay errata ni omisión, y creo acertado la opinión de Givanel, que tal como está es del estilo de la época: Nueve notas para un nuevo comentario, 1921, página 10. (N. del E.)

1037

396-15. A. B, C: tuyo (como si fuera la propia Luscinda quien habla); Br: suyo. (N. del E.)

1038

396-17. Br: ñudo. (N. del E.)

1039

396-29. C: esageraua. (N. del E.)

1040

396-30. recambio: «corresponder con el doble» (Cej.); «Entre los hombres de comercio, vale recargo de nuevo premio o segundo cambio» (Diccionario de Autoridades); es del derecho mercantil. (N. del E.)

1041

396-32. C: pareció. (N. del E.)

1042

397-19. B, C, Br omiten: me. (N. del E.)

1043

398-22. De estas repeticiones trata Cej.: Gramática, 519 y siguientes; Cf. la nota 59-28. (N. del E.)

1044

399-7. C: mismo. (N. del E.)

1045

399-9. C: mismo. (N. del E.)

1046

399-10. A: años; B y siguientes: horas. (N. del E.)

1047

399-20. C: mucho mas. (N. del E.)

1048

400-25. C: mutable. (N. del E.)

1049

401-3. C: mis. (N. del E.)

1050

401-28. C: misma. (N. del E.)

1051

402-7. C: mismos. (N. del E.)

1052

402-13. Br: tambien. (N. del E.)

1053

402-20. «Encarnado y blanco, señal de alegría y contento», según Pérez de Hita: Guerras civiles (edición 1913), I, página 45; en el texto parecen antes simbolizar crueldad e inocencia. (Comp. S. G. Morley: Color Symbolism in Tirso de Molina, Romanic Review, VIII, 1.º, páginas 77 y siguientes.) (N. del E.)

1054

403-13. C: misma. (N. del E.)

1055

403-17. C: parrochia. (N. del E.)

1056

404-10. C: lo. (N. del E.)

1057

404-20. C: mismo. (N. del E.)

1058

404-22. A, B omiten: in; C, Br: en indissoluble. (N. del E.)

1059

405-17. Br omite: que. (N. del E.)

1060

405-29. Br: de mi mismo. (N. del E.)

1061

406-7. B: miralle. (N. del E.)

1062

407-5. C: mismos. (N. del E.)

1063

407-10. C: condecendiera. (N. del E.)

1064

407-18. B, C, Br: la noche. (N. del E.)

1065

408-2. Cf. un romance: el Amador penado, de Juan del Encina, en el Romancero general, de Durán, 1420:

Por unos puertos arriba

de montaña muy escura

caminaba un caballero

lastimado de tristura:

el caballo deja muerto,

y él a pie por su ventura,

andando de sierra en sierra

de camino no se cura, etc.

(N. del E.)

1066

408-19. C: en mi me bueluo. (N. del E.)

1067

409-6. A, B, C: conduzirle; Br: conduzirla. (Véase la nota 159-30.) (N. del E.)

1068

409-25. C, Br: gusta porque B tiene por errata gustà. (N. del E.)

1069

410-2. A, B, C: mas; Br: y a mi es.

Remito el lector también a Homero Serís: La Colección cervantina, etc., op. cit., página 36, donde consigna 144 variantes que había encontrado al cotejar dos ejemplares de A pertenecientes a la Sociedad hispánica de N. Y. (N. del E.)

1070

[las páginas 411 a 513 del original presentan el aparato de notas (N. del E.)]

1071

[las páginas 517 a 519 del original presentan la Tabla de los capítulos (N. del E.)]

1072

7-8. C: misma. (N. del E.)

1073

8-22. C: el. (N. del E.)

1074

9-7. B, C, Br omiten: y. (N. del E.)

1075

9-11. C: ansi mismo. (N. del E.)

1076

9-13. C omite: leuantadas. (N. del E.)

1077

10-7. Br: siruieron. (N. del E.)

1078

11-17. B, C, Br: quisieredes. (N. del E.)

1079

11-28. C: mismo. (N. del E.)

1080

13-2. Sobre la teoría de aludir Cervantes en este pasaje a «un duque de Osuna», véase Clem., II, 395; Cort., II, 297; R. M., II, 382, y u. e., II, 384. (N. del E.)

1081

13-8. Consúltese Don Quixote, I, 53, 395. (N. del E.)

1082

13-22. B, C, Br: rancios. (N. del E.)

1083

13-27. como: en algunos ejemplares de A con m rota. (N. del E.)

1084

14-4. Br: recibian. (N. del E.)

1085

14-8. Br: de. (N. del E.)

1086

14-17. B, C, Br: o. (N. del E.)

1087

14-27. El dicho «que la música compone los ánimos descompuestos y alivia los trabajos» es lugar común que se lee en muchos autores del Siglo de Oro. La idea recuerda lo que dijeron los antiguos, v. gr.: Aristóteles, que, al hablar de la purificación de las pasiones, discurre extensamente sobre el efecto de la música. Consúltese: Obras de Aristóteles, puestas en lengua castellana por D. Patricio de Azcárate; Política, el capítulo titulado: De la música como elemento de la educación, páginas 171 y siguientes. La frase de Cervantes se parece mucho a lo que dijo San Isidoro: «Ad tolerandos quoque labores musica animum mulcet, et singulorum operum fatigationem modulatio vocis solatur. Excitos quoque animos musica sedat.» Etimolog., III, capítulo 15. Consúltese también Menéndez y Pelayo, Historia de las Ideas estéticas (IV, capítulo 12): La Estética en los Tratadistas de Música durante los siglos XVI y XVII. (N. del E.)

1088

15-11. Compárese Lope de Vega: Belisa dice a su hija Fenisa:

Baja los ojos al suelo,

porque sólo has de mirar

la tierra que has de pisar.

(La discreta enamorada, I, 1.)

Lope puso una entrada parecida en otra comedia, en la cual Teodora dice a su sobrina Belisa:

Lleva cordura y modestia:

cordura en andar de espacio,

modestia en que sólo veas

la misma tierra que pisas.

(El Acero de Madrid, I, 2.)

Este pasaje del Quijote, además de ser muy artificial, es obscuro por la inversión del miembro me vieron, que va mejor al final. Véase D. Juan Calderón: Cervantes vindicado, etc., Madrid, 1854, página 80. (N. del E.)

1089

15-22. C: acidente. (N. del E.)

1090

15-32. B, C: demonstraciones. (N. del E.)

1091

16-5. Algunos ejemplares de A: dadluas. (N. del E.)

1092

16-25. Br: oponia. (N. del E.)

1093

16-29. C: se lo daua. (N. del E.)

1094

17-20. C omite: me. (N. del E.)

1095

17-22. C omite: la. (N. del E.)

1096

18-5. Algunos ejemplares de A: do. (N. del E.)

1097

18-17. Br: sospiros. (N. del E.)

1098

18-23. Br: sospiros. (N. del E.)

1099

19-12. C: efeto. (N. del E.)

1100

19-14. Br: sospiros. (N. del E.)


Notas 1101-1200

1101

19-21. A, B, C, Br: te. La enmienda le por te propuesta por V. Salvá parece acertada. Véase el Nuevo Diccionario de la Lengua Castellana, Introducción, página XXXVI, edición París, 1894. (N. del E.)

1102

19-24. Br: legitimo. (N. del E.)

1103

19-30. B, C, Br: esconde. (N. del E.)

1104

20-7. C: mismo. (N. del E.)

1105

20-10. C: mismo. (N. del E.)

1106

21-7. A, B, C: podia; Br: pedía. (N. del E.)

1107

21-18. C: misma. (N. del E.)

1108

21-30. A, B: despedilla; C, Br: despedille. (N. del E.)

1109

21-31. A, B: vendra; C, Br: vendré. (N. del E.)

1110

22-1. R. M.: supiese; es preferible aceptar la enmienda de la edición de 1637 y leer: podrá (por podía) dar el que no supiere; además del futuro podrá hay otros en usará y vendré; la edición de la Academia, 1780: podrá. (N. del E.)

1111

22-7. A, B: reboluio; C, Br: rebolui; compárese página 27-22 de este capítulo. (N. del E.)

1112

22-10. A, B, C: mi peticion; Br: su peticion; mi perdicion (edición de 1637), lección adoptada por la Academia (1780) y por las ediciones siguientes. (N. del E.)

1113

22-12. C: disposicion. (N. del E.)

1114

22-23. Br: sospiros. (N. del E.)

1115

23-20. C: mismo. (N. del E.)

1116

23-21. A: podra; B, C, Br: podía; R. M.: podria. (N. del E.)

1117

23-26. C: solicitalle. (N. del E.)

1118

23-30. Br: Estos dias bien se yo que para mi fueron aziagos, y estas horas menguadas, pues que comence, etc. (N. del E.)

1119

24-11. C: respetos. (N. del E.)

1120

24-31. Br omite: no. (N. del E.)

1121

25-3. C: misma. (N. del E.)

1122

25-26. Así A, B, C, Br; algunas ediciones modernas: el. (N. del E.)

1123

25-31. A, B: haze en; C: hazen; Br: hazian; R. M.: hacían (N. del E.)

1124

26-10. C: misma. (N. del E.)

1125

27-8. C: de su padre. (N. del E.)

1126

27-13. Br omite: no. (N. del E.)

1127

27-30. C: mismo. (N. del E.)

1128

28-4. C: sugeto. (N. del E.)

1129

28-6. Br: En oyendo el pregon. (N. del E.)

1130

28-17. C: misma. (N. del E.)

1131

28-24. Br: que. (N. del E.)

1132

29-15. C. mismo. (N. del E.)

1133

29-19. El facsímile de la Hispanic Society: despeñar, con tilde añadida al original por equivocación. Estos cambios caprichosos quitan a dicho facsímile algo de su valor científico. (N. del E.)

1134

29-21. C: esconderme. (N. del E.)

1135

29-23. C: desculpas. (N. del E.)

1136

29-24. A, B: embocar; C, Br: emboscar. (N. del E.)

1137

29-25. Br: sospiros. (N. del E.)

1138

30-2. Así en la Tabla de A; el epígrafe del texto de A, B, C: discordia; Br: discreción. (N. del E.)

1139

30-4. Este epígrafe pertenece al capítulo XXX, y la Academia (1780) corrigió el trastrueque. (N. del E.)

1140

30-7. Br: sospiros. (N. del E.)

1141

30-18. A, B: no; C, Br: me. (N. del E.)

1142

30-20. A, B, C: el; hasta la edición de la Academia (1780) conservó el, manifiesta errata, por al; Br, R. M.: en; Aribau (1846): al; así y todo, la última frase del discurso de Dorotea es una de las más afectadas de todo su alambicado relato. (N. del E.)

1143

31-19. A, B, C: esposa; Br: esposo, enmienda acertada porque Cardenio habla de sí mismo: soy aquel (que Luszinda dixo) que era su esposo. (N. del E.)

1144

31-26. A. B, C: Teodora; Br: Dorotea. (N. del E.)

1145

32-7. C: tiempo. (N. del E.)

1146

32-10. C: para. (N. del E.)

1147

33-24. C: assi mismo. (N. del E.)

1148

33-31. C: question; compárese Comedias, II, 6-4. (N. del E.)

1149

34-4. B, C: preguntadole. (N. del E.)

1150

34-7. Br: sospirando. (N. del E.)

1151

35-4. Así A, B, C; Br. y algunas ediciones modernas: nuestro; si hay errata en mio, prefiero leer vuestro. (N. del E.)

1152

35-23. Br: no auia. (N. del E.)

1153

35-25. En algunos ejemplares de A: una s rota y caída. (N. del E.)

1154

35-29. Br omite: es. (N. del E.)

1155

36-3. A: cauellero. (N. del E.)

1156

36-4. La Academia (1780) puntúa (como Br): por todo lo descubierto de Guinea, lección adoptada por otras ediciones. (N. del E.)

1157

36-8. Algunos ejemplares de A: amio. Consúltese H. Serís: La Colección Cervantina de la Sociedad Hispánica de América, página 40. (N. del E.)

1158

36-19. Br: recibir. (N. del E.)

1159

37-12. C: de. (N. del E.)

1160

37-17. C: mismos. (N. del E.)

1161

37-22. Br: del. (N. del E.)

1162

37-27. Br: Puesto que Cardenio no quiso. (N. del E.)

1163

37-30. Br: pendencia que con el auia tenido y el Cura tanpoco. (N. del E.)

1164

38-16. Br: ante don. (N. del E.)

1165

38-26. C, Br: immortal. (N. del E.)

1166

40-5. B, C: malencolia; Br: melancolia. (N. del E.)

1167

40-32. Con la diligencia que: Confróntese la nota Don Quixote, I, 53, I. 4. (N. del E.)

1168

41-2. Otra mano: Compárese la nota Don Quixote, I, 83, I. 20; Br omite: otra. (N. del E.)

1169

41-7. Br: renouo la memoria de la perdida. (N. del E.)

1170

42-13. C: mismo. (N. del E.)

1171

42-29. Así A, B, Br; C: compatriota. (N. del E.)

1172

43-3. Br: via. (N. del E.)

1173

43-4. Así A, B, C, Br; R. M. y otros editores modernos: a aquel. (N. del E.)

1174

43-13. Algunos ejemplares de A: ningu (por ningu). (N. del E.)

1175

43-23. No he encontrado ninguna alusión a esta leyenda; del cerro de San Juan del Viso (o de Zulema) habla Madoz: Diccionario geográfico, I, 368, 373. (N. del E.)

1176

44-19. Br añade: y quedaron; C omite: en el suelo. (N. del E.)

1177

45-6. B, C, Br: tambien. (N. del E.)

1178

47-1. B, C, Br omiten: y. (N. del E.)

1179

47-7. Así A, B, C, Br; R. M. y Clem.: ciertos dineros. (N. del E.)

1180

47-10. Sobre estos pesos ensayados consúltese: Libro IV, título 22 y siguientes Del Ensaye, fundicion y marca del oro y plata, en Recopilación de Leyes de los Reynos de las Indias, tomo II, 3.ª edición. Madrid, 1774. (N. del E.)

1181

47-11. Otro que tal: giro de uso frecuente y registrado en el Diccionario de la Academia (1925): voz otro; se halla a menudo en los romances, donde significa identidad o semejanza. En el pasaje del Quijote denota ponderación o encarecimiento. Compárense los idiotismos: el mismo que tú, otro que él, si fuera que vos, otro que sí, y Bello-Cuervo: Gramática, página 267. (N. del E.)

1182

47-15. Todo esto no pega bien con el relato: ¿por qué ha de quedar desconocido el barbero? Véase la nota en Clem.: Ibamos a Sevilla, etc., Don Quijote, II, 448. (N. del E.)

1183

47-20. C: mismo. (N. del E.)

1184

49-5. Compárese la nota 30-4; este epígrafe pertenece al capítulo XXIX. (N. del E.)

1185

49-18. Br: desgracias. (N. del E.)

1186

49-19. Br: les; le parece ser otro caso de concordancia con un sujeto mental singular. Compárese: Don Quixote, I, 117-21, 308-18. (N. del E.)

1187

50-17. Br: libertados. (N. del E.)

1188

50-18. Algunos ejemplares de A: eh. (N. del E.)

1189

51-1. A, B, C, Br: enfadan. (N. del E.)

1190

51-10. C omite: la discreta Dorotea. (N. del E.)

1191

51-11. A, B, C: ensañado; Br: engañado. (N. del E.)

1192

51-28. C: mismos. (N. del E.)

1193

52-23. Br: malino. (N. del E.)

1194

53-3. C, Br, omiten: pero. (N. del E.)

1195

53-22. A, B: señor; C, Br: señora. (N. del E.)

1196

54-16. C: misma. (N. del E.)

1197

54-22. Br: Etiopia. (N. del E.)

1198

54-251198.1. C, Br: mismo. (N. del E.)

1198.1 [«26» en el original (N. del E.)]

1199

56-12. C, Br: efeto. (N. del E.)

1200

56-21. C, Br: bien. (N. del E.)


Notas 1201-1300

1201

56-26. B, C, Br: aueys. (N. del E.)

1202

57-8. Algunos ejemplares de A: rajar. (N. del E.)

1203

57-11. Consúltese Clem.: Don Quijote, II, 465, sobre esta equivocación de Cervantes, que nada dijo antes de haberse llevado Ginés de Pasamonte la espada de don Quijote. (N. del E.)

1204

57-18. Br: rendido el entendimiento; C: por aquella. (N. del E.)

1205

58-7. En vista de que Sancho no debió de saber nada del vobis latino, creo que Clem. acertó al opinar que vobis vobis está por bóbilis bóbilis (compárese: Don Quijote, II, capítulo 71); es de suponer que al dictarse dichas palabras al cajista, éste oyese vobis por bóbilis. (N. del E.)

1206

58-22. Br.: estays, pues aueys. (N. del E.)

1207

58-24. De estas tres palabras, gañán viene del árabe (Dicc. Acad.); faquín, quizás del francés faquin, y no del italiano facchino que, a su vez, parece venir del francés (consúltese Gamillscheg: Französisches etymologisches Wörterbuch (1926), voz faquin); belitre: voz francesa que se relaciona con el alemán Bettler, mendigo; Comite: gañán. (N. del E.)

1208

59-28. Algunos ejemplares de A: rã. (N. del E.)

1209

60-4. Véase la nota Don Quixote, I, 278-25. (N. del E.)

1210

60-15. Así Br; A, B, C, omiten: no, y así habría que entender: o vuestra merced en obrar mal. (N. del E.)

1211

60-18. Br: pedidle. (N. del E.)

1212

61-19. Así A, B, C, Br; las ediciones modernas: la. (N. del E.)

1213

61-25. Aquí B intercala el hallazgo del rucio: «Mientras esto passaua, vieron venir por el camino donde ellos yuan a vn hombre cauallero sobre vn jumento, y quando llegó cerca les parecia que era gitano. Pero Sancho Pança, que doquiera que via asnos se le yuan los ojos y el alma, apenas huuo visto al hombre, quando conocio que era Gines de Passamonte, y por el hilo del gitano sacó el ouillo de su asno, como era la verdad, pues era el ruzio sobre que Pasamonte venia. El qual, por no ser conocido y por vender el asno, se auia puesto en traje de gitano, cuya lengua, y otras muchas, sabia hablar1213.1 como si fueran naturales suyas.

»Viole Sancho y co[no]ciole, y apenas le huuo visto y conocido, quando a grandes vozes dixo:

“A, ladron Ginesillo, dexa mi prenda, suelta mi vida, no te empaches con mi descanso; dexa mi asno, dexa mi regalo; huye, puto, ausentate, ladron, y desampara lo que no es tuyo.”

»No fueran1213.1 menester tantas palabras ni baldones, porque a la primera saltó Gines, y, tomando vn trote que parecia carrera, en vn punto se ausentó y alexó de todos.

»Sancho llegó a su ruzio, y, abraçandole, le dixo:

“¿Cómo has estado, bien mio, ruzio de mis ojos, compañero mio?”

»Y, con esto, le besaua y acariciaua, como si fuera persona. El asno callaua y se dexaua besar y acariciar de Sancho, sin responderle palabra alguna. Llegaron todos y dieronle el parabien del hallazgo del ruzio, especialmente don Quixote, el qual le dixo que no por esso anulaua la poliça de los tres pollinos. Sancho se lo agradecio.» (N. del E.)

1213.1

C: muy bien hablar. (N. del E.)

1213.1

C: fueron. (N. del E.)

1214

62-25. echar pelillos a la mar; Compárese: Novelas exemplares, III, 175-31; Cej.: Fraseología o estilística castellana, III, página 282. (N. del E.)

1215

63-13. A: dondo. (N. del E.)

1216

63-28. C: de. (N. del E.)

1217

65-26. B, C, Br: llegando a. (N. del E.)

1218

65-31. Br: grandeza del cuerpo y la adorna. (N. del E.)

1219

65-32. A, B, C, Br: y; la enmienda de se lee ya en la edición de 1647. (N. del E.)

1220

66-3. C: fragrancia; Br: olor suaue, vna flagrancia. (N. del E.)

1221

66-6. Compárese: Novelas exemplares, III, 257-21. (N. del E.)

1222

66-12. Br: arromadizado. (N. del E.)

1223

66-14. B, C, Br omiten: a. (N. del E.)

1224

67-20. A, B, Br: a dar; C: dar a. (N. del E.)

1225

67-26. B, C, Br: deuia. (N. del E.)

1226

68-5. Compárese: Guzmán de Alfarache, 2.ª parte, III, capítulo I, edición Gili y Gaya, IV, página 197. (N. del E.)

1227

68-24. lendirago será errata y no locución rústica. No es lógica tal forma en boca de don Quijote, que estaría muy ducho en eso de endriagos. Compárese: Don Quixote, I, 352-32; C: Endriago. (N. del E.)

1228

68-27. Quando no os me cato: para Arrieta y Clemencín es errata por cuando menos me cato. Compárese la combinación os le: «hallado os le aveis el encaxador, respondio Sancho.» Don Quixote, II, 30; Bello-Cuervo: Gramática, páginas 247 y 253. (N. del E.)

1229

68-30. B, C, Br: Inglaterra. (N. del E.)

1230

69-1. Para episodios parecidos en los libros de caballerías, consúltese Clem., II, 491. (N. del E.)

1231

69-12. Compárese: Novelas exemplares, II, La illustre fregona, 320-17. (N. del E.)

1232

70-3. A: vero. (N. del E.)

1233

70-11. B, C: pisar. (N. del E.)

1234

70-25. B, C, Br omiten: y. (N. del E.)

1235

70-28. Refrán trastrocado; en Br se lee: «quien bien tiene y mal escoge, por mal que le venga no se enoje.» (N. del E.)

1236

71-3. adahala: «podíase suplir por ser hermosa y que me daba con ella de adehala una hija». Guzmán de Alfarache, 2.ª parte, II, cap. VIII, edición Gili y Gaya, IV, 123. Consúltese: Dicc. Acad., voz adehala. (N. del E.)

1237

71-14. C: aora. (N. del E.)

1238

71-15. B, C, Br omiten: a. (N. del E.)

1239

72-30. C, Br: fuentezilla. (N. del E.)

1240

74-24. C: sele. (N. del E.)

1241

75-8. C, Br: misma. (N. del E.)

1242

75-20. A: vno; B y siguientes: vna. (N. del E.)

1243

76-1. A, B, C: tiene; Br: diere, si el vee que le esta bien no guardalla; diere parece enmienda acertada, por ser fácil leer tiene en vez de diere; R. M.: dice. (N. del E.)

1244

76-14. Extraña el que no se mencione al rucio en B; fíjese el lector en la versión poco lógica de B: si se enfrena a Rocinante, ¿por qué no se ensilla al rucio? (N. del E.)

1245

77-3. Así A, B, C, Br, por: tan bien. (N. del E.)

1246

77-4. A, B: castigo; C, Br: consigo. (N. del E.)

1247

77-26. Algunos ejemplares de A: ãdante; otros: adante. (N. del E.)

1248

78-3. B, C, Br: seguillo. (N. del E.)

1249

79-15. Br omite: que. (N. del E.)

1250

79-16. A, B, C: la; Br y siguientes: le. Si se conservase la, habría que sobrentender la cama en vez de lecho. (N. del E.)

1251

79-18. Dejo caramanchon por escribirse en aquel entonces de ambas maneras camaranchon; C: camaranchon. Compárese 149-5. (N. del E.)

1252

80-5. A, B: auian; C, Br: auia: la Academia (1780): habia, porque se refiere al barbero y no a los ladrones; R. M., u. e: habian. (N. del E.)

1253

80-24. C: hija y. (N. del E.)

1254

80-28. B, C omiten: y. (N. del E.)

1255

81-5. C, Br: letura. (N. del E.)

1256

81-10. Así A, B, C; Br: alguno que sabe; pero el qual puede ser concordancia con un sujeto mental singular. (N. del E.)

1257

81-27. Compárese la nota 41-2. (N. del E.)

1258

82-31. A: me me. (N. del E.)

1259

83-8. Los libros aludidos son:

a) Los quatro libros del cauallero Cirongilio de Tracia, etc., segun los escriue el sabio coronista suyo Nouarco (pseudónimo de Bernardo de Vargas); l. g., Seuilla, 1545, folio. Se conservan ejemplares en el Museo Británico y en la Biblioteca Nacional de Madrid. Consúltese la descripción detallada de la obra en Cortejón, II, 381 y siguientes.

b) Sobre Felixmarte de Hircania hay nota en Don Quixote, I, 97-31; consúltese también Cort., II, 388 y siguientes.

c) Quizá la Coronica llamada Las dos Conquistas del Reyno de Napoles, etc., Çaragoça, en casa de Agostin Milla; acabose a quinze días del mes de setiembre de 1559, l. g., folio. Hay ejemplares en la Biblioteca Nacional y en la Hispanic Society, de New-York. Consúltese J. M. Sánchez: Bibliografía aragonesa del siglo XVI, 1913-14, dos volúmenes, número 404. Cervantes hubo de conocer alguna de las relaciones posteriores tituladas: Crónica del Gran Capitan Gonçalo Hernandez de Cordoba y Aguilar. Con la vida del cauallero D. Garcia de Paredes. Seuilla, 1580, 1582, et al.; Museo Británico, Hispanic Society; consúltese la edición (Alcalá, 1584) reimpreso en el tomo 8 de la Nueva Biblioteca de Autores Españoles, introducción de A. Rodríguez Villa. (N. del E.)

1260

83-14. B, C, Br: lleuarlos. (N. del E.)

1261

83-18. A, B, C: mas; Br: mis; enmienda que no parece necesaria porque es posible que el ventero estuviera enterado de la quema de los libros por el mismo cura. Consúltese I, capítulo XXVII, página 385, donde el cura les cuenta al ventero y a la ventera (l. 16) la locura de don Quijote. En este caso lo que el ventero pregunta: «¿quiere vuestra merced quemar mas libros?», está bien, y le contesta lógicamente el cura: «no mas que estos dos». (N. del E.)

1262

84-4. C: el Gran Capitan. (N. del E.)

1263

84-9. Br: con vna mano. (N. del E.)

1264

84-14. Así Br; A, B, C: que como si. (N. del E.)

1265

84-15. B, Br: assi mesmo. (N. del E.)

1266

84-17. Algunas ediciones modernas omiten: su. (N. del E.)

1267

84-18. Br: Hectores. (N. del E.)

1268

84-19. A: dixo el dicho el; B, C: dixo el dicho ventero; Br: dixo el ventero. (N. del E.)

1269

84-22. A, B: lo que leyo; C y Academia (1780): lo que leî yo de; Br lo que se lee en; Cort. y R. M.: lo que oí yo de; hizo es enmienda de Hartzenbusch y parece aceptable por traer consigo menos cambio en vista de que el que dictaba al cajista pudo leer leyo por hizo, y así no hace falta añadir de. (N. del E.)

1270

85-2. Br: se cuenta. (N. del E.)

1271

85-19. Br omite: callando. (N. del E.)

1272

86-7. A otro perro con ese hueso: compárese: Comedias y Entremeses, IV, 99-13. (N. del E.)

1273

86-11. blanco: Compárese: Comedias y Entremeses, II, 12-24; Novelas exemplares, I, 260-12; otras citas en Cort. y Clem. (N. del E.)

1274

86-15. Br: impressos. (N. del E.)

1275

86-25. Así A, B, C; Br: que no tienen que hazer; algunos prefieren la lección quieren. (N. del E.)

1276

86-29. Br: ninguno. (N. del E.)

1277

86-30. C: aora. (N. del E.)

1278

88-8. A omite: a; B y siguientes: a algunos. (N. del E.)

1279

89-3. Br: alguna cosa; no hace falta añadir cosa, refiriéndose alguna a curiosidad, que precede. (N. del E.)

1280

89-5. B, C, Br: mismo. (N. del E.)

1281

89-7. B, C, Br: recebiria. (N. del E.)

1282

90-6. A: calleros; sobre la tendencia de Cervantes de presentar a sus protagonistas por parejas véase Novelas exemplares, III (Introducción), página 404. (N. del E.)

1283

90-9. Br: eran llamados los dos amigos. (N. del E.)

1284

90-29. Br: Lotario, el qual. (N. del E.)

1285

91-22. C: mismos. (N. del E.)

1286

91-31. B, C, Br: el ser. (N. del E.)

1287

92-1. A: circunpecto; B:circumpecto; C: circunspecto; Br: circumspecto. (N. del E.)

1288

92-3. A: supublicaua. (N. del E.)

1289

92-23. Así Br; A, B, C: estaua. (N. del E.)

1290

93-2. Observaciones parecidas sobre el carácter moral de las mujeres se leen en muchos autores contemporáneos de Cervantes. Consúltese Schevill: The dramatic Art of Lope de Vega, Berkeley, 1918, página 260. (N. del E.)

1291

93-6. C: hiziessen. (N. del E.)

1292

93-14. Br: Anselmo. (N. del E.)

1293

93-19. A: mas; B y siguientes: mal. (N. del E.)

1294

93-23. Br: partes que el tenia. (N. del E.)

1295

93-25. Algunos ejemplares de A: bodad; otros: bodad. (N. del E.)

1296

93-29. A: entrenenia. (N. del E.)

1297

94-4. Br: las razones siguientes. Bien se, amigo, etc. (N. del E.)

1298

94-5. Enmienda de Clem.: pensarás. (N. del E.)

1299

94-7. Br: en darme. (N. del E.)

1300

94-11. Br: y mucho menos al que. (N. del E.)


Notas 1301-1400

1301

94-13. C: propia. (N. del E.)

1302

94-14. A, B, C: deuo y en el, Br: deuo, a lo menos en el que. (N. del E.)

1303

94-19. Br: hombre del mundo.(N. del E.)

1304

94-22. B: mesmo. (N. del E.)

1305

94-23. A: encubirlo; B, C, Br: encubrillo. (N. del E.)

1306

94-24. C: propios. (N. del E.)

1307

94-25. Br: salir con ello. (N. del E.)

1308

94-29. A: con en el y. (N. del E.)

1309

95-12. Algunos ejemplares de A: encubierlos. (N. del E.)

1310

95-14. A, B: consejos para entre ellos; C, Br: entretenellos; es posible que el original tuviera: consuelo para entretenellos, como en la página 12-12 de este tomo: consuelo para entretenerlas. (N. del E.)

1311

95-19. A, B: estaua buena; C: está tan buena; Br: es tan buena. (N. del E.)

1312

95-27. Algunos ejemplares de A: le. (N. del E.)

1313

97-5. Br: lo que no se ha de hazer; véase D. Juan Calderón: Cervantes vindicado, etc., op. cit., página 92 y siguientes. (N. del E.)

1314

98-29. Br: no vengo yo también a quedar; C: tuyo, yo vengo a quedar. (N. del E.)

1315

99-10. C: seta. (N. del E.)

1316

99-15. Br: intelligibles. (N. del E.)

1317

99-16. C: demonstraciones. (N. del E.)

1318

99-24. C, Br: nuestra. (N. del E.)

1319

99-25. C, Br: mismo. (N. del E.)

1320

99-29. C, Br: mal gastado. (N. del E.)

1321

100-17. Así A, B, C, Br; la Academia (1780): la que. (N. del E.)

1322

100-21. C: misma. (N. del E.)

1323

101-18. Mil contrapuestas muertes. Compárese Comedias y Entremeses, V, 127-6; estas frases guerreras muestran la influencia del lenguaje de Ercilla, a quien Cervantes imita a menudo; verbigracia:

Mas que, a pesar del contrapuesto Marte,

vaya siempre adelante vitorioso.

(La Araucana, V.)

(N. del E.)

1324

102-1. C, Br: mismo. (N. del E.)

1325

102-8. B, C, Br: mismo. (N. del E.)

1326

102-9. B, C, Br omiten: a. (N. del E.)

1327

102-12. Acerca de Luigi Tansillo (1510-1568) consúltese D'Ancona e Bacci: Manuale, III, 4 y siguientes; Clem.: Don Quijote, III, 14; E. Mele: Per la Fortuna del Tansillo in Ispagna le Lagrime di San Pietro, Arpino, 1916. (N. del E.)

1328

102-18. Sobre la prueba del vaso, véanse: Clem., III, 18; Dunlop: A History of Prose Fiction, I, 210; Menéndez y Pelayo: Orígenes de la Novela. II, LIV y siguientes; Timoneda: Patrañuelo, edición Ruiz Morcuende, 1930, páginas XXI y siguientes; R. M., u. e., III, 43. (N. del E.)

1329

102-30. C omite: y. (N. del E.)

1330

103-11. C. perderia. (N. del E.)

1331

103-20. C: quedaria. (N. del E.)

1332

103-22. C, Br: mismo. (N. del E.)

1333

103-31. C: imperfeto. (N. del E.)

1334

104-15. Sobre el armiño compárese Calderón:

Que es armiño la hermosura

que siempre a riesgo se guarda;

si no se defiende, muere,

si se defiende, se mancha.

(El mayor monstruo, los celos, II.)

y Lope de Vega:

De mi lealtad me reprehendo y riño;

que no traten con vos de mí se infiere

con ser mi honestidad cándido armiño.

(Don Juan de Castro, 2.ª parte, II, esc. 27.)

(N. del E.)

1335

104-24. C: misma. (N. del E.)

1336

104-29. C, Br: assi mismo. (N. del E.)

1337

104-30. A: cristial. (N. del E.)

1338

105-6. Br: le pise. (N. del E.)

1339

105-16. C: vidro. (N. del E.)

1340

106-4. Br omite: que. (N. del E.)

1341

106-17. C: misma. (N. del E.)

1342

106-27. C: ojos de lastima. (N. del E.)

1343

107-18. C: misma. (N. del E.)

1344

107-22. C: misma. (N. del E.)

1345

107-23. C: defetos; Br omite: que se procura. (N. del E.)

1346

107-29. C, Br: misma. (N. del E.)

1347

107-32. C, Br: misma. (N. del E.)

1348

108-30. C: ansi mismo. (N. del E.)

1349

109-1. Br: presupuesto. (N. del E.)

1350

109-4. Compárese R. M., III, páginas 35 y siguientes; Cov., voz ieso; «La tercera especie de hambre que no es natural se dice en griego malakias [...] En este género de hambre no sólo se apetece mucha comida, pero apetécese mala y contraria; suele aflixir a las preñadas esta afeccion, etc.» Medicina española contenida en proverbios, etc., compuesta por el Doctor Juan Sorapan de Rieros, 1616. (N. del E.)

1351

109-25. A, B, C: viendo ella; Br: viendo en ella, y así la Academia, 1780. (N. del E.)

1352

110-20. C: assi mismo. (N. del E.)

1353

110-25. C: mismo. (N. del E.)

1354

111-25. Compárese La Galatea, I, 178. (N. del E.)

1355

112-151355.1. A: y ssi. (N. del E.)

1355.1[«14» en el original (N. del E.)]

1356

112-32. C: mismo. (N. del E.)

1357

116-22. C: misma. (N. del E.)

1358

117-4. B, C, Br: recebido. (N. del E.)

1359

117-32. A, B: caualla; las erratas idénticas en A y B dejan ver con cuán poco cuidado fue reimpreso el texto de B. Compárese la nota 139-26. (N. del E.)

1360

118-4. no que. Compárese Don Quixote, I, 360-21. C omite: que; Br: quanto mas. (N. del E.)

1361

118-9. C: assalto. (N. del E.)

1362

118-10. Br: deuia tener. (N. del E.)

1363

118-25. C: efeto. (N. del E.)

1364

119-13. C, Br: misma. (N. del E.)

1365

120-10. Br: para poder sufrir. (N. del E.)

1366

120-13. Br: la vuestra sin guarda. (N. del E.)

1367

120-24. Br: ninguno. (N. del E.)

1368

121-26. Así A, B, C, Br, Academia (1780): muestras, lección seguida por los editores modernos. (N. del E.)

1369

122-1. C: pretension. (N. del E.)

1370

122-5. C: misma. (N. del E.)

1371

122-6. C: efeto. (N. del E.)

1372

122-19. Br: son menester. (N. del E.)

1373

124-25. C: sugeto. (N. del E.)

1374

124-28. A, B, C: Lotario; Br: Anselmo. (N. del E.)

1375

125-11. Br: virtud. (N. del E.)

1376

125-30. En la edición de Tonson se lee: lo que se dezir ES que, enmienda que parece acertada. (N. del E.)

1377

126-15. Este soneto se puede leer en la comedia La Casa de los Zelos (Comedias y Entremeses, I, 201). (N. del E.)

1378

127-18. Br: mesmo. (N. del E.)

1379

127-21. Este soneto, tanto como el de la página anterior (126) y el del tomo I, página 390, los considera Benjumea (Don Quijote, II, 551) «composiciones aisladas» que nada tienen que ver con el texto donde los intercaló Cervantes. Es de suponer que los compuso muchos años antes de sacarlos a luz en el Quijote. (N. del E.)

1380

127-29. A: baxa; B y siguientes: baxaua. (N. del E.)

1381

128-5. C: desestimar, enmienda aceptada por las ediciones modernas, con la excepción de R. M. (N. del E.)

1382

128-10. A, B, C mengua; Br: menguar. (N. del E.)

1383

128-11. C: efeto. (N. del E.)

1384

128-21.C: mismo. (N. del E.)

1385

128-22. C: mismo. (N. del E.)

1386

128-25. A: resistia; B y siguientes: resista. (N. del E.)

1387

128-29. Así A, B, C, Br; ediciones modernas: rendiros; nos puede referirse tanto a Leonela como a Camila. (N. del E.)

1388

128-31. A: timpo. (N. del E.)

1389

129-1. C: inperfeta. (N. del E.)

1390

129-22. Consúltese R. M.: III, 65; u. e., III, 83; Gallardo: Ensayo de una Biblioteca, etc., II, col. 282. (N. del E.)

1391

129-23. C: lo. (N. del E.)

1392

130-4. C: misma. (N. del E.)

1393

130-27. B: descubrirlle. (N. del E.)

1394

130-30. C: mismas. (N. del E.)

1395

132-4. C, Br: mismo. (N. del E.)

1396

132-25. A: que deste, este hasta; B: que deste, estè hasta; C: que deste, hasta; Br: que desde este hasta. (N. del E.)

1397

132-31. B y siguientes: aduertimiento. (N. del E.)

1398

134-2. A, B, C: allí; Br: ella. (N. del E.)

1399

135-7. Algunos ejemplares de A: tenide. (N. del E.)

1400

135-13. Br: negocio tan irremediable al parecer. (N. del E.)


Notas 1401-1500

1401

136-4. B y siguientes: yr a aquella. (N. del E.)

1402

136-11. Así A, B, C; Br: y se uia a pique; Clem. sugiere: viase; si el original tenía vyase, el que dictaba al cajista pudo leer yvase. (N. del E.)

1403

136-32. A: de; B y siguientes: el. (N. del E.)

1404

137-17. Así A, B, C; la edición de Valencia 1605: tanto mando; Br: tanta mano, enmienda aceptada por la Academia (1780) y otras ediciones modernas. (N. del E.)

1405

138-19. C, Br: desleal. (N. del E.)

1406

138-21. C: desfogue. (N. del E.)

1407

139-10. A: Camilia. (N. del E.)

1408

139-26. A, B: Creeo; tales erratas idénticas en A y B dejan sospechar que algunos renglones y quizá pasajes enteros de A se conservasen para la composición de B. (N. del E.)

1409

139-31. A: podo. (N. del E.)

1410

140-8. Así A, B. (N. del E.)

1411

140-27. B omite: que; C: quisiera la prueua de venir Lotario, aunque temeroso. (N. del E.)

1412

141-9. Br: que me escuches algunas. (N. del E.)

1413

141-32. A, B: desso; C Br: digo. (N. del E.)

1414

142-4. A, B, C, Br omiten: no; la Academia (1780): por no hacerme. (N. del E.)

1415

143-31. Algunos ejemplares de A: on. (N. del E.)

1416

144-10. Así A, B, C; Br: falsedad, y así se lee en varias ediciones modernas. (N. del E.)

1417

144-12. Así A, B, C; Br: herir. (N. del E.)

1418

145-24. Br: via. (N. del E.)

1419

145-26. A: instrudia. (N. del E.)

1420

145-27. C: propios. (N. del E.)

1421

146-14. Así A; B, C, Br: diria. Compárese: Don Quixote, I, 35-23. (N. del E.)

1422

146-18. A, B: ruego; C, Br: riesgo. (N. del E.)

1423

147-61423.1. A, B: la; C, Br: se; ya en algunas ediciones del siglo XVII se lee: la podras, lección seguida por muchos editores. (N. del E.)

1423.1 [«5» en el original (N. del E.)]

1424

147-16. C: afetos. (N. del E.)

1425

147-16. A: presonages. (N. del E.)

1426

148-1. Br: via. (N. del E.)

1427

148-2. B, C: crehia ya ser. (N. del E.)

1428

148-10. Br: via. (N. del E.)

1429

148-13. Así A, B, C, Br; R. M. y algunos más: el. (N. del E.)

1430

148-20. A, B: lleua; C, Br: lleuaua; es posible que el original tuviese lleuo, y así se lee en algunas ediciones. (N. del E.)

1431

148-21. Algunos ejemplares de A: toba. (N. del E.)

1432

148-22. Br: recibíale. (N. del E.)

1433

149-15. C, Br: dezis. (N. del E.)

1434

150-26. Br: dormiendo. (N. del E.)

1435

151-19. C: mismo. (N. del E.)

1436

151-24. B, C, Br: mismos. (N. del E.)

1437

152-6. A: duermiendo; Br: dormiendo. (N. del E.)

1438

152-21. C: fermosa. (N. del E.)

1439

152-21. C: segura, sin que. (N. del E.)

1440

152-26. Pellicer y siguientes: tan bien. (N. del E.)

1441

153-16. C: coste. (N. del E.)

1442

153-17. C omite: y. (N. del E.)

1443

153-20. B, C, Br: auentura. (N. del E.)

1444

153-32. Br: madre, que me. (N. del E.)

1445

155-14. C: el gozo que. (N. del E.)

1446

155-15. A, B: qualificada no de con sus amores, que hace sospechar que se cayó algo del texto; C: calificada en sus amores; Br: cualificada con sus amores; Hartzenbusch sugiere: no de buena. (N. del E.)

1447

155-31. Br: porque es. (N. del E.)

1448

157-2. C: misma. (N. del E.)

1449

157-14. C: monasterio. (N. del E.)

1450

157-17. C: monasterio. (N. del E.)

1451

157-17. C: ansi mismo. (N. del E.)

1452

158-32. Varias ediciones modernas: y a aquella. (N. del E.)

1453

160-8. C: conocio por las premisas mortales que en si sentia que. (N. del E.)

1454

160-29. C: misma. (N. del E.)

1455

161-22. Odet de Foix, señor de Lautrec, Mariscal de Francia bajo Francisco I; «en la avanguardia» del ejército del duque de Nemours combatió contra el Gran Capitán, en Ceriñola (1503) siendo «mancebo de poca edad»; fue derrotado en La Bicoca en 1522, combatió en Pavía (1525) y murió en el sitio de Nápoles en 1528. Cervantes parece aludir a la batalla de Ceriñola, donde la victoria de las tropas españolas quitó a Luis XII el reino de Nápoles; Hartzenbusch (nota 705) sustituye: Monsieur de Aubeni (Aubigny). (N. del E.)

1456

162-4. C: de. (N. del E.)

1457

162-6. Sobre la fuente de esta novela consúltese: Revue Hispanique, XXII, páginas 447 y siguientes; Ariosto: Orlando furioso, canto XLIII, y Pío Rajna: Fonti dell’Orlando furioso, 2ª edición, página 571; J. D. M. Ford en Mélanges Jeanroy, Paris, 1928: Plot, Tale and Episode in Don Quixote. (N. del E.)

1458

163-5. El epígrafe en A está equivocado, porque la batalla con los cueros de vino se refiere en el capítulo XXXV. (N. del E.)

1459

163-13. a la gineta: consúltese Boletín bibliográfico de obras antiguas y modernas, de Gabriel Molina (Sucesores), Madrid, 1930, páginas 100 y siguientes, donde trae muchos títulos de obras que tratan del ejercicio y enfrenamiento a la jineta; también R. M., III, 130. Br: el ventero, que vienen. (N. del E.)

1460

164-4. Br: sospiro. (N. del E.)

1461

164-11. Br: lo que saber desseaua. (N. del E.)

1462

164-23. Br: sospirar. (N. del E.)

1463

165-6. Br: sospiros. (N. del E.)

1464

165-15. Br: sospirar. (N. del E.)

1465

165-25. Br: a quien. (N. del E.)

1466

166-5. C: mismo. (N. del E.)

1467

166-12. Br: valame. (N. del E.)

1468

166-15. Así A, B, C, Br; con las hay que sobrentender voces; R. M. y otros editores: los. (N. del E.)

1469

167-2. C: ansi mismo. (N. del E.)

1470

167-16. Br: sospiro. (N. del E.)

1471

167-17. C: assi mismo. (N. del E.)

1472

168-21. Así A, B, C; Br: mas; R. M.: y. (N. del E.)

1473

168-32. C omite: y. (N. del E.)

1474

169-25. B, C, Br omiten: te. (N. del E.)

1475

170-4. C, Br: hiziste. (N. del E.)

1476

170-19. Compárese: Persiles, I, 176-30, 184-22. (N. del E.)

1477

170-27. Br: deuen de. (N. del E.)

1478

171-10. Br: sospiros. (N. del E.)

1479

171-29. A, B: prosupuesto, C, Br: pospuesto. (N. del E.)

1480

171-30. Br: auenturandose. (N. del E.)

1481

172-16. C: cautiua. (N. del E.)

1482

172-18. A, B: hagan esta vida; C, Br: a esta vida. (N. del E.)

1483

173-6. A, B: prosupuesto; C, Br: pospuesto. (N. del E.)

1484

173-8. Br: en el. (N. del E.)

1485

173-25. Br: pudiesse a el y a todos. (N. del E.)

1486

174-11. A, B: tu; C, Br: su. (N. del E.)

1487

174-12. Así A, B, C; Br: casos irremediables, y así la Academia (1780); es enmienda aceptable. (N. del E.)

1488

174-17. C: ansi mismo. (N. del E.)

1489

174-23. A: podian; B y siguientes: podia. (N. del E.)

1490

174-24. C: complille. (N. del E.)

1491

175-29. C: yo de rodillas rogaré. (N. del E.)

1492

176-3. B, C, Br: señales. (N. del E.)

1493

176-8. C: propio. (N. del E.)

1494

177-5. Algunos ejemplares de A: cor,; otros con:. (N. del E.)

1495

177-10. C: monasterio. (N. del E.)

1496

177-17. B, C, Br: monasterio. (N. del E.)

1497

177-21. C: monasterio. (N. del E.)

1498

177-22. A: caustro. (N. del E.)

1499

177-28. C: monasterio. (N. del E.)

1500

177-32. Br: sospirar. (N. del E.)


Notas 1501-1600

1501

179-2. Así Br; A, B, C: Que trata donde, etc. (N. del E.)

1502

179-10. Br: dormiendo. (N. del E.)

1503

179-16. Br: recibida. (N. del E.)

1504

180-2. Br: melancolico. (N. del E.)

1505

181-5. C: mismo. (N. del E.)

1506

181-23. C: que don Quixote se vestia [...] los demas que alli estauan. (N. del E.)

1507

181-31. Así A, B; C, Br: disparatado. (N. del E.)

1508

182-5. C añade: suficientemente. (N. del E.)

1509

182-11. Br: aqui, dixo el Cura. (N. del E.)

1510

182-12. Br: mas, respondio Don Fernando. (N. del E.)

1511

182-17. A: Mabrino. (N. del E.)

1512

183-13. B: discubridor. (N. del E.)

1513

183-18. Br: interrompiesse. (N. del E.)

1514

183-23. A, B: Metamorfaseos. (N. del E.)

1515

183-26. C: le. (N. del E.)

1516

183-31. A, B: lo; C y siguientes: la. (N. del E.)

1517

184-12. C: mismos. (N. del E.)

1518

184-14. Así A, B; C, Br: e inuencible, y así la Academia (1780); siendo posible que Cervantes pusiera este «donayre» en boca de «la princesa» de propósito, no me atrevo a cambiarlo en inuulnerable, enmienda de Hartzenbusch, aceptada por R. M. (N. del E.)

1519

184-28. Br: braço. (N. del E.)

1520

186-24. Consúltese la obra citada de D. Homero Serís; algunos ejemplares de A: azal. (N. del E.)

1521

186-27. B, C, Br: tahali. (N. del E.)

1522

186-31. Almalafa: consúltese Dozy: Dictionnaire détaillé des noms des vêtements chez les Arabes. Es de mención frecuente en la comedia. Compárese Lope de Vega, La boba para los otros, etc., III, 9:

Un embajador del Turco,

persiano de medio arriba,

de medio abajo lagarto,

con almalafa morisca, etc.

(N. del E.)

1523

187-9. Br: recibir. (N. del E.)

1524

187-12. Así A, B, C; Br: lleuadas. (N. del E.)

1525

187-19. C: propio. (N. del E.)

1526

187-20. C: possar. (N. del E.)

1527

187-31. Br: castellano. (N. del E.)

1528

188-17. C: cautiuo. (N. del E.)

1529

188-19. Br: en mucho. (N. del E.)

1530

188-27. Br: cuerpo respondio el cautiuo. (N. del E.)

1531

188-30. C: bautizada. (N. del E.)

1532

189-1. C: cautiuo. (N. del E.)

1533

189-4. C: bautizalla. (N. del E.)

1534

189-7. Br: baptize. (N. del E.)

1535

189-10. Estas razones puso: así A, B, C; Br: pusieron; la lección más acertada me parece ser: con estas razones puso, porque es muy difícil creer que el cajista se equivocase y que oyese pusieron en vez de puso al que dictaba del original. La Academia (1780), Pellicer y Clem. suplen: con. (N. del E.)

1536

189-12. C: cautiuo. (N. del E.)

1537

189-15. A: preguatarles. (N. del E.)

1538

189-25. Br: circunstantes. (N. del E.)

1539

190-1. C: cautiuo. (N. del E.)

1540

190-9. C, Br: y el grande afecto. (N. del E.)

1541

190-17. macange = negación, no es eso; compárese Cej., Diccionario, página 679. (N. del E.)

1542

190-19. Br: Ya en esto serían las quatro de la tarde. (N. del E.)

1543

190-22. Br: diligencia en adereçarles de merendar. (N. del E.)

1544

190-29. Br: ayudador; casi todas las ediciones modernas: guardador. (N. del E.)

1545

191-2. Br: merendaron. (N. del E.)

1546

191-10. Br: auria. (N. del E.)

1547

191-11. entrara, quizá por entrare, forma que concordaría mejor con viere, juzgue y crea; la Academia (1780) leyó viera por viere. (N. del E.)

1548

192-8. B, C, Br: designios. (N. del E.)

1549

193-8. B, C, Br: fauorecidos. (N. del E.)

1550

193-16. C: mismo. (N. del E.)

1551

193-17. Br: Presupuesta. (N. del E.)

1552

193-26. B, C, Br: tuuiessen. (N. del E.)

1553

194-2. Br: puede. (N. del E.)

1554

194-12. Br: esto. (N. del E.)

1555

194-14. Así A, B, Br; C: calienta. (N. del E.)

1556

194-16. C: muy bien debaxo. (N. del E.)

1557

194-25. Br: alcançando. (N. del E.)

1558

194-29. B: fortuna) mandan, y gouiernan. (N. del E.)

1559

194-31. refrigerio: alivio, consuelo, beneficio. Compárese: Don Quixote, II, capítulos XXXII y LIX. (N. del E.)

1560

196-3. Esta discusión sobre las armas y las letras tiene sus raíces en la literatura antigua y llegó a ser lugar común en los autores del siglo XVI. Consúltese: El Cortesano, de Castiglione (terminado hacia 1524), traducción de Boscán, capítulo IX, edición Libros de antaño, páginas 106 y siguientes; Guevara: Libro aureo, Revue Hispanique, LXXVI, página 34; Lazarillo de Tormes, Prólogo; Pérez Pastor: La Imprenta en Medina del Campo, página 247; Zapata: Miscelanea, en Memorial Histórico Español, XI, página 139; Quevedo: edición B. A. E., tomo I de sus obras, página 408; Núñez de Velasco, Fr.: Dialogos de contencion entre la Milicia y la Ciencia, en los quales se discurre sobre el valor destas dos insignes facultades e incidentes, etc., Valladolid, 1614; A. Castro: El Pensamiento de Cervantes, páginas 213 y siguientes. (N. del E.)

1561

197-5. C: misma. (N. del E.)

1562

197-24. Algunos ejemplares de A: le. (N. del E.)

1563

197-26. Br: puede. (N. del E.)

1564

197-26. C, Br: misma. (N. del E.)

1565

198-11. B, C, Br: despojan. Compárese: Don Quixote, I, 191-10. (N. del E.)

1566

198-19. Br: estimarse. (N. del E.)

1567

198-22. B, C, Br: vaguido. (N. del E.)

1568

199-1. Rebellin o cauallero: del italiano rivellino y cavaliere; rivellino: del francés revellin (siglo XV), a su vez del alemán regeling (Riegelwerk = armazón) = un terraplén fuera de la muralla, que protegía el puente levadizo y la cortina. Véase Gamillscheg: Etymologisches Wörterbuch der französischen Sprache, 1927.

«No le digan al valuarte cauallero, porque el cauallero es aquel que tendrá de frente y en quadrado sesenta pies, y de alto sobre el terrapleno de la cortina diez pies, con los quales señoreará a los valuartes y a lo demás de la plaça, y por esto le dizen cauallero, porque está a cauallo sobre toda la fabrica.» Teorica y Practica de Fortificacion, etc., por el Capitán Christoual de Rojas, Madrid, 1598, folio 39 vuelto. (N. del E.)

1569

199-12. Algunos ejemplares de A: ventajas; B y siguientes: ventaja. (N. del E.)

1570

199-16. Br: conceden. (N. del E.)

1571

199-23. A, B, C: y con; Br omite: y. (N. del E.)

1572

199-30. C, Br: mismo. (N. del E.)

1573

199-32. R. M. pone coma después de dar tiempo, pero no hace falta por ser dar tiempo al tiempo frase que se encuentra varias veces en Cervantes. Compárese 128-31 de este tomo: y «dar tiempo al tiempo; que no se ganó Zamora en vn hora»; segunda parte, capítulo LXXI; con el título de Dar tiempo al tiempo hay una comedia de Calderón. (N. del E.)

1574

200-24. Algunos ejemplares de A: estano; al hablar de la «diabolica invención» de las armas de fuego Cervantes podía acordarse del Orlando furioso, cantos IX y XI. Compárese: Cov., voz arcabuz. (N. del E.)

1575

201-2. Br: merendauan. (N. del E.)

1576

201-5. Br: comiesse. (N. del E.)

1577

201-10. B, C: tratauan. (N. del E.)

1578

201-11. Br: andante. (N. del E.)

1579

201-15. C, Br: mismo. (N. del E.)

1580

201-16. Br: merendar. (N. del E.)

1581

203-12. B, C, Br: juuentud. (N. del E.)

1582

203-29. Entre las narraciones populares y folklóricas de toda Europa se halla el cuento del padre e hijos (suelen ser tres) a quienes aquél despide para que vean el gran mundo y escojan una carrera que emprender. A cada uno le da el padre buenos consejos o su bendición y en algunos cuentos le entrega un anillo o algún talismán para guardarle contra el mal. Es posible que Cervantes, influido por el refrán de Iglesia o mar o Casa real, escogiese esta fórmula del padre con tres hijos, hallando en el refrán ya indicadas las tres carreras de los tres hijos. (N. del E.)

1583

204-14. Br: Y ansi. (N. del E.)

1584

204-26. Br: y es este que yo os dire, Iglesia, etc. (N. del E.)

1585

204-27. Este refrán se lee en La Gitanilla: Novelas, I, página 80; en la Dorotea, de Lope de Vega, página 46 de la edición de Américo Castro (Renacimiento), con variante: «Tres cosas hacen al hombre medrar: ciencia y mar y casa real»; Vasco Díaz Tanco dice jocosamente que entre mil cosas que trató en libros hizo uno de «Los seis aventureros de España, y como el uno va a las Indias, y el otro a Italia, y el otro a Flandes, y el otro está preso, y el otro anda en pleitos, y el otro entra en religion; y como en España no hay más gente destas seis personas sobredichas». Compárese Gallardo: Ensayo de una Biblioteca española, etc., II, 788. (N. del E.)

1586

205-20. C: mismos. (N. del E.)

1587

206-2. C: mismo. (N. del E.)

1588

206-3. C: mismo. (N. del E.)

1589

206-12. C: mil ducados. (N. del E.)

1590

206-27. Algunos ejemplares de A: hara con h rota. (N. del E.)

1591

206-30. Algunos ejemplares de A: nueua. (N. del E.)

1592

207-5. «Alessandria, benchè fortificata con fretta, non avendo che bastioni di semplice terra tolta da'fossati, mista a strame e paglia, e non ostante che il partito ghibellino per tale motivo la qualificasse col derisorio titolo di Alessandria della Paglia, pure sostenne con intrepidezza lunghi assedi e forti assalti, etc.» Nuova Enciclopedia Italiana. Hoy es ciudad de unos 80000 habitantes. Véase también C. A. Valle: Storia di Alessandría, Torino, 1853. (N. del E.)

1593

207-6. El duque de Alba llegó a Bruselas el 22 de agosto de 1567 con 10000 soldados. (N. del E.)

1594

207-11. Br: Eguemont. Sobre Lamoral, conde de Egmont (1522-1568), y Felipe de Montmorency-Nivelle, conde de Hoorne (Hornes) (1518-1568), consúltese Th. Juste: Le Comte d’Egmont et le comte de Hornes, Bruselas, 1863. Del capitán Diego de Urbina, en cuya compañía había servido Cervantes, trata Navarrete en su Vida de Cervantes, páginas 291 y siguientes. Véase también J. Fitzmaurice-Kelly: Miguel de Cervantes Saavedra, Londres, 1917, páginas 42 y siguientes. Bowle recuerda que Lope de Vega se casó con la hija de un Diego de Urbina. ¿Sería parienta del capitán? (N. del E.)

1595

207-13. Br: nueua. (N. del E.)

1596

207-15. A: conuenencia. (N. del E.)

1597

207-17. C, Br: mismo. (N. del E.)

1598

207-19. A, B: de Veneciano; C: de Venecianos; Br: dominio veneciano. (N. del E.)

1599

207-22. don Juan de Austria: mencionado repetidas veces por Cervantes. Compárese: Comedias y Entremeses, I, 283-5. (N. del E.)

1600

208-3. C: Micina; es posible que Cervantes entrase en el puerto de Messina el 2 de septiembre de 1571. Compárese Ad. de Castro: Obras inéditas de Cervantes, 1874, pág. 452. (N. del E.)


Notas 1601-1700

1601

208-5. Lepanto. Compárese: Novelas, I, 21-11; Viaje del Parnaso, páginas 17 y 19; Poesías sueltas, página 25; Don Quixote, II, prólogo. De «la felicisima jornada» o batalla de Lepanto (7 de octubre de 1571), tantas veces aludida por Cervantes, hay un relato detallado en La traición vengada (I, 5), comedia atribuida a Moreto. (N. del E.)

1602

208-21. Sobre los sucesos de esta jornada en cuanto se relacionan con la vida de Cervantes, véase Navarrete: op. cit., página 287 y siguientes, 349 y siguientes; Hieronimo de Torres y Aguilera: Chronica y recopilacion de varios successos de guerra que ha[n] acontecido en Italia y partes de Leuante y Berberia, etc., Zaragoza, 1579, folios 51 y siguientes; sobre la disposición de la armada española en la jornada de Lepanto: Julien de La Gravière: La Guerre de Chypre et la Bataille de Lèpante, dos tomos, París, 1888, obra indispensable para conocer toda la campaña que culminó en Lepanto. (N. del E.)

1603

208-27. Sobre Giovanni Andrea Doria (m. 1606), consúltese Antonio Veroggio: Giannandrea Doria alla battaglia di Lepanto, Génova, 1886. (N. del E.)

1604

209-2. B, C, Br: aueys. (N. del E.)

1605

209-16. Navarino: puerto en el golfo de Mesenia (sur del Peloponeso). De los fanales trata Fernández Duro: Disquisiciones náuticas, Madrid, 1876, I, páginas 234 y siguientes. (N. del E.)

1606

209-18. A: armana; sobre este suceso véanse Pellicer: edición del Quijote (1797), III, página 80; León Máinez: Cervantes y su época, Jerez, 1901, página 150; Fernández Duro: Armada Española, II, páginas 176 y siguientes. (N. del E.)

1607

209-19. C: leuantes. Compárese: Comedias y Entremeses, I, 84-12; Novelas, I, 145-18. (N. del E.)

1608

209-21. Br: mismo. (N. del E.)

1609

209-22. Br: y ya tenian. (N. del E.)

1610

209-23. Passamaques. Compárese Cejador: Diccionario, pág. 824. (N. del E.)

1611

209-24. Br: a ser. (N. del E.)

1612

210-11. El Marqués de Santa Cruz. Consúltese: Comedias, VI, 70, nota. (N. del E.)

1613

210-21. Br: tantos bocados. Este suceso se lee en Haedo, pero con relación al nieto de Barbarroja. Consúltese: Topografía e Historia de Argel, edición Bibliófilos Españoles, I, página 343. Véase también Persiles, II, 102-16. (N. del E.)

1614

212-14. C, Br: misma. (N. del E.)

1615

213-1. Algunos ejemplares de A: esfuerco. (N. del E.)

1616

213-12. C: ansi mismo. (N. del E.)

1617

213-19. B, Br: suma. (N. del E.)

1618

213-20. A: Iuan de Andrea. De estos personajes y hechos tratan Pellicer: edición del Quijote, notas al capítulo 39; R. M. u. e., VII, páginas 229 y siguientes; Fernández Duro: Armada Española, II, páginas 187 y siguientes. (N. del E.)

1619

213-24. C: se. (N. del E.)

1620

214-5. Acerca de un Pedro de Aguilar, consúltese Viaje del Parnaso, 40-1, y Novelas, II, 409. (N. del E.)

1621

214-11. C, Br: mismo. (N. del E.)

1622

214-27. Arnaúte; consúltese: R. M., III, 183. (N. del E.)

1623

214-32. A, B, C: no; Br: vino a España; Fitzmaurice Kelly: Don Quijote (1898): lo. (N. del E.)

1624

215-6. Br: conforme a. (N. del E.)

1625

215-11. C: Vuessa. (N. del E.)

1626

216-10. Br. propria. (N. del E.)

1627

216-17. Si comparamos el estilo de estas composiciones con el de las Poesías sueltas, de Cervantes, nos inclinamos a creer que estos sonetos son suyos también. Véase el tomo VI de las Comedias, sobre todo las páginas 6, 9, 11, etc., con sus rimas gloria, victoria, y las ideas parecidas. (N. del E.)

1628

216-18. C: misma. (N. del E.)

1629

216-24. C: torreones. (N. del E.)

1630

217-19. Fratín: Clem., III, 175; Novelas, I, 15-14. (N. del E.)

1631

217-24. De Aluch Alí tratan largamente Jurien de la Gravière, op. cit., I, capítulo 9, y II, capítulo 2; y Haedo, op. cit., I, 346 y siguientes. (N. del E.)

1632

217-29. Br: que contienden en nobleza con la casa; parece que Br, al enmendar A, no entendió el original. ¿Aludiría Cervantes a los nombres personales de los soberanos que desde 1360 hasta 1603 incluyen los siguientes: Murad, Bayazid, Muhammad, Selim y Sulaiman? Si los dos últimos se consideran idénticos, entonces resultan cuatro los nombres. (N. del E.)

1633

217-32. C: al. (N. del E.)

1634

218-3. Br: despecho que. (N. del E.)

1635

218-4. A: estado. (N. del E.)

1636

218-17. Br: demas. (N. del E.)

1637

218-21. Garzón: compárese Comedias, V, 42-6. (N. del E.)

1638

218-23. Azan Aga: el aludido es Hazán Bajá, mencionado en El Amante liberal, Novelas, I, 137-1; Agá puede ser también título militar de Hazán. Haedo, op. cit., I, 374 y siguientes, dedica el capitulo 21 a este renegado, que llegó a ser rey de Argel. Es uno de los personajes de Los Baños de Argel y de Los Tratos de Argel. (N. del E.)

1639

220-11. El suyo. Compárese: «rogaba a Dios que cada día matase el suyo». Laz. de Tormes, tractado II. (N. del E.)

1640

220-12. En las ediciones antiguas falta esta a, quizá por omisión mecánica. (N. del E.)

1641

220-18. El qual: un caso de anacoluto; algunos editores modernos: al cual; algunos ejemplares de A: quedhran. El lector recordará el famoso pasaje sobre Cervantes cautivo, en Haedo, op. cit., III, 163 y siguientes. Consúltese también Torres Lanzas: Información de Miguel de Cervantes, etc., en la Revista de Archivos (número extraordinario), 1905, páginas 354 y siguientes. (N. del E.)

1642

221-19. C: mismos. (N. del E.)

1643

221-21. C: mismo. (N. del E.)

1644

221-28. Br: ñudo. (N. del E.)

1645

221-29. Zianiys, o cianíes; véase Cej.: Diccionario, página 1166. (N. del E.)

1646

222-12. C: hizimos. (N. del E.)

1647

222-16. C: misma. (N. del E.)

1648

222-17. Br: meter. (N. del E.)

1649

222-25. C, Br: mismos. (N. del E.)

1650

223-8. Agi Morato: mencionado en Los Baños de Argel, I, 287-27; Cej.: Diccionario, página 33, y voz Pata, página 831; Br: Aguimorato. (N. del E.)

1651

223-13. Br: ñudo. (N. del E.)

1652

223-15. C: hizimos. (N. del E.)

1653

223-19. Br: ñudo. (N. del E.)

1654

223-23. C: hizimos. (N. del E.)

1655

224-27. B, C, Br omiten: mi. (N. del E.)

1656

226-1. Acerca de marfuz, consúltese A. B. Richardson: An Etimological Vocabulary to the Libro de Buen Amor of Juan Ruiz, New-Haven, 1930, página 146. (N. del E.)

1657

226-9. Algunos ejemplares de A: guarde por guarde; B, C, Br: guarde. (N. del E.)

1658

227-3. C, Br: mismo. (N. del E.)

1659

227-9. Así A, B; C, Br: viuia, que será la lección del original. (N. del E.)

1660

227-10. C, Br: ansi mismo. (N. del E.)

1661

227-13. Algunos ejemplares de A: sazones. (N. del E.)

1662

228-20. B, C, Br: alcela. El verbo alzar sin objeto recuerda el mismo uso en el juego de naipes. Compárese: Novelas, I, 216-16. «[estos naipes] vsan de vna marauillosa virtud con quien los entiende, que no alçará, que no quede vn as debaxo.» Del mismo modo «alza» el cautivo, y halla en el paño varias monedas de plata y de oro. (N. del E.)

1663

228-27. C, Br: mismo. (N. del E.)

1664

228-29. Así A, B, Br y otras ediciones del siglo XVII; C: Agimorato. (N. del E.)

1665

229-19. Algunos ejemplares de A: co en vez de cõ. (N. del E.)

1666

230-5. B, C, Br: hallará. (N. del E.)

1667

230-6. Puerta de Babazón; consúltese: Haedo, op. cit., I, página 31, y Cej., Diccionario, 140. (N. del E.)

1668

231-1. A, B, C: de la libertad; Br omite: de. (N. del E.)

1669

231-6. C: misma. (N. del E.)

1670

231-11. C: efeto. (N. del E.)

1671

231-30. A, B, C, Br: Tangerino. Consúltese: Cej., Diccionario, 1050. (N. del E.)

1672

232-12. B, Br: mesmo. (N. del E.)

1673

232-15. B, C, Br: tan bien. (N. del E.)

1674

232-22. jumá, viernes. Compárese: Comedias, II, La Gran Sultana Doña Catalina de Oviedo, 114-22. (N. del E.)

1675

234-8. C: llama. (N. del E.)

1676

234-12. Véase la nota 231-30; C: Tagarino. (N. del E.)

1677

234-15. Elche: Cej., Diccionario, 431. (N. del E.)

1678

234-23. Br: al. (N. del E.)

1679

234-24. Br: o a ensayarse como de burlas. Compárese: R. M., u. e., 234-12 (nota). (N. del E.)

1680

235-23. B, C, Br: de. (N. del E.)

1681

235-30. A, B, C: arstillero; Br: astrillero. (N. del E.)

1682

236-4. B, C, Br omiten: a. (N. del E.)

1683

236-15. Br: podia. (N. del E.)

1684

236-20. Así A, B, C; Br: habla. (N. del E.)

1685

236-27. Acerca de Arnaúte Mami, compárese: La Galatea, II, 124-15, y Novelas, II, 23-21. (N. del E.)

1686

237-10. B, C, Br: aora. (N. del E.)

1687

237-18. Br: llaman. (N. del E.)

1688

237-25. A: adordarnarse. (N. del E.)

1689

237-30. B, Br: assi mesmo. (N. del E.)

1690

238-7. C: acidentes. (N. del E.)

1691

238-9. B, Br: baxen. (N. del E.)

1692

238-15. Br: parecio. (N. del E.)

1693

238-27. A, B, Br: çoltamis; C: çoltanis. Consúltese: Haedo, op. cit., I, 118. R. M. cree «que sigue siendo sujeto [de auia] el yo de poco antes». Más probable me parece, como a Clem., que el original tuviese auia (plural). (N. del E.)

1694

239-25. Br: se. (N. del E.)

1695

240-10. C, Br: mismo. (N. del E.)

1696

240-25. B, C: boluiesse. (N. del E.)

1697

240-26. He dejado la lección de A (amexi), que sería la del original; es poco probable que Cervantes escribiese correctamente semejantes palabras, y no quiero enmendarle la plana. Compárese: R. M., III, 225; Cej., Diccionario, 71. (N. del E.)

1698

241-25. Br: sospiro. (N. del E.)

1699

242-6. A: boluer; B y siguientes: boluere. (N. del E.)

1700

242-12. A: enjoauan. (N. del E.)


Notas 1701-1800

1701

242-25. Br: via. (N. del E.)

1702

243-3. A: Morrenago, quizá por haberse leído así un nro rreneg. o del original. Véase: Hartzenbusch nota 787. Br: Morrenago (que así se llamaua el renegado). (N. del E.)

1703

243-6. Br: al. (N. del E.)

1704

243-23. vagarinos: consúltese: Cej., Diccionario, 1121. (N. del E.)

1705

243-24. Br: al. (N. del E.)

1706

243-28. Br: dormiendo. (N. del E.)

1707

244-28. Nizarani; compárese: Comedias, V, página 265. (N. del E.)

1708

245-3. A: aciero. (N. del E.)

1709

245-8. A: pacecia. (N. del E.)

1710

245-14. B, C, Br: valor en este. (N. del E.)

1711

245-19. B, C, Br: esperaos. (N. del E.)

1712

245-27. Así A; B, C, Br y R. M. omiten: que. Estaba bien A, porque ya que = cuando, luego que. Compárese: «Ya que estuvieron los dos a caballo, puesto a la puerta de la venta llamó al ventero.» Don Quixote, I, 225-3. (N. del E.)

1713

245-29. Br: tanto. (N. del E.)

1714

246-12. Br omite: la. (N. del E.)

1715

246-20. Br: que si hablaua. (N. del E.)

1716

247-3. Br: sospirar. (N. del E.)

1717

247-6. Así A, B; C, Br: defenderse; C añade: ni quexarse. (N. del E.)

1718

247-23. Así A, B, C; Br: buscarnos. (N. del E.)

1719

247-24. Así A, B, C; Br: nos. (N. del E.)

1720

248-6. viento tramontana: «vale tanto comunmente como el ayre cierço, quasi transmontana; es vocablo italiano.» Cov. -«Aire cierzo u norte o el parage de la esphera que está debaxo del septentrion. Es voz de la Rosa náutica usada en el Mediterraneo.» Diccionario de Autoridades. (N. del E.)

1721

248-11. C: cae no mas que. (N. del E.)

1722

248-14. B, C, Br: venian. (N. del E.)

1723

249-1. B: quartales. (N. del E.)

1724

249-15. A, B, C: vagarmos; Br: vagarinos. (N. del E.)

1725

249-22. A: liberdad. (N. del E.)

1726

249-25. Br: boluermela. (N. del E.)

1727

249-27. Hartzenbusch: al qual; es otro caso de anacoluto. (N. del E.)

1728

250-16. B: solenizarle; C, Br: solenizarla; hay que sobrentender: [tiempo] de solenizalle, como decía antes tiempo de vestirte. Compárese, sin embargo, R. M. (N. del E.)

1729

251-9. A, B: de la luz; C, Br: a la luz. (N. del E.)

1730

251-22. C omite: no. (N. del E.)

1731

252-14. rumía; compárese: Comedias, V, 46-11; Cej., Diccionario, 248. (N. del E.)

1732

252-25. C: felizmente. (N. del E.)

1733

253-22. A: deshonestinad. (N. del E.)

1734

254-7. Algunos ejemplares de A: arrastrase. Consúltese: H. Serís, op. cit., página 40. (N. del E.)

1735

254-31. C: propio; Br: propicio. (N. del E.)

1736

255-12. De alto baxa: Tonson (1738) y la Academia (1780) enmendaron: de alto abajo. (N. del E.)

1737

255-17. A: tentidas. (N. del E.)

1738

255-20. C, Br: assi mismo. (N. del E.)

1739

255-29. Hacer a toda ropa; Peter Pineda: Nuevo Diccionario, Londres, 1740, traduce la frase con: «to plunder all one finds». Oudin (edic. 1607) no la registra, pero después (en la edic. 1616, voz ropa) se lee: «des trousser et piller tout ce que l'on rencontre en mer.» (N. del E.)

1740

255-31. A, B, C omiten: a; Br: a sotauento. (N. del E.)

1741

256-5. A, B, C: vela; Br: bala. (N. del E.)

1742

257-3. Br: deste. (N. del E.)

1743

257-3. Br: la. (N. del E.)

1744

257-10. bretones; compárese: Novelas, I, 283-24, y II, 190-24. (N. del E.)

1745

257-17. C: sino yrse luego a camino, y passar. (N. del E.)

1746

257-18. C: pudiesse, hasta a la Rochela. (N. del E.)

1747

257-23. C: vista, y alegria. (N. del E.)

1748

257-25. C: si propiamente. (N. del E.)

1749

258-2. C, Br: mismos. (N. del E.)

1750

258-3. Br: agora. (N. del E.)

1751

258-18. A, B: lexos despoblado; C, Br: de poblado. (N. del E.)

1752

259-1. A: tierrra; B, C, Br: todos a tierra y. (N. del E.)

1753

259-2. C omite: muy. (N. del E.)

1754

259-5. B, C, Br: hecho en nuestro viaje. (N. del E.)

1755

259-7. B, C, Br: subimos. (N. del E.)

1756

259-12. A omite: que. (N. del E.)

1757

259-17. A: osto. (N. del E.)

1758

259-32. A, B: le; C: se; Br: alguna persona parecia. (N. del E.)

1759

260-18. A: del; B y siguientes: de. (N. del E.)

1760

260-19. C: gileco; consúltese: R. M., III, 251. (N. del E.)

1761

261-4. C omite: al. (N. del E.)

1762

262-19. B, C, Br: osara. (N. del E.)

1763

262-29. A: de dellas; B, C, Br: de ellas. (N. del E.)

1764

263-4. Br omite: y. (N. del E.)

1765

263-19. C: aora. (N. del E.)

1766

263-29. Br: tanta; lección de R. M., u. e., y me parece acertada por referirse tanta a paciencia y tal a deseo. (N. del E.)

1767

265-9. C, Br: mismo. (N. del E.)

1768

265-14. C, Br: mismo. (N. del E.)

1769

265-16. A, B, C: don Antonio; Br: Cardenio. (N. del E.)

1770

266-8. B, C, Br: huespeda. (N. del E.)

1771

267-201771.1. Las ediciones modernas: a Dorotea. (N. del E.)

1771.1 [«21» en el original (N. del E.)]

1772

267-22. B, C, Br: huespedes. (N. del E.)

1773

267-25. B, C, Br: llenos. (N. del E.)

1774

267-27. Br: via. (N. del E.)

1775

268-1. B, C, Br: postura. (N. del E.)

1776

268-6. A: camarachon. (N. del E.)

1777

269-5. C: afrentaria o le recebiria; Br: recibia. (N. del E.)

1778

269-10. Br: recibido. (N. del E.)

1779

269-25. C, Br: mismo. (N. del E.)

1780

269-30. Br: tanto como. (N. del E.)

1781

270-6. A, B omiten: a; C, Br: a su padre. (N. del E.)

1782

270-25. B y siguientes: Constantinopla. (N. del E.)

1783

271-13. Br: sospiro. (N. del E.)

1784

272-1. C, Br: ansi mismo. (N. del E.)

1785

272-4. R. M. puntúa esta locución: vive aun mi padre muriendo, con el deseo, etc., que parece violentar el sentido: «mi padre está muriendo por saber de su hijo». Compárese: «morian por saber qué hombre fuesse aquel». Don Quijote, parte II, cap. 19. (N. del E.)

1786

272-16. Br: hará. (N. del E.)

1787

272-20. C: estás. (N. del E.)

1788

272-26. A: tus. (N. del E.)

1789

272-28. Br: pagarte. (N. del E.)

1790

272-28. Br: a mi. (N. del E.)

1791

273-13. C: assi mismo. (N. del E.)

1792

273-26. A, B: anchas; C: las manos; Br: ambas manos. (N. del E.)

1793

274-20. Br: la flota. Compárese: Novelas, II, 148-24. (N. del E.)

1794

275-9. A, B: acomodadose; C, Br: acomodandose. (N. del E.)

1795

275-12. Algunos ejemplares de A: faltan lo. (N. del E.)

1796

275-13. C, Br: para. (N. del E.)

1797

276-4. El epígrafe falta en A en el texto, pero se conservó en la tabla. (N. del E.)

1798

276-13. Algunos ejemplares de A: la m de me rota. (N. del E.)

1799

277-8. C: acidente. (N. del E.)

1800

277-9. A: Teodora. (N. del E.)


Notas 1801-1900

1801

278-11. C, Br: misma. (N. del E.)

1802

278-31. Según M. Soriano Fuertes (Historia de la Música española, cuatro volúmenes, 1855-9, II, página 87 y lámina 5), «Don Salvador Luis, cantor de la capilla y cámara de Felipe II, puso en música en el año 1591 (cuyo autógrafo poseemos) esta canción, y añade que Cervantes quiso perpetuar el nombre del compositor de música al poner la canción en boca de don Luis». (N. del E.)

1803

279-7. Algunos ejemplares de A: otre. (N. del E.)

1804

279-9. Br omite: vn. (N. del E.)

1805

279-24. Br: holgara. (N. del E.)

1806

280-25. C: grande. (N. del E.)

1807

281-4. C: ya. (N. del E.)

1808

281-10. Br: feliz. (N. del E.)

1809

281-27. C, Br: misma. (N. del E.)

1810

282-21. C, Br: assi mismo. (N. del E.)

1811

283-1. luminaria de tres caras: Clem., III, 281. (N. del E.)

1812

283-2. B, C: passandose. (N. del E.)

1813

283-18. Es frecuente en Cervantes la alusión a Dafne. Consúltese: Schevill, Ovid and the Renascence in Spain, página 184. Pellicer cita a Plinio, Historia Natural, IV, capítulo 8. (N. del E.)

1814

284-17. B, C, Br: que a. (N. del E.)

1815

284-29. C: mismos. (N. del E.)

1816

285-4. C, Br: desfogar. (N. del E.)

1817

285-8. Compárese: «el mayor pedazo que del quedara había de ser la oreja». -Lazarillo, segunda parte de Luna, capítulo X. «La menor tajada vino a ser la oreja». -Alcalá Yáñez, El Donado hablador, I, 2. (N. del E.)

1818

285-16. B, C, Br: auia. (N. del E.)

1819

285-19. A: cauelleriza. (N. del E.)

1820

287-4. C: mismo. (N. del E.)

1821

287-11. Br: no salen bien. (N. del E.)

1822

287-23. A, B, C: fuerça de encantamento alguno; Br omite: de. (N. del E.)

1823

288-1. Lirgandeo y Alquife: de estos sabios o encantadores trata Clem., V, páginas 210 y siguientes; el primero fue maestro y cronista del caballero Febo (Don Quixote, I, 45-18), protagonista del Espejo de Principes y Caballeros, etc.; la primera parte (Zaragoza, 1562) se conserva en la biblioteca de la Hispanic Society, New-York. Alquife es el cronista del caballero de la Ardiente Espada, Amadís de Grecia. Compárese: Don Quijote, I, 52-17. (N. del E.)

1824

290-22. C: mismos. (N. del E.)

1825

291-8. C, Br: mismo. (N. del E.)

1826

291-24. Br: reto. (N. del E.)

1827

292-5. C, Br: mismas. (N. del E.)

1828

292-19. Br: via. (N. del E.)

1829

292-21. R. M.: a aquel. (N. del E.)

1830

292-26. Algunas ediciones modernas: con el sobresalto. (N. del E.)

1831

293-6. Br: enuestiera. (N. del E.)

1832

293-8. C omite: ni estarle. (N. del E.)

1833

293-13. Br: dormiendo. (N. del E.)

1834

293-15. Br omite: de que. (N. del E.)

1835

294-14. C omite: lo. (N. del E.)

1836

294-26. C: todo esto. (N. del E.)

1837

295-1. C: salió. (N. del E.)

1838

295-8. C: doña Clara. (N. del E.)

1839

295-23. B, C, Br: esto. (N. del E.)

1840

296-3. A, B, C omiten: a; Br: a aquel. (N. del E.)

1841

297-2. A, B, C: al; Br y la Academia (1780): al Oidor, el qual dixo; Pellicer: al Oidor, que dixo; Hartzenbusch lee el por al, enmienda sencilla y aceptable. (N. del E.)

1842

298-32. «Embaçar, pasmarse, turbarse, perder la respiración y suspenderla de espanto, empacho o miedo.» -Cov.: voz baço. Véase el Diccionario de Autoridades: «Embázame la mucha sangre que sin propósito se derrama por estos tiempos.» -Mariana. (N. del E.)

1843

300-1. C, Br: mismo. (N. del E.)

1844

300-14. C: designios. (N. del E.)

1845

300-23. Br: sabia qual. (N. del E.)

1846

301-13. C: mismo. (N. del E.)

1847

302-11. B, C, Br: armarle. (N. del E.)

1848

302-27. Algunos ejemplares de A: en l. (N. del E.)

1849

303-1. C: el yelmo. (N. del E.)

1850

303-11. Como essas transformaciones, etc., compárese: Don Quixote, I, 242-11; Weigert, Untersuchungen zur spanischen Syntax, etc., Berlín, 1907, página 84. (N. del E.)

1851

303-18. B, C. Br: Mambrino. (N. del E.)

1852

305-1. A: XXXV. (N. del E.)

1853

305-7. A: porfia. (N. del E.)

1854

305-29. C omite: y. (N. del E.)

1855

307-26. Br omite: oy. (N. del E.)

1856

308-1. B, C, Br: la. (N. del E.)

1857

308-14. C omite: los. (N. del E.)

1858

308-31. A, B, C: sobrebarbero; Br: dixo el barbero burlado; algunas ediciones modernas: pobre barbero. Véase la nota en R. M., u. e., III, 340. (N. del E.)

1859

309-18. A: cacere. (N. del E.)

1860

310-9. Br omite: se. (N. del E.)

1861

310-22. A: daxassen. (N. del E.)

1862

310-32. Algunos ejemplares de A: defedía. (N. del E.)

1863

311-10. C: que yua; Br: se via. (N. del E.)

1864

311-15. Algunos ejemplares de A: oygame. (N. del E.)

1865

311-20. Así A, B, C; compárese: 69-14 de este tomo y Novelas, III, 211-27; Cej.: voz legión; Br: legión; este cambio de la l en r es difícil de explicar, y como forma rústica no suena bien en boca de don Quijote. (N. del E.)

1866

311-24. La discordia del campo de Agramante: el rey Agramante y el rey Sobrino son personajes del Orlando furioso, de Ariosto. El episodio aludido se halla en los cantos 14 y 27. (N. del E.)

1867

311-28. Algunos ejemplares de A: entedemos. (N. del E.)

1868

312-4. Br: vian. (N. del E.)

1869

312-26. Así A, B, Br; C: contandoselo. (N. del E.)

1870

313-9. Br: viessen. (N. del E.)

1871

313-15. Br: auia sacado. (N. del E.)

1872

313-19. Algunos ejemplares de A: quadrilieros. (N. del E.)

1873

313-26. Br: a vno [..] se le vino; hay que suplir a, o considerarlo un caso de anacoluto. (N. del E.)

1874

314-5. C: letor. (N. del E.)

1875

314-11. A, B, C: y quiça; Br: teniendo en la mano yzquierda el mandamiento, con la derecha. (N. del E.)

1876

314-16. C: que lo que pido es. (N. del E.)

1877

314-32. A: temor; B y siguientes: tenor. (N. del E.)

1878

315-28. A, B: a; C, Br: en. (N. del E.)

1879

316-10. C, Br: executoria. (N. del E.)

1880

316-16. De estos términos trata D. Manuel Colmeiro en su Historia de la economía política en España, I, capítulo 49, Tributos de Castilla. Véase también R. M., III, 337. (N. del E.)

1881

317-4. Br: En que se da fin a la notable, etc. (N. del E.)

1882

317-8. Br: vian. (N. del E.)

1883

318-16. A, B, C: saber; Br: fauor. (N. del E.)

1884

318-26. Br: via. (N. del E.)

1885

318-30. A, B: se le pagó por alto; C, Br: passo; Pellicer enmendó: no se le pasó por alto. (N. del E.)

1886

319-3. Prescindiendo de la mención de los aparejos del jumento (capítulo XLII), del cabestro y de la albarda (capítulo XLIV), esta es la primera alusión, desde el hallazgo, a la existencia del rucio de Sancho; por lo cual me inclino a creer que el hallazgo se intercaló mal a propósito, y con demasiada anticipación, en el capítulo XXX, dejando así quince capítulos en los cuales no se menciona para nada la presencia del rucio. (N. del E.)

1887

319-31. A, B omiten: mas; C: se muestra mas; Br: en ninguna cosa se muestra mejor esta verdad. (N. del E.)

1888

320-31888.1. Br: preciada. (N. del E.)

1888.1 [«4» en el original (N. del E.)]

1889

320-11. A: a fortaleza. (N. del E.)

1890

320-17. C: lo que dessea. (N. del E.)

1891

321-8. Br: que vuestra señoria, enmienda que parece admirable; en otros sitios se lee: la vuestra grandeza, o la vuestra señoría (capítulo XXIX, 45-29), y es posible que el original tuviese vra señorª, en vez de lo cual se pudo leer equivocadamente vna señora. (N. del E.)

1892

321-12. B, C: el deseo y el camino; Br: el deseo y el camino y lo que suele. (N. del E.)

1893

321-24. A: seha dicho de las tocadas honradas; B y siguientes: tocas. (N. del E.)

1894

321-29. A, B, C omiten: de; Br: de dezir. (N. del E.)

1895

322-1. A: Quixo. (N. del E.)

1896

322-13. A: colorado; B y siguientes: colorada. (N. del E.)

1897

322-18. En A, B, C redunda la y; Br: y le auia parecido que; la Academia (1780): y parecidole. (N. del E.)

1898

322-29. B, C, Br: el. (N. del E.)

1899

323-6. B, C, Br: e ignorante. (N. del E.)

1900

323-23. A: escogido; B y siguientes: encogido. (N. del E.)


Notas 1901-2000

1901

324-21. B, C, Br: assi es y assi. (N. del E.)

1902

324-32. C: aora. (N. del E.)

1903

325-9. C: aora. (N. del E.)

1904

325-9. C: aora. (N. del E.)

1905

325-12. A, B, C, Br: lo; la Academia (1780): les. (N. del E.)

1906

325-14. C: riyeron. (N. del E.)

1907

326-3. Algunos ejemplares de A: enrrejades. (N. del E.)

1908

326-9. Br omite: y. (N. del E.)

1909

326-14. Br: dormiendo. (N. del E.)

1910

326-30. C, Br: mismo. (N. del E.)

1911

326-31. C, Br: misma. (N. del E.)

1912

326-32. C: misma. (N. del E.)

1913

327-19. C: yacieren; Br: se vnieren en vno y, etc. Consúltese: R. M., III, 357. (N. del E.)

1914

327-23. C: rapantes. (N. del E.)

1915

327-26. A, B, C, Br: a la visita; la Academia (1780) omite: a. (N. del E.)

1916

327-30. B, C, Br: assi. (N. del E.)

1917

327-31. C, Br: mismos. (N. del E.)

1918

328-4. Algunos ejemplares de A: sabla. (N. del E.)

1919

328-5. Br: será. (N. del E.)

1920

328-17. C: sinificacion. (N. del E.)

1921

328-18. A, B, C: ayuntados; Br: ayuntado. (N. del E.)

1922

328-23. Br: sospiro. (N. del E.)

1923

328-28. C: aora. (N. del E.)

1924

330-14. Algunos ejemplares de A: elcura. (N. del E.)

1925

330-17. C: aora. (N. del E.)

1926

330-20. Otro camino que siguieron; la edición de Tonson (1738): del que; es posible que se omitiese que aquel o del por descuido. Compárese: «dixo que no tenía otra que aquella que le ofrecia la ocasion». Don Quixote, I, 328-21. (N. del E.)

1927

330-27. No extraña el que don Quixote esté confuso al verse llevado sobre un carro. En la historia de Lancelot du Lac, novela en prosa del siglo XV, se cuenta (primera parte) que Lanzarote, a quien han quitado el caballo, se ve obligado a seguir en una carreta para poder alcanzar a Ginebra: «En ce temps-la estoit accoustumée que charrette estoit si vile que nul n'estoit dedans qui tout loz et tout honneur n'eust perdu; et quant s'invoulait a aucun tollir honneur si le faisoit s'en monter en une charrette.» (N. del E.)

1928

331-3. Br omite: que. (N. del E.)

1929

331-11. C: consisten. (N. del E.)

1930

331-16. Br: propriedad. (N. del E.)

1931

331-29. Así A, B, Br; C: hediondas. (N. del E.)

1932

333-10. Zoroastes: «Rey de los Bactrianos, fué el primer inuentor de la arte magica.» Cov.; Clem., III, 360. Consúltese: Zoroastro. El Zend Avesta (La ciencia oculta de los sacerdotes magos de Persia.) Traducida por Pedro Guirao. Barcelona, 1925. (N. del E.)

1933

333-11. Algunos ejemplares de A: dará. (N. del E.)

1934

333-19. Así A, B, Br; C: caeran, lección seguida por las ediciones modernas. (N. del E.)

1935

333-21. B, C, Br: gratificarlas. (N. del E.)

1936

333-31. C: escreuirle. (N. del E.)

1937

334-2. B, C, Br: assimismo. (N. del E.)

1938

334-18. Rinconete y Cortadillo: Novelas, I, 208, y III, Introducción, 380 y 401. (N. del E.)

1939

334-22. Algunos ejemplares de A: tedas. (N. del E.)

1940

334-22. B, C, Br: mismo. Estas palabras de Cervantes, que, por hallarse juntas las dos novelas El curioso impertinente y Rinconete y Cortadillo, «podria ser fuessen todas de un mesmo autor», me incitan a creer que La Tía fingida, por haberse hallado en la misma colección con Rinconete y El Celoso extremeño, podría ser que fuesen de un mismo autor. (N. del E.)

1941

335-14. Algunos ejemplares de A: repolar. (N. del E.)

1942

335-17. Así A, B, C; Br: sabia que. (N. del E.)

1943

335-18. Algunos ejemplares de A: inas. (N. del E.)

1944

336-12. B, C, Br: assi. (N. del E.)

1945

336-21. Algunos ejemplares de A: cause. (N. del E.)

1946

336-21. B, C, Br: dezirlas. (N. del E.)

1947

336-22. Br: ya a este tiempo auian llegado. (N. del E.)

1948

336-30. las Sumulas: compárese: Comedias, II, 38-8; Clem., III, 365. (N. del E.)

1949

336-30. B, C, Br: assi. (N. del E.)

1950

336-32. C: comigo. (N. del E.)

1951

337-10. B, C, Br: misma. (N. del E.)

1952

337-11. A: Braemanes. (N. del E.)

1953

337-12. los ginosofistas; consúltese: R. Schevill, Studies in Cervantes, II, página 21 (Modern Philology, IV, 1907); ha de poner (337-12) concuerda con un sujeto mental singular (el cauallero andante de la misma línea 6). (N. del E.)

1954

337-26. Algunos ejemplares de A: se an; A, B: escritas; C, Br: escritos. (N. del E.)

1955

337-32. C: misma. (N. del E.)

1956

338-10. B, C, Br: assi. (N. del E.)

1957

338-18. C: pensará; Br: piensa. (N. del E.)

1958

339-4. en pinganitos: el puesto más elevado; de origen al parecer desconocido, y no se ha encontrado, que yo sepa, en otro texto. (N. del E.)

1959

339-12. B, C, Br: señor le haze. (N. del E.)

1960

340-4. B, C, Br: darlas. (N. del E.)

1961

340-10. B, C, Br: menearlo. (N. del E.)

1962

340-14. C, Br: mismo. (N. del E.)

1963

340-15. B, C, Br: caminasse. (N. del E.)

1964

340-19. R. M.: adelantandose con sus criados, enmienda de Hartzenbusch. (N. del E.)

1965

340-21. Br: contaronle. (N. del E.)

1966

340-24. Br: designio. (N. del E.)

1967

341-1. A, B: el oydo; C y siguientes: he leydo. (N. del E.)

1968

341-6. C, Br: misma. (N. del E.)

1969

341-10. Esta doctrina estética de Cervantes se parece a algunas páginas de la Filosofía antigua poética, de Alonso López Pinciano (1596). Consúltese: A. Bonilla, Cervantes y su Obra, páginas 106 y siguientes. Bowle cita muy a propósito a Luis Vives, que también compara las fábulas milesias con las apológicas: «Fabulae milesiae, a Mileto Ioniae, quae de luxu et deliciis male audivit, ad voluptatem solam sunt repertae; genus quoddam fabularum nec verum, nec verisimile, nec in aliquem usum vitae paratum, et congruens, sed tantum ad extrahendum tempus. -Apologi conficta exempla sunt in usum vitae, qui ad suadendam virtutem, ad dissuadendum vitium, ad aliquid denique agendum, sunt non agendum, sunt reperti.» Acerca de las fábulas milesias consúltese: A. Chassang: Histoire du roman dans l’antiquité, París, 1862, página 387; E. Rohde: Der griechische Roman, Leipzig, 1900, página 585; Dunlop: History of Prose Fiction, London (edición 1906), I, páginas 10 y siguientes; Menéndez y Pelayo: Orígenes de la Novela, I (Introducción), páginas v y siguientes. (N. del E.)

1970

341-32. Así A; B: compitientes; C, Br: combatientes. (N. del E.)

1971

342-18. Br: responderiales yo. (N. del E.)

1972

342-20. Hartzenbusch: gustoso; Benjumea: curioso; dudoso parece equivocación, quizá del cajista, y no se conforma bien con el sentido de la frase. Cervantes no emplea nunca, que yo sepa, la palabra dudoso en el sentido de verisímil. Aquí declara que la mentira tiene que parecer verdadera, y no va a decir a renglón seguido que tanto más agrada la mentira cuanto más tiene de lo poco probable (dudoso); creo que el original pudo tener gustoso o deleitoso, que va mejor con agrada.

Casi lo mismo dice Cervantes en el capítulo LXII de la segunda parte de Don Quijote: «las historias fingidas (la mentira) tanto tienen de buenas y de deleytables, quanto se llegan a la verdad.» (N. del E.)

1973

343-17. C, Br: misma. (N. del E.)

1974

343-29. C: descriuiendo. (N. del E.)

1975

344-20. A: Eurialio. (N. del E.)

1976

344-25. B, C, Br: perfeto. (N. del E.)

1977

344-30. Algunas ediciones modernas: lizos, que parece mejor lección. Compárese: Viage del Parnaso, III, 38-9. (N. del E.)

1978

345-7. Algunos ejemplares de A: ciencias. Acerca de las doctrinas poéticas del Renacimiento véase: Menéndez y Pelayo: Historia de las ideas estéticas en España, III (edición de 1920), las Poéticas en los siglos XVI y XVII, páginas 327 y siguientes; Américo Castro: El pensamiento de Cervantes, páginas 36 y siguientes. (N. del E.)

1979

346-1. A: ap. (N. del E.)

1980

346-20. Br: doctos. (N. del E.)

1981

347-5. C: comigo mismo; Br: mismo. (N. del E.)

1982

347-6. B, C, Br: agora. (N. del E.)

1983

347-14. C: autores. (N. del E.)

1984

347-23. A, B, C: vn; Br: este mi libro; la Academia (1780): mi. (N. del E.)

1985

347-25. El sastre del cantillo: véase la Revue Hispanique, 1901, páginas 332 y siguientes; Luis Montoto: Personajes, Personas y Personillas, etc., segunda edición, II, páginas 358 y siguientes. (N. del E.)

1986

347-27. C: autores. (N. del E.)

1987

347-30. Así A, B, Br; C y las ediciones modernas: sigan. (N. del E.)

1988

347-31. Br omite esta y redundante; C: ya. (N. del E.)

1989

348-4. Tres tragedias: de Lupercio Leonardo de Argensola. Consúltese: Comedias y Entremeses, VI, Introducción, 19 y siguientes; Viage del Parnaso, 43-14; Otis Howard Green: The Life and Works of Lupercio Leonardo de Argensola, Philadelphia, 1927. (N. del E.)

1990

348-12. Br: actor. (N. del E.)

1991

348-26. La Ingratitud vengada, de Lope de Vega, se puede leer en el tomo VI, páginas 457 y siguientes, de las Obras de Lope de Vega (nueva edición) publicadas por la Real Academia Española, 1928. Acerca de la Numancia, véanse los tomos V y VI de las Comedias, de Cervantes; El Mercader amante es de Gaspar Aguilar; consúltese: Comedias. I, 8-22; La Enemiga favorable es del Dr. Francisco Agustín Tárrega, Comedias, I, 8-20. (N. del E.)

1992

349-3. C: aora. (N. del E.)

1993

349-7. C, Br: e. (N. del E.)

1994

349-8. Las palabras de Cicerón son: «comoedia est imitatio vitae, speculum consuetudinis, imago veritatis», citadas por Lope de Vega (Arte nuevo de hacer comedias) con más exactitud: «Por eso Tulio los llamaba espejo de las costumbres y una viva imagen de la verdad.» (N. del E.)

1995

349-13. B, C, Br: scena. (N. del E.)

1996

349-23. Así B, C, Br; A: ansi. (N. del E.)

1997

349-24. B, C, Br: acabara. (N. del E.)

1998

349-29. A: nigun. (N. del E.)

1999

349-31. Así A, B, C, Br; todas las ediciones modernas: al; pero lo tengo por un caso evidente de anacoluto, frecuente en Cervantes. (N. del E.)

2000

350-4. A, B, C: fundadose; Br: fundandose. (N. del E.)


Notas 2001-2100

2001

350-10. Br: dizen. (N. del E.)

2002

350-112002.1. B, C, Br: perfeto. (N. del E.)

2002.1 [«10» en el original (N. del E.)]

2003

350-12. Buscar gullerias: compárese: R. M., II, 451, nota 6, y R. M., u. e., III, 396. (N. del E.)

2004

350-14. C omite: falsos. (N. del E.)

2005

350-20. Br: aparencia. (N. del E.)

2006

350-20. En A, B, C, Br, falta los por omisión mecánica; Hartzenbusch suple lo. (N. del E.)

2007

350-21. Br: la gente. (N. del E.)

2008

350-26. Los extrangeros que guardan las leyes de la comedia. ¿A qué teatro aludiría Cervantes? De la tragedia francesa dice el discreto y erudito historiador G. Lanson: «Lorsqu’on voit l’irrégularité extravagante et confuse, l’incohérence de la tragédie aux environs de 1600, on se rend compte que l’irrégularité méthodique de la tragédie de Hardy est une restauration.» De la literatura dramática italiana del primer período de la decadencia (1580-1642) dice Karl Vossler: «Mientras la lírica iba a la ruina revestida todavía de pompa y de gracia superficial, el drama había llegado a una completa decadencia. La Commedia dell’Arte ganaba cada día nuevo terreno. Su florecimiento propiamente dicho tuvo precisamente lugar en este periodo.»

Me parece que el gran novelista, llevado de su prurito de criticar la comedia popular de España, hubo de pensar más bien en preceptos, tratados o poéticas, discutidos sin duda entre las gentes de teatro, y quizá años atrás; por esto no se señalan en su discusión ni autores determinados, ni títulos de comedias que pudieran considerarse preferibles a las reprobadas. Consúltense unas páginas admirables de Menéndez y Pelayo: Ideas estéticas, III (1920), 408 y siguientes; Clem.: III, 409. Lope de Vega se expresó en términos parecidos en su Arte nuevo de hacer comedias:

«... me dejo

llevar de la vulgar corriente, adonde

me llamen ignorante Italia y Francia.»

(N. del E.)

2009

351-18. C: afetos. (N. del E.)

2010

352-14. B, C, Br: perfecion. (N. del E.)

2011

352-19. A: representado. (N. del E.)

2012

352-26. Una persona que examinase todas las comedias antes que se representasen: acerca de esta doctrina reaccionaria, con la cual no se habría llegado nunca a crear un teatro popular y nacional, véase A. Castro: El Pensamiento de Cervantes, página 53; pero este precepto sobre la censura parece ser un débil remedo de la doctrina de Platón (libro VII de La República), mencionada a menudo en el Renacimiento y defendida por los que abogaban por la censura de las obras contemporáneas. Muy poco a propósito habría sido en la época del Renacimiento la aplicación de una doctrina ideada para la ciudad de Atenas. Según Platón, «el magistrado nombrará censores que juzguen las composiciones [del poeta] y le impidan apartarse de los eternos tipos o leyes de lo bello, conservando el prestigio y fuerza de la autoridad, de la tradición y de las costumbres antiguas en cantos, juegos, ceremonias, sacrificios, espectáculos y en todo lo que pertenece al deleite. Si no, fácilmente se arrojan los ciudadanos a novedades peligrosas en materia más grave.» (Compárese: Menéndez y Pelayo, Ideas estéticas, I, 41, (1883). Ahora bien, estas páginas del Quijote (II, 350 y siguientes) hacen creer que Cervantes, considerando peligrosas las novedades de la escuela de Lope, hubo de refugiarse a la doctrina de Platón sobre la censura aplicándola a la comedia, y así se representarían solamente las obras que el autor del Quijote diputaría por buenas. (N. del E.)

2013

353-1. B, C, Br: representarlas. (N. del E.)

2014

353-3. Así A; B y siguientes: temerosos. (N. del E.)

2015

353-10. B, C, Br: castigarlos. (N. del E.)

2016

353-14. B, C, Br: perfecion. (N. del E.)

2017

354-5. B, C, Br: se yua aficionando. (N. del E.)

2018

354-14. Así A, B; C, Br omiten: no, lección seguida por los editores modernos; este no redundante parece reforzar la negación. (N. del E.)

2019

354-23. C omite: donde yua su amo. (N. del E.)

2020

354-27. B, C, Br: encubiertos. (N. del E.)

2021

354-29. B, C, Br: lleuarle. (N. del E.)

2022

355-13. C, Br: mismos. (N. del E.)

2023

356-2. A: encantameto. (N. del E.)

2024

356-4. B, C, Br: assi. (N. del E.)

2025

357-4. Br: preuenciones. Sancho le replicó, digo. (N. del E.)

2026

358-16. Br: beuen... y comen... tienen... responden... que les preguntan. (N. del E.)

2027

359-5. A (todos los ejemplares examinados): ahoro; Br: agora; algunos ejemplares de A: do ahoro. (N. del E.)

2028

359-13. Br. melancolico. (N. del E.)

2029

360-28. B, C, Br: soltarle. (N. del E.)

2030

360-30. B, C, Br: soltarle. (N. del E.)

2031

360-31. B, C, Br: fatigarles. (N. del E.)

2032

361-4. A: manere. (N. del E.)

2033

361-23. C: cauallerias. (N. del E.)

2034

361-26. Br omite: del canonigo; es posible que el original tuviese el canonigo le dixo. (N. del E.)

2035

362-1. C: misma. (N. del E.)

2036

362-6. A: Flexmarte. (N. del E.)

2037

362-10. C: encantamento. (N. del E.)

2038

362-16. C: disparatadas cosas. (N. del E.)

2039

362-28. B, C, Br omiten: a. (N. del E.)

2040

363-24. De estos personajes trata Clem., III, 442 y siguientes. Cervantes da el nombre de Viriato al heroico muchacho de su Numancia: Comedias, VI (Introducción), 52; a don Manuel de León se le vuelve a mentar en Don Quijote, II, capítulo XVII; consúltese: Menéndez y Pelayo: Antología de poetas, etc., tomos VIII, página 248, y XII, 222; Cort.: Don Quijote, IV, 270. El cuento del guante ha sido vulgarizado por Schiller: Der Handschuh; en inglés por Leigh Hunt: The Glove and the lions, y por Roberto Browning: The Glove; Pérez de Hita: Guerras civiles de Granada (edición Blanchard-Demouge), I, página 281, menciona a Don Manuel en unos versos de romance; la cita en prosa que da Cort. (repetida por R. M.) atribuyéndola a Pérez de Hita es de López de Haro: Nobiliario, etc., II, 118; consúltese también: Modern Lang. Notes, 1911, página 113, y 1919, páginas 16 y siguientes. (N. del E.)

2041

365-7. C: misma. (N. del E.)

2042

365-20. Véase la Historia del Emperador Carlo Magno y de los doze Pares de Francia, Alcalá de Henares, 1589. Se conserva un ejemplar en la Biblioteca de la Hispanic Society, de Nueva York; véase también Clem.: Don Quijote, III, 447 y siguientes. (N. del E.)

2043

365-26. El rey Artus: consúltese el primer tomo de Don Quijote, 167-25, y la obra magistral de Ed. Faral: La Légende Arthurienne (les plus anciens textes), tres tomos, París, 1929; B y siguientes: Inglaterra. (N. del E.)

2044

365-31. 1. Se conserva en la Hispanic Society la Coronica del noble cauallero Guarino Mesquino, Sevilla, Juã Varela d' Salamanca; véase también Clem.: Don Quijote, III, 453. -2. La Demanda del Santo Grial: consúltese: K. Pietsch, Spanish Grail Fragments, dos tomos, Chicago, 1924-5, I, Introduction; Catálogo de la Exposición, etc., 1905, op. cit., página III. -3. Los amores de don Tristán: consúltese G. T. Northup, El cuento de Tristan de Leonis, Chicago, 1928, Introduction. -4. Ginebra y Lanzarote: véase Don Quixote, I, 167; Pietsch, op. cit., Introduction. (N. del E.)

2045

366-2. B, C, Br: assi. (N. del E.)

2046

366-4. Br: via. (N. del E.)

2047

366-11. B, C, Br: veen. (N. del E.)

2048

366-12. C: el. (N. del E.)

2049

366-15. Consúltese mi artículo El episodio de Clavileño en «Estudios eruditos in memoriam de Adolfo Bonilla y San Martín», tomo I, 115 y siguientes. (N. del E.)

2050

366-18. Roncesvalles; compárese: Don Quixote, I, 52-20; R. M., III, 420. (N. del E.)

2051

366-23. Sobre estos dos versos véase Don Quixote, I, 128-6. (N. del E.)

2052

367-6. C, Br: assi mismo. (N. del E.)

2053

367-13. Acerca de estos caballeros véase Clem., III, 460 y siguientes; es posible que Cervantes sacase estas historias de la Crónica del Rey don Juan II, de la cual había varias ediciones (Palau, Manual, II, 332); sobre Gutierre Quijada, R. M., u. e., VII, 419; Cervantes alude además al Libro del Passo honroso, del que es protagonista Suero de Quiñones (1434). (N. del E.)

2054

367-29. C, Br: assi mismo. (N. del E.)

2055

368-12. A, B, C, Br: no; R. M.: pares no porque; compárese un poco más atrás: «pares por ser todos iguales...; a lo menos, si no LO eran». (N. del E.)

2056

370-13. Br: aparencia. (N. del E.)

2057

370-20. R. M.: sino; creo que no se trata de sino contrapuesto al no, que se halla delante de un largo inciso; se ha de sobrentender si no me cree lea los libros, etc. Lo repite don Quijote un poco más adelante 373-29: «Y vuestra merced créame, y, como otra vez le he dicho, lea estos libros.» (N. del E.)

2058

374-16. «Así también la fe, si no tuviere obras, es muerta en sí misma.» (Epístola de Santiago, II, 17, versión de Cipriano de Valera, 1602.) (N. del E.)

2059

375-12. B, C, Br: entender. (N. del E.)

2060

375-31. C: otro. A lo qual replicó don Quixote: no. (N. del E.)

2061

376-5. C: condados. Yo no sé qué aya que decir, solo me guio por muchos y diuersos exemplos que podria traer a este proposito de caualleros de mi profession, que, correspondiendo a los leales, y señalados seruicios que de sus escuderos auian recebido, les hizieron notables mercedes, haziendoles señores absolutos de ciudades, y insulas; y qual huuo que llegaron sus merecimientos a tanto grado, que tuuo humos de hazerse Rey. Pero ¿para qué gasto tiempo en esto, ofreciendome vn tan insigne exemplo el grande y nunca bien alabado Amadis, etc. (N. del E.)

2062

376-13. C: disparates (si disparates sufren concierto). (N. del E.)

2063

376-31. C: mismo. (N. del E.)

2064

377-18. C omite: mas. (N. del E.)

2065

377-20. R. M. enmienda: guiar. (N. del E.)

2066

379-1. C: le. (N. del E.)

2067

379-17. C: refacion. (N. del E.)

2068

379-19. C: la. (N. del E.)

2069

380-21. Algunos ejemplares de A: partadas. (N. del E.)

2070

380-29. El reclamo en A: propio; B, C, Br: propio. (N. del E.)

2071

381-4. Algunos ejemplares de A: aber. (N. del E.)

2072

381-26. Br omite: buenas. (N. del E.)

2073

381-31. A, B, C, Br: desobligaua. (N. del E.)

2074

382-6. C: Roca (y en los demás lugares de C donde se le nombra). En A se lee Rosa dos veces y Roca una sola, y así he conservado Rosa. (N. del E.)

2075

382-24. C: muestras. (N. del E.)

2076

382-25. C: plumas. (N. del E.)

2077

383-5. Hartzenbusch considera errata Gante y Luna y quiere leer Garcilaso, a quien Cervantes menciona con Diego Garcia de Paredes en la página 363; compárese también la nota 83-8. (N. del E.)

2078

383-7. Br. le vuiesse sacado. (N. del E.)

2079

384-3. B, C, Br: solicitarla. (N. del E.)

2080

384-9. B, C, Br: cayesse. (N. del E.)

2081

384-10. C: teniale. (N. del E.)

2082

384-16. B. C, Br: la. (N. del E.)

2083

384-28. A, B, C: Roca; Br: Rosa. (N. del E.)

2084

385-6. B, C, Br: quitarle. (N. del E.)

2085

385-10. A, B: dino señor; C: dificil señor se hizo; Br: Duro se nos hizo. (N. del E.)

2086

385-17. B, Br: mesmo. (N. del E.)

2087

385-19. Br: monasterio. (N. del E.)

2088

386-10. C: propias. (N. del E.)

2089

386-14. Br: sospirando. (N. del E.)

2090

386-17. A: nuestro; Br omite: a imitación nuestro. (N. del E.)

2091

386-22. C: colmado. (N. del E.)

2092

386-27. Así A, B, Br; C: justifica. (N. del E.)

2093

387-15. A: temiendo. (N. del E.)

2094

387-26. Así A, B, Br; C omite: que tienen, enmienda aceptable. (N. del E.)

2095

388-1. C: seruicios. (N. del E.)

2096

388-2. Br omite: muy. (N. del E.)

2097

389-2. Algunos ejemplares de A: tuue. (N. del E.)

2098

389-23. B, C, Br: del. (N. del E.)

2099

389-26. Hartzenbusch enmienda: guardando, empero; compárese, sin embargo, Garcilaso, 1.ª elegía: «quise, pero, probar si me bastase el ingenio». (N. del E.)

2100

389-27. Br omite: la. (N. del E.)


Notas 2101-2160

2101

390-5. B, C, Br: sino de. (N. del E.)

2102

390-6. A: menesteroros. (N. del E.)

2103

390-28. Br: haziendo, que es como diría el original. (N. del E.)

2104

391-1. C: maltrataua. (N. del E.)

2105

391-5. B, C, Br: ahogarle. (N. del E.)

2106

391-15. C: estoruaronselo. (N. del E.)

2107

391-21. Algunos ejemplares de A: çucauan. (N. del E.)

2108

391-29. B, C, Br: los. (N. del E.)

2109

392-14. Br omite: por. (N. del E.)

2110

392-21. C: efeto. (N. del E.)

2111

392-27. B, Br: lo. (N. del E.)

2112

393-10. C: aora. (N. del E.)

2113

393-13. C: aora. (N. del E.)

2114

393-21. Así A; B, C, Br: fueron, y los editores modernos aceptan esta lección, no haciendo caso de A; ¿es posible que el original tuviera: aunque fueran a detenerle, sobrentendiéndose no les fuera posible? Tal como está resulta una oración condicional elíptica. (N. del E.)

2115

393-22. B, C, Br: detenerle. (N. del E.)

2116

393-23. Algunos ejemplares de A: meros. (N. del E.)

2117

394-1. A: fatiguose. (N. del E.)

2118

394-13. A: dedanias. (N. del E.)

2119

394-14. Algunos ejemplares de A: ca adura. (N. del E.)

2120

394-15. Algunos ejemplares de A: do. (N. del E.)

2121

394-15. Algunos ejemplares de A: circustancias; C: circustancias. (N. del E.)

2122

395-15. C: la villana. (N. del E.)

2123

395-18. Br: hijadeando. (N. del E.)

2124

395-19. Algunos ejemplares de A: ricances. (N. del E.)

2125

395-29. Algunos ejemplares de A: llegaro. (N. del E.)

2126

395-30. A: Quixo. (N. del E.)

2127

395-30. A, B, C: estaua y mas; Br omite: y. (N. del E.)

2128

396-2. A: hizienronse. (N. del E.)

2129

396-3. A: capirores. (N. del E.)

2130

396-7. Algunos ejemplares de A: acemetedores. (N. del E.)

2131

396-23. Algunos ejemplares de A: honoros. (N. del E.)

2132

396-25. Algunos ejemplares de A: mundos, después de mundo falta el reclamo el en algunos ejemplares de A. (N. del E.)

2133

396-26. A: malhehores. (N. del E.)

2134

397-10. B, C, Br: que no. (N. del E.)

2135

397-20. C: aora. (N. del E.)

2136

398-1. A: didiuieron. (N. del E.)

2137

399-2. C: aora. (N. del E.)

2138

399-4. El reclamo que en vez de a mi; el texto: traeis? traeys a mi? (N. del E.)

2139

399-16. C: aora. (N. del E.)

2140

400-13. B, C, Br: experiencia. (N. del E.)

2141

401-5. C, Br: mismo. (N. del E.)

2142

401-6. A, B, C: si; Br: asi. (N. del E.)

2143

401-10. Así A, B, C, Br; ellos se lee en las ediciones modernas; tal como está, ellas se refiere a salidas, sujeto mental sugerido por su tercera salida. (N. del E.)

2144

401-29. C, Br: mismo. (N. del E.)

2145

402-4. B, C, Br: inquirir. (N. del E.)

2146

402-6. C, Br: mismo. (N. del E.)

2147

403-1. Monicongo; consúltese: Cejador, Diccionario, 746. (N. del E.)

2148

403-16. Algunos ejemplares de A: anduue. (N. del E.)

2149

403-19. A: Doboso. (N. del E.)

2150

403-27. A, B, C: Eruolo; Br: Eruoso. (N. del E.)

2151

403-332151.1. B y siguientes: marmoles. (N. del E.)

2151.1 [«28» en el original (N. del E.)]

2152

403-342152.1. Algunos ejemplares de A: enganos. (N. del E.)

2152.1 [«29» en el original (N. del E.)]

2153

404-5. B, C, Br: tronco. (N. del E.)

2154

404-17. A, B, C, Br: de; Valencia (1605): do. (N. del E.)

2155

404-21. Brilladoro; compárese: Viage del Parnaso, 109-19. (N. del E.)

2156

405-7. Cachidiablo. Cej., 208; mencionado con frecuencia por Quevedo en sus poesías festivas: edición B. A. E., III, 222, 229 y 281; Gallardo: Ensayo de una Biblioteca, etc., III, col. 111. (N. del E.)

2157

405-18. Tiquitoc: acerca de los académicos de la Argamasilla, véase R. M., u. e., III, 477, VII, 75 y siguientes. (N. del E.)

2158

406-7. A: Forsi altro cantera con miglior plectro; es un verso de Ariosto (Orlando furioso, canto 30, estrofa 16). (N. del E.)

2159

[las páginas 407 a 409 del original presentan la Tabla de los capítulos (N. del E.)]

2160

[las páginas 411 a 480 del original presentan el aparato de notas (N. del E.)]