Portada

Ediciones digitales

Don Juan Tenorio

Drama religioso-fantástico en dos partes

José Zorrilla

1844

Edición digital basada en la edición de Madrid, Est. Tipográfico Sucesores de Rivadeneyra, 1892, cotejada con la edición de Aniano Peña, Madrid, Cátedra 1991, 13.ª edición, y con la de Luis Fernández Cifuentes, Barcelona, Crítica, 1993. Las marcas de foliación corresponden a la edición facsimilar de Madrid, Real Academia Española, 1974, que reproduce el ms. 2002 de la Real Academia Española. Obtenida de www.cervantesvirtual.com


Índice

  • Prólogo
  • Don Juan Tenorio
  • Parte I
  • Acto I. Libertinaje y escándalo
  • Escena I
  • Escena II
  • Escena III
  • Escena IV
  • Escena V
  • Escena VI
  • Escena VII
  • Escena VIII
  • Escena IX
  • Escena X
  • Escena XI
  • Escena XII
  • Escena XIII
  • Escena XIV
  • Escena XV
  • Escena XVI
  • Acto II. Destreza
  • Escena I
  • Escena II
  • Escena III
  • Escena IV
  • Escena V
  • Escena VI
  • Escena VII
  • Escena VIII
  • Escena IX
  • Escena X
  • Escena XI
  • Escena XII
  • Acto III. Profanación
  • Escena I
  • Escena II
  • Escena III
  • Escena IV
  • Escena V
  • Escena VI
  • Escena VII
  • Escena VIII
  • Escena IX
  • Acto IV. El diablo a las puertas del cielo
  • Escena I
  • Escena II
  • Escena III
  • Escena IV
  • Escena V
  • Escena VI
  • Escena VII
  • Escena VIII
  • Escena IX
  • Escena X
  • Escena XI
  • Parte II
  • Acto I. La sombra de doña Inés
  • Escena I
  • Escena II
  • Escena III
  • Escena IV
  • Escena V
  • Escena VI
  • Acto II. La estatua de don Gonzalo
  • Escena I
  • Escena II
  • Escena III
  • Escena IV
  • Escena V
  • Acto III
  • Escena I
  • Escena II
  • Escena III
  • Escena IV
  • A la memoria desgraciada del joven literato DON Mariano José de Larra


Prólogo

-5-

Prólogo

Nicomedes Pastor Díaz

Era una tarde de febrero. Un carro fúnebre caminaba por las calles de Madrid. Seguíanle, en silenciosa procesión, centenares de jóvenes con semblante melancólico, con ojos aterrados. Sobre aquel carro iba un ataúd, en el ataúd los restos de LARRA, sobre el ataúd una corona. Era la primera que en nuestros días se consagraba al talento; la primera vez acaso que se declaraba que el genio es en la sociedad una aristocracia, un poder. La envidia y el odio habían callado: los hombres de la moralidad dejaban para después la moral tarea de roer los huesos de un desgraciado, y nadie disputaba a nuestro amigo los honores de su fúnebre triunfo. Todos tristes, todos abismados en el dolor, conducíamos a nuestro poeta a su capitolio, al cementerio de la puerta de Fuencarral, donde las manos de la amistad le habían preparado un nicho. Un numeroso concurso llenaba aquel patio pavimentado de huesos, incrustado de lápidas, entapizado de epitafios, y la descolorida luz del crepúsculo de la tarde daba palidez y aire de sombras a todos nuestros semblantes. Cumplido -6- ya nuestro triste deber, un encanto inexplicable nos detenía en derredor de aquel túmulo; y no podíamos separarnos de los preciosos restos que para siempre encerraba, sin dirigirles aquellas solemnes palabras que tal vez oyen los muertos antes de adormecerse profundamente en su eterno letargo. Entonces el Sr. ROCA DE TOGORES, levantando penosamente de su alma el peso de dolor que la oprimía, y como revistiéndose de la sombra del ilustre difunto, alzó su voz: LARRA se despidió de nosotros por su boca, y nos refirió por la vez postrera la historia interesante de sus borrascosos, brillantes y malogrados días. En aquel momento nuestros corazones vibraban de un modo que no se puede hacer comprender a los que no le sientan, que los mismos que le hayan sentido le habrán ya olvidado, porque de los vuelos del alma, de los arrebatos del entusiasmo, ni se forma idea, ni queda memoria; que en ellos el espíritu está en otra región, vive en otro mundo; los objetos hacen impresiones diversas de las que producen en el estado normal de la vida, el alma ve claros los misterios, o cree, porque lo siente, lo que tal vez no puede comprender. Se ve entonces a sí misma, se desprende y se remonta del suelo; conoce, ve, palpa que ella no es el barro de la tierra, que otro mundo la pertenece; y se eleva a él, y desde su altura, como el águila, que ve el suelo y mira al sol, sondea la inmensidad del tiempo y del espacio, y se encuentra en la presencia de la divinidad, que en medio del espacio y de la eternidad preside. Entonces no se puede usar del lenguaje del mundo, y el alma siente la necesidad de -7- otra forma para comunicar lo que pasa en su seno. Tal era entonces nuestra situación. No era amistad lo que sentíamos; no era la contemplación profunda de aquella muerte desastrosa, de aquella vida cortada en flor, la vista de aquel cementerio, la inauguración de aquella tumba, la serenidad del cielo que nos cubría, la voz elocuente del amigo que hablaba; no era nada de esto, o más que todo esto, o todo esto reunido, para elevarnos a aquel estado de inexplicable magnetismo, en que, en una situación vivamente sentida por muchos, parece que se ayudan todos a sostenerse en las nubes. ¡Ah! Pero nuestro entusiasmo era de dolor, y llorábamos (sábenlo el cielo y aquellas tumbas); y al querer dirigir la voz a la sombra de nuestro amigo, pedíamos al cielo el lenguaje de la triste inspiración que nos dominaba, y buscábamos en derredor de nosotros un intérprete de nuestra aflicción, un acento que reprodujera toda nuestra tristeza, una voz donde en común concierto sonasen acordes las notas de todos nuestros suspiros. Entonces, de en medio de nosotros, y como si saliera de bajo aquel sepulcro, vimos brotar y aparecer un joven, casi un niño, para todos desconocido. Alzó su-pálido semblante, clavó en aquella tumba y en el cielo una mirada sublime, y, dejando oír una voz que por primera vez sonaba en nuestros oídos, leyó en cortados y trémulos acentos los versos que van insertos al principio de la colección de sus poesías, y que el Sr. ROCA tuvo que arrancar de su mano, porque, desfallecido a la fuerza de su emoción, el mismo autor no pudo concluirlos. Nuestro asombro fue igual a -8- nuestro entusiasmo; y así que supimos el nombre del dichoso mortal que tan nuevas y celestiales armonías nos había hecho escuchar, saludamos al nuevo bardo con la admiración religiosa de que aún estábamos poseídos; bendijimos a la Providencia, que tan ostensiblemente hacía aparecer un genio sobre la tumba de otro; y los mismos que en fúnebre pompa habíamos conducido al ilustre LARRA a la mansión de los muertos, salimos de aquel recinto llevando en triunfo a otro poeta al mundo de los vivos, y proclamando con entusiasmo el nombre de ZORRILLA.

No he recordado aquí esta tarde por el placer de describir una escena grande y poética. Más poética y más grande fue seguramente que mi descolorida descripción, aunque en el torrente de las escenas que a nuestros ojos pasan ya se haya hundido, y ya casi todos la hayan olvidado. El autor de estas líneas no podrá borrarla de su memoria. Entonces empezó a sentir hacia el ilustre poeta a quien las consagra el afecto que con él le une, y que es demasiado tierno para que no forme época en su vida: entonces empezó el público a conocer las producciones de este ingenio; y la impresión que de ellas ha recibido es demasiado profunda para que no se marque muy distintamente en los anales de la literatura contemporánea. Pero no ha sido ésta precisamente la razón de recordar aquella escena. Yo he tomado nota de ella, y la he consignado al frente de estas páginas, porque aquella original aparición me ha sugerido las reflexiones que voy a hacer sobre la índole y carácter de estas poesías.

-9-

Cuando oímos los versos de que acabo de hacer mención, todos los que tuvimos la fortuna de escucharlos, sentimos la inspiración que los había dictado, y comprendimos el idealismo en que estaban concebidos, porque también nosotros estábamos inspirados, y también nuestra existencia vagaba por las regiones de lo ideal y de lo eterno. Nos hallábamos al nivel del autor, a la altura de su mismo genio, y en estado de sentir lo que él tal vez no hizo más que expresar; porque entonces, como los primitivos poetas, como los bardos en sus banquetes, como Píndaro en los juegos olímpicos, tomaba entusiasmo de nuestro entusiasmo, llanto de nuestro llanto: era el foco del espejo, y reflejábanse en él concentrados los rayos que tal vez de nosotros mismos partían. Así que a nadie pudo ocurrírsele que aquella producción no fuese natural, espontánea, como su mirar, como su acento, como el color de su semblante y el llanto de sus ojos. Nadie pudo ver en ella la imitación de tal autor, o los principios de tal escuela: nadie discutió si era clásica o romántica, oriental o filosófica. Era una composición de allí, de aquel poeta, de aquel momento, de aquella escena, para nosotros, en nuestra lengua, en nuestra poesía, en poesía que nos arrebató, que nos electrizó, que comprendimos, y sobre cuyo mérito, género y formas no se suscitaron discusiones ni críticas. Y, sin embargo, el autor la había escrito algunos momentos antes de aquella reunión a solas en su gabinete, sin auditorio que le escuchara, y bajo la inspiración de su dolor y de su genio. Si a solas también la hubiera leído a cada uno de sus oyentes, -10- ¿hubiera producido el mismo efecto? ¿La hubieran hallado tan ideal, tan bella, tan original y tan espontánea? No, seguramente. Para uno hubiera sido incomprensible una frase; otro hubiera encontrado exageración o falta de verdad en un pensamiento: un oído fino hubiera sentido flojo, duro, o arrastrado, algún verso; un entendimiento metódico observaría la falta de orden, de conexión y enlace en sus ideas: cuál la tendría por vaga, y haría notar que su lectura no dejaba en el alma ninguna idea fija; y ¿qué más? La mayor parte tal vez no hubieran visto en ella más que una imitación de Víctor Hugo o de Lamartine. Pues lo que hubiera sucedido a aquella composición así leída, sucede todos los días, no precisamente con respecto al público, sino con respecto a los inteligentes y críticos, con otras que se han dado a luz. Todos ellos suscitan las mismas vanas y ociosas cuestiones; y sólo los corazones sensibles y no gastados, que se entregan de buena fe al ímpetu del sentimiento, y que unísonos, desde luego, al tono del poeta, vibran con todas las modulaciones de su laúd y obedecen a todos los caprichos de su inspiración, se encuentran con respecto a las demás poesías de este autor en el caso en que todos nos hallamos cuando su aparición en el cementerio. Entonces su inspiración había volado sola adonde nuestro entusiasmo voló después: después su inspiración siguió siempre la misma, tal vez más poderosa, más alta, más fuerte, más profunda; pero no siéndonos siempre posible ponernos en la esfera de su atracción, vemos a veces sus cuadros desde un punto en que no tienen perspectiva, o no oímos de -11- su lira más que el ruido de los trastes. De ahí la mayor parte de esas disputas y críticas; de ahí esas frases incomprensibles para los que quisieran hallar en los versos ecuaciones y silogismos; de ahí ese gongorismo para los que piensan que la poesía es sólo un modo de hablar, y no un modo de sentir, una manera de ser; de ahí, en fin, la pretensión de que estos versos son imitaciones de un autor, o doctrinas de una escuela, por parte de los que todavía están aferrados en creer que la poesía es ¡un arte de imitación! y que puede ser un método de hacer exposiciones de teorías políticas o sistemas filosóficos. Empero los que tienen corazón y alma, y los que saben que con el corazón y con el alma, y no con los dedos y con las palabras, se hacen los versos, saben también lo que significan estas impugnaciones y lo que hay en ellas de verdadero o inexacto. El autor de este prólogo está muy distante de creer que sean obras perfectas los primeros preludios poéticos del amigo a quien le consagra, y el entusiasmo que le arrebata no le ciega; ha querido, sin embargo, demostrar cómo muchos de los defectos que se atribuyen a una obra pueden consistir en el modo de juzgarla; y, sobre todo, ha querido protestar contra ese tema de que es imitación y amaneramiento de escuela lo que es tan espontáneo y tan natural como las flores del campo y como las rocas de los montes. Siglos hay, sí, que inspiran un mismo tono a todo aquel que los canta, principios, ideas y sentimientos generales, dominantes, humanitarios, que, presidiendo a una época y a una generación, se reproducen en todas sus obras y bajo todas sus formas. -12- Pero entonces la analogía no es el plagio, la semejanza no es la imitación, ni la consonancia el eco; entonces, por el contrario, la conformidad es el sello de la inspiración y de la originalidad; entonces dos obras se parecen, y distan entre sí un mundo entero; entonces dos autores se imitan sin conocerse; entonces se notan armonías y correspondencias entre la Biblia y HOMERO; entonces se copian SHAKESPEARE y CALDERÓN. Es un sol refulgente, que reverbera en todos los cuerpos que ilumina; es una luna melancólica, que reproducen todos los objetos que baña con sus pálidos rayos. Sí. El siglo de BYRON, de HUGO y de CHATEAUBRIAND debe inspirar también a los vates españoles; pero su inspiración no dejará de ser de ellos y de ser española, como del siglo y de los objetos que canten. Póngase cada uno a mirar sus cuadros a la luz que alumbra: verá tal vez en su fondo el reflejo del cielo que los cubre; pero no colores prestados de ajena paleta. Fórmese para cada composición un teatro como el del cementerio, y verán todos en ella la inspiración original, la naturalidad, la unción, la verdad, la belleza ideal y la celestial armonía que creyeron ver en la primera; percibirán clara y luminosamente lo que algunos no comprendieron, se sentirán en la presencia real de lo que tal vez les pareció visión y quimera, les sorprenderá la exactitud de lo que creyeron exagerado, y hallarán, por último, que lo que afectan llamar romanticismo no es más que la poesía, la naturaleza, la verdad.

A otra serie de reflexiones ha dado además lugar en mi alma la escena de aquella tarde, reflexiones que -13- algunos no comprenderán tampoco, y que otros muchos comprenderán solamente para fulminar contra ellas el anatema del ridículo y para acogerlas con la sardónica ironía que entre nosotros se afecta hacia todo lo que no es materialmente positivo y humanamente lógico; hacia todo lo que propende a hacer intervenir al cielo en lo que pasa en la tierra. Yo, empero, que creo en un orden de cosas superior al orden de los fenómenos que a nuestra razón y a nuestros sentidos es dado percibir y explicar; yo, que estoy persuadido de que no se hallan entre nosotros todas las causas de lo que a nuestros ojos sucede; acostumbrado a ver la mano de la Providencia en los sucesos al parecer más insignificantes de la vida, no es mucho que la conozca en aquellas ocasiones en que más ostensiblemente y con más solemnidad quiere como revelarse a nuestra vista. Sí, un poeta puede confesarlo; puede decir que cree en las causas finales, que cree en la predestinación, y que cree que si la humanidad toda concurre a la obra que la inteligencia suprema le ha trazado, cada hombre, y, sobre todo, cada especialidad, concurre a un objeto fijo y determinado. Sin esta creencia, el libro del mundo es un enigma incomprensible, y el de la historia un tejido de absurdos. Fiel a esta creencia, y juzgando que LARRA era algo en la tierra; que en esta nación, en esta agregación de nulidades, donde su existencia descollaba con tanto brillo, no en vano sus producciones habían fijado tan vivamente la atención pública, y que su pérdida dejaba un vacío no sólo en la literatura, sino en la sociedad; cuando a orillas del sepulcro del -14- malogrado escritor que nos dejaba vi brotar el poeta que nacía, el hecho era de demasiado bulto, la aparición demasiado fatídica para no reconocer en el nuevo genio una misión tan especial como la del primero. Los presentimientos que hasta ahora he tenido, fundados en esta opinión, no han sido nunca vanos; el que aquella tarde tuve no lo ha sido tampoco. Los acentos del nuevo bardo sorprendieron desde luego y arrebataron. Agitado de la calentura del genio y de la maravillosa fecundidad de que le ha dotado el cielo, en pocos meses ha lanzado al público una multitud de composiciones, que no pasaron efímeras, como la mayor parte de las fugitivas producciones de nuestros días, o conocidas sólo de los inteligentes, como las de épocas anteriores. Recibidas ora con admiración, ora con extrañeza, ora con entusiasmo, ora con desagrado, según las ideas y carácter de cada uno, no lo han sido nunca con indiferencia. Leídas y releídas, decoradas y oídas y recitadas por todos, el ansia con que se buscan los periódicos donde se publicaron algunas ha obligado a recogerlas en la presente colección. Y no sólo en elogios y alabanza ha consistido su popularidad. También son ellas las que más críticas e invectivas han suscitado; también han sido parodiadas y puestas en ridículo e imitadas por malos poetas, que es la más infeliz parodia; también han sido tachadas de inmorales, de incomprensibles, y hasta equiparadas en algún artículo de periódico a los discursos de varios célebres oradores de nuestras actuales Cortes. Pues bien; esta novedad y admiración, esas sátiras e invectivas, esas imitaciones de la -15- medianía y esas hostilidades de la envidia son el grande éxito, la corona del talento, el sello de la especialidad. Parece que nuestra época se afanaba en producir un poeta que estuviese a su nivel y en armonía con ella; que fuese como el representante literario de la nueva generación, de sus ideas, de sus sentimientos y creencias: varios jóvenes, al parecer con esta esperanza y con éxito más o menos feliz, se habían presentado hasta ahora en la escena, y el público no dejó de vislumbrar en ellos ráfagas de nueva luz, y sentir aliento de nueva vida; pero a la aparición de ZORRILLA ha visto ya el oriente de un astro muy luminoso. Tibios todavía sus primeros rayos, han despertado en su derredor todo un hemisferio de poesía; y si aún no ha nacido el sol, estrellas muy resplandecientes se eclipsaron ya ante su brillante crepúsculo. Si sus preludios marcan una aurora, sus cantos sellarán una época; si su aparición ha sido fatídica, su poesía será providencial; si el eco de su voz ha sobrecogido y su primera inspiración fascinado, muy trascendental y poderosa será la influencia que debe ejercer, y más anchurosa de lo que se cree la esfera de acción en que debe obrar su impulso.

¿Cuál será, empero, esta acción? ¿Cuál será el desarrollo de este germen? ¿Cuál será este fin? Yo he podido adivinarlo, pero no me atreveré a predecirlo, porque los arcanos del destino no se explican, ni los vuelos del genio se calculan. Permítasele, sin embargo, a un alma también poética formar esperanzas; y para formularlas y para dar una idea de las conjeturas que sobre lo futuro se presentan a la fantasía, permítasele -16- entrar en explicaciones del aspecto bajo que las cosas presentes se ofrecen a sus ojos. La imaginación, la amistad, el entusiasmo, podrán ejercer grande influencia en este análisis; pero el corazón, el sentimiento, la fantasía, son el único método analíticoaplicable a las obras de un poeta.

En el estado actual de nuestra indefinible civilización, la poesía, como todas las ciencias y artes, como todas las instituciones, como la pintura, la arquitectura y la música, como la filosofía y la religión, ha perdido su tendencia unitaria y simpática, y sus relaciones con la humanidad en general, porque no existiendo sentimientos ni creencias sociales, carece de base en que se apoye y de lazo que a la humanidad la ligue. Sin poder proclamar un principio que la sociedad ignora; sin poder encaminarse hacia un fin que la sociedad no conoce, ni dirigirse hacia un cielo en que la sociedad no cree, la poesía, dejando una región en la que no hallaba atmósfera para respirar, se ha refugiado, como a su último asilo, a lo más íntimo de la individualidad y del seno del hombre, donde, aun a despecho de la filosofía y del egoísmo, un corazón palpita y un espíritu inmortal vive. Pero el hombre en su aislamiento es el más miserable y desgraciado de los seres. La Providencia ha hecho necesaria para su dicha y su perfectibilidad la asociación; asociación que no es el agregado de muchos individuos de la especie humana, sino el conjunto de las facultades que en común poseen, la comunión de sus ideas y de sus sentimientos, de la inteligencia y de la simpatía. Mas hay épocas tristes -17- para la humanidad, en que estos lazos se rompen, en que las ideas se dividen y las simpatías se absorben; en que el mundo de la inteligencia es el caos, el del sentimiento el vacío; en que el hombre no ejercita su pensamiento sino en el análisis y en la duda, y no conserva su corazón sino para sentir la soledad que le rodea y el abismo de hielo en que yace. Entonces el genio puede volar aún, pero vuela como el Satanás de MILTON, solitario y por el caos: el sol le causa pena, la belleza del mundo, envidia. Su poesía es solitaria como él, y como él triste y desesperada. Canta o más bien llora sus infortunios, su cielo perdido, el fuego concentrado en su corazón, las luchas de su inteligencia y las contrariedades de su enigmático destino. Sus relaciones con la naturaleza no pueden ser expansivas, ni sus relaciones con los hombres simpáticas. Replegado en su individualismo, sus relaciones con Dios podrán aún ser muy vivas; pero sólo en su presencia, si la reconoce, y sólo tal vez en el universo, si ha renegado de la Providencia, los himnos que debían consagrarse a una religión de amor serán solamente gritos de desesperación y de impío despecho, o extravíos de un abstracto y estéril misticismo. Tal es, a mis ojos, el carácter de la época presente; tal es también su poesía; la poesía dominante, la poesía elegíaca actual: poesía de vértigo, de vacilación y de duda; poesía de delirio, o de duelo; poesía sin unidad, sin sistema, sin fin moral ni objeto humanitario, y poesía, sin embargo, que se hace escuchar y que encuentra simpatías porque los acentos de un alma desgraciada hallan dondequiera su cuerda unísona, y -18- van a herir profunda y dolorosamente a todas las almas sensibles en el seno de su soledad y desconsuelo. ZORRILLA ha empezado, y no podía menos de empezar, por este género. Hijo del siglo, le ha pagado también su tributo de lágrimas; ha pasado por bajo el yugo de su tiranía; ha llorado también a solas, y ha dado al viento sus sollozos; ha golpeado su frente de poeta contra el calabozo que le aprisionaba; ha forcejeado por quebrantar cadenas que no son lazos; ha invocado el auxilio de un Dios, y ha renegado del cielo; ha cantado el éxtasis de los bienaventurados y saludado a la Reina de los ángeles, y ha lanzado gemidos de desesperación infernal y llamado en su socorro la muerte y la nada.

Y cuando la fuerza expansiva de la inspiración, arrancándole de su individualismo, le lanzó a más ancha esfera y le hizo recorrer, a pesar suyo, la sociedad que se agitaba a su alrededor, no se deslumbraron sus ojos con el brillo que despedía el oropel de la civilización, sino que, intuitivamente penetrantes, bien conocieron sobre el lecho de oro y púrpura a la enferma que agonizaba abandonada y sola, y bien acertaron a ver más allá, bajo la suntuosa lápida del sepulcro cincelado, la brillante mortaja de seda y pedrería, pronta a cubrir la fetidez de un cuerpo presa ya de la gangrena y de la muerte.

El instinto perspicaz de su inspiración le ha representado al mundo moral en su espantosa anarquía y desnivel, en su desorganización y fealdad. Y arrebatado a tal vista de un vértigo de tristeza y amargura, asomó -19- a sus labios aquella risa horriblemente sardónica con que el hombre, en el último extremo de desesperación y miseria, escarneciendo a los demás y a sí mismo, pregunta al cielo como burlándose qué es lo que tal desorden significa, duda si se debe tomar a serio la suerte de la humanidad, mezcla reflexiones profundas y terribles con sátiras amargas y ridículos contrastes, y entre el llanto de un funeral hace oír las carcajadas de una orgía. Entonces, evocando la sombra de Cervantes, tiene con ella el singular diálogo en que nuestro poeta se mofa de sus tiempos tan a su sabor (si bien con otra hiel y tristeza) como aquel genio inmortal parodiaba los suyos. Entonces, personificando en Venecia a todas las naciones degradadas y a todos los pueblos corrompidos, después de haber descrito, en versos dignos de CALDERÓN y de BYRON, la grandeza de su antiguo poderío y el polvo y cieno en que desde su elevación se hundieron, repentinamente levanta una carcajada para apagar sus gemidos, y termina su fúnebre canto entre la báquica algazara de un festín, como se suele ver en tiempos de peste y mortandad entregarse los hombres a desórdenes y excesos, para apurar los goces de su existencia, amenazada entre la embriaguez de los placeres. Y, por último, en otro momento de inspiración más poderosa y más profunda, abarcando de un solo golpe de vista eminentemente sintético el cuadro de todos los vicios y de todas las monstruosas desigualdades de la sociedad, la pinta de una sola pincelada en cuatro versos dignos de la pluma de LAMENNAIS, y que equivalen a todo un volumen de filosofía, en que, -20- dirigiendo sobre el banquete de la vida una mirada más terrible que la de DANIEL sobre el convite de BALTASAR, dice que

Unos cayeron beodos,

Otros de hambre cayeron,

Y todos se maldijeron,

Que eran infelices todos.

Empero lo que más caracteriza al genio es no ser exclusivamente órgano de la época en que vive y presentir la que nace en medio de las inspiraciones de lo que existe. Así HOMERO adivinó los tiempos de LICURGO y de SOLÓN; así VIRGILIO casi pertenece al cristianismo y a la Edad Media; así el DANTE apenas se concibe cómo haya escrito en el siglo XIII; así CERVANTES, en una edad caballeresca todavía, predecía y aceleraba el prosaísmo del siglo XVIII; y por eso el instinto de todos los pueblos ha reconocido siempre en la inspiración poética el don de la profecía. El genio actual conserva aún reconcentrado todo lo que en la humanidad debía haber y todo lo que habrá sin duda, porque todavía sus gérmenes existen, no en la sociedad, pero sí en los individuos; para él aún puede haber creencias, y virtudes, e ilusiones, y amor, y abnegación, y heroísmo, e interés, que no sean de la tierra, y un pensamiento de Dios, una memoria del cielo, una esperanza de inmortalidad. Por eso nuestro poeta no tardó en conocer que la poesía a que le arrastraba su siglo era estéril y transitoria, como debe serlo esta época de desorganización y de duda, como debe serlo el egoísmo que nos disuelve y el escepticismo que nos hiela, y, parándose en su carrera -21- y apartándose de la boca del Tártaro, adonde caminaba, y subiéndose a un puesto más avanzado y más digno de su misión, ha visto la naturaleza bella, risueña, iluminada, viva y animada como Dios la creó, para servir de teatro a la virtud y a la inteligencia del hombre; y tiñendo su pluma de los colores del iris y de los celajes del Oriente, ha dirigido a la humanidad palabras de amor y consuelo, himnos de bendición y alabanza al Creador.

¡Bello es el mundo! ¡Sí! ¡la vida es bella!

Dios en sus obras el placer derrama.

Entonces, en medio del negro horizonte que le circundaba, una brisa de esperanza agitó su alma y un rayo del sol del porvenir iluminó su frente; empero su musa, antes de lanzarle en las profundidades de lo futuro, quiso anudar en su espíritu la cadena de las tradiciones, sin las que no hay sociedad ni poesía, y llevarle a recorrer primero los venerables restos de lo pasado. Su imaginación debía encontrar todavía en ellos una sociedad homogénea y compacta de religión y de virtud, de grandeza y de gloria, de riqueza y sentimiento, y su pluma no pudo menos de hacer contrastar con lo que hay de mezquino, glacial y ridículo en la época actual, con lo que tienen de magnífico, solemne y sublime los recuerdos de los tiempos caballerescos y religiosos. Y el primero entre nuestros poetas que ha sentido la necesidad de buscar en estas creencias y tradiciones los gérmenes de grandeza y sociabilidad que abrigaban, y que es preciso desenterrar de los abismos -22- de lo pasado los tesoros del porvenir, ha sido también el primero a dar vida poética a nuestros olvidados monumentos religiosos, y a poner en escena las sagradas y grandiosas solemnidades que hacían las delicias de nuestros padres. Bajo su pluma vemos levantarse de entre el polvo y el cieno que la cubren como un sepulcro olvidado, la severa capital del imperio godo, revestida del armiño de sus reyes y de la púrpura de sus prelados, guerrera como sus héroes y sus armas, religiosa y política como sus concilios: trocada después por el árabe voluptuoso en una mansión de placeres, asistimos a sus fiestas y a sus torneos y caballerescas justas, perfumados de los aromas de Oriente, adornados de galas, plumas, seda y pedrería, y respirando el aliento de las huríes de Mahoma; pero en seguida vemos alzarse gigantesca, y descollar por sobre todas estas memorias, la catedral primada, símbolo arquitectural del cristianismo, con los estandartes de piedra de sus torres, con las lenguas de bronce de sus campanas, y presenciamos los sagrados ritos de la religión más bella que ha existido sobre la tierra, oímos el órgano cantando sus solemnes misterios por la céntuple garganta de los tubos de metal, y escuchamos a la par el canto de los sacerdotes, el crujir de sus tisúes y brocados, y nos deslumbra el brillo de mil lámparas reflejado en el oro de los altares y en los diamantes del tabernáculo; y prosternados con el pueblo que asiste a tan grandioso espectáculo, nos embriagamos de luz y de armonía, de aroma de incienso y de música del cielo, y se apodera de nosotros el éxtasis que remeda -23- en la tierra el arrobo santo de los bienaventurados. En aquel momento los gemidos de dolor cesan; los sollozos de amargura, los ayes de impotencia y despecho se convierten en lágrimas de santa ternura y en himnos de esperanza; el desprecio de la vida y el odio a los hombres da lugar a la idea de la inmortalidad, premio de una existencia de virtudes y amor. La sociedad que veíamos dispersa sobre la superficie de la tierra, reunida bajo las bóvedas del templo, nos parece no tener más que un sentimiento, una voz, una oración que elevar al cielo con el humo de sus ofrendas; allí están todas las artes; allí está la música, la pintura, la escultura, la arquitectura, todas concurriendo a un fin común, todas formando un concierto de los talentos del hombre: el templo abarca toda la vida; la religión completa el cuadro de la poesía, como es la clave de la sociedad; y al volver de nuestro arrobamiento, al sentirnos en la realidad de nuestra existencia, no podemos menos de consagrar un suspiro de pesar por esos bellos tiempos que se han perdido; un ¡ay! por esos placeres de nuestros padres, por esa fe que alimentaba su vida; una lágrima por esa religión abandonada; un movimiento de sagrado respeto hacia las venerandas reliquias que de ellas nos quedan.

Tal es el efecto de las variadas y profundas sensaciones que este poeta sabe excitar con su maravilloso canto; tal es el cuadro que presentan a mis ojos las páginas de un libro donde algunos no verán tal vez más que figuras dislocadas, versos inconexos, ideas contradictorias; tal es el pensamiento unitario trascendental -24- y profundamente filosófico que resulta de estas inspiraciones, la idea moral que preside a su redacción, y el hilo de unión que liga con una trama invisible, pero fuerte, los varios trozos de este mosaico precioso. Pero este pensamiento y esta moralidad la buscarán en vano los que crean hallarla en máximas y en tiradas de sentencias. Para lectores de esta clase no ha escrito ZORRILLA, ni a la verdad yo tampoco. La filosofía de que yo hablo es una filosofía viva, animada, que transpira y brota en las cosas y no en las palabras, como un jardín delicioso inspira ideas de placer, como la armonía de un concierto infunde sentimientos de amor o de melancolía, como la vista del cielo y las maravillas de la naturaleza proclaman la existencia de Dios.

Sin embargo, se me dirá: ¿ha sido el pensamiento que yo descubro el pensamiento del autor? ¿Tuvo presente el objeto que yo le asigno, al obedecer a las inspiraciones que le han dictado sus cuadros fantásticos y sus armoniosos himnos? ¿Ha pensado por ventura en el fin social de sus versos, y ha pretendido enlazarlos en un conjunto regular y en un sistema poético, el joven genio que no ha hecho acaso más que ceder al ímpetu de su imaginación en una hora de arrebato, y en fijar con la pluma las instantáneas imágenes, las fugaces sensaciones que pasaban por su existencia, tal vez para no recordársele jamás? ¿Ha descendido a estas consideraciones filosóficas, a este análisis moral y religioso de sus obras, a este cálculo previo del plan de sus trabajos? No, sin duda; y si hubiera sido capaz de concebirlo, no lo hubiera sido de realizarlo; el genio no -25- raciocina, y los poetas, como todas las especialidades del mundo, no tienen la conciencia de lo que son: cumplen su destino sin saberlo, e ignoran la teoría de la obra misma que son llamados a edificar, y el poder de los principios mismos que vienen a proclamar y difundir. Por eso los que viven a su inmediación suelen juzgarlos con la mayor inexactitud cuando creen ufanos que sólo ellos están en el secreto del genio; y porque ellos ven de cerca una tela tiznada de borrones y manchada con informes figuras, piensan que son ilusiones y fantásticas quimeras los primores que otros ven de lejos en un cuadro lleno de verdad y de vida. Ellos no ven más que al individuo donde debían ver al poeta; no ven más que al autor, cuando debían examinar la obra, y miden al Escorial por la estatura de HERRERA. Oyen los lamentos de un hombre en cuyo rostro suele brillar la alegría, y no saben que son los gemidos de una generación entera los que se exhalan de su pecho, y el llanto de todo un siglo el que humedece las cuerdas de su lira. Ven al mortal afortunado acaso quejarse de una sociedad en que es amado, en que vive tal vez en el seno de los placeres, y no saben que a un alma eminentemente simpática no le bastan los placeres de una existencia sola, y que la esponja de su corazón embebe y derrama la amargura de diez millones de infelices. Ven al hombre del mundo tal vez indiferente e incrédulo, predicando la religión y los misterios, y no conocen la terrible personificación del siglo ateo, obligado a arrastrarse al pie de los altares, buscando un resto de fuego que reanime su helada existencia, e implorando -26- por gracia al cielo una creencia, un rayo de verdad que alumbre a la humanidad y la enseñe la senda de su destino en la espantosa noche del escepticismo que la circunda. No. Ellos no ven ni al hombre moral siquiera, al individuo en sus interioridades, en sus ilusiones, en sus flaquezas, en sus contrastes y en sus misterios; no ven más que al hombre uniformemente vestido del café y del paseo, del teatro y de la orgía; al hombre que se modela por los demás, y que se hace más superficial, más pequeño, más material y positivo de lo que es en el fondo de su corazón, y luego exclaman: ¡He aquí el hombre! ¡He aquí el filósofo! ¡He aquí el poeta! Pero la sociedad sólo ve el genio, sólo contempla y admira la creación de la inteligencia y de la inspiración. Él se la lanza como la Pitonisa el oráculo, como la estatua de MEMNÓN su armonía; ella la recibe, ella la descifra, ella la comprende.

Sí, poeta: la sociedad te comprenderá mejor que los sabios y que los eruditos. Tus mágicos preludios no serán perdidos ni infecundos. Sigue a tu grandiosa carrera; avanza de tu aurora a tu porvenir de gloria y esplendor. Tú has cantado los dolores del corazón, los misterios del alma, las maravillas de la naturaleza y el poder de la inspiración. Tú, manchado de polvo y de fango el cuadro chillante y desentonado de una civilización anárquica y desnivelada; tú has matizado con los tintes de la luz de oriente las sombras de la edad pasada, y nos has mostrado una luz todavía encendida en el fondo de los antiguos sepulcros. Sigue. El destino tal vez te reserva otra carrera y te prepara otra corona; -27- tu poesía se lanzará hacia un nuevo período más brillante y más filosófico; tú conoces que lo presente no es digno de ti; pero debes saber también que lo pasado es estéril; que lo que ha muerto una vez no resucita jamás, y que es ley de la Providencia que la humanidad no retroceda nunca. El porvenir te aguarda; ese porvenir misterioso que se cierne sobre la Europa, y con cuyos encantos soñamos como se sueña en la adolescencia con las gracias de una querida que se forja el corazón. Esa edad por que la juventud suspira; esa edad invocada por los votos de nuestros corazones; esa edad, tierra de promisión en este desierto para nuestras fervientes y religiosas esperanzas, tuya es, y antes que nosotros debe llegar a ella esa fantasía, que a velas desplegadas boga por el mar de los tiempos. A tu musa está reservado pintar esas maravillas desconocidas y rasgar a nuestros ojos el velo a cuyo través ahora ni vagamente se trasluce. Tú sólo serás capaz de realizar en tus proféticas creaciones ese apocalipsis de la inteligencia, esa época de reorganización y de armonía en que la grandeza de los antiguos tiempos se multiplique por la belleza y progresos de la civilización moderna, despojada ésta de su egoísmo como aquéllos de su barbarie; en que una ley universal de justicia, sabiduría y libertad reúna en una común familia las naciones, ahora aisladas, y en que una religión de amor y paz realice sobre la tierra el glorioso destino a que la humanidad es llamada.

Sí, poeta. Tal vez tus versos nos pinten lo que los políticos no se atreven a calcular; tal vez a tu canto se -28- revele lo que a la filosofía no le es dado prever. La Providencia no te ha hecho aparecer en vano; y pues que te evocó de una tumba, tú debes saber cosas que los mortales ignoramos. Cumple, pues, tu misión sobre la tierra. No importa que los que a sí mismos se desprecian; los que no se creen nacidos con fin alguno; los que piensan que existen arrojados por el acaso, como piedras, en el pozo de la vida; los que niegan la previsión de la inteligencia suprema, la divinidad del espíritu humano, su imperio sobre el mundo, y los que, a trueque de no reconocer los privilegios del genio, nieguen también su existencia, hayan ridiculizado esa frase tuya, y tomen un pensamiento de piedad por un pensamiento de soberbia. Tú, empero, que crees en ella porque oyes dentro de ti la voz divina que te la dicta, sigue sereno, a pesar de las tempestades que en el horizonte asomen, la inspiración sublime que te lleva a otro mundo. Yo te he visto partir, mi querido amigo; yo también había querido lanzarme en ese océano; pero, delante de ti, he recogido mis velas, y me he quedado en la ribera, siguiéndote con mi vista y con mis votos. Sí; yo, en mis ilusiones, había creído también que tenía una misión que cumplir. Has venido tú, y me queda una bien dulce, bien deliciosa: la de admirarte y de ser tu amigo.

Madrid, 14 de Octubre de 1837.

NOTA DEL EDITOR. Para demostrar la exactitud de los vaticinios hechos por el señor Pastor Díaz en este prólogo, he creído oportuna su inserción antes del drama que ha creado al Sr. Zorrilla la reputación que goza en el mundo de las letras.

-29-


I. Acto I. Escena I

Parte I

Acto I

Libertinaje y escándalo

-34-

DON JUAN, DON LUIS, DON DIEGO, DON GONZALO, BUTTARELLI, CIUTTI, CENTELLAS, AVELLANEDA, GASTÓN, MIGUEL. Caballeros, curiosos, enmascarados, rondas.

Hostería de Cristófano BUTTARELLI. Puerta en el fondo que da a la calle; mesas, jarros y demás utensilios propios de semejante lugar.

-35-

Escena I

DON JUAN, con antifaz, sentado a una mesa escribiendo, CIUTTI y BUTTARELLI, a un lado esperando. Al levantarse el telón, se ven pasar por la puerta del fondo máscaras, estudiantes y pueblo con hachones, músicas, etc.

DON JUAN

¡Cuál gritan esos malditos!

¡Pero mal rayo me parta

si en concluyendo la carta

no pagan caros sus gritos!

(Sigue escribiendo.)

-36-

BUTTARELLI

(A CIUTTI.)

Buen Carnaval.

CIUTTI

(A BUTTARELLI.)

Buen agosto

para rellenar la arquilla.

BUTTARELLI

¡Quiá! Corre ahora por Sevilla

poco gusto y mucho mosto.

Ni caen aquí buenos peces,

que son casas mal miradas

por gentes acomodadas,

y atropelladas a veces.

CIUTTI

Pero hoy...

BUTTARELLI

Hoy no entra en la cuenta,

Ciutti; se ha hecho buen trabajo.

CIUTTI

¡Chist! habla un poco más bajo,

que mi señor se impacienta

pronto.

BUTTARELLI

¿A su servicio estás?

CIUTTI

Ya ha un año.

BUTTARELLI

¿Y qué tal te sale?

CIUTTI

No hay prior que se me iguale;

tengo cuanto quiero, y más.

-37-

Tiempo libre, bolsa llena,

buenas mozas y buen vino.

BUTTARELLI

Cuerpo de tal, ¡qué destino!

CIUTTI

(Señalando a DON JUAN.)

Y todo ello a costa ajena.

BUTTARELLI

Rico, ¿eh?

CIUTTI

Varea la plata.

BUTTARELLI

¿Franco?

CIUTTI

Como un estudiante.

BUTTARELLI

¿Y noble?

CIUTTI

Como un infante.

BUTTARELLI

¿Y bravo?

CIUTTI

Como un pirata.

BUTTARELLI

¿Español?

CIUTTI

Creo que sí.

BUTTARELLI

¿Su nombre?

CIUTTI

Lo ignoro en suma.

-38-

BUTTARELLI

¡Bribón! ¿Y dónde va?

CIUTTI

Aquí.

BUTTARELLI

Largo plumea.

CIUTTI

Es gran pluma.

BUTTARELLI

¿Y a quién mil diablos escribe

tan cuidadoso y prolijo?

CIUTTI

A su padre.

BUTTARELLI

¡Vaya un hijo!

CIUTTI

Para el tiempo en que se vive,

es un hombre extraordinario.

Pero calla.

DON JUAN

(Cerrando la carta.)

Firmo y plego.

¡Ciutti!

CIUTTI

Señor.

DON JUAN

Este pliego

irá, dentro del Horario

en que reza doña Inés,

a sus manos a parar.

-39-

CIUTTI

¿Hay respuesta que aguardar?

DON JUAN

Del diablo con guardapiés

que la asiste, de su dueña,

que mis intenciones sabe,

recogerás una llave,

una hora y una seña;

y más ligero que el viento,

aquí otra vez.

CIUTTI

Bien está.

(Vase.)

-40-


I. Acto I. Escena II

Escena II

DON JUAN y BUTTARELLI.

DON JUAN

Cristófano, vieni quá.

BUTTARELLI

Eccellenza!

DON JUAN

Senti.

BUTTARELLI

Sento.

Ma ho imparato il castigliano,

se è più facile al signor

la sua lingua...

DON JUAN

Sí, es mejor:

lascia dunque il tuo toscano,

y dime: don Luis Mejía

¿ha venido hoy?

BUTTARELLI

Excelencia,

no está en Sevilla.

DON JUAN

¿Su ausencia

dura en verdad todavía?

BUTTARELLI

Tal creo.

-41-

DON JUAN

¿Y noticia alguna

no tienes de él?

BUTTARELLI

¡Ah! Una historia

me viene ahora a la memoria

que os podrá dar...

DON JUAN

¿Oportuna

luz sobre el caso?

BUTTARELLI

Tal vez.

DON JUAN

Habla, pues.

BUTTARELLI

(Hablando consigo mismo.)

No, no me engaño;

esta noche cumple el año,

lo había olvidado.

DON JUAN

¡Pardiez!

¿Acabarás con tu cuento?

BUTTARELLI

Perdonad, señor; estaba

recordando el hecho.

DON JUAN

Acaba,

¡vive Dios! que me impaciento.

BUTTARELLI

Pues es el caso, señor,

que el caballero Mejía,

-42-

por quien preguntáis, dio un día

en la ocurrencia peor

que ocurrírsele podía.

DON JUAN

Suprime lo al hecho extraño;

que apostaron me es notorio

a quién haría en un año,

con más fortuna, más daño,

Luis Mejía y Juan Tenorio.

BUTTARELLI

¿La historia sabéis?

DON JUAN

Entera;

por eso te he preguntado

por Mejía.

BUTTARELLI

¡Oh! me pluguiera

que la apuesta se cumpliera,

que pagan bien y al contado.

DON JUAN

¿Y no tienes confianza

en que don Luis a esta cita

acuda?

BUTTARELLI

¡Quiá! ni esperanza;

el fin del plazo se avanza,

y estoy cierto que maldita

la memoria que ninguno

guarda de ello.

-43-

DON JUAN

Basta ya.

Toma.

BUTTARELLI

Excelencia, ¿y de alguno

de ellos sabéis vos?

DON JUAN

Quizá.

BUTTARELLI

¿Vendrán, pues?

DON JUAN

Al menos uno;

mas por si acaso los dos

dirigen aquí sus huellas

el uno del otro en pos,

tus dos mejores botellas

prevenles.

BUTTARELLI

Mas...

DON JUAN

¡Chito...!. Adiós.

-44-


I. Acto I. Escena III

Escena III

BUTTARELLI.

BUTTARELLI

¡Santa Madona! De vuelta

Mejía y Tenorio están

sin duda... y recogerán

los dos la palabra suelta.

¡Oh! sí; ese hombre tiene traza

de saberlo a fondo.

(Ruido adentro.)

Pero

¿qué es esto?

(Se asoma a la puerta.)

¡Anda! el forastero

está riñendo en la plaza.

¡Válgame Dios! ¡Qué bullicio!

¡Cómo se le arremolina

chusma... y cómo la acoquina

él solo! ¡Uf! ¡Qué estropicio!

¡Cuál corren delante de él!

No hay duda, están en Castilla

los dos, y anda ya Sevilla

toda revuelta. ¡Miguel!

-45-


I. Acto I. Escena IV

Escena IV

BUTTARELLI y MIGUEL.

MIGUEL

¿Che comanda?

BUTTARELLI

Presto, qui

servi una tabola, amico,

e del Lacryma più antico

porta due buttiglie.

MIGUEL

Si,

signor padron.

BUTTARELLI

Micheletto,

apparechia in carità

lo più ricco, que si fa,

afrettati!

MIGUEL

Gia mi afretto,

signor padrone.

(Vase.)

-46-


I. Acto I. Escena V

Escena V

BUTTARELLI y DON GONZALO.

DON GONZALO

Aquí es.

¿Patrón?

BUTTARELLI

¿Qué se ofrece?

DON GONZALO

Quiero

hablar con el hostelero.

BUTTARELLI

Con él habláis; decid, pues.

DON GONZALO

¿Sois vos?

BUTTARELLI

Sí, mas despachad,

que estoy de priesa.

DON GONZALO

En tal caso,

ved si es cabal y de paso

esa dobla, y contestad.

BUTTARELLI

¡Oh, excelencia!

-47-

DON GONZALO

¿Conocéis

a don Juan Tenorio?

BUTTARELLI

Sí.

DON GONZALO

¿Y es cierto que tiene aquí

hoy una cita?

BUTTARELLI

¡Oh! ¿seréis

vos el otro?

DON GONZALO

¿Quién?

BUTTARELLI

Don Luis.

DON GONZALO

No; pero estar me interesa

en su entrevista.

BUTTARELLI

Esta mesa

les preparo; si os servís

en esotra colocaros,

podréis presenciar la cena

que les daré... ¡Oh! será escena

que espero que ha de admiraros.

DON GONZALO

Lo creo.

BUTTARELLI

Son, sin disputa,

los dos mozos más gentiles

-48-

de España.

DON GONZALO

Sí, y los más viles

también.

BUTTARELLI

¡Bah! Se les imputa

cuanto malo se hace hoy día;

mas la malicia lo inventa,

pues nadie paga su cuenta

como Tenorio y Mejía.

DON GONZALO

¡Ya!

BUTTARELLI

Es afán de murmurar,

porque conmigo, señor,

ninguno lo hace mejor,

y bien lo puedo jurar.

DON GONZALO

No es necesario más...

BUTTARELLI

¿Qué?

DON GONZALO

Quisiera yo ocultamente

verlos, y sin que la gente

me reconociera.

BUTTARELLI

A fe

que eso es muy fácil, señor.

Las fiestas de Carnaval,

al hombre más principal

-49-

permiten sin deshonor

de su linaje, servirse

de un antifaz, y bajo él,

¿quién sabe, hasta descubrirse,

de qué carne es el pastel?

DON GONZALO

Mejor fuera en aposento

contiguo...

BUTTARELLI

Ninguno cae

aquí.

DON GONZALO

Pues entonces trae

el antifaz.

BUTTARELLI

Al momento.

-50-


I. Acto I. Escena VI

Escena VI

DON GONZALO.

DON GONZALO

No cabe en mi corazón

que tal hombre pueda haber,

y no quiero cometer

con él una sinrazón.

Yo mismo indagar prefiero

la verdad... mas, a ser cierta

la apuesta, primero muerta

que esposa suya la quiero.

No hay en la tierra interés

que si la daña me cuadre;

primero seré buen padre,

buen caballero después.

Enlace es de gran ventaja,

mas no quiero que Tenorio

del velo del desposorio

la recorte una mortaja.

-51-


I. Acto I. Escena VII

Escena VII

DON GONZALO y BUTTARELLI, que trae un antifaz.

BUTTARELLI

Ya está aquí.

DON GONZALO

Gracias, patrón;

¿Tardarán mucho en llegar?

BUTTARELLI

Si vienen, no han de tardar;

cerca de las ocho son.

DON GONZALO

¿Esa es la hora señalada?

BUTTARELLI

Cierra el plazo, y es asunto

de perder quien no esté a punto

de la primer campanada.

DON GONZALO

Quiera Dios que sea una chanza,

y no lo que se murmura.

BUTTARELLI

No tengo aún por muy segura

de que cumplan, la esperanza;

pero si tanto os importa

-52-

lo que ello sea saber,

pues la hora está al caer,

la dilación es ya corta.

DON GONZALO

Cúbrome, pues, y me siento.

(Se sienta a una mesa a la derecha, y se pone el antifaz.)

BUTTARELLI

(Aparte.)

Curioso el viejo me tiene

del misterio con que viene...

y no me quedo contento

hasta saber quién es él.

(Limpia y trajina, mirándole de reojo.)

DON GONZALO

(Aparte.)

¡Que un hombre como yo tenga

que esperar aquí, y se avenga

con semejante papel!

En fin, me importa el sosiego

de mi casa, y la ventura

de una hija sencilla y pura,

y no es para echarlo a juego.

-53-


I. Acto I. Escena VIII

Escena VIII

DON GONZALO, BUTTARELLI y DON DIEGO, a la puerta del fondo.

DON DIEGO

La seña está terminante,

aquí es; bien me han informado;

llego pues.

BUTTARELLI

¿Otro embozado?

DON DIEGO

¿Ah de esta casa?

BUTTARELLI

Adelante.

DON DIEGO

¿La Hostería del Laurel?

BUTTARELLI

En ella estáis, caballero.

DON DIEGO

¿Está en casa el hostelero?

BUTTARELLI

Estáis hablando con él.

DON DIEGO

¿Sois vos Buttarelli?

-54-

BUTTARELLI

Yo.

DON DIEGO

¿Es verdad que hoy tiene aquí

Tenorio una cita?

BUTTARELLI

Sí.

DON DIEGO

¿Y ha acudido a ella?

BUTTARELLI

No.

DON DIEGO

¿Pero acudirá?

BUTTARELLI

No sé.

DON DIEGO

¿Le esperáis vos?

BUTTARELLI

Por si acaso

venir le place.

DON DIEGO

En tal caso,

yo también le esperaré.

(Se sienta al lado opuesto a DON GONZALO.)

BUTTARELLI

¿Que os sirva vianda alguna

queréis mientras?

DON DIEGO

No; tomad.

-55-

BUTTARELLI

¿Excelencia?

DON DIEGO

Y excusad

conversación importuna.

BUTTARELLI

Perdonad.

DON DIEGO

Vais perdonado;

dejadme, pues.

BUTTARELLI

(Aparte.)

¡Jesucristo!

En toda mi vida he visto

hombre más mal humorado.

DON DIEGO

(Aparte.)

¡Que un hombre de mi linaje

descienda a tan ruin mansión!

Pero no hay humillación

a que un padre no se baje

por un hijo. Quiero ver

por mis ojos la verdad,

y el monstruo de liviandad

a quien pude dar el ser.

(BUTTARELLI, que anda arreglando sus trastos, contempla desde el fondo a DON GONZALO y a DON DIEGO, que permanecerán embozados y en silencio.)

BUTTARELLI

¡Vaya un par de hombres de piedra!

Para éstos sobra mi abasto;

mas, ¡pardiez!, pagan el gasto

que no hacen, y así se medra.

-56-


I. Acto I. Escena IX

Escena IX

DON GONZALO, DON DIEGO, BUTTARELLI, el Capitán CENTELLAS, AVELLANEDA y dos caballeros.

AVELLANEDA

Vinieron, y os aseguro

que se efectuará la apuesta.

CENTELLAS

Entremos, pues. ¿Buttarelli?

BUTTARELLI

Señor capitán Centellas,

¿vos por aquí?

CENTELLAS

Sí, Cristófano.

¿Cuándo aquí sin mi presencia

tuvieron lugar las orgias

que han hecho raya en la época?

BUTTARELLI

Como ha tanto tiempo ya

que no os he visto...

CENTELLAS

Las guerras

del Emperador a Túnez

-57-

me llevaron; mas mi hacienda

me vuelve a traer a Sevilla;

y, según lo que me cuentan,

llego lo más a propósito

para renovar añejas

amistades. Conque apróntanos

luego unas cuantas botellas,

y en tanto que humedecemos

la garganta, verdadera

relación haznos de un lance

sobre el cual hay controversia.

BUTTARELLI

Todo se andará; mas antes

dejadme ir a la bodega.

VARIOS

Sí, sí.

-58-


I. Acto I. Escena X

Escena X

Dichos, menos BUTTARELLI.

CENTELLAS

Sentarse, señores,

y que siga Avellaneda

con la historia de don Luis.

AVELLANEDA

No hay ya más que decir de ella,

sino que creo imposible

que la de Tenorio sea

más endiablada, y que apuesto

por don Luis.

CENTELLAS

Acaso pierdas.

Don Juan Tenorio, se sabe

que es la más mala cabeza

del orbe, y no hubo hombre alguno

que aventajarle pudiera

con sólo su inclinación;

conque, ¿qué hará si se empeña?

AVELLANEDA

Pues yo sé bien que Mejía

las ha hecho tales, que a ciegas

se puede apostar por él.

-59-

CENTELLAS

Pues el capitán Centellas

pone por don Juan Tenorio

cuanto tiene.

AVELLANEDA

Pues se acepta

por don Luis, que es muy mi amigo.

CENTELLAS

Pues todo en contra se arriesga;

porque no hay como Tenorio

otro hombre sobre la tierra,

y es proverbial su fortuna

y extremadas sus empresas.

-60-


I. Acto I. Escena XI

Escena XI

Dichos y BUTTARELLI, con botellas.

BUTTARELLI

Aquí hay Falerno, Borgoña,

Sorrento.

CENTELLAS

De lo que quieras

sirve, Cristófano, y dinos:

¿Qué hay de cierto en una apuesta,

por don Juan Tenorio ha un año

y don Luis Mejía hecha?

BUTTARELLI

Señor capitán, no sé

tan a fondo la materia,

que os pueda sacar de dudas;

pero os diré lo que sepa.

VARIOS

Habla, habla.

BUTTARELLI

Yo, la verdad,

aunque fue en mi casa mesma

la cuestión entre ambos, como

pusieron tan larga fecha

-61-

a su plazo, creí siempre

que nunca a efecto viniera.

Así es que ni aun me acordaba

de tal cosa a la hora de esta.

Mas esta tarde, sería

al anochecer apenas,

entrose aquí un caballero

pidiéndome que le diera

recado con que escribir

una carta, y a sus letras

atento no más, me dio

tiempo a que charla metiera

con un paje que traía

paisano mío, de Génova.

No saqué nada del paje,

que es por Dios muy brava pesca;

mas cuando su amo acababa

la carta, le envió con ella

a quien iba dirigida;

el caballero en mi lengua

me habló, y me pidió noticias

de don Luis; dijo que entera

sabía de ambos la historia,

y tenía la certeza

de que al menos uno de ellos

acudiría a la apuesta.

Yo quise saber más de él;

mas púsome dos monedas

de oro en la mano, diciéndome

[así, como a la deshecha]:

«Y por si acaso los dos

-62-

al tiempo aplazado llegan,

ten prevenidas para ambos

tus dos mejores botellas».

Largose sin decir más,

y yo, atento a sus monedas,

les puse en el mismo sitio

donde apostaron, la mesa.

Y vedla allí con dos sillas,

dos copas y dos botellas.

AVELLANEDA

Pues señor, no hay que dudar;

era don Luis.

CENTELLAS

Don Juan era.

AVELLANEDA

¿Tú no le viste la cara?

BUTTARELLI

Si la traía cubierta

con un antifaz.

CENTELLAS

Pero, hombre,

¿tú a los dos no los recuerdas?

¿O no sabes distinguir

a las gentes por sus señas

lo mismo que por sus caras?

BUTTARELLI

Pues confieso mi torpeza;

no lo supe conocer,

y lo procuré de veras.

Pero silencio.

-63-

AVELLANEDA

¿Qué pasa?

BUTTARELLI

A dar el reloj comienza

los cuartos para las ocho.

(Dan.)

CENTELLAS

Ved, ved la gente que se entra.

AVELLANEDA

Como que está de este lance

curiosa Sevilla entera.

(Se oyen dar las ocho; varias personas entran y se reparten en silencio por la escena; al dar la última campanada, DON JUAN, con antifaz, se llega a la mesa que ha preparado BUTTARELLI en el centro del escenario, y se dispone a ocupar una de las dos sillas que están delante de ella. Inmediatamente después de él, entra DON LUIS, también con antifaz, y se dirige a la otra. Todos los miran.)

-64-


I. Acto I. Escena XII

Escena XII

DON DIEGO, DON GONZALO, DON JUAN, DON LUIS, BUTTARELLI, CENTELLAS, AVELLANEDA, caballeros, curiosos y enmascarados.

AVELLANEDA

(A CENTELLAS por DON JUAN.)

Verás aquél, si ellos vienen,

qué buen chasco que se lleva.

CENTELLAS

(A AVELLANEDA por DON LUIS.)

Pues allí va otro a ocupar

la otra silla; ¡uf! aquí es ella.

DON JUAN

(A DON LUIS.)

Esa silla está comprada,

hidalgo.

DON LUIS

(A DON JUAN.)

Lo mismo digo,

hidalgo; para un amigo

tengo yo esotra pagada.

DON JUAN

Que ésta es mía haré notorio.

DON LUIS

Y yo también que ésta es mía.

DON JUAN

Luego sois don Luis Mejía.

-65-

DON LUIS

Seréis, pues, don Juan Tenorio.

DON JUAN

Puede ser.

DON LUIS

Vos lo decís.

DON JUAN

¿No os fiáis?

DON LUIS

No.

DON JUAN

Yo tampoco.

DON LUIS

Pues no hagamos más el coco.

DON JUAN

Yo soy don Juan.

(Quitándose la máscara.)

DON LUIS

(Haciendo lo mismo.)

Yo don Luis.

(Se sientan. El Capitán CENTELLAS, AVELLANEDA, BUTTARELLI y algunos otros se van a ellos y les saludan, abrazan y dan la mano, y hacen otras semejantes muestras de cariño y amistad. DON JUAN y DON LUIS las aceptan cortésmente.)

CENTELLAS

¡Don Juan!

AVELLANEDA

¡Don Luis!

DON JUAN

¡Caballeros!

DON LUIS

¡Oh, amigos! ¿Qué dicha es ésta?

-66-

AVELLANEDA

Sabíamos vuestra apuesta

y hemos acudido a veros.

DON LUIS

Don Juan y yo tal bondad

en mucho os agradecemos.

DON JUAN

El tiempo no malgastemos,

Don Luis.

(A los otros.)

Sillas arrimad.

(A los que están lejos.)

Caballeros, yo supongo

que a ustedes también aquí

les trae la apuesta, y por mí,

a antojo tal no me opongo.

DON LUIS

Ni yo; que aunque nada más

fue el empeño entre los dos,

no ha de decirse, por Dios,

que me avergonzó jamás.

DON JUAN

Ni a mí, que el orbe es testigo

de que hipócrita no soy,

pues por doquiera que voy

va el escándalo conmigo.

DON LUIS

¡Eh! ¿Y esos dos no se llegan

a escuchar? Vos.

(Por DON DIEGO y DON GONZALO.)

DON DIEGO

Yo estoy bien.

-67-

DON LUIS

¿Y vos?

DON GONZALO

De aquí oigo también.

DON LUIS

Razón tendrán si se niegan.

(Se sientan todos alrededor de la mesa en que están DON LUIS Mejía y DON JUAN Tenorio.)

DON JUAN

¿Estamos listos?

DON LUIS

Estamos.

DON JUAN

Como quien somos cumplimos.

DON LUIS

Veamos, pues, lo que hicimos.

DON JUAN

Bebamos antes.

DON LUIS

Bebamos.

(Lo hacen.)

DON JUAN

La apuesta fue...

DON LUIS

Porque un día

dije que en España entera

no habría nadie que hiciera

lo que hiciera Luis Mejía.

DON JUAN

Y siendo contradictorio

al vuestro mi parecer,

-68-

yo os dije: «Nadie ha de hacer

lo que hará don Juan Tenorio».

¿No es así?

DON LUIS

Sin duda alguna;

y vinimos a apostar

quién de ambos sabría obrar

peor, con mejor fortuna,

en el término de un año;

-69-

juntándonos aquí hoy

a probarlo.

DON JUAN

Y aquí estoy.

DON LUIS

Y yo.

CENTELLAS

¡Empeño bien extraño,

por vida mía!

DON JUAN

Hablad, pues.

DON LUIS

No, vos debéis empezar.

DON JUAN

Como gustéis, igual es,

que nunca me hago esperar.

Pues señor, yo desde aquí,

buscando mayor espacio

para mis hazañas, dí

sobre Italia, porque allí

tiene el placer un palacio.

De la guerra y del amor

antigua y clásica tierra,

y en ella el Emperador,

con ella y con Francia en guerra,

díjeme: «¿Dónde mejor?

Donde hay soldados, hay juego,

hay pendencias y amoríos».

Dí, pues, sobre Italia luego,

buscando a sangre y a fuego

-70-

amores y desafíos.

En Roma, a mi apuesta fiel,

fijé entre hostil y amatorio

en mi puerta este cartel:

«Aquí está don Juan Tenorio

para quien quiera algo de él».

De aquellos días la historia

a relataros renuncio;

remítome a la memoria

que dejé allí, y de mi gloria

podéis juzgar por mi anuncio.

Las romanas caprichosas,

las costumbres licenciosas,

yo gallardo y calavera,

quién a cuento redujera

mis empresas amorosas.

Salí de Roma por fin

como os podéis figurar,

con un disfraz harto ruin,

y a lomos de un mal rocín,

pues me querían ahorcar.

Fui al ejército de España;

mas todos paisanos míos,

soldados y en tierra extraña,

dejé pronto su compaña

tras cinco o seis desafíos.

Nápoles, rico vergel

de amor, de placer emporio,

vio en mi segundo cartel:

«Aquí está don Juan Tenorio,

-71-

y no hay hombre para él.

Desde la princesa altiva

a la que pesca en ruin barca,

no hay hembra a quien no suscriba,

y cualquiera empresa abarca

si en oro o valor estriba.

Búsquenle los reñidores;

cérquenle los jugadores;

quien se precie, que le ataje;

a ver si hay quien le aventaje

en juego, en lid o en amores».

Esto escribí; y en medio año

que mi presencia gozó

Nápoles, no hay lance extraño,

no hubo escándalo ni engaño

en que no me hallara yo.

Por dondequiera que fui,

la razón atropellé,

la virtud escarnecí,

a la justicia burlé

y a las mujeres vendí.

Yo a las cabañas bajé,

yo a los palacios subí,

yo los claustros escalé,

y en todas partes dejé

memoria amarga de mí.

Ni reconocí sagrado,

ni hubo razón ni lugar

por mi audacia respetado;

ni en distinguir me he parado

-72-

al clérigo del seglar.

A quien quise provoqué,

con quien quiso me batí,

y nunca consideré

que pudo matarme a mí

aquel a quien yo maté.

A esto don Juan se arrojó,

y escrito en este papel

está cuanto consiguió,

y lo que él aquí escribió,

mantenido está por él.

DON LUIS

Leed, pues.

DON JUAN

No; oigamos antes

vuestros bizarros extremos,

y si traéis terminantes

vuestras notas comprobantes,

lo escrito cotejaremos.

DON LUIS

Decís bien; cosa es que está,

Don Juan, muy puesta en razón;

aunque, a mi ver, poco irá

de una a otra relación.

DON JUAN

Empezad, pues.

DON LUIS

Allá va.

Buscando yo, como vos,

a mi aliento empresas grandes,

-73-

dije: «¿Dó iré, ¡vive Dios!

de amor y lides en pos

que vaya mejor que a Flandes?

Allí, puesto que empeñadas

guerras hay, a mis deseos

habrá al par centuplicadas

ocasiones extremadas

de riñas y galanteos».

Y en Flandes conmigo dí,

mas con tan negra fortuna,

que al mes de encontrarme allí

todo mi caudal perdí,

dobla a dobla, una por una.

En tan total carestía

mirándome de dineros,

de mí todo el mundo huía,

mas yo busqué compañía

y me uní a unos bandoleros.

Lo hicimos bien, ¡voto a tal!,

y fuimos tan adelante,

con suerte tan colosal,

que entramos a saco en Gante

el palacio episcopal.

¡Qué noche! Por el decoro

de la Pascua, el buen obispo

bajó a presidir el coro,

y aún de alegría me crispo

al recordar su tesoro.

Todo cayó en poder nuestro;

mas mi capitán, avaro,

-74-

puso mi parte en secuestro;

reñimos, yo fui más diestro,

y le crucé sin reparo.

Jurome al punto la gente

capitán, por más valiente;

jureles yo amistad franca;

pero a la noche siguiente

huí y les dejé sin blanca.

Yo me acordé del refrán

de que quien roba al ladrón

ha cien años de perdón,

y me arrojé a tal desmán

mirando a mi salvación.

Pasé a Alemania opulento,

mas un Provincial jerónimo,

hombre de mucho talento,

me conoció, y al momento

me delató en un anónimo.

Compré a fuerza de dinero

la libertad y el papel;

y topando en un sendero

al fraile, le envié certero

una bala envuelta en él.

Salté a Francia, ¡buen país!,

y como en Nápoles vos,

puse un cartel en París

diciendo: «Aquí hay un don Luis

que vale lo menos dos.

Parará aquí algunos meses,

y no trae más intereses

-75-

ni se aviene a más empresas,

que a adorar a las francesas

y a reñir con los franceses».

Esto escribí; y en medio año

que mi presencia gozó

París, no hubo lance extraño,

ni hubo escándalo ni daño

donde no me hallara yo.

Mas como don Juan, mi historia

también a alargar renuncio;

que basta para mi gloria

la magnífica memoria

que allí dejé con mi anuncio.

Y cual vos, por donde fui

la razón atropellé,

la virtud escarnecí,

a la justicia burlé,

y a las mujeres vendí.

Mi hacienda llevo perdida

tres veces; mas se me antoja

reponerla, y me convida

mi boda comprometida

con doña Ana de Pantoja.

Mujer muy rica me dan,

y mañana hay que cumplir

los tratos que hechos están;

lo que os advierto, don Juan,

por si queréis asistir.

A esto don Luis se arrojó,

y escrito en este papel

-76-

está lo que consiguió;

y lo que él aquí escribió

mantenido está por él.

DON JUAN

La historia es tan semejante

que está en el fiel la balanza;

mas vamos a lo importante,

que es el guarismo a que alcanza

el papel; conque adelante.

DON LUIS

Razón tenéis en verdad.

Aquí está el mío; mirad,

por una línea apartados

traigo los nombres sentados

para mayor claridad.

DON JUAN

Del mismo modo arregladas

mis cuentas traigo en el mío;

en dos líneas separadas

los muertos en desafío

y las mujeres burladas.

Contad.

DON LUIS

Contad.

DON JUAN

Veintitrés.

DON LUIS

Son los muertos. A ver vos.

¡Por la cruz de San Andrés!

Aquí sumo treinta y dos.

-77-

DON JUAN

Son los muertos.

DON LUIS

Matar es.

DON JUAN

Nueve os llevo.

DON LUIS

Me vencéis.

Pasemos a las conquistas.

DON JUAN

Sumo aquí cincuenta y seis.

DON LUIS

Y yo sumo en vuestras listas

setenta y dos.

DON JUAN

Pues perdéis.

DON LUIS

¡Es increíble, don Juan!

DON JUAN

Si lo dudáis, apuntados

los testigos ahí están,

que si fueren preguntados

os lo testificarán.

DON LUIS

¡Oh! Y vuestra lista es cabal.

DON JUAN

Desde una princesa real

a la hija de un pescador,

¡oh! ha recorrido mi amor

toda la escala social.

-78-

¿Tenéis algo que tachar?

DON LUIS

Sólo una os falta en justicia.

DON JUAN

¿Me la podéis señalar?

DON LUIS

Sí, por cierto; una novicia

que esté para profesar.

DON JUAN

¡Bah! pues yo os complaceré

doblemente, porque os digo

que a la novicia uniré

la dama de algún amigo

que para casarse esté.

DON LUIS

¡Pardiez, que sois atrevido!

DON JUAN

Yo os lo apuesto si queréis.

DON LUIS

Digo que acepto el partido.

¿Para darlo por perdido,

queréis veinte días?

DON JUAN

Seis.

DON LUIS

¡Por Dios, que sois hombre extraño!

¿Cuántos días empleáis

en cada mujer que amáis?

DON JUAN

Partid los días del año

-79-

entre las que ahí encontráis.

Uno para enamorarlas,

otro para conseguirlas,

otro para abandonarlas,

dos para sustituirlas,

y una hora para olvidarlas.

Pero la verdad a hablaros,

pedir más no se me antoja,

porque, pues vais a casaros,

mañana pienso quitaros

a doña Ana de Pantoja.

DON LUIS

Don Juan, ¿qué es lo que decís?

DON JUAN

Don Luis, lo que oído habéis.

DON LUIS

Ved, don Juan, lo que emprendéis.

DON JUAN

Lo que he de lograr, don Luis.

DON LUIS

¡Gastón!

GASTÓN

Señor.

DON LUIS

Ven acá.

(Habla DON LUIS en secreto con GASTÓN, y éste se va precipitadamente.)

DON JUAN

¡Ciutti!

CIUTTI

Señor.

-80-

DON JUAN

Ven aquí.

(DON JUAN habla también con CIUTTI, que hace lo mismo.)

DON LUIS

¿Estáis en lo dicho?

DON JUAN

Sí.

DON LUIS

Pues va la vida.

DON JUAN

Pues va.

(DON GONZALO, levantándose de la mesa en que ha permanecido inmóvil durante la escena anterior, se afronta con DON JUAN y DON LUIS.)

DON GONZALO

¡Insensatos! Vive Dios,

que a no temblarme las manos,

a palos, como a villanos,

os diera muerte a los dos.

DON JUAN y DON LUIS

Veamos.

DON GONZALO

Excusado es,

que he vivido lo bastante

para no estar arrogante

donde no puedo.

DON JUAN

Idos, pues.

DON GONZALO

Antes, don Juan, de salir

-81-

de donde oírme podáis,

es necesario que oigáis

lo que os tengo que decir.

Vuestro buen padre don Diego,

porque pleitos acomoda,

os apalabró una boda

que iba a celebrarse luego;

pero por mí mismo yo,

lo que erais queriendo ver,

vine aquí al anochecer,

y el veros me avergonzó.

DON JUAN

¡Por Satanás, viejo insano,

que no sé cómo he tenido

calma para haberte oído

sin asentarte la mano!

¡Pero di pronto quién eres,

porque me siento capaz

de arrancarte el antifaz

con el alma que tuvieres!

DON GONZALO

¡Don Juan!

DON JUAN

¡Pronto!

DON GONZALO

Mira, pues.

DON JUAN

¡Don Gonzalo!

DON GONZALO

El mismo soy.

-82-

Y adiós, don Juan; más desde hoy

no penséis en doña Inés.

Porque antes que consentir

en que se case con vos,

el sepulcro, ¡juro a Dios!,

por mi mano la he de abrir.

DON JUAN

Me hacéis reír, don Gonzalo;

pues venirme a provocar,

es como ir a amenazar

a un león con un mal palo.

Y pues hay tiempo, advertir

os quiero a mi vez a vos

que, o me la dais, o por Dios

que a quitárosla he de ir.

DON GONZALO

¡Miserable!

DON JUAN

Dicho está;

sólo una mujer como ésta

me falta para mi apuesta;

ved, pues, que apostada va.

(DON DIEGO, levantándose de la mesa en que ha permanecido encubierto mientras la escena anterior, baja al centro de la escena, encarándose con DON JUAN.)

DON DIEGO

No puedo más escucharte,

vil don Juan, porque recelo

que hay algún rayo en el cielo

preparado a aniquilarte.

-83-

¡Ah...! No pudiendo creer

lo que de ti me decían,

confiando en que mentían,

te vine esta noche a ver.

Pero te juro, malvado,

que me pesa haber venido

para salir convencido

de lo que es para ignorado.

Sigue, pues, con ciego afán

en tu torpe frenesí,

mas nunca vuelvas a mí;

no te conozco, don Juan.

DON JUAN

¿Quién nunca a ti se volvió,

ni quién osa hablarme así,

ni qué se me importa a mí

que me conozcas o no?

DON DIEGO

Adiós, pues; mas no te olvides

de que hay un Dios justiciero.

DON JUAN

Ten.

(Deteniéndole.)

DON DIEGO

¿Qué quieres?

DON JUAN

Verte quiero.

DON DIEGO

Nunca; en vano me lo pides.

DON JUAN

¿Nunca?

-84-

DON DIEGO

No.

DON JUAN

Cuando me cuadre.

DON DIEGO

¿Cómo?

DON JUAN

Así.

(Le arranca el antifaz.)

TODOS

¡Don Juan!

DON DIEGO

¡Villano!

¡Me has puesto en la faz la mano!

DON JUAN

¡Válgame Cristo, mi padre!

DON DIEGO

Mientes; no lo fui jamás.

DON JUAN

¡Reportaos, con Belcebú!

DON DIEGO

No; los hijos como tú

son hijos de Satanás.

Comendador, nulo sea

lo hablado.

DON GONZALO

Ya lo es por mí;

vamos.

DON DIEGO

Sí; vamos de aquí,

donde tal monstruo no vea.

-85-

Don Juan, en brazos del vicio

desolado te abandono;

me matas... mas te perdono

de Dios en el santo juicio.

(Vanse poco a poco DON DIEGO y DON GONZALO.)

DON JUAN

Largo el plazo me ponéis;

mas ved que os quiero advertir

que yo no os he ido a pedir

jamás que me perdonéis.

Conque no paséis afán

de aquí adelante por mí,

que como vivió hasta aquí,

vivirá siempre don Juan.

-86-


I. Acto I. Escena XIII

Escena XIII

DON JUAN, DON LUIS, CENTELLAS, AVELLANEDA, BUTTARELLI, curiosos y máscaras.

DON JUAN

¡Eh! Ya salimos del paso;

y no hay que extrañar la homilía;

son pláticas de familia

de las que nunca hice caso.

Conque lo dicho, don Luis,

van doña Ana y doña Inés

en puesta.

DON LUIS

Y el precio es

la vida.

DON JUAN

Vos lo decís;

vamos.

DON LUIS

Vamos.

(Al salir, se presenta una ronda que les detiene.)

-87-


I. Acto I. Escena XIV

Escena XIV

Dichos y una ronda de Alguaciles.

ALGUACIL

¡Alto allá!

¿Don Juan Tenorio?

DON JUAN

Yo soy.

ALGUACIL

Sed preso.

DON JUAN

¡Soñando estoy!

¿Por qué?

ALGUACIL

Después lo verá.

DON LUIS

(Acercándose a DON JUAN y riéndose.)

Tenorio, no lo extrañéis,

pues mirando a lo apostado,

mi paje os ha delatado

para que vos no ganéis.

DON JUAN

¡Hola! Pues no os suponía

con tal despejo, ¡pardiez!

-88-

DON LUIS

Id, pues; que por esta vez,

don Juan, la partida es mía.

DON JUAN

Vamos, pues.

(Al salir, les detiene otra ronda que entra en la escena.)

-89-


I. Acto I. Escena XV

Escena XV

Dichos y una ronda.

ALGUACIL

(Que entra.)

Ténganse allá.

¿Don Luis Mejía?

-90-

DON LUIS

Yo soy.

ALGUACIL

Sed preso.

DON LUIS

¡Soñando estoy!

¡Yo preso!

DON JUAN

(Soltando la carcajada.)

¡Ja, ja, ja, ja!

Mejía, no lo extrañéis,

pues mirando a lo apostado,

mi paje es ha delatado

para que no me estorbéis.

DON LUIS

Satisfecho quedaré

aunque ambos muramos.

DON JUAN

Vamos:

conque, señores, quedamos

en que la apuesta está en pie.

(Las rondas se llevan a DON JUAN y a DON LUIS; muchos los siguen. El Capitán CENTELLAS, AVELLANEDA y sus amigos quedan en la escena mirándose unos a otros.)

-91-


I. Acto I. Escena XVI

Escena XVI

El Capitán CENTELLAS, AVELLANEDA y curiosos.

AVELLANEDA

¡Parece un juego ilusorio!

CENTELLLAS

¡Sin verlo no lo creería!

AVELLANEDA

Pues yo apuesto por Mejía.

CENTELLAS

Y yo pongo por Tenorio.

-92- -93-


I. Acto II. Escena I

Acto II

Destreza

-94-

DON JUAN Tenorio, DON LUIS Mejía, DOÑA ANA de Pantoja, CIUTTI, PASCUAL, LUCÍA y BRÍGIDA.

Tres embozados del servicio de DON JUAN.

Exterior de la casa de DOÑA ANA, vista por una esquina. Las dos paredes que forman el ángulo se prolongan igualmente por ambos lados, dejando ver en la de la derecha una reja, y en la de la izquierda una reja y una puerta.

-95-

Escena I

DON LUIS Mejía, embozado.

DON LUIS

Ya estoy frente de la casa

de doña Ana, y es preciso

-96-

que esta noche tenga aviso

de lo que en Sevilla pasa.

No dí con persona alguna

por dicha mía... ¡Oh, qué afán!

Por ahora, señor don Juan,

cada cual con su fortuna.

Si honor y vida se juega,

mi destreza y mi valor

por mi vida y por mi honor

jugarán... mas alguien llega.

-97-


I. Acto II. Escena II

Escena II

DON LUIS, PASCUAL.

PASCUAL

¡Quién creyera lance tal!

¡Jesús, qué escándalo! ¡Presos!

DON LUIS

¡Qué veo! ¿Es Pascual?

PASCUAL

Los sesos

me estrellaría.

DON LUIS

¿Pascual?

PASCUAL

¿Quién me llama tan apriesa?

DON LUIS

Yo. Don Luis.

PASCUAL

¡Válame Dios!

DON LUIS

¿Qué te asombra?

PASCUAL

Que seáis vos.

DON LUIS

Mi suerte, Pascual, es esa.

Que a no ser yo quien me soy

-98-

y a no dar contigo ahora,

el honor de mi señora

doña Ana moría hoy.

PASCUAL

¿Qué es lo que decís?

DON LUIS

¿Conoces

a don Juan Tenorio?

PASCUAL

Sí.

¿Quién no le conoce aquí?

Mas, según públicas voces,

estabais presos los dos.

¡Vamos, lo que el vulgo miente!

DON LUIS

Ahora acertadamente

habló el vulgo; y juro a Dios

que a no ser porque mi primo,

el tesorero real,

quiso fiarme, Pascual,

pierdo cuanto más estimo.

PASCUAL

¿Pues cómo?

DON LUIS

¿En servirme estás?

PASCUAL

Hasta morir.

DON LUIS

Pues escucha.

Don Juan y yo en una lucha

-99-

arriesgada por demás

empeñados nos hallamos;

pero a querer tú ayudarme,

más que la vida salvarme

puedes.

PASCUAL

¿Qué hay que hacer? Sepamos.

DON LUIS

En una insigne locura

dimos tiempo ha; en apostar

cuál de ambos sabría obrar

peor, con mejor ventura.

Ambos nos hemos portado

bizarramente a cual más;

pero él es un Satanás,

y por fin me ha aventajado.

Púsele no sé qué pero,

Dijímonos no sé qué

sobre ello, y el hecho fue

que él, mofándose altanero,

me dijo: «Y si esto no os llena,

pues que os casáis con doña Ana,

os apuesto a que mañana

os la quito yo».

PASCUAL

¡Esa es buena!

¿Tal se ha atrevido a decir?

DON LUIS

No es lo malo que lo diga,

Pascual, sino que consiga

-100-

lo que intenta.

PASCUAL

¿Conseguir?

En tanto que yo esté aquí,

descuidad, don Luis.

DON LUIS

Te juro

que si el lance no aseguro,

no sé qué va a ser de mí.

PASCUAL

Por la Virgen del Pilar,

¿le teméis?

DON LUIS

No; ¡Dios testigo!

Mas lleva ese hombre consigo

algún diablo familiar.

PASCUAL

Dadlo por asegurado.

DON LUIS

¡Oh! Tal es el afán mío

que ni en mí propio me fío

con un hombre tan osado.

PASCUAL

Yo os juro, por San Ginés,

que con toda su osadía,

le ha de hacer, por vida mía,

mal tercio un aragonés;

nos veremos.

DON LUIS

¡Ay, Pascual,

-101-

que en qué te metes no sabes!

PASCUAL

En apreturas más graves

me he visto, y no salí mal.

DON LUIS

Estriba en lo perentorio

del plazo, y en ser quien es.

PASCUAL

Más que un buen aragonés,

no ha de valer un Tenorio.

Todos esos lenguaraces,

espadachines de oficio,

no son más que frontispicio

y de poca alma capaces.

Para infamar a mujeres

tienen lengua, y tienen manos

para osar a los ancianos

o apalear a mercaderes.

Mas cuando una buena espada

por un buen brazo esgrimida

con la muerte les convida,

todo su valor es nada.

Y sus empresas y bullas

se reducen todas ellas

a hablar mal de las doncellas

y a huir ante las patrullas.

DON LUIS

¡Pascual!

PASCUAL

No lo hablo por vos,

-102-

que aunque sois un calavera,

tenéis la alma bien entera

y reñís bien, ¡voto a bríos!

DON LUIS

Pues si es en mí tan notorio

el valor, mira, Pascual,

que el valor es proverbial

en la raza de Tenorio.

Y porque conozco bien

de su valor el extremo,

de sus ardides me temo

que en tierra con mi honra den.

PASCUAL

Pues suelto estáis ya, don Luis,

y pues que tanto os acucia

el mal de celos, su astucia

con la astucia prevenís.

¿Qué teméis de él?

DON LUIS

No lo sé;

mas esta noche sospecho

que ha de procurar el hecho

consumar.

PASCUAL

Soñáis.

DON LUIS

¿Por qué?

PASCUAL

¿No está preso?

-103-

DON LUIS

Sí que está;

mas también lo estaba yo,

y un hidalgo me fió

PASCUAL

Mas, ¿quién a él le fiará?

DON LUIS

En fin, sólo un medio encuentro

de satisfacerme.

PASCUAL

¿Cuál?

DON LUIS

Que de esta casa, Pascual,

quede yo esta noche dentro.

PASCUAL

Mirad que así de doña Ana

tenéis el honor vendido.

DON LUIS

¡Qué mil rayos! ¿Su marido

no voy a ser yo mañana?

PASCUAL

Mas, señor, ¿no os digo yo

que os fío con la existencia?

DON LUIS

Sí; salir de una pendencia,

mas de un ardid diestro, no.

Y en fin, o paso en la casa

la noche, o tomo la calle

aunque la justicia me halle.

-104-

PASCUAL

Señor don Luis, eso pasa

de terquedad, y es capricho

que dejar os aconsejo,

y os irá bien.

DON LUIS

No lo dejo,

Pascual.

PASCUAL

¡Don Luis!

DON LUIS

Está dicho.

PASCUAL

¡Vive Dios! ¿Hay tal afán?

DON LUIS

Tú dirás lo que quisieres,

mas yo fío en las mujeres

mucho menos que en don Juan.

Y pues lance es extremado

por dos locos emprendido,

bien será un loco atrevido

para un loco desalmado.

PASCUAL

Mirad bien lo que decís,

porque yo sirvo a doña Ana

desde que nació, y mañana

seréis su esposo, don Luis.

DON LUIS

Pascual, esa hora llegada

y ese derecho adquirido,

-105-

yo sabré ser su marido

y la haré ser bien casada.

Mas en tanto...

PASCUAL

No habléis más.

Yo os conozco desde niños,

y sé lo que son cariños,

¡por vida de Barrabás!

Oíd: mi cuarto es sobrado

para los dos; dentro de él

quedad; mas palabra fiel

dadme de estaros callado.

DON LUIS

Te la doy.

PASCUAL

Y hasta mañana,

juntos con doble cautela

nos quedaremos en vela.

DON LUIS

Y se salvará doña Ana.

PASCUAL

Sea.

DON LUIS

Pues vamos.

PASCUAL

Teneos.

¿Qué vais a hacer?

DON LUIS

A entrar.

-106-

PASCUAL

¿Ya?

DON LUIS

¿Quién sabe lo que él hará?

PASCUAL

Vuestros celosos deseos

reprimid, que ser no puede

mientras que no se recoja

mi amo don Gil de Pantoja

y todo en silencio quede.

DON LUIS

¡Voto a...!

PASCUAL

¡Eh! Dad una vez

breves treguas al amor.

DON LUIS

¿Y a qué hora ese buen señor

suele acostarse?

PASCUAL

A las diez;

y en esa calleja estrecha

hay una reja; llamad

a las diez, y descuidad

mientras en mí.

DON LUIS

Es cosa hecha.

PASCUAL

Don Luis, hasta luego, pues.

DON LUIS

Adiós, Pascual, hasta luego.

-107-


I. Acto II. Escena III

Escena III

DON LUIS, solo.

DON LUIS

Jamás tal desasosiego

tuve. Paréceme que es

esta noche hora menguada

para mí... y no sé qué vago

presentimiento, qué estrago

teme mi alma acongojada.

Por Dios que nunca pensé

que a doña Ana amara así,

ni por ninguna sentí

lo que por ella... ¡Oh! Y a fe

que de don Juan me amedrenta,

no el valor, mas la ventura.

Parece que le asegura

Satanás en cuanto intenta.

No, no; es un hombre infernal,

y téngome para mí

que si me aparto de aquí

me burla, pese a Pascual.

Y, aunque me tenga por necio,

quiero entrar; que con don Juan

las precauciones no están

para vistas con desprecio.

(Llama a la ventana.)

-108-


I. Acto II. Escena IV

Escena IV

DON LUIS y DOÑA ANA.

DOÑA ANA

¿Quién va?

DON LUIS

¿No es Pascual?

DOÑA ANA

¡Don Luis!

DON LUIS

¡Doña Ana!

DOÑA ANA

¿Por la ventana

llamas ahora?

DON LUIS

¡Ay, doña Ana,

cuán a buen tiempo salís!

DOÑA ANA

¿Pues qué hay, Mejía?

DON LUIS

Un empeño

por tu beldad con un hombre

que temo.

DOÑA ANA

¿Y qué hay que te asombre

-109-

en él, cuando eres tú el dueño

de mi corazón?

DON LUIS

Doña Ana,

no lo puedes comprender

de ese hombre sin conocer

nombre y suerte.

DOÑA ANA

Será vana

su buena suerte conmigo;

ya ves, sólo horas nos faltan

para la boda, y te asaltan

vanos temores.

DON LUIS

Testigo

me es Dios que nada por mí

me da pavor mientras tenga

espada, y ese hombre venga

cara a cara contra ti.

Mas como el león audaz,

y cauteloso y prudente

como la astuta serpiente...

DOÑA ANA

¡Bah! Duerme, don Luis, en paz,

que su audacia y su prudencia

nada lograrán de mí,

que tengo cifrada en ti

la gloria de mi existencia.

DON LUIS

Pues bien, Ana, de ese amor

-110-

que me aseguras en nombre,

para no temer a ese hombre,

voy a pedirte un favor.

DOÑA ANA

Di; mas bajo, por si escucha

tal vez alguno.

DON LUIS

Oye, pues.

-111-


I. Acto II. Escena V

Escena V

DOÑA ANA y DON LUIS, a la reja derecha; DON JUAN y CIUTTI, en la calle izquierda.

CIUTTI

Señor, por mi vida que es

vuestra suerte buena y mucha.

DON JUAN

Ciutti, nadie como yo;

ya viste cuán fácilmente

el buen Alcaide prudente

se avino, y suelta me dio.

Mas no hay ya en ello que hablar;

¿mis encargos has cumplido?

CIUTTI

Todos los he concluido

mejor que pude esperar.

DON JUAN

¿La beata...?

CIUTTI

Esta es la llave

de la puerta del jardín,

que habrá que escalar al fin;

pues como usarced ya sabe,

-112-

las tapias de este convento

no tienen entrada alguna.

DON JUAN

¿Y te dio carta?

CIUTTI

Ninguna;

me dijo que aquí al momento

iba a salir de camino;

que al convento se volvía,

y que con vos hablaría.

DON JUAN

Mejor es.

CIUTTI

Lo mismo opino.

DON JUAN

¿Y los caballos?

CIUTTI

Con silla

y freno los tengo ya.

DON JUAN

¿Y la gente?

CIUTTI

Cerca está.

DON JUAN

Bien, Ciutti; mientras Sevilla

tranquila en sueño reposa

creyéndome encarcelado,

otros dos nombres añado

a mi lista numerosa.

¡Ja, ja!

-113-

CIUTTI

Señor.

DON JUAN

¿Qué?

CIUTTI

Callad.

DON JUAN

¿Qué hay, Ciutti?

CIUTTI

Al doblar la esquina

en esa reja vecina

he visto un hombre.

DON JUAN

Es verdad;

pues ahora sí que es mejor

el lance; ¿y si es ése...?

CIUTTI

¿Quién?

DON JUAN

Don Luis.

CIUTTI

Imposible.

DON JUAN

¡Toma!

¿No estoy yo aquí?

CIUTTI

Diferencia

va de él a vos.

DON JUAN

Evidencia

-114-

lo creo, Ciutti; allí asoma

tras de la reja una dama.

CIUTTI

Una criada tal vez.

DON JUAN

Preciso es verlo, pardiez,

no perdamos lance y fama.

Mira, Ciutti; a fuer de ronda,

tú con varios de los míos,

por esa calle escurríos

dando vuelta a la redonda

a la casa.

CIUTTI

Y en tal caso

cerrará ella.

DON JUAN

Pues con eso,

ella ignorante y él preso,

nos dejará franco el paso.

CIUTTI

Decís bien.

DON JUAN

Corre, y atájale,

que en ello el vencer consiste.

CIUTTI

¿Mas si el truhán se resiste?

DON JUAN

Entonces de un tajo rájale.

-115-


I. Acto II. Escena VI

Escena VI

DON JUAN, DOÑA ANA y DON LUIS.

DON LUIS

¿Me das, pues, tu asentimiento?

DOÑA ANA

Consiento.

DON LUIS

¿Complácesme de ese modo?

DOÑA ANA

En todo.

DON LUIS

Pues te velaré hasta el día.

DOÑA ANA

Sí, Mejía.

DON LUIS

Páguete el cielo, Ana mía,

satisfacción tan entera.

DOÑA ANA

Porque me juzgues sincera,

consiento en todo, Mejía.

DON LUIS

Volveré, pues, otra vez.

-116-

DOÑA ANA

Sí, a las diez.

DON LUIS

¿Me aguardarás, Ana?

DOÑA ANA

Sí.

DON LUIS

Aquí.

DOÑA ANA

Y tú estarás puntual, ¿eh?

DON LUIS

Estaré.

DOÑA ANA

La llave, pues, te daré.

DON LUIS

Y dentro yo de tu casa,

venga Tenorio.

DOÑA ANA

Alguien pasa.

A las diez.

DON LUIS

Aquí estaré.

-117-


I. Acto II. Escena VII

Escena VII

DON JUAN y DON LUIS.

DON LUIS

Mas se acercan. ¿Quién va allá?

DON JUAN

Quien va.

DON LUIS

De quien va así, ¿qué se infiere?

DON JUAN

Que quiere...

DON LUIS

¿Ver si la lengua le arranco?

DON JUAN

El paso franco.

DON LUIS

Guardado está.

DON JUAN

¿Y yo soy manco?

DON LUIS

Pidiéraislo en cortesía.

DON JUAN

¿Y a quién?

DON LUIS

A don Luis Mejía.

-118-

DON JUAN

Quien va, quiere el paso franco.

DON LUIS

¿Conocéisme?

DON JUAN

Sí.

DON LUIS

¿Y yo a vos?

DON JUAN

Los dos.

DON LUIS

¿Y en qué estriba el estorballe?

DON JUAN

En la calle.

DON LUIS

¿De ella los dos por ser amos?

DON JUAN

Estamos.

DON LUIS

Dos hay no más que podamos

necesitarla a la vez.

DON JUAN

Lo sé.

DON LUIS

¡Sois don Juan!

DON JUAN

¡Pardiez!

Los dos ya en la calle estamos.

DON LUIS

¿No os prendieron?

-119-

DON JUAN

Como a vos.

DON LUIS

¡Vive Dios!

¿Y huisteis?

DON JUAN

Os imité.

¿Y qué?

DON LUIS

Que perderéis.

DON JUAN

No sabemos.

DON LUIS

Lo veremos.

DON JUAN

La dama entrambos tenemos

sitiada; y estáis cogido.

DON LUIS

Tiempo hay.

DON JUAN

Para vos perdido.

DON LUIS

¡Vive Dios que lo veremos!

(DON LUIS desenvaina su espada; mas CIUTTI, que ha bajado con los suyos cautelosamente hasta colocarse detrás de él, lo sujeta.)

DON JUAN

Señor don Luis, vedlo, pues.

DON LUIS

Traición es.

-120-

DON JUAN

La boca...

(A los suyos que le tapan a DON LUIS.)

DON LUIS

¡Oh!

DON JUAN

Sujeto atrás,

más.

(Le sujetan los brazos.)

La empresa es, señor Mejía,

como mía.

(A los suyos.)

Encerrádmele hasta el día.

(A DON LUIS.)

La apuesta está ya en mi mano.

Adiós, don Luis; si os la gano,

traición es, mas como mía.

-121-


I. Acto II. Escena VIII

Escena VIII

DON JUAN, solo.

DON JUAN

Buen lance, ¡viven los cielos!

¡Estos son los que dan fama!

Mientras le soplo la dama,

él se arrancará los pelos

encerrado en mi bodega.

¿Y ella...? Cuando crea hallarse

con él... ¡ja! ¡ja!... ¡Oh! y quejarse

no puede; limpio se juega.

A la cárcel le llevé,

y salió; llevome a mí,

y salí; hallarnos aquí

era fuerza... ya se ve,

su parte en la grave apuesta

defendía cada cual.

Mas con la suerte está mal

Mejía, y también pierde ésta.

Sin embargo, y por si acaso,

no es demás asegurarse

de Lucía, a desgraciarse

no vaya por poco el paso.

-122-

Mas por allí un bulto negro

se aproxima... y, a mi ver,

es el bulto una mujer.

¿Otra aventura? Me alegro.

-123-


I. Acto II. Escena XI

Escena IX

DON JUAN y BRÍGIDA.

BRÍGIDA

¿Caballero?

DON JUAN

¿Quién va allá?

BRÍGIDA

¿Sois don Juan?

DON JUAN

¡Por vida de...!

¡Si es la beata! Y a fe

que la había olvidado ya.

Llegaos; don Juan soy yo.

BRÍGIDA

¿Estáis solo?

DON JUAN

Con el diablo.

BRÍGIDA

¡Jesucristo!

DON JUAN

Por vos lo hablo.

BRÍGIDA

¿Soy yo el diablo?

-124-

DON JUAN

Creoló.

BRÍGIDA

¡Vaya! ¡Qué cosas tenéis!

Vos sí que sois un diablillo...

DON JUAN

Que te llenará el bolsillo

si le sirves.

BRÍGIDA

Lo veréis.

DON JUAN

Descarga, pues, ese pecho.

¿Qué hiciste?

BRÍGIDA

Cuanto me ha dicho

vuestro paje... ¡Y qué mal bicho

es ese Ciutti!

DON JUAN

¿Qué ha hecho?

BRÍGIDA

¡Gran bribón!

DON JUAN

¿No os ha entregado

un bolsillo y un papel?

BRÍGIDA

Leyendo estará ahora en él

doña Inés.

DON JUAN

¿La has preparado?

-125-

BRÍGIDA

¡Vaya! Y os la he convencido

con tal maña y de manera,

que irá como una cordera

tras vos.

DON JUAN

¿Tan fácil te ha sido?

BRÍGIDA

¡Bah! Pobre garza enjaulada,

dentro la jaula nacida,

¿qué sabe ella si hay más vida

ni más aire en que volar?

Si no vio nunca sus plumas

del sol a los resplandores,

¿qué sabe de los colores

de que se puede ufanar?

No cuenta la pobrecilla

diez y siete primaveras,

y aún virgen a las primeras

impresiones del amor,

nunca concibió la dicha

fuera de su pobre estancia,

tratada desde la infancia

con cauteloso rigor.

Y tantos años monótonos

de soledad y convento

tenían su pensamiento

ceñido a punto tan ruin,

a tan reducido espacio

y a círculo tan mezquino,

-126-

que era el claustro su destino

y el altar era su fin.

«Aquí está Dios», la dijeron;

y ella dijo: «Aquí le adoro».

«Aquí está el claustro y el coro».

Y pensó: «No hay más allá».

Y sin otras ilusiones

que sus sueños infantiles,

pasó diez y siete abriles

sin conocerlo quizá.

DON JUAN

¿Y está hermosa?

BRÍGIDA

¡Oh! como un ángel.

DON JUAN

Y la has dicho...

BRÍGIDA

Figuraos

si habré metido mal caos

en su cabeza, don Juan.

La hablé del amor, del mundo,

de la corte y los placeres,

de cuánto con las mujeres

erais pródigo y galán.

La dije que erais el hombre

por su padre destinado

para suyo; os he pintado

muerto por ella de amor,

desesperado por ella,

y por ella perseguido,

-127-

y por ella decidido

a perder vida y honor.

En fin, mis dulces palabras

al posarse en sus oídos,

sus deseos mal dormidos

arrastraron de sí en pos;

y allá dentro de su pecho

han inflamado una llama

de fuerza tal, que ya os ama

y no piensa más que en vos.

DON JUAN

Tan incentiva pintura

los sentidos me enajena,

y el alma ardiente me llena

de su insensata pasión.

Empezó por una apuesta,

siguió por un devaneo,

engendró luego un deseo,

y hoy me quema el corazón.

Poco es el centro de un claustro;

¡al mismo infierno bajara,

y a estocadas la arrancara

de los brazos de Satán!

¡Oh, hermosa flor cuyo cáliz

al rocío aún no se ha abierto!

A trasplantarte va al huerto

de sus amores don Juan.

¡Brígida!

BRÍGIDA

Os estoy oyendo,

-128-

y me hacéis perder el tino;

yo os creía un libertino

sin alma y sin corazón.

DON JUAN

¿Eso extrañas? ¿No está claro

que en un objeto tan noble

hay que interesarse doble

que en otros?

BRÍGIDA

Tenéis razón.

DON JUAN

Conque ¿a qué hora se recogen

las madres?

BRÍGIDA

Ya recogidas

estarán. ¿Vos prevenidas

todas las cosas tenéis?

DON JUAN

Todas.

BRÍGIDA

Pues luego que doblen

a las ánimas, con tiento

saltando al huerto, al convento

fácilmente entrar podéis

con la llave que os he enviado;

de un claustro obscuro y estrecho

es, seguid bien derecho,

y daréis con poco afán

en nuestra celda.

-129-

DON JUAN

Y si acierto

a robar tan gran tesoro,

te he de hacer pesar en oro.

BRÍGIDA

Por mí no queda, don Juan.

DON JUAN

Ve y aguárdame.

BRÍGIDA

Voy, pues,

a entrar por la portería,

y a cegar a sor María

la tornera. Hasta después.

(Vase BRÍGIDA, y un poco antes de concluir esta escena, sale CIUTTI, que se para en el fondo esperando.)


I. Acto II. Escena X

Escena X

DON JUAN y CIUTTI.

DON JUAN

¡Pues señor, soberbio envite!

Muchas hice hasta esta hora,

mas, por Dios, que la de ahora

será tal que me acredite.

Mas ya veo que me espera

Ciutti. ¡Lebrel!

(Llamándole.)

CIUTTI

Aquí estoy.

DON JUAN

¿Y don Luis?

CIUTTI

Libre por hoy

estáis de él.

DON JUAN

Ahora quisiera

ver a Lucía.

CIUTTI

Llegar

podéis aquí.

(A la reja derecha.)

Yo la llamo,

-131-

y al salir a mi reclamo

la podéis vos abordar.

DON JUAN

Llama, pues.

CIUTTI

La seña mía

sabe bien para que dude

en acudir.

DON JUAN

Pues si acude,

lo demás es cuenta mía.

(CIUTTI llama a la reja con una seña que parezca convenida. LUCÍA se asoma a ella, y al ver a DON JUAN se detiene un momento.)

-132-


I. Acto II. Escena XI

Escena XI

DON JUAN, LUCÍA y CIUTTI.

LUCÍA

¿Qué queréis, buen caballero?

DON JUAN

Quiero.

LUCÍA

¿Qué queréis? Vamos a ver.

DON JUAN

Ver.

LUCÍA

¿Ver? ¿Qué veréis a esta hora?

DON JUAN

A tu señora.

LUCÍA

Idos, hidalgo, en mal hora:

¿quién pensáis que vive aquí?

DON JUAN

Doña Ana Pantoja, y

quiero ver a tu señora.

LUCÍA

¿Sabéis que casa doña Ana?

-133-

DON JUAN

Sí, mañana.

LUCÍA

¿Y ha de ser tan infiel ya?

DON JUAN

Sí será.

LUCÍA

¿Pues no es de don Luis Mejía?

DON JUAN

¡Ca! otro día.

Hoy no es mañana, Lucía;

yo he de estar hoy con doña Ana,

y si se casa mañana,

mañana será otro día.

LUCÍA

¡Ah! ¿En recibiros está?

DON JUAN

Podrá.

LUCÍA

¿Qué haré si os he de servir?

DON JUAN

Abrir.

LUCÍA

¡Bah! ¿Y quién abre este castillo?

DON JUAN

Ese bolsillo.

LUCÍA

¡Oro!

DON JUAN

Pronto te dio el brillo.

-134-

LUCÍA

¿Cuánto?

DON JUAN

De cien doblas pasa.

LUCÍA

¡Jesús!

DON JUAN

Cuenta, y di: ¿esta casa

podrá abrir ese bolsillo?

LUCÍA

¡Oh! Si es quien me dora el pico...

DON JUAN

Muy rico.

(Interrumpiéndola.)

LUCÍA

¿Sí? ¿Qué nombre usa el galán?

DON JUAN

Don Juan.

LUCÍA

¿Sin apellido notorio?

DON JUAN

Tenorio.

LUCÍA

¡Ánimas del purgatorio!

¿Vos don Juan?

DON JUAN

¿Qué te amedrenta,

si a tus ojos se presenta

muy rico don Juan Tenorio?

LUCÍA

Rechina la cerradura.

-135-

DON JUAN

Se asegura.

LUCÍA

¿Y a mí quién? ¡Por Belcebú!

DON JUAN

Tú.

LUCÍA

¿Y qué me abrirá el camino?

DON JUAN

Buen tino.

LUCÍA

¡Bah! Id en brazos del destino...

DON JUAN

Dobla el oro.

LUCÍA

Me acomodo.

DON JUAN

Pues mira cómo de todo

se asegura tu buen tino.

LUCÍA

¡Dadme algún tiempo, pardiez!

DON JUAN

A las diez.

LUCÍA

¿Dónde os busco, o vos a mí?

DON JUAN

Aquí.

LUCÍA

¿Conque estaréis puntual, eh?

-136-

DON JUAN

Estaré.

LUCÍA

Pues yo una llave os traeré.

DON JUAN

Y yo otra igual cantidad.

LUCÍA

No me faltéis.

DON JUAN

No en verdad;

a las diez aquí estaré.

Adiós, pues, y en mí te fía.

LUCÍA

Y en mí el garboso galán.

DON JUAN

Adiós, pues, franca Lucía.

LUCÍA

Adiós, pues, rico don Juan.

(LUCÍA cierra la ventana. CIUTTI se acerca a DON JUAN a una seña de éste.)

-137-


I. Acto II. Escena XII

Escena XII

DON JUAN y CIUTTI.

DON JUAN

(Riéndose.)

Con oro nada hay que falle;

Ciutti, ya sabes mi intento:

a las nueve, en el convento;

a las diez, en esta calle.

-138-


I. Acto III. Escena I

Acto III

Profanación

-139-

DON JUAN, DOÑA INÉS, DON GONZALO, BRÍGIDA, la ABADESA, la TORNERA.

Celda de DOÑA INÉS. Puerta en el fondo y a la izquierda.

-141-

Escena I

DOÑA INÉS y la ABADESA.

ABADESA

¿Conque me habéis entendido?

DOÑA INÉS

Sí, señora.

-142-

ABADESA

Está muy bien;

la voluntad decisiva

de vuestro padre, tal es.

Sois joven, cándida y buena;

vivido en el claustro habéis

casi desde que nacisteis;

y para quedar en él

atada con santos votos

para siempre, ni aún tenéis,

como otras, pruebas difíciles

ni penitencias que hacer.

Dichosa mil veces vos;

dichosa, sí, doña Inés,

que no conociendo el mundo,

no le debéis de temer.

Dichosa vos, que del claustro

al pisar en el dintel,

no os volveréis a mirar

lo que tras vos dejaréis;

y los mundanos recuerdos

del bullicio y del placer,

no os turbarán, tentadores,

del ara santa a los pies;

pues ignorando lo que hay

tras esa santa pared,

lo que tras ella se queda,

jamás apeteceréis.

Mansa paloma, enseñada

en las palmas a comer

-143-

del dueño que la ha criado

en doméstico vergel,

no habiendo salido nunca

de la protectora red,

no ansiaréis nunca las alas

por el espacio tender.

Lirio gentil, cuyo tallo

mecieron sólo tal vez

las embalsamadas brisas

del más florecido mes,

aquí a los besos del aura

vuestro cáliz abriréis,

y aquí vendrán vuestras hojas

tranquilamente a caer.

Y en el pedazo de tierra

que abarca nuestra estrechez

y en el pedazo de cielo

que por las rejas se ve,

vos no veréis más que un lecho

do en dulce sueño yacer,

y un velo azul suspendido

a las puertas del Edén...

¡Ay! En verdad que os envidio,

venturosa doña Inés,

con vuestra inocente vida,

la virtud del no saber.

Mas, ¿por qué estáis cabizbaja?

¿Por qué no me respondéis

como otras veces, alegre,

cuando en lo mismo os hablé?

-144-

¿Suspiráis...? ¡Oh!, ya comprendo;

de vuelta aquí hasta no ver

a vuestra aya, estáis inquieta,

pero nada receléis.

A casa de vuestro padre

fue casi al anochecer,

y abajo en la portería

estará; yo os la enviaré,

que estoy de vela esta noche.

Conque, vamos, doña Inés,

recogeos, que ya es hora;

Mal ejemplo no me deis

a las novicias, que ha tiempo

que duermen ya; hasta después.

DOÑA INÉS

Id con Dios, madre abadesa.

ABADESA

Adiós, hija.

-145-


I. Acto III. Escena II

Escena II

DOÑA INÉS, sola.

DOÑA INÉS

[Ya se fue.]

No sé qué tengo, ¡ay de mí!,

que en tumultuoso tropel

mil encontradas ideas

me combaten a la vez.

Otras noches complacida

sus palabras escuché,

y de esos cuadros tranquilos

que sabe pintar tan bien,

de esos placeres domésticos

la dichosa sencillez

y la calma venturosa,

me hicieron apetecer

la soledad de los claustros

y su santa rigidez.

Mas hoy la oí distraída,

y en sus pláticas hallé,

si no enojosos discursos,

a lo menos aridez.

Y no sé por qué al decirme

que podría acontecer

que se acelerase el día

-146-

de mi profesión, temblé,

y sentí del corazón

acelerarse el vaivén,

y teñírseme el semblante

de amarilla palidez.

¡Ay de mí...! Pero mi dueña,

¿dónde estará...? Esa mujer,

con sus pláticas, al cabo,

me entretiene alguna vez.

Y hoy la echo menos... Acaso

porque la voy a perder,

que en profesando, es preciso

renunciar a cuanto amé.

Mas pasos siento en el claustro;

¡oh! reconozco muy bien

sus pisadas... Ya está aquí.

-147-


I. Acto III. Escena III

Escena III

DOÑA INÉS y BRÍGIDA.

BRÍGIDA

Buenas noches, doña Inés.

DOÑA INÉS

¿Cómo habéis tardado tanto?

BRÍGIDA

Voy a cerrar esta puerta.

DOÑA INÉS

Hay orden de que esté abierta.

BRÍGIDA

Eso es muy bueno y muy santo

para las otras novicias

que han de consagrarse a Dios:

no, doña Inés, para vos.

DOÑA INÉS

Brígida, no ves que vicias

las reglas del monasterio,

que no permiten...

BRÍGIDA

¡Bah! ¡bah!

Más seguro así se está,

y así se habla sin misterio

ni estorbos: ¿habéis mirado

-148-

el libro que os he traído?

DOÑA INÉS

¡Ay!, se me había olvidado.

BRÍGIDA

¡Pues me hace gracia el olvido!

DOÑA INÉS

¡Como la madre abadesa

se entró aquí inmediatamente!

BRÍGIDA

¡Vieja más impertinente!

DOÑA INÉS

¿Pues tanto el libro interesa?

BRÍGIDA

Vaya si interesa, mucho.

¡Pues quedó con poco afán

el infeliz!

DOÑA INÉS

¿Quién?

BRÍGIDA

Don Juan.

DOÑA INÉS

¡Válgame el cielo! ¡Qué escucho!

¿Es don Juan quien me le envía?

BRÍGIDA

Por supuesto.

DOÑA INÉS

¡Oh! Yo no debo

tomarle.

BRÍGIDA

¡Pobre mancebo!

-149-

Desairarle así, sería

matarle.

DOÑA INÉS

¿Qué estás diciendo?

BRÍGIDA

Si ese Horario no tomáis,

tal pesadumbre le dais,

que va a enfermar, lo estoy viendo.

DOÑA INÉS

¡Ah! No, no; de esa manera

le tomaré.

BRÍGIDA

Bien haréis.

DOÑA INÉS

¡Y qué bonito es!

BRÍGIDA

Ya veis:

quien quiere agradar, se esmera.

DOÑA INÉS

Con sus manecillas de oro.

¡Y cuidado, que está prieto!

A ver, a ver si completo

contiene el rezo del coro.

(Le abre y cae una carta de entre sus hojas.)

Mas ¿qué cayó?

BRÍGIDA

Un papelito.

DOÑA INÉS

¡Una carta!

-150-

BRÍGIDA

Claro está;

en esa carta os vendrá

ofreciendo el regalito.

DOÑA INÉS

¡Qué! ¿Será suyo el papel?

BRÍGIDA

¡Vaya, que sois inocente!

Pues que os feria, es consiguiente

que la carta será de él.

DOÑA INÉS

¡Ay, Jesús!

BRÍGIDA

¿Qué es lo que os da?

DOÑA INÉS

Nada, Brígida, no es nada.

BRÍGIDA

No, no; si estáis inmutada.

(Aparte.)

Ya presa en la red está.

¿Se os pasa?

DOÑA INÉS

Sí.

BRÍGIDA

Eso habrá sido

cualquier mareíllo vano.

DOÑA INÉS

¡Ay! Se me abrasa la mano

con que el papel he cogido.

BRÍGIDA

Doña Inés, válgame Dios,

-151-

jamás os he visto así;

estáis trémula.

DOÑA INÉS

¡Ay de mí!

BRÍGIDA

¿Qué es lo que pasa por vos?

DOÑA INÉS

No sé... El campo de mi mente

siento que cruzan perdidas

mil sombras desconocidas,

que me inquietan vagamente;

y ha tiempo al alma me dan

con su agitación tortura.

BRÍGIDA

¿Tiene alguna, por ventura,

el semblante de don Juan?

DOÑA INÉS

No sé; desde que le vi,

Brígida mía, y su nombre

me dijiste, tengo a ese hombre

siempre delante de mí.

Por doquiera me distraigo

con su agradable recuerdo,

y si un instante le pierdo,

en su recuerdo recaigo.

No sé qué fascinación

en mis sentidos ejerce,

que siempre hacia él se me tuerce

la mente y el corazón;

y aquí, y en el oratorio,

-152-

y en todas partes advierto

que el pensamiento divierto

con la imagen de Tenorio.

BRÍGIDA

¡Válgame Dios! Doña Inés,

según lo vais explicando,

tentaciones me van dando

de creer que eso amor es.

DOÑA INÉS

¿Amor has dicho?

BRÍGIDA

Sí, amor.

DOÑA INÉS

No, de ninguna manera.

BRÍGIDA

Pues por amor lo entendiera

el menos entendedor;

mas vamos la carta a ver:

¿En qué os paráis? ¿Un suspiro?

DOÑA INÉS

¡Ay! Que cuanto más la miro

menos me atrevo a leer.

(Lee.)

«Doña Inés del alma mía».

Virgen santa, ¡qué principio!

BRÍGIDA

Vendrá en verso, y será un ripio

que traerá la poesía.

Vamos, seguid adelante.

DOÑA INÉS

(Lee.)

«Luz de donde el sol la toma,

-153-

hermosísima paloma

privada de libertad,

si os dignáis por estas letras

pasar vuestros lindos ojos,

no los tornéis con enojos

sin concluir, acabad».

BRÍGIDA

¡Qué humildad y qué finura!

¿Dónde hay mayor rendimiento?

DOÑA INÉS

Brígida, no sé qué siento.

BRÍGIDA

Seguid, seguid la lectura.

DOÑA INÉS

(Lee.)

«Nuestros padres de consuno

nuestras bodas acordaron,

porque los cielos juntaron

los destinos de los dos.

Y halagado desde entonces

con tan risueña esperanza,

mi alma, doña Inés, no alcanza

otro porvenir que vos.

De amor con ella en mi pecho

brotó una chispa ligera,

que han convertido en hoguera

tiempo y afición tenaz.

Y esta llama, que en mí mismo

se alimenta, inextinguible,

cada día más terrible

va creciendo y más voraz».

-154-

BRÍGIDA

Es claro; esperar le hicieron

en vuestro amor algún día,

y hondas raíces tenía

cuando a arrancársele fueron.

Seguid.

DOÑA INÉS

(Lee.)

«En vano a apagarla

concurren tiempo y ausencia,

que doblando su violencia,

no hoguera ya, volcán es;

y yo, que en medio del cráter

desamparado batallo,

suspendido en él me hallo

entre mi tumba y mi Inés».

BRÍGIDA

¿Lo veis, Inés? Si ese Horario

le despreciáis, al instante

le preparan el sudario.

DOÑA INÉS

Yo desfallezco.

BRÍGIDA

Adelante.

DOÑA INÉS

(Lee.)

«Inés, alma de mi alma,

perpetuo imán de mi vida,

perla sin concha escondida

entre las algas del mar;

garza que nunca del nido

tender osastes el vuelo

-155-

al diáfano azul del cielo

para aprender a cruzar,

si es que a través de esos muros

el mundo apenada miras,

y por el mundo suspiras,

de libertad con afán,

acuérdate que al pie mismo

de esos muros que te guardan,

para salvarte te aguardan

los brazos de tu don Juan».

(Representa.)

¿Qué es lo que me pasa, ¡cielo!,

que me estoy viendo morir?

BRÍGIDA

(Aparte.)

Ya tragó todo el anzuelo.

Vamos, que está al concluir.

DOÑA INÉS

(Lee.)

«Acuérdate de quien llora

al pie de tu celosía,

y allí le sorprende el día

y le halla la noche allí;

acuérdate de quien vive

sólo por ti, ¡vida mía!,

y que a tus pies volaría

si le llamaras a ti».

BRÍGIDA

¿Lo veis? Vendría.

DOÑA INÉS

¡Vendría!

BRÍGIDA

A postrarse a vuestros pies.

-156-

DOÑA INÉS

¿Puede?

BRÍGIDA

¡Oh, sí!

DOÑA INÉS

¡Virgen María!

BRÍGIDA

Pero acabad, doña Inés.

DOÑA INÉS

(Lee.)

«Adiós, oh luz de mis ojos;

adiós, Inés de mi alma;

medita, por Dios, en calma

las palabras que aquí van;

y si odias esa clausura

que ser tu sepulcro debe,

manda, que a todo se atreve

por tu hermosura don Juan».

(Representa DOÑA INÉS.)

¡Ay! ¿Qué filtro envenenado

me dan en este papel,

que el corazón desgarrado

me estoy sintiendo con él?

¿Qué sentimientos dormidos

son los que revela en mí;

qué impulsos jamás sentidos,

qué luz, que hasta hoy nunca vi?

¿Qué es lo que engendra en mi alma

tan nuevo y profundo afán?

¿Quién roba la dulce calma

de mi corazón?

-157-

BRÍGIDA

Don Juan.

DOÑA INÉS

¡Don Juan dices...! ¿Conque ese hombre

me ha de seguir por doquier?

¿Sólo he de escuchar su nombre,

sólo su sombra he de ver?

¡Ah! Bien dice: juntó el cielo

los destinos de los dos,

y en mi alma engendró este anhelo

fatal.

BRÍGIDA

¡Silencio, por Dios!

(Se oyen dar las ánimas.)

DOÑA INÉS

¿Qué?

BRÍGIDA

Silencio.

DOÑA INÉS

Me estremezco.

BRÍGIDA

¿Oís, doña Inés, tocar?

DOÑA INÉS

Sí; lo mismo que otras veces,

las ánimas oigo dar.

BRÍGIDA

Pues no habléis de él.

DOÑA INÉS

¡Cielo santo!

¿De quién?

-158-

BRÍGIDA

¿De quién ha de ser?

De ese don Juan que amáis tanto,

porque puede aparecer.

DOÑA INÉS

¡Me amedrentas! ¿Puede ese hombre

llegar hasta aquí?

BRÍGIDA

Quizá,

porque el eco de su nombre

tal vez llega adonde está.

DOÑA INÉS

¡Cielos! ¿Y podrá...?

BRÍGIDA

¡Quién sabe!

DOÑA INÉS

¿Es un espíritu, pues?

BRÍGIDA

No; mas si tiene una llave...

DOÑA INÉS

¡Dios!

BRÍGIDA

Silencio, doña Inés;

¿no oís pasos?

DOÑA INÉS

¡Ay! Ahora

nada oigo.

BRÍGIDA

Las nueve dan,

suben... se acercan... señora...

-159-

Ya está aquí.

DOÑA INÉS

¿Quién?

BRÍGIDA

Él.

DOÑA INÉS

¡Don Juan!

-160-


I. Acto III. Escena IV

Escena IV

DOÑA INÉS, DON JUAN y BRÍGIDA.

DOÑA INÉS

¿Qué es esto? ¿Sueño... deliro?

DON JUAN

¡Inés de mi corazón!

DOÑA INÉS

¿Es realidad lo que miro,

o es una fascinación...?

Tenedme, apenas respiro...

Sombra... ¡huye por compasión!

¡Ay de mí...!

(Desmáyase DOÑA INÉS, y DON JUAN la sostiene. La carta de DON JUAN queda en el suelo abandonada por DOÑA INÉS al desmayarse.)

BRÍGIDA

La ha fascinado

vuestra repentina entrada,

y el pavor la ha trastornado.

DON JUAN

Mejor, así nos ha ahorrado

la mitad de la jornada.

¡Ea! No desperdiciemos

el tiempo aquí en contemplarla,

si perdernos no queremos.

-161-

En los brazos a tomarla

voy, y cuanto antes, ganemos

ese claustro solitario.

BRÍGIDA

¡Oh! ¿Vais a sacarla así?

DON JUAN

¿Necia, piensas que rompí

la clausura temerario,

para dejármela aquí?

Mi gente abajo me espera;

sígueme.

-162-

BRÍGIDA

¡Sin alma estoy!

¡Ay! Este hombre es una fiera;

nada le ataja ni altera...

Sí, sí; a su sombra me voy.

-163-


I. Acto III. Escena V

Escena V

La ABADESA, sola.

ABADESA

Jurara que había oído

por estos claustros andar;

hoy a doña Inés velar

algo más la he permitido,

y me temo... mas no están

aquí. ¿Qué pudo ocurrir

a las dos para salir

de la celda? ¿Dónde irán?

¡Hola! Yo las ataré

corto para que no vuelvan

a enredar y me revuelvan

a las novicias... sí a fe.

Mas siento por allá fuera

pasos. ¿Quién es?

-164-


I. Acto III. Escena VI

Escena VI

La ABADESA y la TORNERA.

TORNERA

Yo, señora.

ABADESA

¡Vos en el claustro a esta hora!

¿Qué es esto, hermana Tornera?

TORNERA

Madre Abadesa, os buscaba.

ABADESA

¿Qué hay? Decid.

TORNERA

Un noble anciano

quiere hablaros.

ABADESA

Es en vano.

TORNERA

Dice que es de Calatrava

caballero; que sus fueros

le autorizan a este paso,

y que la urgencia del caso

le obliga al instante a veros.

ABADESA

¿Dijo su nombre?

-165-

TORNERA

El señor

don Gonzalo Ulloa.

ABADESA

¿Qué

puede querer...? Ábrale,

hermana, es Comendador

de la Orden, y derecho

tiene en el claustro de entrada.

-166-


I. Acto III. Escena VII

Escena VII

La ABADESA y DON GONZALO, después.

ABADESA

¿A una hora tan avanzada

venir así...? No sospecho

qué pueda ser... mas me place,

pues no hallando a su hija aquí,

la reprenderá, y así

mirará otra vez lo que hace.

-167-


I. Acto III. Escena VIII

Escena VIII

La ABADESA, DON GONZALO y la TORNERA, a la puerta.

DON GONZALO

Perdonad, madre Abadesa,

que en hora tal os moleste;

mas para mí, asunto es éste

que honra y vida me interesa.

ABADESA

¡Jesús!

DON GONZALO

Oíd.

ABADESA

Hablad, pues.

DON GONZALO

Yo guardé hasta hoy un tesoro

de más quilates que el oro,

y ese tesoro es mi Inés.

ABADESA

A propósito...

DON GONZALO

Escuchad.

Se me acaba de decir

que han visto a su dueña ir

-168-

ha poco por la ciudad

hablando con el criado

de un don Juan, de tal renombre,

que no hay en la tierra otro hombre

tan audaz y tan malvado.

En tiempo atrás se pensó

con él a mi hija casar,

y hoy, que se la fui a negar,

robármela me juró.

Que por el torpe doncel

ganada la dueña está,

no puedo dudarlo ya;

debo, pues, guardarme de él;

y un día, una hora quizás

de imprevisión le bastara

para que mi honor manchara

ese hijo de Satanás.

He aquí mi inquietud cuál es;

por la dueña, en conclusión,

vengo; vos la profesión

abreviad de doña Inés.

ABADESA

Sois padre, y es vuestro afán

muy justo, Comendador;

mas ved que ofende a mi honor.

DON GONZALO

No sabéis quién es don Juan.

ABADESA

Aunque le pintáis tan malo,

yo os puedo decir de mí,

-169-

que mientra Inés esté aquí,

segura está, don Gonzalo.

DON GONZALO

Lo creo; mas las razones

abreviemos: entregadme

esa dueña, y perdonadme

mis mundanas opiniones.

Si vos de vuestra virtud

me respondéis, yo me fundo

en que conozco del mundo

la insensata juventud.

ABADESA

Se hará como lo exigís.

Hermana Tornera, id pues

a buscar a doña Inés

y a su dueña.

(Vase la TORNERA.)

DON GONZALO

¿Qué decís,

señora? O traición me ha hecho

mi memoria, o yo sé bien

que esta es hora de que estén

ambas a dos en su lecho.

ABADESA

Ha un punto sentí a las dos

salir de aquí, no sé a qué.

DON GONZALO

¡Ay! Por qué tiemblo no sé.

Mas, ¡qué veo, Santo Dios!

Un papel... me lo decía

a voces mi mismo afán.

-170-

(Leyendo.)

«Doña Inés del alma mía...»

Y la firma de don Juan.

Ved... ved... esa prueba escrita.

Leed ahí... ¡Oh! Mientras que vos

por ella rogáis a Dios,

viene el diablo y os la quita.

-171-


I. Acto III. Escena IX

Escena IX

La ABADESA, DON GONZALO y la TORNERA.

TORNERA

Señora...

ABADESA

¿Qué?

TORNERA

Vengo muerta.

DON GONZALO

Concluid.

TORNERA

No acierto a hablar...

He visto a un hombre saltar

por las tapias de la huerta.

DON GONZALO

¿Veis? Corramos; ¡ay de mí!

-172-

ABADESA

¿Dónde vais, Comendador?

DON GONZALO

¡Imbécil! Tras de mi honor,

que os roban a vos de aquí.

-173-


I. Acto IV. Escena I

Acto IV

El diablo a las puertas del cielo

-174-

DON JUAN, DOÑA INÉS, DON GONZALO, DON LUIS, CIUTTI, BRÍGIDA, ALGUACIL 1 y ALGUACIL 2.

Quinta de DON JUAN Tenorio, cerca de Sevilla y sobre el Guadalquivir. Balcón en el fondo. Dos puertas a cada lado.

-175-

Escena I

BRÍGIDA y CIUTTI.

BRÍGIDA

¡Qué noche, válgame Dios!

A poderlo calcular,

no me meto yo a servir

a tan fogoso galán.

¡Ay, Ciutti! Molida estoy;

no me puedo menear.

CIUTTI

Pues, ¿qué os duele?

-176-

BRÍGIDA

Todo el cuerpo,

y toda el alma además.

CIUTTI

¡Ya! No estáis acostumbrada

al caballo, es natural.

BRÍGIDA

Mil veces pensé caer;

¡Uf! ¡Qué mareo! ¡Qué afán!

Veía yo unos tras otros

ante mis ojos pasar

los árboles como en alas

llevados de un huracán,

tan apriesa y produciéndome

ilusión tan infernal,

que perdiera los sentidos

si tardamos en parar.

CIUTTI

Pues de estas cosas veréis,

si en esta casa os quedáis,

lo menos seis por semana.

BRÍGIDA

¡Jesús!

CIUTTI

Y esa niña, ¿está

reposando todavía?

BRÍGIDA

¿Y a qué se ha de despertar?

CIUTTI

Sí; es mejor que abra los ojos

-177-

en los brazos de don Juan.

BRÍGIDA

Preciso es que tu amo tenga

algún diablo familiar.

CIUTTI

Yo creo que sea él mismo

un diablo en carne mortal,

porque a lo que él, solamente

se arrojara Satanás.

BRÍGIDA

¡Oh! ¡El lance ha sido extremado!

CIUTTI

Pero al fin logrado está.

BRÍGIDA

¡Salir así de un convento

en medio de una ciudad

como Sevilla!

CIUTTI

Es empresa

tan sólo para hombre tal;

mas, ¡qué diablos!, si a su lado

la fortuna siempre va,

y encadenado a sus pies

duerme sumiso el azar.

BRÍGIDA

Sí; decís bien.

CIUTTI

No he visto hombre

de corazón más audaz;

no halla riesgo que le espante,

-178-

ni encuentra dificultad

que al empeñarse en vencer,

le haga un punto vacilar.

A todo osado se arroja,

de todo se ve capaz;

ni mira dónde se mete,

ni lo pregunta jamás.

«Allí hay un lance», le dicen;

y él dice: «Allá va don Juan».

Mas ya tarda, ¡vive Dios!

BRÍGIDA

Las doce en la catedral

han dado ha tiempo.

CIUTTI

Y de vuelta

debía a las doce estar.

BRÍGIDA

Pero, ¿por qué no se vino

con nosotros?

CIUTTI

Tiene allá

en la ciudad todavía

cuatro cosas que arreglar.

BRÍGIDA

¿Para el viaje?

CIUTTI

Por supuesto;

aunque muy fácil será

que esta noche a los infiernos

le hagan a él mismo viajar.

-179-

BRÍGIDA

¡Jesús, qué ideas!

CIUTTI

¡Pues digo!

¿Son obras de caridad

en las que nos empleamos,

para mejor esperar?

Aunque seguros estamos

como vuelva por acá.

BRÍGIDA

¿De veras, Ciutti?

CIUTTI

Venid

a este balcón, y mirad.

¿Qué veis?

BRÍGIDA

Veo un bergantín

que anclado en el río está.

CIUTTI

Pues su patrón sólo aguarda

las órdenes de don Juan,

y salvos en todo caso

a Italia nos llevará.

BRÍGIDA

¿Cierto?

CIUTTI

Y nada receléis

por nuestra seguridad,

que es el barco más velero

que boga sobre la mar.

-180-

BRÍGIDA

¡Chist! Ya siento a doña Inés.

CIUTTI

Pues yo me voy, que don Juan

encargó que sola vos

debíais con ella hablar.

BRÍGIDA

Y encargó bien, que yo entiendo

de esto.

CIUTTI

Adiós, pues.

BRÍGIDA

Vete en paz.

-181-


I. Acto IV. Escena II

Escena II

DOÑA INÉS y BRÍGIDA.

DOÑA INÉS

¡Dios mío, cuánto he soñado!

¡Loca estoy! ¿Qué hora será?

Pero ¿qué es esto? ¡Ay de mí!

No recuerdo que jamás

haya visto este aposento.

¿Quién me trajo aquí?

BRÍGIDA

Don Juan.

DOÑA INÉS

Siempre don Juan...

¿Aquí tú también estás,

Brígida?

BRÍGIDA

Sí, doña Inés.

DOÑA INÉS

Pero dime en caridad,

¿dónde estamos? Este cuarto

¿es del convento?

BRÍGIDA

No tal;

aquello era un cuchitril

-182-

en donde no había más

que miseria.

DOÑA INÉS

Pero, en fin,

¿en dónde estamos?

BRÍGIDA

Mirad,

mirad por este balcón,

y alcanzaréis lo que va

desde un convento de monjas

a una quinta de don Juan.

DOÑA INÉS

¿Es de don Juan esta quinta?

BRÍGIDA

Y creo que vuestra ya.

DOÑA INÉS

Pero no comprendo, Brígida,

lo que dices.

BRÍGIDA

Escuchad.

Estabais en el convento

leyendo con mucho afán

una carta de don Juan,

cuando estalló en un momento

un incendio formidable.

DOÑA INÉS

¡Jesús!

BRÍGIDA

Espantoso, inmenso;

el humo era ya tan denso,

-183-

que el aire se hizo palpable.

DOÑA INÉS

Pues no recuerdo...

BRÍGIDA

Las dos,

con la carta entretenidas,

olvidamos nuestras vidas,

yo oyendo, y leyendo vos.

Y estaba en verdad tan tierna,

que entrambas a su lectura,

achacamos la tortura

que sentíamos interna.

Apenas ya respirar

podíamos, y las llamas

prendían en nuestras camas;

nos íbamos a asfixiar,

cuando don Juan, que os adora,

y que rondaba el convento,

al ver crecer con el viento

la llama devastadora,

con inaudito valor,

viendo que ibais a abrasaros,

se metió para salvaros

por donde pudo mejor.

Vos, al verle así asaltar

la celda tan de improviso,

os desmayasteis... preciso;

la cosa era de esperar.

Y él, cuando os vio caer así,

en sus brazos os tomó

-184-

y echó a huir, yo le seguí,

y del fuego nos sacó.

¿Dónde íbamos a esta hora?

Vos seguíais desmayada;

yo estaba ya casi ahogada.

Dijo, pues: «Hasta la aurora

en mi casa las tendré».

Y henos, doña Inés, aquí.

DOÑA INÉS

¿Conque ésta es su casa?

BRÍGIDA

Sí.

DOÑA INÉS

Pues nada recuerdo a fe.

Pero... ¡en su casa...! ¡Oh! Al punto

salgamos de ella... yo tengo

la de mi padre.

BRÍGIDA

Convengo

con vos; pero es el asunto...

DOÑA INÉS

¿Qué?

BRÍGIDA

Que no podemos ir.

DOÑA INÉS

Oír tal me maravilla.

BRÍGIDA

Nos aparta de Sevilla...

DOÑA INÉS

¿Quién?

-185-

BRÍGIDA

Vedlo, el Guadalquivir.

DOÑA INÉS

¿No estamos en la ciudad?

BRÍGIDA

A una legua nos hallamos

de sus murallas.

DOÑA INÉS

¡Oh! ¡Estamos

perdidas!

BRÍGIDA

¡No sé en verdad

por qué!

DOÑA INÉS

Me estás confundiendo,

Brígida... y no sé qué redes

son las que entre estas paredes

temo que me estás tendiendo.

Nunca el claustro abandoné,

ni sé del mundo exterior

los usos, mas tengo honor;

noble soy, Brígida, y sé

que la casa de don Juan

no es buen sitio para mí;

me lo está diciendo aquí

no sé qué escondido afán.

Ven, huyamos.

BRÍGIDA

Doña Inés,

la existencia os ha salvado.

-186-

DOÑA INÉS

Sí, pero me ha envenenado

el corazón.

BRÍGIDA

¿Le amáis, pues?

DOÑA INÉS

No sé... mas, por compasión,

huyamos pronto de ese hombre,

tras de cuyo solo nombre

se me escapa el corazón.

¡Ah! Tú me diste un papel

de manos de ese hombre escrito,

y algún encanto maldito

me diste encerrado en él.

Una sola vez le vi

por entre unas celosías,

y que estaba, me decías,

en aquel sitio por mí.

Tú, Brígida, a todas horas

me venías de él a hablar,

haciéndome recordar

sus gracias fascinadoras.

Tú me dijiste que estaba

para mío destinado

por mi padre, y me has jurado

en su nombre que me amaba.

¿Que le amo dices...? Pues bien;

si esto es amar, sí, le amo;

pero yo sé que me infamo

con esa pasión también.

-187-

Y si el débil corazón

se me va tras de don Juan,

tirándome de él están

mi honor y mi obligación.

Vamos, pues, vamos de aquí

primero que ese hombre venga;

pues fuerza acaso no tenga

si le veo junto a mí.

Vamos, Brígida.

BRÍGIDA

Esperad.

¿No oís?

DOÑA INÉS

¿Qué?

BRÍGIDA

Ruido de remos.

DOÑA INÉS

Sí, dices bien; volveremos

en un bote a la ciudad.

BRÍGIDA

Mirad, mirad, doña Inés.

DOÑA INÉS

Acaba... por Dios, partamos.

BRÍGIDA

Ya, imposible que salgamos.

DOÑA INÉS

¿Por qué razón?

BRÍGIDA

Porque él es

quien en ese barquichuelo

-188-

se adelanta por el río.

DOÑA INÉS

¡Ay! ¡Dadme fuerzas, Dios mío!

BRÍGIDA

Ya llegó; ya está en el suelo.

Sus gentes nos volverán

a casa; mas antes de irnos,

es preciso despedirnos

a lo menos de don Juan.

DOÑA INÉS

Sea, y vamos al instante.

No quiero volverle a ver.

BRÍGIDA

(Aparte.)

Los ojos te hará volver

al encontrarle delante.

Vamos.

DOÑA INÉS

Vamos.

CIUTTI

(Dentro.)

Aquí están.

DON JUAN

(Dentro.)

Alumbra.

BRÍGIDA

¡Nos busca!

DOÑA INÉS

Él es.

-189-


I. Acto IV. Escena III

Escena III

Dichas y DON JUAN.

DON JUAN

¿Adónde vais, doña Inés?

DOÑA INÉS

Dejadme salir, don Juan.

DON JUAN

¿Que os deje salir?

BRÍGIDA

Señor,

sabiendo ya el accidente

del fuego, estará impaciente

por su hija el Comendador.

DON JUAN

¡El fuego! ¡Ah! No os dé cuidado

por don Gonzalo, que ya

dormir tranquilo le hará

el mensaje que le he enviado.

DOÑA INÉS

¿Le habéis dicho...?

DON JUAN

Que os hallabais

bajo mi amparo segura,

-190-

y el aura del campo pura

libre por fin respirabais.

(Vase BRÍGIDA.)

Cálmate, pues, vida mía;

reposa aquí, y un momento

olvida de tu convento

la triste cárcel sombría.

¡Ah! ¿No es cierto, ángel de amor,

que en esta apartada orilla

más pura la luna brilla

y se respira mejor?

Esta aura que vaga llena

de los sencillos olores

de las campesinas flores

que brota esa orilla amena;

esa agua limpia y serena

que atraviesa sin temor

la barca del pescador

que espera cantando el día,

¿no es cierto, paloma mía,

que están respirando amor?

Esa armonía que el viento

recoge entre esos millares

de floridos olivares,

que agita con manso aliento,

ese dulcísimo acento

con que trina el ruiseñor

de sus copas morador

llamando al cercano día,

¿no es verdad, gacela mía,

que están respirando amor?

-191-

Y estas palabras que están

filtrando insensiblemente

tu corazón, ya pendiente

de los labios de don Juan,

y cuyas ideas van

inflamando en su interior

un fuego germinador

no encendido todavía,

¿no es verdad, estrella mía,

que están respirando amor?

Y esas dos líquidas perlas

que se desprenden tranquilas

de tus radiantes pupilas

convidándome a beberlas,

evaporarse a no verlas

de sí mismas al calor,

y ese encendido color

que en tu semblante no había,

¿no es verdad, hermosa mía,

que están respirando amor?

¡Oh! sí, bellísima Inés,

espejo y luz de mis ojos;

escucharme sin enojos

como lo haces, amor es;

mira aquí a tus plantas, pues,

todo el altivo rigor

de este corazón traidor

que rendirse no creía,

adorando, vida mía,

la esclavitud de tu amor.

-192-

DOÑA INÉS

Callad, por Dios, ¡oh don Juan!,

que no podré resistir

mucho tiempo sin morir

tan nunca sentido afán.

¡Ah! Callad, por compasión,

que oyéndoos me parece

que mi cerebro enloquece

y se arde mi corazón.

¡Ah! Me habéis dado a beber

un filtro infernal sin duda,

que a rendiros os ayuda

la virtud de la mujer.

Tal vez poseéis, don Juan,

un misterioso amuleto,

que a vos me atrae en secreto

como irresistible imán.

Tal vez Satán puso en vos

su vista fascinadora,

su palabra seductora

y el amor que negó a Dios.

¿Y qué he de hacer, ¡ay de mí!,

sino caer en vuestros brazos,

si el corazón en pedazos

me vais robando de aquí?

No, don Juan; en poder mío

resistirte no está ya;

yo voy a ti, como va

sorbido al mar ese río.

Tu presencia me enajena,

-193-

tus palabras me alucinan,

y tus ojos me fascinan,

y tu aliento me envenena.

¡Don Juan! ¡Don Juan! Yo lo imploro

de tu hidalga compasión:

o arráncame el corazón,

o ámame, porque te adoro.

DON JUAN

¡Alma mía! Esa palabra

cambia de modo mi ser,

que alcanzo que puede hacer

hasta que el Edén se me abra.

No es, doña Inés, Satanás

quien pone este amor en mí;

es Dios, que quiere por ti

ganarme para Él quizás.

No; el amor que hoy se atesora

en mi corazón mortal,

no es un amor terrenal

como el que sentí hasta ahora;

no es esa chispa fugaz

que cualquier ráfaga apaga;

es incendio que se traga

cuanto ve, inmenso, voraz.

Desecha, pues, tu inquietud,

bellísima doña Inés,

porque me siento a tus pies

capaz aún de la virtud.

Sí; iré mi orgullo a postrar

ante el buen Comendador,

-194-

y, o habrá de darme tu amor,

o me tendrá que matar.

DOÑA INÉS

¡Don Juan de mi corazón!

DON JUAN

¡Silencio! ¿Habéis escuchado?

DOÑA INÉS

¿Qué?

DON JUAN

Sí; una barca ha atracado

debajo de ese balcón.

Un hombre embozado de ella

salta... Brígida, al momento

(Entra BRÍGIDA.)

pasad a esotro aposento;

y perdonad, Inés bella,

si solo me importa estar.

DOÑA INÉS

¿Tardarás?

DON JUAN

Poco ha de ser.

DOÑA INÉS

A mi padre hemos de ver.

DON JUAN

Sí; en cuanto empiece a clarear.

Adiós.

-195-


I. Acto IV. Escena IV

Escena IV

DON JUAN y CIUTTI.

CIUTTI

Señor.

DON JUAN

¿Qué sucede,

Ciutti?

CIUTTI

Ahí está un embozado

en veros muy empeñado.

DON JUAN

¿Quién es?

CIUTTI

Dice que no puede

descubrirse más que a vos,

y que es cosa de tal priesa,

que en ella se os interesa

la vida a entrambos a dos.

DON JUAN

¿Y en él no has reconocido

marca ni señal alguna

que nos oriente?

CIUTTI

Ninguna;

-196-

mas a veros decidido

viene.

DON JUAN

¿Trae gente?

CIUTTI

No más

que los remeros del bote.

DON JUAN

Que entre.

-197-


I. Acto IV. Escena V

Escena V

DON JUAN. Luego CIUTTI y DON LUIS, embozado.

DON JUAN

¡Jugamos a escote

la vida...! Mas, si es quizás

un traidor que hasta mi quinta

me viene siguiendo el paso...

hálleme, pues, por si acaso,

con las armas en la cinta.

( Se ciñe la espada y suspende al cinto un par de pistolas, que habrá colocado sobre la mesa a su salida en la escena tercera. Al momento sale CIUTTI conduciendo a DON LUIS, que, embozado hasta los ojos, espera a que se queden solos. DON JUAN hace a CIUTTI una seña para que se retire. Lo hace.)

-198-


I. Acto IV. Escena VI

Escena VI

DON JUAN y DON LUIS.

DON JUAN

(Aparte.)

Buen talante. Bien venido,

caballero.

DON LUIS

Bien hallado,

señor mío.

DON JUAN

Sin cuidado

hablad.

DON LUIS

Jamás lo he tenido.

DON JUAN

Decid, pues: ¿a qué venís

a esta hora y con tal afán?

DON LUIS

Vengo a mataros, don Juan.

DON JUAN

¿Según eso, sois don Luis?

DON LUIS

No os engañó el corazón,

y el tiempo no malgastemos,

-199-

don Juan; los dos no cabemos

ya en la tierra.

DON JUAN

En conclusión,

señor Mejía, es decir

que, porque os gané la apuesta,

¿queréis que acabe la fiesta

con salirnos a batir?

DON LUIS

Estáis puesto en la razón;

la vida apostado habemos,

y es fuerza que nos paguemos.

DON JUAN

Soy de la misma opinión.

Mas ved que os debo advertir

que sois vos quien la ha perdido.

DON LUIS

Pues por eso os la he traído;

mas no creo que morir

deba nunca un caballero

que lleva en el cinto espada,

como una res destinada

por su dueño al matadero.

DON JUAN

Ni yo creo que resquicio

habréis jamás encontrado

por donde me hayáis tomado

por un cortador de oficio.

DON LUIS

De ningún modo, y ya veis

-200-

que, pues os vengo a buscar,

mucho en vos debo fiar.

DON JUAN

No más de lo que podéis.

Y por mostraros mejor

mi generosa hidalguía,

decid si aún puedo, Mejía,

satisfacer vuestro honor.

Leal la apuesta os gané

mas si tanto os ha escocido,

mirad si halláis conocido

remedio, y le aplicaré.

DON LUIS

No hay más que el que os he propuesto,

don Juan. Me habéis maniatado,

y habéis la casa asaltado

usurpándome mi puesto;

y pues el mío tomasteis

para triunfar de doña Ana,

no sois vos, don Juan, quien gana,

porque por otro jugasteis.

DON JUAN

Ardides del juego son.

DON LUIS

Pues no os los quiero pasar,

y por ellos a jugar

vamos ahora el corazón.

DON JUAN

¿Le arriesgáis, pues, en revancha

de doña Ana de Pantoja?

-201-

DON LUIS

Sí; y lo que tardo me enoja

en lavar tan fea mancha.

Don Juan, yo la amaba, sí;

mas con lo que habéis osado,

imposible la hais dejado

para vos y para mí.

DON JUAN

¿Por qué la apostasteis, pues?

DON LUIS

Porque no pude pensar

que la pudierais lograr.

Y... vamos, por San Andrés,

a reñir, que me impaciento.

DON JUAN

Bajemos a la ribera.

DON LUIS

Aquí mismo.

DON JUAN

Necio fuera;

¿no veis que en este aposento

prendieran al vencedor?

Vos traéis una barquilla.

DON LUIS

Sí.

DON JUAN

Pues que lleve a Sevilla

al que quede.

DON LUIS

Eso es mejor;

-202-

Salgamos, pues.

DON JUAN

Esperad.

DON LUIS

¿Qué sucede?

DON JUAN

Ruido siento.

DON LUIS

Pues no perdamos momento.

-203-


I. Acto IV. Escena VII

Escena VII

DON JUAN, DON LUIS y CIUTTI.

CIUTTI

Señor, la vida salvad.

DON JUAN

¿Qué hay, pues?

CIUTTI

El Comendador,

que llega con gente armada.

DON JUAN

Déjale franca la entrada,

pero a él solo.

CIUTTI

Mas, señor...

DON JUAN

Obedéceme.

(Vase CIUTTI.)

-204-


I. Acto IV. Escena VIII

Escena VIII

DON JUAN y DON LUIS.

DON JUAN

Don Luis,

pues de mí os habéis fiado

cuanto dejáis demostrado

cuando, a mi casa venís,

no dudaré en suplicaros,

pues mi valor conocéis,

que un instante me aguardéis.

DON LUIS

Yo nunca puse reparos

en valor que es tan notorio;

mas no me fío de vos.

DON JUAN

Ved que las partes son dos

de la apuesta con Tenorio,

y que ganadas están.

DON LUIS

¡Lograsteis a un tiempo...!

DON JUAN

Sí;

la del convento está aquí;

-205-

y pues viene de don Juan

a reclamarla quien puede,

cuando me podéis matar,

no debo asunto dejar

tras mí que pendiente quede.

DON LUIS

Pero mirad que meter

quien puede el lance impedir

entre los dos, puede ser...

DON JUAN

¿Qué?

DON LUIS

Excusaros de reñir.

DON JUAN

¡Miserable...! De don Juan

podéis dudar sólo vos;

mas aquí entrad, vive Dios,

y no tengáis tanto afán

por vengaros, que este asunto

arreglado con ese hombre,

don Luis, yo os juro a mi nombre

que nos batimos al punto.

DON LUIS

Pero...

DON JUAN

¡Con una legión

de diablos! Entrad aquí,

que harta nobleza es en mí

aún daros satisfacción.

Desde ahí ved y escuchad;

-206-

franca tenéis esa puerta;

si veis mi conducta incierta,

como os acomode obrad.

DON LUIS

Me avengo, si muy reacio

no andáis.

DON JUAN

Calculadlo vos

a placer; mas, ¡vive Dios!,

¡que para todo hay espacio!

(Entra DON LUIS en el cuarto que DON JUAN le señala.)

Ya suben.

(DON JUAN escucha.)

DON GONZALO

(Dentro.)

¿Dónde está?

DON JUAN

Él es.

-207-


I. Acto IV. Escena IX

Escena IX

DON JUAN y DON GONZALO.

DON GONZALO

¿Adónde está ese traidor?

DON JUAN

Aquí está, Comendador.

DON GONZALO

¿De rodillas?

DON JUAN

Y a tus pies.

DON GONZALO

Vil eres hasta en tus crímenes.

DON JUAN

Anciano, la lengua ten,

y escúchame un solo instante.

DON GONZALO

¿Qué puede en tu lengua haber

que borre lo que tu mano

escribió en este papel?

¡Ir a sorprender, infame,

la cándida sencillez

de quien no pudo el veneno

de esas letras precaver!

-208-

¡Derramar en su alma virgen

traidoramente la hiel

en que rebosa la tuya

seca de virtud y fe!

¡Proponerse así enlodar

de mis timbres la alta prez,

como si fuera un harapo

que desecha un mercader!

¿Ese es el valor, Tenorio,

de que blasonas? ¿Esa es

la proverbial osadía

que te da a el vulgo a temer?

¿Con viejos y con doncellas

las muestras...? ¿Y para qué?

¡Vive Dios! Para venir

sus plantas así a lamer,

mostrándote a un tiempo ajeno

de valor y de honradez.

DON JUAN

¡Comendador!

DON GONZALO

¡Miserable!

Tú has robado a mi hija Inés

de su convento, y yo vengo

por tu vida o por mi bien.

DON JUAN

Jamás delante de un hombre

mi alta cerviz incliné,

ni he suplicado jamás,

ni a mi padre, ni a mi rey.

-209-

Y pues conservo a tus plantas

la postura en que me ves,

considera, don Gonzalo,

que razón debo tener.

DON GONZALO

Lo que tienes es pavor

de mi justicia.

DON JUAN

¡Pardiez!

Óyeme, Comendador,

o tenerme no sabré,

y seré quien siempre he sido

no queriéndolo ahora ser.

DON GONZALO

¡Vive Dios!

DON JUAN

Comendador,

yo idolatro a doña Inés,

persuadido de que el cielo

me la quiso conceder

para enderezar mis pasos

por el sendero del bien.

No amé la hermosura en ella

ni sus gracias adoré;

lo que adoro es la virtud,

don Gonzalo, en doña Inés.

Lo que justicias ni obispos

no pudieron de mí hacer

con cárceles y sermones,

lo pudo su candidez.

-210-

Su amor me torna en otro hombre

regenerando mi ser,

y ella puede hacer un ángel

de quien un demonio fue.

Escucha, pues, don Gonzalo,

lo que te puede ofrecer

el audaz don Juan Tenorio

de rodillas a tus pies.

Yo seré esclavo de tu hija,

en tu casa viviré,

tú gobernarás mi hacienda

diciéndome esto ha de ser.

El tiempo que señalares,

en reclusión estaré;

cuantas pruebas exigieres

de mi audacia o mi altivez,

del modo que me ordenares

con sumisión te daré.

Y cuando estime tu juicio

que la pueda merecer,

yo la daré un buen esposo

y ella me dará el Edén.

DON GONZALO

Basta, don Juan; no sé cómo

me he podido contener

oyendo tan torpes pruebas

de tu infame avilantez.

Don Juan, tú eres un cobarde

cuando en la ocasión te ves,

y no hay bajeza a que no oses

-211-

como te saque con bien.

DON JUAN

¡Don Gonzalo!

DON GONZALO

Y me avergüenzo

de mirarte así a mis pies,

lo que apostabas por fuerza

suplicando por merced.

DON JUAN

Todo así se satisface,

don Gonzalo, de una vez.

DON GONZALO

¡Nunca! ¡Nunca! ¿Tú su esposo?

Primero la mataré.

Ea, entregádmela al punto,

o, sin poderme valer,

en esa postura vil

el pecho te cruzaré.

DON JUAN

Míralo bien, don Gonzalo,

que vas a hacerme perder

con ella hasta la esperanza

de mi salvación tal vez.

DON GONZALO

¿Y qué tengo yo, don Juan,

con tu salvación que ver?

DON JUAN

¡Comendador, que me pierdes!

DON GONZALO

¡Mi hija!

-212-

DON JUAN

Considera bien

que por cuantos medios pude

te quise satisfacer;

y que con armas al cinto

tus denuestos toleré,

proponiéndote la paz

de rodillas a tus pies.

-213-


I. Acto IV. Escena X

Escena X

Dichos y DON LUIS, soltando una carcajada de burla.

DON LUIS

Muy bien, don Juan.

DON JUAN

¡Vive Dios!

DON GONZALO

¿Quién es ese hombre?

DON LUIS

Un testigo

de su miedo, y un amigo,

Comendador, para vos.

DON JUAN

¡Don Luis!

DON LUIS

Ya he visto bastante,

don Juan, para conocer

cuál uso puedes hacer

de tu valor arrogante;

y quien hiere por detrás

y se humilla en la ocasión,

es tan vil como el ladrón

que roba y huye.

-214-

DON JUAN

¿Esto más?

DON LUIS

Y pues la ira soberana

de Dios junta, como ves,

al padre de doña Inés

y al vengador de doña Ana,

mira el fin que aquí te espera

cuando a igual tiempo te alcanza

aquí dentro su venganza

y la justicia allá fuera.

DON GONZALO

¡Oh! Ahora comprendo... ¿Sois vos

el que...?

DON LUIS

Soy don Luis Mejía,

a quien a tiempo os envía

por vuestra venganza Dios.

DON JUAN

¡Basta, pues, de tal suplicio!

Si con hacienda y honor

ni os muestro ni doy valor

a mi franco sacrificio,

y la leal solicitud

con que ofrezco cuanto puedo

tomáis, vive Dios, por miedo

y os mofáis de mi virtud,

os acepto el que me dais

plazo breve y perentorio

para mostrarme el Tenorio

-215-

de cuyo valor dudáis.

DON LUIS

Sea, y cae a nuestros pies

digno al menos de esa fama

que por tan bravo te aclama.

DON JUAN

Y venza el infierno, pues.

¡Ulloa, pues mi alma así

vuelves a hundir en el vicio,

cuando Dios me llame a juicio

tú responderás por mí!

(Le da un pistoletazo.)

DON GONZALO

(Cayendo.)

¡Asesino!

DON JUAN

¡Y tú, insensato,

que me llamas vil ladrón,

di en prueba de tu razón

que cara a cara te mato!

(Riñen, y le da una estocada.)

DON LUIS

(Cayendo.)

¡Jesús!

DON JUAN

Tarde tu fe ciega

acude al cielo, Mejía,

y no fue por culpa mía.

Pero la justicia llega,

y a fe que ha de ver quién soy.

CIUTTI

(Dentro.)

¡Don Juan!

-216-

-217-

DON JUAN

(Asomándose al balcón.)

¿Quién es?

CIUTTI

(Dentro.)

Por aquí;

Salvaos.

DON JUAN

¿Hay paso?

CIUTTI

Sí:

arrojaos.

DON JUAN

Allá voy.

Llamé al cielo, y no me oyó,

y pues sus puertas me cierra,

de mis pasos en la tierra

responda el cielo, y no yo.

(Se arroja por el balcón, y se le oye caer en el agua del río; al mismo tiempo que el ruido de los remos muestra la rapidez del barco en que parte, se oyen golpes en las puertas de la habitación; poco después entra la justicia, soldados, etc.)

-218-


I. Acto IV. Escena XI

Escena XI

Alguaciles, soldados. Luego DOÑA INÉS y BRÍGIDA.

ALGUACIL 1.º

El tiro ha sonado aquí.

ALGUACIL 2.º

Aún hay humo.

ALGUACIL 1.º

¡Santo Dios!

Aquí hay un cadáver.

ALGUACIL 2.º

Dos.

ALGUACIL 1.º

¿Y el matador?

ALGUACIL 2.º

Por allí.

(Abren el cuarto en que están DOÑA INÉS y BRÍGIDA, y las sacan a la escena; DOÑA INÉS reconoce el cadáver de su padre).

ALGUACIL 1.º

¡Dos mujeres!

DOÑA INÉS

¡Ah! ¡Qué horror!

¡Padre mío!

ALGUACIL 1.º

¡Es su hija!

BRÍGIDA

Sí.

-219-

DOÑA INÉS

¡Ah! ¿Dó estás, don Juan, que aquí

me olvidas en tal dolor?

ALGUACIL 1.º

Él le asesinó.

DOÑA INÉS

¡Dios mío!

¿Me guardabas esto más?

ALGUACIL 2.º

Por aquí ese Satanás

se arrojó sin duda al río.

ALGUACIL 1.º

Miradlos... a bordo están

del bergantín calabrés.

TODOS

Justicia por doña Inés.

DOÑA INÉS

Pero no contra don Juan.

(Esta escena puede suprimirse en la representación, terminando el acto con el último verso de la anterior.)

-220- -221-


II. Acto I. Escena I

Parte II

Acto I

La sombra de doña Inés

-222-

DON JUAN, el Capitán CENTELLAS, don Rafael de AVELLANEDA, un ESCULTOR, la SOMBRA de doña Inés.

Panteón de la familia Tenorio. El teatro representa un magnífico cementerio, hermoseado a manera de jardín. En primer término, aislados y de bulto, los sepulcros de DON GONZALO de Ulloa, de DOÑA INÉS y de DON LUIS Mejía, sobre los cuales se ven sus estatuas de piedra. El sepulcro de DON GONZALO a la derecha, y su estatua de rodillas; el de DON LUIS a la izquierda, y su estatua también de rodillas; el de DOÑA INÉS en el centro, y su estatua al pie. En segundo término otros dos sepulcros en la forma que convenga; y en tercer término y en puesto elevado el sepulcro y la estatua del fundador, DON DIEGO Tenorio, en cuya figura remata la perspectiva de los sepulcros. Una pared llena de nichos y lápidas circuye el cuadro hasta el horizonte. Dos llorones a cada lado de la tumba de doña Inés, dispuestos a servir de la manera que a su tiempo exige el juego escénico. Cipreses y flores de todas clases embellecen la decoración, que no debe tener nada horrible. La acción se supone en una tranquila noche de verano, y alumbrada por una clarísima luna.

-223-

Escena I

El ESCULTOR, disponiéndose a marchar.

ESCULTOR

Pues señor, es cosa hecha;

el alma del buen don Diego

puede, a mi ver, con sosiego

reposar muy satisfecha.

La obra está ya rematada

con cuanta suntuosidad

su postrera voluntad

-224-

dejó al mundo encomendada.

Y ya quisieran, ¡pardiez!,

todos los ricos que mueren

que su voluntad cumplieren

los vivos, como esta vez.

Mas ya de marcharme es hora;

todo corriente lo dejo,

y de Sevilla me alejo

al despuntar de la aurora.

¡Ah, mármoles que mis manos

pulieron con tanto afán!

Mañana os contemplarán

los absortos sevillanos;

y al mirar de este panteón

las gigantes proporciones,

tendrán las generaciones

la nuestra en veneración.

Mas yendo y viniendo días,

se hundirán unas tras otras,

mientra en pie estaréis vosotras,

póstumas memorias mías.

¡Oh, frutos de mis desvelos,

peñas a quien yo animé,

y por quienes arrostré

la intemperie de los cielos!

El que forma y ser os dio

va ya a perderos de vista;

velad mi gloria de artista,

pues viviréis más que yo.

Mas... ¿quién llega?

-225-


II. Acto I. Escena II

Escena II

El ESCULTOR y DON JUAN, que entra embozado.

ESCULTOR

Caballero...

DON JUAN

Dios le guarde.

ESCULTOR

Perdonad,

mas ya es tarde, y...

DON JUAN

Aguardad

un instante, porque quiero

que me expliquéis...

ESCULTOR

¿Por acaso

sois forastero?

DON JUAN

Años ha

que falto de España ya,

y me chocó el ver al paso,

cuando a esas verjas llegué,

que encontraba este recinto

-226-

enteramente distinto

de cuando yo lo dejé.

ESCULTOR

¡Ya lo creo! Como que esto

era entonces un palacio,

y hoy es panteón el espacio

donde aquél estuvo puesto.

DON JUAN

¡El palacio hecho panteón!

ESCULTOR

Tal fue de su antiguo dueño

la voluntad, y fue empeño

que dio al mundo admiración.

DON JUAN

¡Y, por Dios, que es de admirar!

ESCULTOR

Es una famosa historia,

a la cual debo mi gloria.

DON JUAN

¿Me la podéis relatar?

ESCULTOR

Sí; aunque muy sucintamente,

pues me aguardan.

DON JUAN

Sea.

ESCULTOR

Oíd

la verdad pura.

DON JUAN

Decid,

-227-

que me tenéis impaciente.

ESCULTOR

Pues habitó esta ciudad

y este palacio, heredado,

un varón muy estimado

por su noble calidad.

DON JUAN

Don Diego Tenorio.

ESCULTOR

El mismo.

Tuvo un hijo este don Diego

peor mil veces que el fuego,

un aborto del abismo.

Un mozo sangriento y cruel,

que con tierra y cielo en guerra,

dicen que nada en la tierra

fue respetado por él.

Quimerista, seductor

y jugador con ventura,

no hubo para él segura

vida, ni hacienda, ni honor.

Así le pinta la historia,

y si tal era, por cierto

que obró cuerdamente el muerto

para ganarse la gloria.

DON JUAN

¿Pues cómo obró?

ESCULTOR

Dejó entera

su hacienda al que la empleara

-228-

en un panteón que asombrara

a la gente venidera.

Mas con condición, que dijo,

que se enterraran en él

los que a la mano cruel

sucumbieron de su hijo.

Y mirad en derredor

los sepulcros de los más

de ellos.

DON JUAN

¿Y vos sois quizás

el conserje?

ESCULTOR

El escultor

de estas obras encargado.

DON JUAN

¡Ah! ¿Y las habéis concluido?

ESCULTOR

Ha un mes; mas me he detenido

hasta ver ese enverjado

colocado en su lugar;

pues he querido impedir

que pueda el vulgo venir

este sitio a profanar.

DON JUAN

(Mirando.)

¡Bien empleó sus riquezas

El difunto!

ESCULTOR

¡Ya lo creo!

Miradle allí.

-229-

DON JUAN

Ya le veo.

ESCULTOR

¿Le conocisteis?

DON JUAN

Sí.

ESCULTOR

Piezas

son todas muy parecidas,

y a conciencia trabajadas.

DON JUAN

¡Cierto que son extremadas!

ESCULTOR

¿Os han sido conocidas

las personas?

DON JUAN

Todas ellas.

ESCULTOR

¿Y os parecen bien?

DON JUAN

Sin duda,

según lo que a ver me ayuda

el fulgor de las estrellas.

ESCULTOR

¡Oh! Se ven como de día

con esta luna tan clara.

Esta es mármol de Carrara.

(Señalando a la de DON LUIS.)

DON JUAN

¡Buen busto es el de Mejía!

-230-

¡Hola! Aquí el Comendador

se representa muy bien.

ESCULTOR

Yo quise poner también

la estatua del matador

entre sus víctimas; pero

no pude a manos haber

su retrato. Un Lucifer

dicen que era el caballero

don Juan Tenorio.

DON JUAN

¡Muy malo!

Mas, como pudiera hablar,

le había algo de abonar

la estatua de don Gonzalo.

ESCULTOR

¿También habéis conocido

a don Juan?

DON JUAN

Mucho.

ESCULTOR

Don Diego

le abandonó desde luego

desheredándole.

DON JUAN

Ha sido

para don Juan poco daño

ése, porque la fortuna

va tras él desde la cuna.

-231-

ESCULTOR

Dicen que ha muerto.

DON JUAN

Es engaño;

vive.

ESCULTOR

¿Y dónde?

DON JUAN

Aquí, en Sevilla.

ESCULTOR

¿Y no teme que el furor

popular...?

DON JUAN

En su valor

no ha echado el miedo semilla.

ESCULTOR

Mas cuando vea el lugar

en que está ya convertido

el solar que suyo ha sido,

no osará en Sevilla estar.

DON JUAN

Antes ver tendrá a fortuna

en su casa reunidas

personas de él conocidas,

puesto que no odia a ninguna.

ESCULTOR

¿Creéis que ose aquí venir?

DON JUAN

¿Por qué no? Pienso, a mi ver,

que donde vino a nacer

-232-

justo es que venga a morir.

Y pues le quitan su herencia

para enterrar a éstos bien,

a él es muy justo también

que le entierren con decencia.

ESCULTOR

Sólo a él le está prohibida

en este panteón la entrada.

DON JUAN

Trae don Juan muy buena espada,

y no sé quién se lo impida.

ESCULTOR

¡Jesús! ¡Tal profanación!

DON JUAN

Hombre es don Juan que, a querer,

volverá el palacio hacer

encima del panteón.

ESCULTOR

¿Tan audaz ese hombre es

que aún a los muertos se atreve?

DON JUAN

¿Qué respetos gastar debe

con los que tendió a sus pies?

ESCULTOR

¿Pero no tiene conciencia

ni alma ese hombre?

DON JUAN

Tal vez no;

que al cielo una vez llamó

con voces de penitencia,

-233-

y el cielo en trance tan fuerte

allí mismo le metió,

que a dos inocentes dio,

para salvarse, la muerte.

ESCULTOR

¡Qué monstruo, supremo Dios!

DON JUAN

Podéis estar convencido

de que Dios no le ha querido.

ESCULTOR

Tal será.

(Aparte.)

¿Y quién será el que a don Juan

abona con tanto brío?

Caballero, a pesar mío,

como aguardándome están...

DON JUAN

Idos, pues, enhorabuena.

ESCULTOR

He de cerrar.

DON JUAN

No cerréis,

y marchaos.

ESCULTOR

¿Mas no veis...?

DON JUAN

Veo una noche serena

y un lugar que me acomoda

para gozar su frescura,

y aquí he de estar a mi holgura,

si pesa a Sevilla toda.

-234-

ESCULTOR

(Aparte.)

¿Si acaso padecerá

de locura desvaríos?

DON JUAN

(Dirigiéndose a las estatuas.)

Ya estoy aquí, amigos míos.

ESCULTOR

¿No lo dije? Loco está.

DON JUAN

Mas, ¡cielos!, ¿qué es lo que veo?

¡O es ilusión de mi vista,

o a doña Inés el artista

aquí representa creo!

ESCULTOR

Sin duda.

DON JUAN

¿También murió?

ESCULTOR

Dicen que de sentimiento

cuando de nuevo al convento

abandonada volvió

por don Juan.

DON JUAN

¿Y yace aquí?

ESCULTOR

Sí.

DON JUAN

¿La visteis muerta vos?

ESCULTOR

Sí.

-235-

DON JUAN

¿Cómo estaba?

ESCULTOR

¡Por Dios,

que dormida la creí!

La muerte fue tan piadosa

con su cándida hermosura,

que la envió con frescura

y las tintas de la rosa.

DON JUAN

¡Ah! Mal la muerte podría

deshacer con torpe mano

el semblante soberano

que un ángel envidiaría.

¡Cuán bella y cuán parecida

su efigie en el mármol es!

¡Quién pudiera, doña Inés,

volver a darte la vida!

¿Es obra del cincel vuestro?

ESCULTOR

Como todas las demás.

DON JUAN

Pues bien merece algo más

un retrato tan maestro.

Tomad.

ESCULTOR

¿Qué me dais aquí?

DON JUAN

¿No lo veis?

-236-

ESCULTOR

Mas... caballero...

¿por qué razón...?

DON JUAN

Porque quiero

yo que os acordéis de mí.

ESCULTOR

Mirad que están bien pagadas.

DON JUAN

Así lo estarán mejor.

ESCULTOR

Mas vamos de aquí, señor,

que aún las llaves entregadas

no están, y al salir la aurora

tengo que partir de aquí.

DON JUAN

Entregádmelas a mí,

y marchaos desde ahora.

ESCULTOR

¿A vos?

DON JUAN

A mí; ¿qué dudáis?

ESCULTOR

Como no tengo el honor...

DON JUAN

Ea, acabad, escultor.

ESCULTOR

Si el nombre al menos que usáis

supiera...

-237-

DON JUAN

¡Viven los cielos!

Dejad a don Juan Tenorio

velar el lecho mortuorio

en que duermen sus abuelos.

ESCULTOR

¡Don Juan Tenorio!

DON JUAN

Yo soy,

y si no me satisfaces,

compañía juro que haces

a tus estatuas desde hoy.

ESCULTOR

(Alargándole las llaves.)

Tomad.

(Aparte.)

No quiero la piel

dejar aquí entre sus manos.

Ahora que los sevillanos

se las compongan con él.

(Vase.)

-238-


II. Acto I. Escena III

Escena III

DON JUAN, solo.

DON JUAN

Mi buen padre empleó en esto

entera la hacienda mía;

hizo bien; yo al otro día

la hubiera a una carta puesto.

(Pausa.)

No os podréis quejar de mí,

vosotros a quien maté;

si buena vida os quité,

buena sepultura os dí.

¡Magnífica es en verdad

la idea del tal panteón!

Y... siento que el corazón

me halaga esta soledad.

¡Hermosa noche...! ¡Ay de mí!

¡Cuántas como ésta tan puras

en infames aventuras

desatinado perdí!

¡Cuántas al mismo fulgor

de esa luna transparente,

arranqué a algún inocente

la existencia o el honor!

-239-

Sí; después de tantos años

cuyos recuerdos espantan,

siento que aquí se levantan

(Señalando a la frente.)

pensamientos en mí extraños.

¡Oh! Acaso me lo[s] inspira

desde el cielo, en donde mora,

esa sombra protectora

que por mi mal no respira.

(Se dirige a la estatua de DOÑA INÉS, hablándola con respeto.)

¡Mármol en quien doña Inés

en cuerpo sin alma existe,

deja que el alma de un triste

llore un momento a tus pies!

De azares mil a través

conservé tu imagen pura;

y pues la mala ventura

te asesinó de don Juan,

contempla con cuánto afán

vendrá hoy a tu sepultura.

En ti nada más pensó

desde que se fue de ti;

y desde que huyó de aquí,

sólo en volver meditó.

Don Juan tan sólo esperó

de doña Inés su ventura,

y hoy que en pos de su hermosura

vuelve el infeliz don Juan,

mira cuál será su afán

al dar con tu sepultura.

-240-

Inocente doña Inés,

cuya hermosa juventud

encerró en el ataúd

quien llorando está a tus pies;

si de esa piedra a través

puedes mirar la amargura

del alma que tu hermosura

adoró con tanto afán,

prepara un lado a don Juan

en tu misma sepultura.

Dios te crió por mi bien,

por ti pensé en la virtud,

adoré su excelsitud,

y anhelé su santo Edén.

Sí; aún hoy mismo en ti también

mi esperanza se asegura,

y oigo una voz que murmura

en derredor de don Juan

palabras con que su afán

se calma en tu sepultura.

¡Oh, doña Inés de mi vida!

Si esa voz con quien deliro

es el postrimer suspiro

de tu eterna despedida;

si es que de ti desprendida

llega esa voz a la altura,

y hay un Dios tras de esa anchura

por donde los astros van,

dile que mire a don Juan

llorando en tu sepultura.

-241-

(Se apoya en el sepulcro, ocultando el rostro; y mientras se conserva en esta postura, un vapor que se levanta del sepulcro oculta la estatua de DOÑA INÉS. Cuando el vapor se desvanece, la estatua ha desaparecido. DON JUAN sale de su enajenamiento.)

Este mármol sepulcral

adormece mi vigor,

y sentir creo en redor

un ser sobrenatural.

Mas... ¡cielos! ¡El pedestal

no mantiene su escultura!

¿Qué es esto? Aquella figura

¿fue creación de mi afán?

-242-


II. Acto I. Escena IV

Escena IV

DON JUAN y la SOMBRA de doña Inés. El llorón y las flores de la izquierda del sepulcro de DOÑA INÉS se cambian en una apariencia, dejando ver dentro de ella, y en medio de resplandores, la SOMBRA de doña Inés.

SOMBRA

No; mi espíritu, don Juan,

te aguardó en mi sepultura.

DON JUAN

(De rodillas.)

¡Doña Inés! ¡Sombra querida,

alma de mi corazón,

no me quites la razón

si me has de dejar la vida!

Si eres imagen fingida,

sólo hija de mi locura,

no aumentes mi desventura

burlando mi loco afán.

SOMBRA

Yo soy doña Inés, don Juan,

que te oyó en su sepultura.

DON JUAN

¿Conque vives?

SOMBRA

Para ti;

-243-

mas tengo mi purgatorio

en ese mármol mortuorio

que labraron para mí.

Yo a Dios mi alma ofrecí

en precio de tu alma impura;

y Dios, al ver la ternura

con que te amaba mi afán,

me dijo: «Espera a don Juan

en tu misma sepultura.

Y pues quieres ser tan fiel

a un amor de Satanás,

con don Juan te salvarás,

o te perderás con él.

Por él vela; mas si cruel

te desprecia tu ternura,

y en su torpeza y locura

sigue con bárbaro afán,

llévese tu alma don Juan

de tu misma sepultura».

DON JUAN

(Fascinado.)

¡Yo estoy soñando quizás

con las sombras de un Edén!

SOMBRA

No; y ve que si piensas bien,

a tu lado me tendrás;

mas si obras mal, causarás

nuestra eterna desventura.

Y medita con cordura

que es esta noche, don Juan,

el espacio que nos dan

-244-

para buscar sepultura.

Adiós, pues; y en la ardua lucha

en que va a entrar tu existencia,

de tu dormida conciencia

la voz que va a alzarse escucha,

porque es de importancia mucha

meditar con sumo tiento

la elección de aquel momento

que, sin poder evadirnos,

al mal o al bien ha de abrirnos

la losa del monumento.

(Se cierra la apariencia; desaparece DOÑA INÉS, y todo queda como al principio del acto, menos la estatua de DOÑA INÉS, que no vuelve a su lugar. DON JUAN queda atónito.)

-245-


II. Acto I. Escena V

Escena V

DON JUAN, solo.

DON JUAN

¡Cielos! ¿Qué es lo que escuché?

¡Hasta los muertos así

dejan sus tumbas por mí!

Mas, sombra, delirio fue.

Yo en mi mente lo forjé;

la imaginación le dio

la forma en que se mostró,

y ciego, vine a creer

en la realidad de un ser

que mi mente fabricó.

Mas nunca de modo tal

fanatizó mi razón

mi loca imaginación

con su poder ideal.

Sí; algo sobrenatural

vi en aquella doña Inés

tan vaporosa, a través

aun de esa enramada espesa;

mas... ¡bah!, circunstancia es ésa

que propia de sombra es.

¿Qué más diáfano y sutil

-246-

que las quimeras de un sueño?

¿Dónde hay nada más risueño,

más flexible y más gentil?

¿Y no pasa veces mil

que, en febril exaltación,

ve nuestra imaginación

como ser y realidad

la vacía vanidad

de una anhelada ilusión?

¡Sí, por Dios; delirio fue!

Mas su estatua estaba aquí.

Sí; yo la vi y la toqué,

y aun en albricias le dí

al escultor, no sé qué.

¡Y ahora sólo el pedestal

veo en la urna funeral!

¡Cielos! ¿La mente me falta,

o de improviso me asalta

algún vértigo infernal?

¿Qué dijo aquella visión?

¡Oh! Yo la oí claramente,

y su voz triste y doliente

resonó en mi corazón.

¡Ah! ¡Y breves las horas son

del plazo que nos augura!

¡No, no; de mi calentura

delirio insensato es!

Mi fiebre fue a doña Inés

quien abrió la sepultura.

¡Pasad y desvaneceos;

-247-

pasad, siniestros vapores

de mis perdidos amores

y mis fallidos deseos!

¡Pasad, vanos devaneos

de un amor muerto al nacer;

no me volváis a traer

entre vuestro torbellino

ese fantasma divino

que recuerda a una mujer!

¡Ah!, estos sueños me aniquilan,

mi cerebro se enloquece...

¡y esos mármoles parece

que estremecidos vacilan!

(Las estatuas se mueven lentamente, y vuelven la cabeza hacia él.)

¡Sí, sí; sus bustos oscilan,

su vago contorno medra...!

Pero don Juan no se arredra.

¡Alzaos, fantasmas vanos,

y os volveré con mis manos

a vuestros lechos de piedra!

No; no me causan pavor

vuestros semblantes esquivos;

jamás, ni muertos ni vivos,

humillaréis mi valor.

Yo soy vuestro matador,

como al mundo es bien notorio;

si en vuestro alcázar mortuorio

me aprestáis venganza fiera,

daos prisa, que aquí os espera

otra vez don Juan Tenorio.

-248-


II. Acto I. Escena VI

Escena VI

DON JUAN, el Capitán CENTELLAS y AVELLANEDA.

CENTELLAS

¿Don Juan Tenorio?

(Dentro.)

DON JUAN

(Volviendo en sí.)

¿Qué es eso?

¿Quién me repite mi nombre?

AVELLANEDA

(Saliendo.)

¿Veis a alguien?

(A CENTELLAS.)

CENTELLAS

(Saliendo.)

Sí; allí hay un hombre.

DON JUAN

¿Quién va?

AVELLANEDA

Él es.

CENTELLAS

(Yéndose a DON JUAN.)

Yo pierdo el seso

con la alegría. ¡Don Juan!

AVELLANEDA

¡Señor Tenorio!

DON JUAN

¡Apartaos,

-249-

vanas sombras!

CENTELLAS

Reportaos,

señor don Juan... Los que están

en vuestra presencia ahora,

no son sombras, hombres son,

y hombres cuyo corazón

vuestra amistad atesora.

A la luz de las estrellas

os hemos reconocido,

y un abrazo hemos venido

a daros.

DON JUAN

Gracias, Centellas.

CENTELLAS

Mas... ¿qué tenéis? Por mi vida

que os tiembla el brazo, y está

vuestra faz descolorida.

DON JUAN

La luna tal vez lo hará.

(Recobrando su aplomo.)

AVELLANEDA

Mas, don Juan, ¿qué hacéis aquí?

¿Este sitio conocéis?

DON JUAN

¿No es un panteón?

CENTELLAS

¿Y sabéis

a quién pertenece?

DON JUAN

A mí;

-250-

mirad a mi alrededor,

y no veréis más que amigos

de mi niñez, o testigos

de mi audacia y mi valor.

CENTELLAS

Pero os oímos hablar:

¿con quién estabais?

DON JUAN

Con ellos.

CENTELLAS

¿Venís aún a escarnecellos?

DON JUAN

No; los vengo a visitar.

Mas un vértigo insensato

que la mente me asaltó,

un momento me turbó;

y a fe que me dio un mal rato.

Esos fantasmas de piedra

me amenazaban tan fieros,

que a mí acercado no haberos

pronto...

CENTELLAS

¡Ja! ¡ja! ¡ja! ¿Os arredra,

don Juan, como a los villanos,

el temor de los difuntos?

DON JUAN

No a fe; contra todos juntos

tengo aliento y tengo manos.

Si volvieran a salir

de las tumbas en que están,

-251-

a las manos de don Juan

volverían a morir.

Y desde aquí en adelante

sabed, señor capitán,

que yo soy siempre don Juan,

y no hay cosa que me espante.

Un vapor calenturiento

un punto me fascinó,

Centellas, mas ya pasó;

cualquiera duda un momento.

AVELLANEDA y CENTELLAS

Es verdad.

DON JUAN

Vamos de aquí.

CENTELLAS

Vamos, y nos contaréis

cómo a Sevilla volvéis

tercera vez.

DON JUAN

Lo haré así.

Si mi historia os interesa,

a fe que oírse merece,

aunque mejor me parece

que la oigáis de sobremesa.

¿No opináis...?

AVELLANEDA y CENTELLAS

Como gustéis.

DON JUAN

Pues bien; cenaréis conmigo,

y en mi casa.

-252-

CENTELLAS

Pero digo:

¿es cosa de que dejéis

algún huésped por nosotros?

¿No tenéis gato encerrado?

DON JUAN

¡Bah! Si apenas he llegado;

no habrá allí más que vosotros

esta noche.

CENTELLAS

¿Y no hay tapada

a quien algún plantón demos?

DON JUAN

Los tres solos cenaremos.

Digo, si de esta jornada

no quiere igualmente ser

alguno de éstos.

(Señalando a las estatuas de los sepulcros.)

CENTELLAS

Don Juan,

dejad tranquilos yacer

a los que con Dios están.

DON JUAN

¡Hola! ¿Parece que vos

sois ahora el que teméis

y mala cara ponéis

a los muertos? ¡Mas, por Dios,

que ya que de mí os burlasteis

cuando me visteis así,

en lo que penda de mí

-253-

os mostraré cuánto errasteis!

Por mí, pues, no ha de quedar;

y, a poder ser, estad ciertos

que cenaréis con los muertos,

y os los voy a convidar.

AVELLANEDA

Dejaos de esas quimeras.

DON JUAN

¿Duda en mi valor ponerme,

cuando hombre soy para hacerme

platos de sus calaveras?

Yo a nada tengo pavor;

(Dirigiéndose a la ESTATUA de don Gonzalo, que es la que tiene más cerca.)

tú eres el más ofendido:

mas, si quieres, te convido

a cenar, Comendador.

Que no lo puedas hacer

creo, y es lo que me pesa;

mas, por mi parte, en la mesa

te haré un cubierto poner.

Y a fe que favor me harás,

pues podré saber de ti

si hay más mundo que el de aquí

y otra vida, en que jamás,

a decir verdad, creí.

CENTELLAS

Don Juan, eso no es valor:

locura, delirio es.

-254-

DON JUAN

Como lo juzguéis mejor;

yo cumplo así. Vamos, pues.

Lo dicho, Comendador.

-255-


II. Acto II. Escena I

Acto II

La estatua de don Gonzalo

-256-

DON JUAN, CENTELLAS, AVELLANEDA, CIUTTI, la SOMBRA de doña Inés, la ESTATUA de don Gonzalo.

Aposento de DON JUAN Tenorio. Dos puertas en el fondo a derecha e izquierda preparadas para el juego escénico del acto. Otra puerta en el bastidor que cierra la decoración por la izquierda. Ventana en el de la derecha. Al alzarse el telón están sentados a la mesa DON JUAN, CENTELLAS y AVELLANEDA. La mesa ricamente servida, el mantel cogido con guirnaldas de flores, etc. Enfrente del espectador, DON JUAN, y a su izquierda AVELLANEDA; en el lado izquierdo de la mesa, CENTELLAS, y en el de enfrente de éste, una silla y un cubierto desocupado.

-257-

Escena I

DON JUAN, el Capitán CENTELLAS, AVELLANEDA, CIUTTI y un PAJE.

DON JUAN

Tal es mi historia, señores;

pagado de mi valor,

quiso el mismo Emperador

dispensarme sus favores.

Y aunque oyó mi historia entera,

dijo: «Hombre de tanto brío

merece el amparo mío;

vuelva a España cuando quiera»;

-258-

y heme aquí en Sevilla ya.

CENTELLAS

¡Y con qué lujo y riqueza!

DON JUAN

Siempre vive con grandeza

quien hecho a grandeza está.

CENTELLAS

A vuestra vuelta.

DON JUAN

Bebamos.

CENTELLAS

Lo que no acierto a creer

es cómo llegando ayer

ya establecido os hallamos.

DON JUAN

Fue el adquirirme, señores,

tal casa con tal boato,

porque se vendió a barato

para pago de acreedores.

Y como al llegar aquí

desheredado me hallé,

tal como está la compré.

CENTELLAS

¿Amueblada y todo?

DON JUAN

Sí;

un necio que se arruinó

por una mujer, vendiola.

CENTELLAS

¿Y vendió la hacienda sola?

-259-

DON JUAN

Y el alma al diablo.

CENTELLAS

¿Murió?

DON JUAN

De repente; y la justicia,

que iba a hacer de cualquier modo

pronto despacho de todo,

viendo que yo su codicia

saciaba, pues los dineros

ofrecía dar al punto,

cediome el caudal por junto

y estafó a los usureros.

CENTELLAS

Y la mujer, ¿qué fue de ella?

DON JUAN

Un escribano la pista

la siguió, pero fue lista

y escapó.

CENTELLAS

¿Moza?

DON JUAN

Y muy bella.

CENTELLAS

Entrar hubiera debido

en los muebles de la casa.

DON JUAN

Don Juan Tenorio no pasa

moneda que se ha perdido.

Casa y bodega he comprado;

-260-

dos cosas que, no os asombre,

pueden bien hacer a un hombre

vivir siempre acompañado;

como lo puede mostrar

vuestra agradable presencia,

que espero que con frecuencia

me hagáis ambos disfrutar.

CENTELLAS

Y nos haréis honra inmensa.

DON JUAN

Y a mí vos. ¡Ciutti!

CIUTTI

Señor.

DON JUAN

Pon vino al Comendador.

(Señalando al vaso del puesto vacío.)

CENTELLAS

Don Juan, ¿aún en eso piensa

vuestra locura?

DON JUAN

¡Sí, a fe!

Que si él no puede venir,

de mí no podréis decir

que en ausencia no le honré.

CENTELLAS

¡Ja! ¡ja! ¡ja! Señor Tenorio,

creo que vuestra cabeza

va menguando en fortaleza.

DON JUAN

Fuera en mí contradictorio

-261-

y ajeno de mi hidalguía

a un amigo convidar,

y no guardarle el lugar

mientras que llegar podría.

Tal ha sido mi costumbre

siempre, y siempre ha de ser ésa;

y al mirar sin él la mesa,

me da en verdad pesadumbre.

Porque si el Comendador

es difunto tan tenaz

como vivo, es muy capaz

de seguirnos el humor.

CENTELLAS

Brindemos a su memoria,

y más en él no pensemos.

DON JUAN

Sea.

CENTELLAS

Brindemos.

AVELLANEDA y DON JUAN

Brindemos.

CENTELLAS

A que Dios le dé su gloria.

DON JUAN

Mas yo, que no creo que haya

más gloria que esta mortal,

no hago mucho en brindis tal;

mas por complaceros, ¡vaya!

Y brindo a que Dios te dé

la gloria, Comendador.

-262-

(Mientras beben se oye lejos un aldabonazo, que se supone dado en la puerta de la calle.)

Mas, ¿llamaron?

CIUTTI

Sí, señor.

DON JUAN

Ve quién.

CIUTTI

(Asomándose por la ventana.)

A nadie se ve.

¿Quién va allá? Nadie responde.

CENTELLAS

Algún chusco.

AVELLANEDA

Algún menguado

que al pasar habrá llamado

sin mirar siquiera dónde.

DON JUAN

(A CIUTTI.)

Pues cierra y sirve licor.

(Llaman otra vez más recio.)

Mas llamaron otra vez.

CIUTTI

Sí.

DON JUAN

Vuelve a mirar.

CIUTTI

¡Pardiez!

A nadie veo, señor.

DON JUAN

Pues, por Dios, que del bromazo

quien es no se ha de alabar.

-263-

Ciutti, si vuelve a llamar,

suéltale un pistoletazo.

(Llaman otra vez, y se oye un poco más cerca.)

¿Otra vez?

CIUTTI

¡Cielos!

AVELLANEDA y CENTELLAS

¿Qué pasa?

CIUTTI

Que esa aldabada postrera

ha sonado en la escalera,

no en la puerta de la casa.

AVELLANEDA y CENTELLAS

¿Qué dices?

(Levantándose asombrados.)

CIUTTI

Digo lo cierto,

nada más; dentro han llamado

de la casa.

DON JUAN

¿Qué os ha dado?

¿Pensáis que sea ya el muerto?

Mis armas cargué con bala;

Ciutti, sal a ver quién es.

(Vuelven a llamar más cerca.)

AVELLANEDA

¿Oisteis?

CIUTTI

Por San Ginés,

que eso ha sido en la antesala.

-264-

DON JUAN

¡Ah! Ya lo entiendo, me habéis

vosotros mismos dispuesto

esta comedia, supuesto

que lo del muerto sabéis.

AVELLANEDA

Yo os juro, don Juan...

CENTELLAS

Y yo.

DON JUAN

¡Bah! Diera en ello el más topo;

y apuesto a que ese galopo

los medios para ello os dio.

AVELLANEDA

Señor don Juan, escondido

algún misterio hay aquí.

(Vuelven a llamar más cerca.)

CENTELLAS

¡Llamaron otra vez!

CIUTTI

Sí,

y ya en el salón ha sido.

DON JUAN

¡Ya! Mis llaves en manojo

habréis dado a la fantasma,

y que entre así no me pasma;

mas no saldrá a vuestro antojo,

ni me han de impedir cenar

vuestras farsas desdichadas.

-265-

(Se levanta y corre los cerrojos de la puerta del fondo, volviendo a su lugar.)

Ya están las puertas cerradas;

ahora el coco, para entrar,

tendrá que echarlas al suelo,

y en el punto que lo intente,

que con los muertos se cuente,

y apele después al cielo.

CENTELLAS

¡Qué diablos, tenéis razón!

DON JUAN

¿Pues no temblabais?

CENTELLAS

Confieso

que en tanto que no dí en eso,

tuve un poco de aprensión.

DON JUAN

¿Declaráis, pues, vuestro enredo?

AVELLANEDA

Por mi parte nada sé.

CENTELLAS

Ni yo.

DON JUAN

Pues yo volveré

contra el inventor el miedo.

Mas, sigamos con la cena;

vuelva cada uno a su puesto,

que luego sabremos de esto.

AVELLANEDA

Tenéis razón.

-266-

DON JUAN

(Sirviendo a CENTELLAS.)

Cariñena;

sé que os gusta, capitán.

CENTELLAS

Como que somos paisanos.

DON JUAN

(A AVELLANEDA, sirviéndole de otra botella.)

Jerez a los sevillanos,

don Rafael.

AVELLANEDA

Hais, don Juan,

dado a entrambos por el gusto;

mas, ¿con cuál brindaréis vos?

DON JUAN

Yo haré justicia a los dos.

CENTELLAS

Vos siempre estáis en lo justo.

DON JUAN

Sí, a fe; bebamos.

AVELLANEDA y CENTELLAS

Bebamos.

(Llaman a la misma puerta de la escena, fondo derecha.)

DON JUAN

Pesada me es ya la broma;

mas veremos quién asoma

mientras en la mesa estamos.

(A CIUTTI, que se manifiesta asombrado.)

¿Y qué haces tú ahí, bergante?

¡Listo! Trae otro manjar;

(Vase CIUTTI.)

mas me ocurre en este instante

-267-

que nos podemos mofar

de los de afuera, invitándoles

a probar su sutileza,

entrándose hasta esta pieza

y sus puertas no franqueándoles.

AVELLANEDA

Bien dicho.

CENTELLAS

Idea brillante.

(Llaman fuerte, fondo derecha.)

DON JUAN

¡Señores! ¿A qué llamar?

Los muertos se han de filtrar

por la pared; adelante.

(La ESTATUA de don Gonzalo pasa por la puerta, sin abrirla y sin hacer ruido.)

-268-


II. Acto II. Escena II

Escena II

DON JUAN, CENTELLAS, AVELLANEDA y la ESTATUA de don Gonzalo.

CENTELLAS

¡Jesús!

AVELLANEDA

¡Dios mío!

DON JUAN

¡Qué es esto!

AVELLANEDA

Yo desfallezco.

(Cae desvanecido.)

CENTELLAS

Yo expiro.

(Cae lo mismo.)

DON JUAN

¡Es realidad, o deliro!

Es su figura... su gesto.

ESTATUA

¿Por qué te causa pavor

quien convidado a tu mesa

viene por ti?

DON JUAN

¡Dios! ¿No es ésa

la voz del Comendador?

-269-

ESTATUA

Siempre supuse que aquí

no me habías de esperar.

DON JUAN

Mientes, porque hice arrimar

esa silla para ti.

Llega, pues, para que veas

que, aunque dudé en un extremo

de sorpresa, no te temo,

aunque el mismo Ulloa seas.

ESTATUA

¿Aún lo dudas?

DON JUAN

No lo sé.

ESTATUA

Pon, si quieres, hombre impío,

tu mano en el mármol frío

de mi estatua.

DON JUAN

¿Para qué?

Me basta oírlo de ti;

cenemos, pues; mas te advierto...

ESTATUA

¿Qué?

DON JUAN

Que si no eres el muerto,

lo vas a salir de aquí.

¡Ea! Alzad.

(A CENTELLAS y a AVELLANEDA.)

ESTATUA

No pienses, no,

-270-

que se levanten, don Juan,

porque en sí no volverán

hasta que me ausente yo.

Que la divina clemencia

del Señor para contigo,

no requiere más testigo

que tu juicio y tu conciencia.

Al sacrílego convite

que me has hecho en el panteón,

para alumbrar tu razón

Dios asistir me permite.

Y heme que vengo en su nombre

a enseñarte la verdad;

y es: que hay una eternidad

tras de la vida del hombre.

Que numerados están

los días que has de vivir,

y que tienes que morir

mañana mismo, don Juan.

Mas, como esto que a tus ojos

está pasando, supones

ser del alma aberraciones

y de la aprensión antojos,

Dios en su santa clemencia

te concede todavía

un plazo hasta el nuevo día

para ordenar tu conciencia.

Y su justicia infinita

por que conozcas mejor,

espero de tu valor

-271-

que me pagues la visita.

¿Irás, don Juan?

DON JUAN

Iré, sí;

mas me quiero convencer

de lo vago de tu ser

antes que salgas de aquí.

(Coge una pistola.)

ESTATUA

Tu necio orgullo delira,

don Juan; los hierros más gruesos

y los muros más espesos

se abren a mi paso; mira.

(Desaparece la ESTATUA sumiéndose por la pared.)

-272-


II. Acto II. Escena III

Escena III

DON JUAN, AVELLANEDA y CENTELLAS.

DON JUAN

¡Cielos! ¡Su esencia se trueca

el muro hasta penetrar

cual mancha de agua que seca

el ardor canicular!

¿No me dijo: «El mármol toca

de mi estatua»? ¿Cómo, pues,

se desvanece una roca?

¡Imposible! Ilusión es.

Acaso su antiguo dueño

mis cubas envenenó,

y el licor tan vano ensueño

en mi mente levantó.

Mas si estas que sombras creo

espíritus reales son

que por celestial empleo

llaman a mi corazón,

entonces, para que iguale

su penitencia don Juan

con sus delitos, ¿qué vale

el plazo ruin que le dan...?

-273-

¡Dios me da tan sólo un día...!

Si fuese Dios en verdad,

a más distancia pondría

su aviso a mi eternidad.

«Piensa bien que al lado tuyo

me tendrás...», dijo de Inés

la sombra; y si bien arguyo,

pues no la veo, sueño es.

(Transparéntase en la pared la SOMBRA de doña Inés.)

-274-


II. Acto II. Escena IV

Escena IV

DON JUAN, la SOMBRA de doña Inés, CENTELLAS y AVELLANEDA dormidos.

SOMBRA

Aquí estoy.

DON JUAN

¡Cielos!

SOMBRA

Medita

lo que al buen Comendador

has oído, y ten valor

para acudir a su cita.

Un punto se necesita

para morir con ventura:

elígele con cordura,

porque mañana, don Juan,

nuestros cuerpos dormirán

en la misma sepultura.

(Desaparece la SOMBRA.)

-275-


II. Acto II. Escena V

Escena V

DON JUAN, CENTELLAS y AVELLANEDA.

DON JUAN

Tente, doña Inés, espera;

y si me amas en verdad,

hazme al fin la realidad

distinguir de la quimera.

Alguna más duradera

señal dame, que segura

me pruebe que no es locura

lo que imagina mi afán,

para que baje don Juan

tranquilo a la sepultura.

Mas ya me irrita, por Dios,

el verme siempre burlado,

corriendo desatentado

de varias sombras en pos.

¡Oh! Tal vez todo esto ha sido

por estos dos preparado,

y mientras se ha ejecutado

su privación han fingido.

Mas, por Dios, que, si es así,

se han de acordar de don Juan.

-276-

¡Eh! don Rafael, capitán,

ya basta: alzaos de ahí.

(DON JUAN mueve a CENTELLAS y a AVELLANEDA, que se levantan como quien vuelve de un profundo sueño.)

CENTELLAS

¿Quién va?

DON JUAN

Levantad.

AVELLANEDA

¿Qué pasa?

Hola, ¿sois vos?

CENTELLAS

¿Dónde estamos?

DON JUAN

Caballeros, claro vamos.

Yo os he traído a mi casa,

y temo que a ella al venir

con artificio apostado

habéis sin duda pensado

a costa mía reír;

mas basta ya de ficción,

y concluid de una vez.

CENTELLAS

Yo no os entiendo.

AVELLANEDA

¡Pardiez!

Tampoco yo.

DON JUAN

En conclusión:

¿nada habéis visto ni oído?

-277-

AVELLANEDA y CENTELLAS

¿De qué?

DON JUAN

No finjáis más.

CENTELLAS

Yo no he fingido jamás,

señor don Juan.

DON JUAN

¡Habrá sido

realidad! ¿Contra Tenorio

las piedras se han animado,

y su vida han acortado

con plazo tan perentorio?

Hablad, pues, por compasión.

CENTELLAS

¡Voto va Dios! ¡Ya comprendo

lo que pretendéis!

DON JUAN

Pretendo

que me deis una razón

de lo que ha pasado aquí,

señores, o juro a Dios

que os haré ver a los dos

que no hay quien me burle a mí.

CENTELLAS

Pues ya que os formalizáis,

don Juan, sabed que sospecho

que vos la burla habéis hecho

de nosotros.

-278-

DON JUAN

¡Me insultáis!

CENTELLAS

No, por Dios; mas si cerrado

seguís en que aquí han venido

fantasmas, lo sucedido

oíd cómo me he explicado.

Yo he perdido aquí del todo

los sentidos, sin exceso

de ninguna especie, y eso

lo entiendo yo de este modo.

DON JUAN

A ver, decídmelo, pues.

CENTELLAS

Vos habéis compuesto el vino,

semejante desatino

para encajarnos después.

DON JUAN

¡Centellas!

CENTELLAS

Vuestro valor

al extremo por mostrar,

convidasteis a cenar

con vos al Comendador.

Y para poder decir

que a vuestro convite exótico

asistió, con un narcótico

nos habéis hecho dormir.

Si es broma, puede pasar;

mas a ese extremo llevada,

-279-

ni puede probarnos nada,

ni os la hemos de tolerar.

AVELLANEDA

Soy de la misma opinión.

DON JUAN

¡Mentís!

CENTELLAS

Vos.

DON JUAN

Vos, capitán.

CENTELLAS

Esa palabra, don Juan...

DON JUAN

La he dicho de corazón.

Mentís; no son a mis bríos

menester falsos portentos,

porque tienen mis alientos

su mejor prueba en ser míos.

AVELLANEDA y CENTELLAS

Veamos.

(Ponen mano a las espadas.)

DON JUAN

Poned a tasa

vuestra furia, y vamos fuera,

no piense después cualquiera

que os asesiné en mi casa.

AVELLANEDA

Decís bien... mas somos dos.

CENTELLAS

Reñiremos, si os fiáis,

el uno del otro en pos.

-280-

DON JUAN

O los dos, como queráis.

CENTELLAS

¡Villano fuera, por Dios!

Elegid uno, don Juan,

por primero.

DON JUAN

Sedlo vos.

CENTELLAS

Vamos.

DON JUAN

Vamos, capitán.

-281-


II. Acto III. Escena I

Acto III

-282-

DON JUAN, la ESTATUA de don Gonzalo, DOÑA INÉS.

Sombras, estatuas, espectros, ángeles.

Panteón de la familia Tenorio. Como estaba en el acto primero de la segunda parte, menos las estatuas de DOÑA INÉS y DON GONZALO, que no están en su lugar.

-283-

Escena I

DON JUAN, embozado y distraído, entra en la escena lentamente.

DON JUAN

Culpa mía no fue; delirio insano

me enajenó la mente acalorada.

-284-

Necesitaba víctimas mi mano

que inmolar a mi fe desesperada,

y al verlos en mitad de mi camino,

presa les hice allí de mi locura.

¡No fui yo, vive Dios! ¡Fue su destino!

Sabían mi destreza y mi ventura.

¡Oh! Arrebatado el corazón me siento

por vértigo infernal... Mi alma perdida

va cruzando el desierto de la vida

cual hoja seca que arrebata el viento.

Dudo... temo... vacilo... en mi cabeza

siento arder un volcán... muevo la planta

sin voluntad, y humilla mi grandeza

un no sé qué de grande que me espanta.

(Un momento de pausa.)

Jamás mi orgullo concibió que hubiere

Nada más que el valor... Que se aniquila

el alma con el cuerpo cuando muere

creí... mas hoy mi corazón vacila.

¡Jamás creí en fantasmas...! ¡Desvaríos!

Mas del fantasma aquel, pese a mi aliento

los pies de piedra caminando siento

por doquiera que voy tras de los míos.

¡Oh! Y me trae a este sitio irresistible

misterioso poder...

(Levanta la cabeza y ve que no está en su pedestal la ESTATUA de don Gonzalo.)

Pero, ¡qué veo!

¡Falta de allí su estatua...! Sueño horrible,

déjame de una vez... ¡No, no te creo!

-285-

Sal; huye de mi mente fascinada,

fatídica ilusión... estás en vano

con pueriles asombros empeñada

en agotar mi aliento sobrehumano.

Si todo es ilusión, mentido sueño,

nadie me ha de aterrar con trampantojos;

si es realidad, querer es necio empeño

aplacar de los cielos los enojos.

No; sueño o realidad, del todo anhelo

vencerle o que me venza; y si piadoso

busca tal vez mi corazón el cielo,

que le busque más franco y generoso.

La efigie de esa tumba me ha invitado

a venir a buscar prueba más cierta

de la verdad en que dudé obstinado...

Heme aquí, pues; Comendador, despierta.

(Llama al sepulcro del Comendador. Este sepulcro se cambia en una mesa, que parodia horriblemente la mesa en que comieron, en el acto anterior, DON JUAN, CENTELLAS y AVELLANEDA. En vez de las guirnaldas que cogían en pabellones sus manteles, de sus flores y lujoso servicio, culebras, huesos y fuego, etc. (A gusto del pintor.) Encima de esta mesa aparece un plato de ceniza, una copa de fuego y un reloj de arena. Al cambiarse este sepulcro, todos los demás se abren y dejan paso a las osamentas de las personas que se suponen enterradas en ellos, envueltas en sus sudarios. Sombras, espectros y espíritus pueblan el fondo de la escena. La tumba de DOÑA INÉS permanece.)

-286-


II. Acto III. Escena II

Escena II

DON JUAN, la ESTATUA de don Gonzalo y las sombras.

ESTATUA

Aquí me tienes, don Juan,

y he aquí que vienen conmigo

los que tu eterno castigo

de Dios reclamando están.

DON JUAN

¡Jesús!

ESTATUA

¿Y de qué te alteras,

si nada hay que a ti te asombre,

y para hacerte eres hombre

platos con sus calaveras?

DON JUAN

¡Ay de mí!

ESTATUA

¿Qué? ¿El corazón

te desmaya?

DON JUAN

No lo sé;

-287-

concibo que me engañé;

no son sueños... ¡ellos son!

(Mirando a los espectros.)

Pavor jamás conocido

el alma fiera me asalta,

y aunque el valor no me falta,

me va faltando el sentido.

ESTATUA

Eso es, don Juan, que se va

concluyendo tu existencia,

y el plazo de tu sentencia

fatal ha llegado ya.

DON JUAN

¡Qué dices!

ESTATUA

Lo que hace poco

que doña Inés te avisó,

lo que te he avisado yo,

y lo que olvidaste loco.

Mas el festín que me has dado

debo volverte, y así,

llega, don Juan, que yo aquí

cubierto te he preparado.

DON JUAN

¿Y qué es lo que ahí me das?

ESTATUA

Aquí fuego, allí ceniza.

DON JUAN

El cabello se me eriza.

-288-

ESTATUA

Te doy lo que tú serás.

DON JUAN

¡Fuego y ceniza he de ser!

ESTATUA

Cual los que ves en redor;

en eso para el valor,

la juventud y el poder.

DON JUAN

¡Ceniza bien; pero fuego...!

ESTATUA

El de la ira omnipotente,

do arderás eternamente

por tu desenfreno ciego.

DON JUAN

¿Conque hay otra vida más

y otro mundo que el de aquí?

¿Conque es verdad, ¡ay de mí!,

lo que no creí jamás?

¡Fatal verdad que me hiela

la sangre en el corazón!

¡Verdad que mi perdición

solamente me revela!

¿Y ese reloj?

ESTATUA

Es la medida

de tu tiempo.

DON JUAN

¿Expira ya?

-289-

ESTATUA

Sí; en cada grano se va

un instante de tu vida.

DON JUAN

¿Y esos me quedan no más?

ESTATUA

Sí.

DON JUAN

¡Injusto Dios! Tu poder

me haces ahora conocer,

cuando tiempo no me das

de arrepentirme.

ESTATUA

Don Juan,

un punto de contrición

da a un alma la salvación,

y ese punto aún te le dan.

DON JUAN

¡Imposible! ¡En un momento

borrar treinta años malditos

de crímenes y delitos!

ESTATUA

Aprovéchale con tiento,

(Tocan a muerto.)

porque el plazo va a expirar,

y las campanas doblando

por ti están, y están cavando

la fosa en que te han de echar.

(Se oye a lo lejos el oficio de difuntos.)

DON JUAN

¿Conque por mí doblan?

-290-

ESTATUA

Sí.

DON JUAN

¿Y esos cantos funerales?

ESTATUA

Los salmos penitenciales

que están cantando por ti.

(Se ve pasar por la izquierda luz de hachones, y rezan dentro.)

DON JUAN

¿Y aquel entierro que pasa?

ESTATUA

Es el tuyo.

DON JUAN

¡Muerto yo!

ESTATUA

El capitán te mató

a la puerta de tu casa.

DON JUAN

Tarde la luz de la fe

penetra en mi corazón,

pues crímenes mi razón

a su luz tan sólo ve.

Los ve... y con horrible afán,

porque al ver su multitud,

ve a Dios en su plenitud

de su ira contra don Juan.

¡Ah! Por doquiera que fui,

la razón atropellé,

la virtud escarnecí

y a la justicia burlé.

-291-

Y emponzoñé cuanto vi,

y a las cabañas bajé,

y a los palacios subí,

y los claustros escalé;

y pues tal mi vida fue,

no, no hay perdón para mí.

¡Mas ahí estáis todavía

(A los fantasmas.)

Con quietud tan pertinaz!

Dejadme morir en paz

a solas con mi agonía.

Mas con esa horrenda calma,

¿qué me auguráis, sombras fieras?

¿Qué esperáis de mí?

ESTATUA

Que mueras

para llevarse tu alma.

Y adiós, don Juan; ya tu vida

toca a su fin, y pues vano

todo fue, dame la mano

en señal de despedida.

DON JUAN

¿Muéstrasme ahora amistad?

ESTATUA

Sí; que injusto fui contigo,

y Dios me manda tu amigo

volver a la eternidad.

DON JUAN

Toma, pues.

ESTATUA

Ahora, don Juan,

-292-

pues desperdicias también

el momento que te dan,

conmigo al infierno ven.

DON JUAN

¡Aparta, piedra fingida!

Suelta, suéltame esa mano,

que aún queda el último grano

en el reloj de mi vida.

Suéltala, que si es verdad

que un punto de contrición

da a un alma la salvación

de toda una eternidad,

yo, santo Dios, creo en ti;

si es mi maldad inaudita,

tu piedad es infinita...

¡Señor, ten piedad de mí!

ESTATUA

Ya es tarde.

(DON JUAN se hinca de rodillas, tendiendo al cielo la mano que le deja libre la ESTATUA. Las sombras, esqueletos, etc., van a abalanzarse sobre él, en cuyo momento se abre la tumba de DOÑA INÉS y aparece ésta. DOÑA INÉS toma la mano que DON JUAN tiende al cielo.)

-293-


II. Acto III. Escena III

Escena III

DON JUAN, la ESTATUA de don Gonzalo, DOÑA INÉS, sombras, etc.

DOÑA INÉS

No; heme ya aquí,

don Juan; mi mano asegura

esta mano que a la altura

tendió tu contrito afán,

y Dios perdona a don Juan

al pie de mi sepultura.

DON JUAN

¡Dios clemente! ¡Doña Inés!

DOÑA INÉS

Fantasmas, desvaneceos:

Su fe nos salva... volveos

a vuestros sepulcros, pues

la voluntad de Dios es;

de mi alma con la amargura

purifiqué su alma impura,

y Dios concedió a mi afán

la salvación de don Juan

al pie de la sepultura.

-294-

DON JUAN

¡Inés de mi corazón!

DOÑA INÉS

Yo mi alma he dado por ti,

y Dios te otorga por mí

tu dudosa salvación.

Misterio es que en comprensión

no cabe de criatura,

y sólo en vida más pura

los justos comprenderán

que el amor salvó a don Juan

al pie de la sepultura.

Cesad, cantos funerales;

(Cesa la música y salmodia.)

callad, mortuorias campanas;

(Dejan de tocar a muerto.)

ocupad, sombras livianas,

vuestras urnas sepulcrales;

(Vuelven los esqueletos a sus tumbas, que se cierran.)

volved a los pedestales

animadas esculturas;

(Vuelven las estatuas a sus lugares.)

y las celestes venturas

en que los justos están,

empiecen para don Juan

en las mismas sepulturas.

(Las flores se abren y dan paso a varios angelitos, que rodean a DOÑA INÉS y a DON JUAN, derramando sobre ellos flores y perfumes, y al son de una música dulce y lejana, se ilumina el teatro con luz de aurora. DOÑA INÉS cae sobre un lecho de flores, que quedará a la vista, en lugar de su tumba, que desaparece.)

-295-


II. Acto III. Escena IV

Escena IV

DOÑA INÉS, DON JUAN y los ángeles.

DON JUAN

Clemente Dios, ¡gloria a Ti!

Mañana a los sevillanos

aterrará el creer que a manos

de mis víctimas caí.

Mas es justo; quede aquí

al universo notorio,

que pues me abre el purgatorio

un punto de penitencia,

-296-

es el Dios de la clemencia

el Dios de DON JUAN TENORIO.

(Cae DON JUAN a los pies de DOÑA INÉS, y mueren ambos. De sus bocas salen sus almas, representadas en dos brillantes llamas que se pierden en el espacio al son de la música. Cae el telón.)

-297-


A la memoria de Larra...

A la memoria desgraciada del joven literato DON Mariano José de Larra

Ese vago clamor que rasga el viento

es la voz funeral de una campana:

vano remedo del postrer lamento

de un cadáver sombrío y macilento

que en sucio polvo dormirá mañana.

Acabó su misión sobre la tierra,

y dejó su existencia carcomida,

como una virgen al placer perdida

cuelga el profano velo en el altar.

Miró en el tiempo el porvenir vacío,

vacío ya de ensueños y de gloria,

y se entregó a ese sueño sin memoria,

¡que nos lleva a otro mundo a despertar!

-298-

Era una flor que marchitó el estío,

era una fuente que agotó el verano;

ya no se siente su murmullo vano,

ya está quemado el tallo de la flor.

Todavía su aroma se percibe,

y ese verde color de la llanura,

ese manto de hierba y de frescura

hijos son del arroyo creador.

Que el poeta en su misión,

sobre la tierra que habita

es una planta maldita

con frutos de bendición.

Duerme en paz en la tumba solitaria

donde no llegue a tu cegado oído

más que la triste y funeral plegaria

que otro poeta cantará por ti.

Esta será una ofrenda de cariño

más grata, sí, que la oración de un hombre,

pura como la lágrima de un niño,

¡memoria del poeta que perdí!

Si existe un remoto cielo

de los poetas mansión,

y sólo le queda al suelo

ese retrato de hielo,

fetidez y corrupción;

-299-

¡digno presente por cierto

se deja a la amarga vida!

¡Abandonar un desierto

y darle a la despedida

la fea prenda de un muerto!

Poeta, si en el no ser

hay un recuerdo de ayer,

una vida como aquí

detrás de ese firmamento...

Conságrame un pensamiento

como el que tengo de ti.

NOTA DEL EDITOR: Las anteriores estrofas fueron leídas por DON José Zorrilla en el entierro del malogrado literato DON Mariano José de Larra, a las que alude el Sr. Pastor Díaz en el prólogo que sirve de encabezamiento a esta obra.