Índice

  • Introducción
  • Presentación
  • Disputa del alma y el cuerpo


Introducción

Disputa del alma y el cuerpo

La disputa del alma y el cuerpo es sobre un argumento entre el cuerpo y el alma de un muerto que se acusan uno a otro de los pecados que el difunto cometió en vida. Compuesto en la segunda mitad del siglo XII y copiado al respaldo de un códice de 1201 procedente del Monasterio de Oña.

Se sigue la edición de Menéndez Pidal.


Portada

Ediciones digitales

Disputa del alma y el cuerpo

Anónimo

h. 1170

Edición digital. Obtenida de la Bibliotheca Augustana, /www.fh-augsburg.de/~harsch/augustana.html


Disputa del alma y el cuerpo

pareados heptasílabos

[S]i quereedes oyr | loque uos quiero dezir,

dizre uos loque ui, | nol uos i quedo fallir.

Un sabad[o e]sient, | dom[i]ngo amanezient,

ui una grant uision | en mio leio dormient:

5

eram' asem[eian]t que so | un lenzuelo nueuo

jazia un cuerpo | de uemme muerto;

ell alma era fuera | [e] fuert mientre que plera,

ell alma es ent esida, | desnuda ca non uestida,

e guisa [du]n jfant | fazie duelo tan grant.

10

Tan grant duelo fazie | al cuerpo maldizie,

fazi [ta]n grande duelo | e maldizie al cuerpo;

al cuerpo dixo ell alma: | de ti lieuo ma[la] fama,

tot siempret' maldizre, | ca por ti penare,

que nunca fecist cosa | que semeias fer[mo]sa,

15

ni de nog ni de dia | de loque io queria;

nunca fust a altar | por i buena oferda dar,

ni diez[mo] ni prim[e]ncia | ni buena penitenci[a];

ni fecist oracion | nunca de corazo[n],

cua[n]do iuas all el[gue]si[a] | asentauaste a conseia,

20

i fazies tos conseios | e todos tos‹dos› treb[e]ios;

apostol ni martjr | [nunca] quisist seruir,

iure par la tu tiesta | que no curaries fiesta,

nunca de nigun santo | no [cure]st so disanto,

mas not faran los santos aiuda | mas que a una bestia muda;

25

mezquino, mal [fadado], | ta mal ora fuest nado!

que tu fu[este] tan rico, | agora eres mesquinu!

dim, ¿o son tos dineros | que tu mi[sist en] estero?

¿o los tos morauedis | azaris et melequis

que solies manear | et a menudo contar?

30

¿o son los pala[fres] | que los quendes ie los res

te solien dar | por to loseniar?

¿los cauallos corientes, | las espuelas [pu]nentes,

las mulas bien amblantes, | asuueras trainantes,

los frenos esorados, | los [petr]ales dorados,

35

las copas d'oro fino | con que beuies to uino?

¿do son tos bestimentos? | ¿o los [tos] guarnimentos

que tu solies festir | e tanbien r[escrebir?]

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .