Portada

Ediciones digitales

Danza de la Muerte

Anónimo

mediados s. XV

Edición digital


DANZA DE LA MUERTE

Aqui comiença la dança general, en la qual tracta como la Muerte avisa a todas las criaturas que paren mientes en la breviedad de su vida e que della mayor cabdal non sea fecho que ella meresce. E asimesmo les dize e requiere que vean e oyan bien lo que los sabios pedricadores les dizen e amonestan de cada dia, dandoles bueno e sano consejo que pugnien en fazer buenas obras porque hayan complido perdon de sus pecados. E luego siguiente mostrando por espiriencia lo que dize, llama e requiere a todos los estados del mundo que vengan de su buen grado o contra su voluntad. Començando dize ansi:

LA MUERTE:

Yo so la Muerte cierta a todas criaturas

que son y seran en el mundo durante;

demando y digo: «O homne, por que curas

de vida tan breve en punto pasante?

Pues non hay tan fuerte nin rezio gigante

que deste mi arco se pueda anparar,

conviene que mueras quando lo tirar

con esta mi frecha cruel traspasante.

Que locura es esta tan magnifiesta,

que piensas tu, homne, que el otro morra,

e tu quedaras, por ser bien compuesta

la tu complision e que durara?

Non eres cierto si en punto verna

sobre ti a desshora alguna corrupcion

de landre o carbonco, o tal inplision

porque el tu vil cuerpo se dessatara.

O piensas por ser mancebo valiente

o niño de dias que a lueñe estare

e fasta que liegues a viejo impotente

la mi venida me detardare?

Avisate bien que yo llegare

a ti a deshora, que non he cuydado

que tu seas mancebo o viejo cansado,

que qual te fallare, tal te levare.

La platica muestra seer pura verdat

aquesto que digo sin otra fallencia;

la sancta escriptura con certenidad

da sobre todo su firme sentencia

a todos diziendo: «Fazed penitencia,

que a morir habedes non sabedes cuando;

si non, ved el frayre que esta pedricando,

mirad lo que dize de su grand sabiencia».

EL PEDRICADOR:

Señores honrrados, la sancta escriptura

demuestra e dize que todo homne nado

gostara la muerte maguer sea dura,

ca traxo al mundo un solo bocado;

ca papa o rey o obispo sagrado,

cardenal o duque e conde excelente,

el emperador con toda su gente

que son en el mundo morir han forçado.

Señores, punad en fazer buenas obras,

non vos fiedes en altos estados,

que non vos valdran thesoros nin doblas

a la Muerte que tiene sus laços parados.

Gemid vuestras culpas, dezid los pecados

en quanto podades con satisfacion,

si queredes haver complido perdon

de aquel que perdona los yerros pasados.

Fazed lo que digo, non vos detardedes,

que ya la Muerte encomiença a ordenar

una dança esquiva, de que non podedes

por cosa ninguna que sea escapar,

a la qual dize que quiere levar

a todos nosotros lançando sus redes.

Abrid las orejas que agora oiredes

de su charambela un triste cantar.

LA MUERTE:

A la dança mortal venit los nascidos

que en el mundo soes de cualquiera estado,

el que non quisiere a fuerça e amidos

fazerle he venir muy toste parado:

pues que ya el frayre vos ha pedricado

que todos vayaes a fazer penitencia,

el que non quisiere poner diligencia,

por mi non puede ser mas esperado.

Primeramente llama a su dança a dos donzellas

A esta mi dança traxe de presente

estas dos donzellas que vedes fermosas.

Ellas vinieron de muy malamente

oir mis canciones, que son dolorosas,

mas no les valdran flores e rosas

nin las composturas que poner solian:

de mi si pudiesen partirse querrian,

mas non puede ser, que son mis esposas.

A estas e a todos por las aposturas

dare fealdad, la vida partida,

e desnudedad por las vestiduras;

por siempre jamas muy triste aborrida,

e por los palacios dare por medida

sepulcros escuros de dentro fedientes,

e por los manjares gusanos royentes

que coman de dentro su carne podrida.

E porque el sancto padre es muy alto señor

que en todo el mundo non ay su par,

desta mi dança sera guiador,

desnude su capa, comience a sotar;

non es ya tiempo de perdones dar

nin de celebrar en grande aparato,

que yo le dare en breve mal rato:

dançad, padre sancto, sin mas detardar.

EL PADRE SANCTO:

Ay de mi, triste, que cosa tan fuerte!

Y yo que tractava tan grand perlazia,

haver de pasar agora la muerte

e non me valer lo que dar solia.

Beneficios e honrras e grand señoria,

tove en el mundo pensando vevir;

pues de ti, Muerte, non puedo fuir,

valme Ihesuchristo, e tu Virgen Maria!

LA MUERTE:

Non vos enojedes, señor padre sancto,

de andar en mi dança que tengo ordenada;

non vos valdra el bermejo manto,

de lo que fezistes habredes soldada.

Non vos aprovecha echar la cruzada,

proveer de obispados nin dar beneficios:

aqui moriredes sin fer mas bollicios.

Dançad imperante con cara pagada.

EL EMPERADOR:

Que cosa es esta que a tan sin pavor

me lleva a su dança a fuerça sin grado?

Creo que es la Muerte, que non ha dolor

de homne que sea grande o cuitado.

Non ay ningund rey nin duque esforçado

que della me pueda agora defender.

Acorredme todos! Mas non puede ser,

que yo tengo della todo el seso turbado.

LA MUERTE:

Emperador muy grande en el mundo potente,

Non vos cuitedes, ca non es tiempo tal

que librar vos pueda imperio nin gente,

oro nin plata, nin otro metal.

Aqui perderedes el vuestro cabdal

que athesoraste con grand tirania,

faciendo batallas de noche e de dia:

morid, non curedes, venga el cardenal.

EL CARDENAL:

Ay, madre de Dios, nunca pense ver

tal dança como esta a que me fazen ir!

Querria si pudiese la muerte estorcer,

non se donde vaya, comienzo a thremer.

Siempre trabaje notar y escrevir

por dar beneficios a los mis criados,

agora mis miembros son todos torvados

que pierdo la vista e non puedo oir.

LA MUERTE:

Reverendo padre, bien vos avise

que aqui habriades por fuerça llegar

en esta mi dança en que vos fare

agora aina un poco sudar.

Pensastes el mundo por vos trastornar,

por llegar a papa e ser soberano,

mas non lo seredes aqueste verano.

Vos, rey poderoso, venid a dançar.

EL REY:

Valia, valia, los mis cavalleros,

yo non querria ir a tan baja dança!

Llegar vos con los ballesteros,

amparadme todos por fuerça de lança!

Mas que es aquesto que veo en balança?

Acortarse mi vida e perder los sentidos,

el cor se me quexa con grandes gemidos.

Adios, mis vasallos que muerte me tranza.

LA MUERTE:

Rey fuerte, tirano, que siempre robastes

todo vuestro reyno o fenchistes el arca!

De fazer justicia muy poco curastes

segunt es notorio por vuestra comarca.

Venit para mi, que yo so monarca,

que prendere a vos e a otro mas alto,

llegad a la dança cortes en un salto.

En pos de vos venga luego el patriarca.

EL PATRIARCA:

Yo nunca pense venir a tal punto

nin estar en dança tan sin piedad.

Ya me han privado, segunt que barrunto,

de beneficios e de dignidad.

Oh, homne mezquino que en grand ceguedad

andove en el mundo no parando mientes,

como la Muerte en sus duros dientes

roba a todo homne a qualquier edad!

LA MUERTE:

Señor patriarca, yo nunca robe

en alguna parte cosa que non deba;

de matar a todos costumbre lo he,

de escapar alguno de mi non se atreva.

Esto vos gano vuestra madre Eva

por querer gostar fructa devedada.

Poned en recabdo vuestra cruz dorada.

Sigase con vos el duque antes que mas veva.

EL DUQUE:

O que malas nuevas son estas sin falla

que agora me traen que vaya a tal juego!

Yo tenia pensado de fazer batalla,

esperame un poco, Muerte, yo te ruego.

Si non te detienes, miedo he que luego

me prendas o mates: habre de dexar

todos mis deleites, ca non puede estar

que mi alma escape de aquel duro fuego.

LA MUERTE:

Duque poderoso, ardit e valiente,

non es ya tiempo de dar dilaciones,

andad en la dança con buen continente,

dexad a los otros vuestras guarniciones.

Jamas non podredes cebar los alcones,

ordenar las justas nin fazer torneos:

aqui habran fin los vuestros deseos.

Venid, arçobispo, dexad los sermones.

EL ARÇOBISPO:

Ay Muerte cruel! Que te meresci

o porque me llievas tan arrebatado?

Viviendo en deleites nunca te temi,

fiando en la vida quede engañado.

Mas si yo bien rigera mi arçobispado,

de ti non oviera tan fuerte temor,

mas siempre del mundo fui amador,

bien se que el infierno tengo aparejado.

LA MUERTE:

Señor arçobispo, pues tan mal registes

vuestros subdictos e clerezia,

gostad amargura por lo que comistes

manjares diversos con grand golosia.

Estar non podredes en Sancta Maria

con palo romano en pontifical:

venit a mi dança pues soes mortal.

Pase el condestable por otra tal via.

EL CONDESTABLE:

Yo vi muchas danças de lindas donzellas,

de dueñas fermosas de alto linaje,

mas segunt me paresce no es esta dellas,

ca el tañedor trae feo visaje.

Venit, camarero, dezid a mi paje

que traiga el cavallo, que quiero fuir,

que es esta la dança que dizen morir:

si della me escapo, tener me han por saje.

LA MUERTE:

Fuir non conviene al que ha de estar quedo;

estad, condestable, dexat el cavallo,

andad en la dança alegre muy ledo,

sin fazer ruido, ca yo bien me callo.

Mas verdad vos digo que al cantar del gallo

seredes tornado de otra figura:

alli perderedes vuestra fermosura.

Venit, vos, obispo, a ser mi vasallo.

EL OBISPO:

Mis manos aprieto, de mis ojos lloro

porque soy venido a tanta tristura.

Yo era abastado de plata y de oro,

de nobles palacios e mucha folgura.

Agora la Muerte con su mano dura

trae me en su dança medroso sobejo:

parientes, amigos, poned me consejo,

que pueda salir de tal angostura.

LA MUERTE:

Obispo sagrado que fuestes pastor

de animas muchas, por vuestro pecado

a juicio iredes ante el Redemptor

e daredes quenta de vuestro obispado.

Siempre anduvistes de gentes cargado,

en corte de rey y fuera de igreja,

mas yo gorcire la vuestra pelleja.

Venit, cavallero que estades armado.

EL CABALLERO:

A mi non paresce ser cosa guisada

que dexa mis armas e vaya a dançar

a tal dança negra de llanto poblada

que contra los vivos quisiste ordenar.

Segunt estas nuevas, conviene dexar

mercedes e tierras que gane del rey:

pero a la fin sin dubda non sey

qual es la carretera que habre de levar.

LA MUERTE:

Cavallero noble, ardit e ligero,

fazed buen semblante en vuestra persona,

non es aqui tiempo de contar dinero,

oid mi cancion por que de modo entona.

Aqui vos fare correr la atahona,

e despues veredes como ponen freno

a los de la banda que roban lo ageno.

Dançad, abad gordo, con vuestra corona.

EL ABAD:

Maguer provechoso so a los relijiosos,

de tal dança, amigos, yo no me contento.

En mi celda havia manjares sabrosos,

de ir non curava comer a convento.

Dar me hedes signado como non consiento

de andar en ella, ca he grand recelo,

e si tengo tiempo, provoco e apelo:

mas non puede ser que ya desatiento.

LA MUERTE:

Don abad bendito, folgado, vicioso,

que poco curastes de vestir celicio.

Abrazadme agora, seredes mi esposo,

pues que deseastes plazeres e vicio.

Ca yo so bien presta a vuestro servicio,

haved me por vuestra, quitad de vos saña,

que mucho me place con vuestra compaña.

E vos, escudero, venid al oficio.

EL ESCUDERO:

Dueñas e donzelllas, haved de mi duelo,

fazen me por fuerça dexar los amores,

echo me la Muerte su sotil anzuelo,

fazen me dançar dança de dolores.

Non traen por cierto firmalles nin flores

los que en ella dançan, mas grand fealdad.

Ay de mi, cuitado, que en gran vanidat

andove en el mundo sirviendo señores!

LA MUERTE:

Escudero polido, de amor sirviente,

dexad los amores de toda persona,

venit ver mi dança e como se adona,

e a los que dançan acompañaredes.

Mirad su figura, tal vos tornaredes

que vuestras amadas non vos querran veer:

habed buen conhorte, que asi ha de ser.

Venit, vos dean, non vos corrocedes.

EL DEAN:

Que es aquesto que yo de mi seso salgo?

Pense de fuir e non fallo carrera;

grand renta tenia e buen deanazgo,

e mucho trigo en la mi panera.

Allende de aquesto estava en espera

de ser proveido de algun obispado.

Agora la Muerte envio me mandado:

mala señal veo, pues fazen la cera.

LA MUERTE:

Don rico avariento, dean muy ufano

que vuestros dineros trocastes en oro;

a pobres e a viudas cerrastes la mano

e mal despendistes el vuestro thesoro.

Non quiero que estedes ya mas en el coro,

salid luego fuera sin otra pereza,

yo vos mostrare venir la pobreza.

Venit, mercadero, a la dança del lloro.

EL MERCADERO:

A quien dexare todas mis riquezas

e mercadurias que traigo en la mar?

Con muchos traspasos e mas sotilezas

gane lo que tengo en cada lugar.

Agora la Muerte vino me llamar.

Que sera de mi? Non se que me faga,

o, Muerte, tu sierra a mi es grand plaga.

Adios, mercaderos, que voime a finar.

LA MUERTE:

De hoy mas non curedes de pasar en Flandes,

estad aqui quedo e iredes a ver

la tienda que traigo de bubas e landres:

de gracia las do, non quiero vender.

Una sola dellas vos fara caer

de palmas en tierra dentro mi botica,

e en ella entraredes maguer sea chica.

E vos, arcediano, venid al tañer.

EL ARCEDIANO:

O, mundo vil, malo e fallescedero,

que me engañaste con tu promision!

Prometiste me vida, de ti non la espero,

siempre me mentiste en toda sazon.

Faga quien quisiere la vesitacion

de mi arcedianasto por que trabaje.

Ay de mi, cuitado, grand cargo tome!

Ahora lo siento, que hasta aqui non.

LA MUERTE:

Arcediano amigo, quitad el bonete,

venit a la dança suave e honesto,

ca quien en el mundo sus amores mete,

el mesmo le faze venir a todo esto.

Vuestra dignidad, segunt dice el testo,

es cura de animas e daredes cuenta:

si mal las registes habredes afruenta.

Dançad, abogado, dexad el Digesto.

EL ABOGADO:

Que fue hora mezquino de quanto aprendi,

de mi saber todo e mi libelar?

Quando estar pensi, entonces cai,

cego me la Muerte non puedo estudiar.

Recelo he grande de ir al lugar

do non valdra libelo nin fuero,

peor amigo es que sin lengua muero.

Abarco me la Muerte, non puedo fablar.

LA MUERTE:

Don falso abogado, prevalicador,

que de ambas las partes levaste salario,

venga se vos miente como sin temor

bolvistes la foja por otro contrario.

El Chino e el Bartolo e el Coletario

no vos libraran de mi poder mero:

aqui pagaredes como buen romero.

E vos, canonigo, dexad el breviario.

EL CANONIGO:

Vete ahora, Muerte, non quiero ir contigo,

dexame ir al coro ganar la racion,

non quiero tu dança nin ser tu amigo.

En folgura vivo, non he turbacion.

Aun este otro dia hove provision

desta calongia que me dio el perlado:

desto que tengo soy bien pagado.

Vaya quien quisiere a tu vocacion.

LA MUERTE:

Canonigo amigo, non es el camino

ese que pensades, dad aca la mano,

el sobre peliz delgado de lino

quitad lo de vos e iras mas liviano.

Dar vos he un consejo que vos sera sano:

tornad vos a Dios e fazed penitencia,

ca sobre vos cierto es dada sentencia.

Llegad aca, fisico, que estades ufano.

EL FISICO:

Mintio me sin duda el Fen de Abicena

que me prometio muy luengo bevir

rigiendo me bien a yantar e cena,

dexando el bever despues de dormir.

Con esta esperanza pense conquerir

dineros e plata enfermos curando;

mas agora veo que me va llevando

la Muerte consigo: conviene sofrir.

LA MUERTE:

Pensastes vos, fisico, que por Galeno

o por don Ipocras con sus aforismos

seriades librado de comer del feno,

que otros gastaron de mas sologismos.

Non vos valdra fazer gargarismos,

componer xaropes nin tener diecta.

Venit vos, don cura, dexad los bautismos.

EL CURA:

Non quiero exebciones nin conjugaciones,

con mis perrochianos quiero ir folgar;

ellos me dan pollos e lechones

e muchas obladas con el pie de altar.

Locura seria mis diezmos dexar

e ir a tu dança de que non se parte,

pero a la fin non se por qual arte

desta tu dança pudiese escapar.

LA MUERTE:

Ya non es tiempo de yazer al sol

con los perrochianos beviendo el vino.

Yo vos mostrare un re mi fa sol

que agora compuse de canto muy fino.

Tal como a vos quiero haber por vezino,

que muchas animas tovistes en gremio,

segunt las registes habredes el premio.

Dance el labrador que vien del molino.

EL LABRADOR:

Como conviene dançar al villano

que nunca la mano saco de la reja?

Busca, si te place, quien dance liviano,

dexame, Muerte, con otro trebeja,

ca yo como tocino e a vezes obeja,

e es el mi oficio trabajo e afan

arando las tierras para sembrar pan:

por ende non curo de oir tu conseja.

LA MUERTE:

Si vuestro trabajo fue siempre sin arte

non faziendo fruto de la tierra ajena,

en gloria eternal habredes grand parte,

e por el contrario sufriredes pena.

Pero con todo eso, poned la melena,

allegad vos a mi, yo vos unire,

lo que a otros fize a vos lo fare.

E vos, monje negro, tomad buena estrena.

EL MONJE

Loor e alabanza sea para siempre

al alto Señor que con piedat me lieva

a su santo reyno a donde contenple

por siempre jamas la su magestad.

De carcel escura vengo a claridad

do habre alegria sin otra tristura,

por poco trabajo habre grand folgura.

Muerte, no me espanto de tu fealdad.

LA MUERTE:

Si la regla sancta del monje bendicto

guardastes del todo sin otro deseo,

sin dubda tened que soes escripto

en libro de vida segunt que yo creo.

Pero, si fezistes lo que fazer veo

a otros que andan fuera de la regla,

vida vos daran que sea mas negra.

Dançad, usurero, dexad el correo.

EL USURERO:

Non quiero tu dança nin tu canto negro,

mas quiero prestando doblar mi moneda.

Con pocos dineros que me dio mi suegro

otras obras fago que non fizo Beda.

Cada año los doblo, demas esta queda

la prenda en mi casa, que esta por el todo.

Allego riquezas yaziendo de codo,

por ende tu dança a mi non es leda.

LA MUERTE:

Traidor usurario de mala concencia,

agora veredes lo que fazer suelo:

en fuego infernal sin mas detenencia

porne vuestra alma cubierta de duelo.

Alla estaredes, do esta vuestro abuelo,

que quiso usar segunt vos usastes:

por poca ganancia mal siglo ganastes.

E vos, frayre menor, venit a señuello.

EL FRAYRE:

Dançar non conviene a maestro famoso,

segunt que yo so en la religion,

maguer mendigante vivo visioso

e muchos desean oir mi sermon.

Decides me agora que vaya a tal son,

dançar non querria si me das urgar.

Ay de mi, cuitado, que habre de dexar

las honrras e grado que quiera o que non!

LA MUERTE:

Maestro famoso, sotil e capaz,

que en todas las artes fuestes sabidor,

non vos acuitedes, limpiad vuestra faz,

que a pasar habredes por este dolor.

Yo vos levare ante un sabidor

que sabe las artes sin ningunt defeto:

sabredes leer por otro decreto.

Portero de maza, venit al tenor.

EL PORTERO:

Ay del rey barones, acorredme agora!

Leva me sin grado esta Muerte brava!

Non me guarde della, tomo me a deshora,

a puerta del rey guardando estava.

Hoy en este dia el conde esperava

que me diese algo porque le di puerta:

guarde quien quisiere o finquese abierta,

que ya la mi guarda non vale una fava.

LA MUERTE:

Dexad esas voces, llevad vos corriendo,

que non es ya tiempo de estar en la vela.

Las vuestras baratas yo bien las entiendo,

e vuestra cobdicia por que modo suena.

Cerrades la puerta de mas quando yela

al homne mezquino que bien a librar:

lo que del levastes habres de pagar.

E vos, ermitaño, salit de la celda.

EL ERMITAÑO:

La muerte recelo maguer que so viejo,

Señor Iesuchristo, a ti me encomiendo;

de los que sirven tu eres espejo,

pues yo te servi, la tu gloria atiendo.

Sabes que sofri laceria viviendo

en este desierto de contemplacion,

de noche e de dia faziendo oracion,

e por mas abstinencia las yerbas comiendo.

LA MUERTE:

Fazes grand cordura, llamar te ha el Señor

que con diligencia pugnaste servir.

Si bien le servistes habredes honor

en su sancto reyno do haves a venir.

Pero con todo esto habredes a ir

en esta mi dança con vuestra barbaza:

de matar a todos aquesta en mi caça.

Dançad, contador, despues de dormir.

EL CONTADOR:

Quien podria pensar que tan sin disanto

habia de dexar mi contaduria?

Llegue a la muerte e vi desbarato

que fazia en los homnes con grand osadia.

Alli perdere toda mi valia,

haberes e joyas e mi gran poder:

faza libramientos de hoy mas quien quisier,

ca cercan dolores el anima mia.

LA MUERTE:

Contador amigo, si bien vos catades

como por favor e a veces por don

librastes las cuentas, razon es que hayades

dolor e quebranto por tal ocasion.

Cuento de alguarismo nin su division

non vos ternan pro e iredes conmigo:

andad aca luego, asi vos lo digo.

E vos, diacono, venit a liccion.

EL DIACONO:

Non veo que tienes gesto de lector

tu que me convidas que vaya a leer.

Non vi en Salamanca maestro nin doctor

que tal gesto tenga nin tal parescer.

Bien se que con arte me quieres fazer

que vaya a tu dança para me matar.

Si esto asi es, venga administrar

otro por mi, que yo vome a caer.

LA MUERTE:

Maravillo me mucho de vos, clerizon,

pues que bien sabedes que es mi doctrina

matar a todos por justa razon,

e vos esquivades oir mi bocina.

Yo vos vestire almatica fina

labrada de pino en que ministredes:

fasta que vos llamen, en ella iredes.

Venga el que recabda e dance aina.

EL RECAUDADOR:

Asad he que faga en recabdar

lo que por el rey me fue encomendado,

por ende non puedo nin debo dançar

en esta tu dança que non he acostumbrado.

Quiero ir agora apriessa priado

por unos dineros que me han prometido,

ca he esperado e el plazo es venido.

Mas veo el camino del todo cerrado.

LA MUERTE:

Andad aca luego sin mas tardar,

pagad los cohechos que haves levado,

pues que vuestra vida fue en trabajar

como rabariedes al homne cuitado.

Dar vos he un poyo en que esteis sentado

e fagades las rentas que tenga dos pasos:

alli dares cuenta de vuestros traspasos.

Venit, subdiacono, alegre e pagado.

EL SUBDIACONO:

Non he menester de ir a trocar

como fazen esos que traes a tu mando;

antes de evangelio me quiero tornar

estas cuatro temporas que se van llegando.

En lugar de tanto veo que llorando

andan todos esos, non fallan abrigo,

non quiero tu dança, asi te lo digo,

mas quiero pasar el salterio rezando.

LA MUERTE:

Mucho es superfluo el vuestro alegar,

por ende dexad aquesos sermones,

non tenes maña de andar a dançar,

nin comer obleas cerca los tizones.

Non iredes mas en las procisiones

do davades vozes muy altas en grito,

como por enero fazia el cabrito.

Venit, sacristan, dexad las razones.

EL SACRISTAN:

Muerte, yo te ruego que hayas piadad

de mi que so moço de pocos dias,

non conosci a Dios en mi moçedad

nin quise tomar nin siguir sus vias.

Fia de mi, amiga, como de otros fias,

por que satisfaga del mal que he fecho,

a ti non se pierde jamas tu derecho,

ca yo ire si tu por mi envias.

LA MUERTE:

Don sacristanejo de mala picaña,

ya non tenes tiempo de saltar paredes

nin de andar de noche con los de la caña

faziendo las obras que vos bien sabiedes.

Andar a rondar vos ya non podredes,

nin presentar joyas a vuestra señora,

si bien vos quiere, quite vos agora.

Venit vos, rabi, aca meldaredes.

EL RABI:

Oh Helohim e Dios de Abraham

que prometistes la redempcion!

Non se que me faga con tan grand afan,

mandad me que dance, non entiendo el son.

Non ha homne en el mundo de quantos hi son

que pueda fuir de su mandamiento.

Veladme, dayanes, que mi entendimiento

se pierde del todo con grand aflicion.

LA MUERTE:

Don rabi barbudo que siempre estudiastes

en el Talmud e en los sus doctores,

e de la verdat jamas non curastes,

por lo qual habredes penas e dolores.

Llegad vos aca con los dançadores

e diredes por canto vuestra baraha:

dar vos han posada con rabi Aza.

Venit, alfaqui, dexad los sabores.

EL ALFAQUI:

Si Alah me vala, es fuerte cosa

esto que me mandas agora fazer;

yo tengo mujer, discreta, graciosa,

de que he gasajado e asaz plazer.

Todo quanto tengo quiero perder,

dexame con ella solamente estar,

de que fuere viejo, manda me levar,

e a ella con migo si a ti ploguier.

LA MUERTE:

Venit vos, amigo, dexad el zala

ca el gameño pedricaredes,

a los veinte e siete vuestro capella,

nin vuestra camisa non la vestiredes.

En Meca nin en Layda y non estaredes

comiendo buñuelos en alegria:

busque otro alfaqui vuestra moreria.

Pasad vos, santero, vere que diredes.

EL SANTERO:

Por cierto mas quiero mi ermita servir

que non ir alla donde tu me dices.

Tengo buena vida aunque ando a pedir,

e como a les veses pollos e perdices;

se tomar al campo bien las codornises

e tengo en mi campo asaz de repollos.

Vete, que non quiero tu gato con pollos:

a Dios me encomiendo y a señor san Helices.

LA MUERTE:

Non vos vale nada vuestro recelar,

andad aca luego, vos, don taleguero,

que non quisistes la ermita adobar,

fezistes alcuza de vuestro garguero.

Non vesitaredes la bota de cuero

con que a menudo soliades beber,

zurron nin talega non podredes traer,

nin pedir gallofas como de primero.

LA MUERTE A LOS QUE NON NOMBRO:

A todos los que aqui non he nombrado

de qualquier ley e estado o condicion,

les mando que vengan muy toste priado

a entrar en mi dança sin escusacion.

Non rescibire jamas exebcion

nin otro libelo nin declinatoria:

los que bien fizieron habran siempre gloria,

los que lo contrario, habran dapnacion.

LOS QUE HAN DE PASAR POR LA MUERTE:

Pues que asi es que a morir habemos

de nescesidad sin otro remedio,

con pura conciencia todos trabajemos

en servir a Dios sin otro comedio.

Ca el es principio, fin e medio

por do si le plaze habremos folgura,

aunque la Muerte con dança muy dura

nos meta en su corro con qualquier comedio.