Portada

Ediciones digitales

Coplas de El Provincial

Atribuidas a Alfonso de Palencia (1423-1492)

1465-1466

Edición digital basada en la edición de Salazar, Advert. Hist., 1668. Obtenida de http://www.cervantesvirtual.com


Coplas de El Provincial

Estas Coplas comunmente se atribuyen à Alonso de Palencia, Cronista del Infante Don Alonso, hermano del Rey Enrique IV. de Castilla.

Salazar, Advert.s Hist.s fol. 157. 1668.

1 | El Provincial es llegado A aquesta Corte Real, De nuevos motes cargado, Ganoso de decir mal:
2 | Y en estos dichos se atreve, Y si no, cúlpenle à él, Si de diez veces las nueve No diere en mitad del fiel.
3 | Á Fr. Capitan mayor Don Enrique de Castilla, ¿A cómo vale el ardor Que traeis en vuestra silla?
4 | A Fr. Enrique Cañete, Y Gonzalo de Luzon: A Fr. Duque de Alburquerque, Que es el mayor garañon.
5 | Á Fr. Conde sin Condado, Condestable sin provecho: ¿A cómo vale el derecho De ser villano probado?
6 | A oder y ser odido, Y poder bien fornicar; Y aunque me sea sabido, No me pueden castigar.
7 | A ti, Frayle mal christiano, Que dexaste el monasterio, ¿Porqué haces adulterio Con la muger de tu hermano?
8 | Por haber generacion Que no se pierda el linage, Ni se acabe, ni se baxe, Por falta de algun varon.
9 | A ti Conde Cazcorrillo, Renegador de Quaresma, Que te dieron à Ledesma Por labrar el mal hondillo.
10 | Y es pública voz y fama Que odiste personas tres, A tu Amo y à tu Ama Y à la hija del Marques.
11 | Odiste al Rey y à la Reyna, Odes las tres Badajoces; Y todo el mundo se espanta, Cómo no odes à la Infanta.
12 | Á vós Fr. Conde Real Gran Señor de Benavente: En venir secretamente Nos hicistes mucho mal.
13 | Diffamais à la Abadesa, Deshonrais à Benavides, Y D.ª Aldonza de Mesa, Porque sin verla os ides.
14 | De Rivadeo Fr. Conde, Que de Villandrando quedas, Paga, paga las monedas, Que verdad nunca se esconde.
15 | Y aun me dixo una su tia, Que lo diga y no lo calle, Que estando en Fuenterabía Hicisteis bodas con Valle.
16 | El de Roxas cuya es Cabia, ¿Conoceisle? decí hermanos; Hombre de muy buena labia, Mas no tiene pies ni manos.
17 | Padre de hijos lozanos El Rabi de Boticario, De puesto de Castellanos, Gallo expuesto en Campanario.
18 | De Treviño Frayle y Conde Manrique de Sandoval; La verdad nunca se esconde, Bien la sabe el Provincial.
19 | Que de hoy más el escote Podeis poner por reseña: Hijo de la casta dueña, No os podrán poner por mote.
20 | ¿A cómo vale Molina El cuerno que te destroza? A Fr. Duque de Medina, Y à Fr. D.n Juan de Mdza.
21 | Mal hablais Frayle Cucarro, Muy alto y con mucho brio: Hablemos de lo de barro, Dexemos lo de Señorío.
22 | A tí Frayle Bujarron Álvaro Perez Oroçco En la nariz te conozco Ser de los de Faraon.
23 | Y es tan grande que me asombra, Y à los diablos del infierno; Que hace en el verano sombra, Y rabos hace en invierno.
24 | Don Alonso ha de valer Por malicioso y por malo, Mas Don Jorge en el saber Hijo es del Conde Lozano.
25 | Provincial, así haya gozo, Que parece este doncel, Que es dispuesto para pozo Para enfriar vino en él.
26 | A Fr. Fernando ¿qué es dél? De Silva, lleno de viento; Que dexó nuestro Convento, Por ser Frayle del Burdel.
27 | No os podeis ya defender Desnudo y deshacendado, Y Cornudo amojonado De parte de su muger.
28 | Tente Frayle Carbonero, Que contigo este Ministro Viene à ser por el registro Quien te sacó de Pechero.
29 | Y manda el buen Provincial Que no traygas más Leon, Ni Aguila, ni Cabron, Que es tu sangre natural.
30 | Juan de Zúñiga es venido, Aqueste Frayle perverso, Jugador y del partido Que no quiere ser converso.
31 | Pues merece ser de Grados Frayles, dadle la Corona, Que es gran músico de ados Gran Ladron de su persona.
32 | A ti, Frayle Adelantado, Que desciendes de una Negra: ¿Porqué haces tal pecado Con la hermana de tu suegra.
33 | No se haga de eso estima, Pues el Prior de Leon Sin tener dispensacion Hace bodas con su Prima.
34 | A tí digo, mi Compadre Don Alonso de Aguilar, ¿Cómo te puedes echar Con la hermana de tu Padre?
35 | Muy bien Padre, aunq.e es mi tia, Porque nuestro parentesco, Aunque nuevo es muy fresco, Por via es de bastardía.
36 | Pues así la cosa va, Llamar quiero al dormitorio, Y será à todos notorio. Á Frayles ¿quien está allá?
37 | Sodoma con Abiron Y toda la Sodomía, A Fr. Don Pedro Giron Don Beltran con su valía.
38 | Veamos en este conclave A Fr. Christobal Platero, Con tenazas, sello y llave De todo falso minero.
39 | Y diciendo el Provincial Si quereis saber sus mañas, A Dios en Cruz de metal Él le rayó las entrañas.
40 | Vengamos à poner cobro A Don Albar Perez Castro; Que el Ministro halla por rastro, Que da de contino à logro.
41 | Que tras un su paramento Le fue hallada cierta cuenta, Que llevaba y mal contento Por ciento, ciento y cincuenta.
42 | A ti Fr. Diego Arias Puto, Que eres y fuiste Judío; Contigo no me disputo, Que tienes gran señorío.
43 | Águila, castillo y cruz, Díme, ¿de dónde te viene? Pues que tu Pila capuz Nunca la tuvo ni tiene.
44 | El Águila es de San Juan, El castillo el de Emaus, Y en Cruz pusiste à Jesús Siendo yo allí capitan.
45 | García, ¿está acá tu Padre? ¿A quién preguntais por él? A ti, que dice tu madre Que eres hijo de Rusel:
46 | Y aun jura Fr. Juan de Lerma, Que estando de ti preñada, Te bautizó con su esperma El Prior de Mejorada.
47 | ¿Qué haceis D.n Frayle Mantilla, Que de averso es vuestro nombre, Que os tienen en esta villa Por mandil y no por hombre?
48 | Trobador era Don Duelo De la parte de su Abuela, Y Don Abraan su Abuelo Hizo coplas en cazuela.
49 | Á Fr. Alonso de Torres, Comendador de los Ayres, ¿A cómo valen donayres Que decís à los Señores?
50 | A Fr. comer y beber Que me dan por los decir; Y tal Señor puede ser, Que a Fr. algo de vestir.
51 | Un Monge me ha dado cuenta, De que es mal Frayle Contreras, Y ha dormido muy deveras Con D.ª Ana su parienta.
52 | Y aun otra cosa he sabido, Que no sé cómo la escriba, Que hace bodas escondido Con su hermana putativa.
53 | A ti Fr. Rico de lanas, Del convento buen hermano, Quéxate de las Rufianas Que tomaste de Arellano.
54 | Una nueva me ha venido, Y no más lexos que ayer, Que te ode de contino El que ode a tu muger.
55 | A ti Frayle Pero Moro De la casa de Guzman, ¿Porqué cantas en el coro Las leyes del Alcoran?
56 | Dícenme que, siendo aun viva Tu muger Doña Francisca, Te casaste à la morisca Con Doña Isabel de Oliva.
57 | Provincial, quexas nos dan De un hecho tan desabrido, Que dexaste por olvido Al buen Prior de San Juan.
58 | Villano, no he de olvidar Tu nefanda artillería, Maestro muy singular En la Santa sodomía.
59 | A tí Fr. Cuco Mosquete De cuernos Comendador, ¿Qué es tu ganancia mayor, Ser cornudo, ù alcahuete?
60 | Así me perdone Dios, (Y no lo digo por salva) Que de entrambas cosas dos He servido al Conde de Alva.
61 | A ti Fr. Diego de Ayala Marido de Doña Aldonza, ¿A cómo vale la onza De cuerno? ¡así Dios te vala!
62 | A Fr. Don Juan de Mendoza, Y al Señor Comendador, Que me dan con grande honor Miel, borra, pluma y coroza.
63 | Gil Gonzalez Bovadilla, Aquí quedarás confuso, Que andarás en esta villa Con una rueca y un huso.
64 | Porque ha jurado Contreras A la muy Santa Cruzada, Que nunca en burlas ni veras Pusisteis mano à la espada.
65 | Fray Alonso, de un gran mal Os librad por cortesía, Porque dice el Provincial Que dos coplas os hacia:
66 | La una de vuestro Padre, Que quemaron en Toledo; La otra de vuestra Madre, Que es Puta de las de Olmedo.
67 | Á Frayle Doctor Fiscal; Ahora que viene el Rey, Ha mandado el Provincial, Que no os salgais con la ley.
68 | Y aun así me ayude Dios, Que debeis salir ahora, Que no habeis menester hora, Pues ella misma sois vós.
69 | Juan de Ulloa y Valdivieso, Hombres cobardes y tristes, De la batalla que hubistes Resulta muy mal proceso.
70 | Por el mundo va y se suena, Ser aquesta, y no se calla, Por quien dixo Juan de Mena, La más que civil batalla.
71 | En un hospital vi estar Al rincón de una cocina A Hernando el de Tovar Con su capa y gavardina.
72 | Es muy pobre, mas por eso Muy ufano de hidalguía: Y el Provincial le decia, Que su Padre era confeso.
73 | Fr. Pedro Mendez, hermano Privado de Jeremias, Dime tú ¿quánto darias Por un quarto de Christiano?
74 | Respondio de llano en llano: Así goce de mis dias, Que es cornudo y muy villano Quien hizo las coplas mias.
75 | A ti Fr. Pedro de Llanos, Puto malquisto de gente, De linage de villanos De sangrelluvia doliente:
76 | Dí à tu hermano por mi amor, Que castigue su trasero De tanto puto palmero Como trae al rededor.
77 | A Frayle que bien contrasta Pero Alvarez de Palencia. ¿A cómo das la sentencia Del conde de Santa Marta?
78 | A precio que siempre queda La condesa por abrigo De enviarme paño y seda, Y muchas cargas de trigo.
79 | A tí Fr. Juan Baharí Gran Pontífice mundario, Rezador del Genesí Mejor que del Kalendario:
80 | Así yo de ti vea gozo, Obispo talle de cuero, Que te ví siendo más mozo. Oficial de un cuchillero.
81 | A Frayle Doctor de Castro, El Ministro ha dicho aquí Que os eligen por Rabí, Y lo ha sacado por rastro:
82 | Segun hedeis à Judío Habeis menester mandil, Y rogarle al Alguacil Por vuestro hijo y el mio.
83 | Fr. Pedro de Bovadilla, No os hagais sordo ni mudo; Que os tienen en esta villa Por muy famoso cornudo:
84 | Descendiente de Abacu, Hebreo de masa d'uva, Que hallaste rota la cuba, Y por tapon una Q.
85 | Bien lo sabe el Provincial, Porque desde aqueste invierno Yo el nuestro Mayoral Andamos à toma el cuerno.
86 | Fr. Pedro Mendez Christiano, Mintió quien tal te decia; Que el un quarto es de marrano, Y los tres de sodomía.
87 | Un Frayle me dixo anoche, El nombre del quál te niego, Que en el meson de Pedroche Fuiste novio de Don Diego.
88 | En el Convento mayor Y en la mesa Maestral, Francisco Comendador Ha causado mucho mal.
89 | Que de cuernos no podeis Levantaros con gran mengua: Y al dar la mano decis, Valedme Señora Menga.
90 | A ti Frayle apañador Canciller ¿quién fue tu madre? Pues sabemos que tu padre Fue un honrado labrador.
91 | Puedes de su condicion Loarte bien con derecho, Pues las monedas y pecho Las pagabas sin pasion.
92 | ¿Quien les dio à los de Toledo Padres à Valdecorneja? Ce, Deo gratias, hable quedo, Y diréselo à la oreja.
93 | A Hernan Álvarez primero Dicen que se lo dio el Rey; Que fue Rabino en su ley, Y creyó en Dios verdadero.
94 | Á Señor Pesquisidor, El Provincial os avisa, Que os dexeis de esta pesquisa, Porque será vuestro honor.
95 | Que por vida de la novia Hermosa en el presumir, Que son idos à Segobia Por cosas para os decir.
96 | Los de Segobia han llegado Con las cosas que allá hallaron, Y al Provincial admiraron Luego que las han contado.
97 | Proveyó en una sola, Hasta mejor ordenar, Que os castiguen en la cola, Por vuestro mal rabear.
98 | A ti, Diosa del deleyte, Gran Señora de vasallos, Dícenme que tienes callos En el rostro del afeyte.
99 | Y que vuestra Señoría Tiene tres dientes postizos, Que sabe mucho de hechizos, Y estudia Nigromancía.
100 | Decid, Señora Marquesa, ¿Cómo os va con el Marques? Mas ha ya, Padre, de un mes Que no he comido à su mesa.
101 | No tengais pena ninguna, Que si el apetito inflama, Aí está D. Juan de Luna, Que nunca os falta en la cama.
102 | Doña Elvira de Pizaño, La del rabo y ojo puto, ¿Porqué os quitasteis el luto Ántes de cumplir el año?
103 | Por casar con mi criado El mi Page tan querido, Que en vida de mi marido Le tuve yo por velado.
104 | Decid la Dama sin nombre Por no ofender al Marques, ¿A cómo vale el Valdres Por falta de cuerpo de hombre?
105 | A tres veces en el año, Provincial, digo de honor, Aindas con gran sudor, O por fuerza ò por engaño.
106 | Señora Doña María, No esteis más en mi posada, Que hedeis mucho à Judía, Aunque vengais perfumada.
107 | Más, que dicen que teneis Unos humillos de Puta, Que os hacen muy disoluta Quando à vistas os poneis.
108 | Vos, Doña Isabel de Estrada, Declaradme sin contienda, Pues teneis abierta tienda, ¿A cómo pagan de entrada?
109 | Vaya Vuestra Reverencia A Doña Ines Coronel, Que se ha visto en el burdel De la ciudad de Valencia.
110 | Á Patrona de gran fama, Pues pasó vuestro deporte, Idos ya de aquesta corte, Que sois vieja para Dama.
111 | Por cierto, Padre, sí hiciera, Pues no cortan mis tixeras; Pero sirvo de tercera A hijas y compañeras.
112 | Dícenme, Doña María, Que por hacer buena masa, Se ha pasado à vuestra casa Toda la Chancillería.
113 | Castilla no lo consiente, Aunque disimula el Rey, Pues haceis quebrar la ley A su Nuncio Presidente.
114 | Á vós, Doña Ines Mexía, Mas fria que los inviernos, ¿A cómo valen los cuernos, Que poneis à Don García?
115 | Al precio de los de Hurtado, Que le pone à su muger Doña Sancha de Alcocer Con un Frayle consagrado.
116 | Dícenme Doña Leonor, Que Doña Ana vuestra hija Ha corrido la sortija Con el nuestro Superior.
117 | Que Don Sancho de Quiñones Ha picado en su racimo, Y Don Alvaro su Primo Le rebusca los granzones.
118 | Á Frayla Doña Mencía, ¡Cómo pareceis al Padre! ¡Bendita sea la Madre, Que tales hijas paría!
119 | Pues desde una hasta ciento Nunca el cuerpo denegó, Por igualar con el cuento Que de su Madre heredó.
120 | ¿Qué buscais decid, Doña Ana, En aquesta Real Audiencia? Vengo à oir la sentencia Del pleyto de Doña Juana.
121 | Y entre tanto que se da, Ándome por esta Corte, Por mi placer y deporte, Y ver si alguien me querrá.
122 | Doña María Sarabia, Muger de Franco Garcia, ¿A cómo vale la rabia Que teneis por la hidalguia?
123 | A tres libras de albayalde Asentadas en la tez, Que pone la del Alcalde Pedro Alvarez el Juez.
124 | A ti Fr. Doña María, Muger que fuiste de aquel Que por la tinta y papel Le llamaron Señoría.
125 | Que feciste tales hechos, Que nunca volviste espaldas, Alzando siempre las faldas, Y adargando con los pechos.
126 | Doña María Manrique, Respondedme à lo que os digo: Si teneis à Don Fadrique Por Esposo, ù por Amigo.
127 | Hablando, Padre, verdad, Yo le tengo por Sayon; Que à Vuestra Paternidad Se lo digo en confesion.
128 | Decid, Dama Cortesana, Que estais triste y querellosa, ¿Qué vida es ser Religiosa Para la que fue profana?
129 | Preguntadlo, Provincial, A Doña Isabel Giron, Que dexa la Religion Por seguir la Corte Real.
130 | Doña Mayor de la Cueva Dio mano de casamiento A Don Álvaro Sarmiento, Lo quál ella ahora niega.
131 | Y aunque está depositada Por mandado de la Reyna, Don Enrique la despierna En su celda consagrada.
132 | Decidme, Doña Violante, Perseguida de parientes, ¿Cómo os va con los presentes, Que os envia el Almirante?
133 | Muy bien Padre Guardian, Pues con ellos hago salva A toda la Casa de Alva, Y al buen Prior Don Beltran.
134 | Por la Corte va y se suena, Que es muy gran intercesora Del Obispo de Zamora Doña Constanza de Mena.
135 | Muy mal oficio tomais Para ser Dama tan moza; Desurdid lo que tramais, Y guardaos de una coroza.
136 | Decidme, Doña Lucrecia En el nombre y no en la fama, ¿A cómo vale el ser necia, Y fingir mucho de Dama?
137 | Á Madama mi Leonor, ¿Qué haceis tanto en Palacio, Quando estais sola y despacio Con el Page y el Señor?
138 | De vós, Doña Catalina, Quiero dar una querella, Porque andais como Doncella, Siendo ya Viexa mohina.
139 | No teneis Padre razon, Pues anda Doña Teresa, Que está más para la huesa, Muy puesta de perfeccion.
140 | ¿Quien es la Dama afeytada, A vos digo, Fr. Montero, La de vuestro Tesorero, Que anda en vida embalsamada?
141 | Valasme la Trinidad, Que yo no caia en ella; Esa es la que desuella A Vuestra Paternidad.
142 | Una nueva me ha venido, Que Doña Isabel Hurtado Encornuda à su marido Con D.n Pedro su cuñado.
143 | Y à tener las bodas fue En casa de la Sargenta: No diré lo más que sé, Porque es mucho si se cuenta.
144 | Es ya comun opinion, Que Doña Ana de Guevara Hace doblegar la vara Al Alcalde Mondragon.
145 | Y que tiene su deporte Con Don Álvaro Pacheco: Y en decirlo yo no peco, Pues es público en la Corte.
146 | Dícese entre Cortesanos Por público y muy notorio, Que Doña Francisca Osorio Se acuesta con dos hermanos.
147 | Y no la debeis culpar, Pues lo hace segun infiero, Porque no falte heredero A la casa de Aguilar.
148 | Doña Aldonza de Valdés, ¿Quántas veces sois casada? Con esta son, Padre, tres, Y nunca me hice preñada.
149 | De eso no me maravillo, Porque entrando bien en quenta, Pasais ya de los cincuenta, Y mudais mucho caldillo.